Комнатные растения: Э. Зальцер. Гидропоника для любителей.

Э. Зальцер. Гидропоника для любителей.

Содержание

  • От издательства
  • Вместо введения
  • Если покопаться в прошлом…
  • Как построить вертикальную грядку?
    Выращивание растений на стенках из мха
  • Основа
  • Субстраты или наполнители
  • Посадка растений
  • Хороший уход — двойная гарантия успеха
  • Примеры использования вертикальных гряд
  • Культура растений на стенках из мха в промышленном садоводстве
  • Основные сведения о выращивании растений
  • Выращивание растений в почве и без почвы
  • Почему может прекратиться рост растений
  • Приобретение и подготовка оборудования для опытов
  • Проверенные методы выращивания растений в сосудах
  • Уточнение понятний
  • Батареи цветочных ящиков с автоматическим поливом
  • Отдельные ящики для цветов, витрины и террариумы
  • Гидрогоршки для декоративных растений
  • Небольшая автоматическая установка системы Рёшлера
  • Гидропонные установки в саду
  • Газон или цветник на плоской крыше
  • Выгонка рассады и ранних овощей на торфе
  • Растительный материал
  • Подготовительные работы
  • Перевод растений с почвы на питательный раствор
  • Выращивание рассады из семян без почвы
  • Простой способ размножения черенками
  • Уход за рассадой
  • Приготовление и контролирование питательного раствора
  • ph питательного раствора
  • Контролирование концентрации питательного раствора
  • Указания по изготовлению прибора для определения концентрации
  • Правила измерения концентрации раствора
  • Рецепты некоторых питательных растворов
  • Какие растения выращивать?
  • Перспективы на будущее
  • Растениеводство на промышленной базе
  • Водоросли — продукт питания будущего

От издательства

Эта книга написана крупным западногерманским специалистом по гидропонике - методу выращивания растений без почвы - для всех тех, кто занимается или хочет заниматься выращиванием цветов и овощей в течение круглого года. Новый метод позволяет с равным успехом выращивать растения на окнах комнаты, на балконе или под открытым небом - на приусадебном участке или в специализированном хозяйстве с гораздо меньшими затратами труда и с большей уверенностью в успехе, чем при обычной культуре на почве. В книге описаны доступные для всех без исключения способы выращивания растений на питательных растворах и на разнообразных средах, увлажняемых этими растворами. Как приготовить раствор, на чем выращивать растения, какие материалы нужны и что именно можно выращивать в тех или иных условиях - на все эти вопросы подробно отвечает автор книги. Мы уверены, что каждый любитель захочет практически освоить новый метод раньше, чем прочтет половину книги, и, несомненно найдет свои собственные рациональные варианты культуры растений без почвы

К содержанию

Вместо введения

Причина, по которой я в конце концов охотнее всего общаюсь с природой, заключается в том, что она всегда права и ошибка возможна только с моей стороны. Напротив, когда я имею дело с людьми, то могут ошибаться и они, потом я, потом снова они и так без конца и ничего не удается добиться, но если я умею ладить с природой, то все достижимо.

Гете

В последние годы то здесь, то там все снова появляются сообщения о "сенсационном новом методе выращивания растений" - о выращивании растений без почвы! Как следует его расценивать - как беспочвенную фантазию или как свойственный времени прогресс, как газетную утку или как грядущую перспективу?

Каждый раз припоминая посетителя в своем рабочем кабинете я мысленно задаю себе вопрос: "Интересно, привлекут ли мои цветы внимание также и на этот раз?"

До сих пор я редко бывал разочарован. Да и вряд ли можно не заметить роскошной окраски и пышного развития моих питомцев, создающих в комнате атмосферу душевности, теплоты и уюта.

Да, с цветами меня связывает тихая душевная дружба. Я изо дня в день радуюсь им, наблюдаю, как они раскрываются, короче говоря, живу их жизнью. Каждый настоящий любитель цветов поймет меня, если я, вовсе не становясь сентиментальным, скажу, что искренне благодарен этим прекрасным детям матери-природы за ту радость и разрядку, которые они мне приносят. Поэтому я охотно беру на себя небольшой труд по уходу, в котором они нуждаются. И мне действительно приходится делать совсем немного. Рецепт очень прост! Каждые две недели, когда часы на книжном шкафу останавливаются, это напоминает мне, что я должен их завести и долить в горшки питательный раствор.

Вот я невольно и разболтал секрет - "питательный раствор". В этом, однако, нет ничего плохого - секретов здесь быть не должно: мои цветы все без исключения растут без почвы! Недоверчивый посетитель может сам в этом убедиться: корни всех моих питомцев погружены в питательный раствор, с помощью которого они удовлетворяют и голод и жажду. Самое убедительное свидетельство тому - их пышное развитие.

На протяжении ряда лет меня очень часто спрашивали: "А как это сделать? И почему, собственно, без почвы?" Краткое разъяснение, которое я даю каждому посетителю, приводят всегда к одному и тому же результату: у него появляется желание попробовать - не удастся ли и ему добиться успеха? Дело кажется не таким уж совсем простым и следовало бы написать общедоступное введение в это "современное волшебство".

Смысл и назначение дальнейшего изложения как раз и заключается в том, чтобы возможно полнее показать каждому цветоводу-любителю разнообразнейшие области применения, открывшиеся перед нами благодаря методу выращивания растений без почвы. Попутно он ознакомится с различными процессами и явлениями в жизни растений и благодаря этому узнает бесконечно много интересного и радостного.

Я искренне желаю, чтобы все читатели этой книги получили от практической деятельности в области выращивания растений без естественной почвы столько же удовольствия, сколько его получал и получает автор. Это свидетельствовало бы о большом успехе его скромного труда.

Кеппинген (Вюртемберг), Эрнст Х. Зальцер

К содержанию

Если покопаться в прошлом…

Источники, из которых я намерен черпать, существуют уже в течение многих лет.

Тысячи лет назад, когда наши предки из кочевых охотников и пастухов превратились в оседлых земледельцев и скотоводов, они, возможно, уже задумывались над процессом питания растений. Повод для этого могли дать отдельные наблюдения, например, над тем, что на месте разлагающихся останков отмерших растений особенно пышно развиваются новые. Возможно, уже тогда какой-нибудь мыслитель ломал себе голову над вопросом: как и за счет чего живут растения? Процесс поглощения питательных веществ растениями внешне ни в чем не проявляется, и тем не менее, они растут, цветут и плодоносят.

Первые письменно изложенные соображения этого рода принадлежат, видимо, греческому философу Аристотелю (384-322 гг. до н. э.), труды которого проникнуты убеждением в том, что проблема питания растений уже решена. Аристотель утверждал, что растения в отношении физиологии питания в значительной степени пассивны. Они якобы поглощают нужные им питательные вещества из почвы уже в конечной, готовой (следовательно, органической) форме и таким образом должны лишь обеспечить перемещение веществ.

В следующие столетия в этой области долго не было прогресса. Даже многочисленные "травники", написанные в эпоху большого культурного возрождения - ренессанса, представляли ценность только с точки зрения агротехники или совершенствования систематики растений. Так продолжалось до тех пор, пока голландский ученый Иоганн Баптист ван Гельмонт (1577-1644 гг.), называемый "Фаустом XVII столетия", не дал первый толчок дальнейшему развитию учения о питании растений. Скептик-ученый провел опыты по изучению питания растений. Так, например, он набил в бочку ровно 200 фунтов тщательно высушенной почвы и посадил в нее ветвь ивы, весившую 5 ф. В последующие месяцы и годы он следил за тем, чтобы даже пыль не попадала в бочку или на почву в ней, и поливал растение только дождевой водой. Когда после пяти лет ведения опыта ван Гельмонт констатировал, что все посаженной ивы увеличился на 164 ф., а почва в сосуде стала легче всего на 2 унции (на 62,5 г), он был крайне удивлен. Затем, исходя из алхимических теорий, ван Гельмонт сделал вывод, что необходимые вещества для роста ивы были получены только из воды. Он явно недооценил роль двух унций почвы и, кроме того, в то время не мог знать роли воздуха, как поставщика углекислоты.

Английский исследователь Джозеф Пристли (1733-1804 гг.) провел однажды интересное наблюдение, но так же, как и ван Гельмонт, не смог его правильно истолковать.

Как известно, свеча не может долго гореть под герметически закрывающимся колпаком. Как только кислород воздуха, поддерживающий горение, будет израсходован, свеча начнет мерцать, а затем и вовсе погаснет. Пристли положил под стеклянный колпак вместе с горящей свечой зеленые ветви и с удивлением установил, что свеча могла гореть заметно дольше. Следовательно, зеленые части растений каким-то образом должны были влиять на воздух. Какой процесс при этом происходил, об этом Пристли не имел никакого представления, но в этом нет ничего удивительного - об ассимиляции углекислоты тогда еще не знали.

Критика учения Аристотеля, начавшаяся уже с ван Гельмонта была продолжена в работах итальянского ученого Марчелло Мальпиги (1628-1694 гг.) и его французского современника Эдме Мариотта (1620-1684 гг.). Оба они установили, что вещества, поглощаемые растениями из почвы в качестве пищи, безусловно, подвергаются химическими превращениями до того, как будут использованы для построения тканей растений. Многочисленные исследования Стефана Хейлса (1677-1761 гг.) показали, что воздух также играет большую роль в образовании органического вещества растений.

Этим был сделан бесспорно важный шаг на пути к теории питания растений, основанной на фактах.

Возможно, неожиданным покажется утверждение, что, вероятно, первая попытка выращивать растения в водных растворах без почвы была сделана более 250 лет назад. Джон Вудворд (1665-1828 гг.), профессор медицины в лондонском Грасхэм-колледже, сообщал в 1699 г. о собственных опытах этого рода. Он выращивал перечную мяту в дождевой воде, в воде из Темзы и в мутной жиже одного из каналов Гайд-парка, в которой он к тому же предварительно размешивал садовую почву. Он определял вес опытных растений при посадке и затем при уборке их из сосудов. На основании своих наблюдений и результатов взвешивания Вудворд сделал следующий вывод: "Растения образуются не из воды, а из какого-то почвенного материала". Об этом явно свидетельствовал наибольший прирост зеленой массы в третьем сосуде (с наибольшим количеством примесей). Этим опытом Вудворд опроверг мнение ван Гельмонта о том, что организм растения образуется из воды. Однако и Вудворд не мог еще полностью выявить все взаимосвязи.

Ян Ингенгауз (1730-1799 гг.) познакомил нас с основами ассимиляции углекислоты и дыхания растений. Теодор де Соссюр (1776-1845 гг.) и его современник Рене Дютроше (1776-1845 гг.) в своих исследованиях уже тогда близко подошли к современному воззрению на образование органического вещества. Однако в дальнейшем начался регресс.

К сожалению уже намеченный путь остался без внимания. Вместо этого появилась так называемая "старая гумусовая теория", согласно которой важнейшими источниками питания в почве являются не минеральные соединения, а органические компоненты и прежде всего гумус. Прошло всего лишь полтора столетия с тех пор, как удалось разрушить это ошибочное воззрение. Юстутс фон Либих (1803-1873 гг.), немецкий ученый-агрохимик, в 1840 г. в своей книге "Химия в применении к сельскому хозяйству и физиологии" четко констатировал следующее: "Растительные организмы, или, следовательно, органические соединения, являются средством питания и поддержания жизни людей и животных. Источником питания растений, напротив, является неорганическая природа".

Лиюих доказал, что количество гумуса в почве не уменьшается при росте растений, а, наоборот, увеличивается. Он доказал также, что нерастворимый в воде гумус вообще не может поглощаться растениями, если он только не будет "предварительно переварен" почвенными микроорганизмами, то есть не будет разложен (минерализован) ими до неорганических соединений.

Так была создана основа нашей современной агрохимии, и направление ее дальнейшего развития было указано в заявлении Либиха: "сейчас, когда выяснены условия, необходимые для того, чтобы почва была плодородной и способной поддерживать жизнь растений, вероятно никто не захочет отрицать, что дальнейшего прогресса в сельском хозяйстве можно ожидать только от химии".

В своей исследовательской деятельности Либих мог опираться на результаты работ многих других ученых и в том числе на работы Жана Баптиста Буссенго (1802-1887 гг.), возродившего "водные культуры" Вудворда в видоизмененной форме "песчаных культур". Этот французский ученый ставил в своем мнении в Эльзасе опыты и доказал, что полноценные растения можно выращивать в почве, совершенно лишенной гумуса. Вигманн (1771-1853 гг.) и Польсторф, участвуя в конкурсе Геттингенской академии наук, указывали в своей работе под названием "О неорганических составных частях растений", что некоторые неорганические вещества незаменимы для развития растений. На то же весьма ясно указывал еще и Шпренгель (1788-1859 гг.) в своей книге "Учение об удобрениях".

Мы видим, таким образом, что только в начале XIX века, прежде всего благодаря трудам Либиха, удалось устранить ошибочные представления о питании растений.

После того как в общих чертах были выяснены фактические процессы питания растений, быстро последовали дальнейшие открытия. История этих открытий одновременно является историй выращивания растений без почвы. Многие известные исследователи и ученые стремились в последние 100 лет обосновать дальнейшие детали питания растений и главным образом ответить на вопрос о том, какие неорганические соединения необходимы для питания растений. Эта работа продолжается еще и сейчас, и многие связанные с питанием растений проблемы ждут своего разрешения.

Рис. 1. Вегетационный сосуд Закса: 1 - растение кукурузы; 2 - пробка; 3 - питательный раствор.
Год 1860-й был фактически годом рождения "растениеводства без естественной почвы". В этом году Вильгельм Кноп (1817-1901 гг.), профессор агрохимии и руководитель сельскохозяйственной опытной станции Лейпциг-Меккерн, вместе с Юлиусом Заксом (1832-1897 гг.), профессором ботаники Боннского университета, впервые приготовили растворы солей, пользуясь которыми, можно было выращивать зеленые растения без почвы. Первые успехи послужили стимулом к дальнейшему совершенствованию подобных опытных установок (рис.1).

С этого времени "сосуды для водных культур", или "вегетационные сосуды", стали неотъемлемым атрибутом сельскохозяйственных научно-исследовательских лабораторий.

Вначале полагали, что выращивание растений без почвы явится всего лишь методом научных исследований и опытов. Такое мнение кажется на странным сейчас, когда мы достоверно знаем, что все необходимые предпосылки для использования беспочвенных культур в промышленном или любительском растениеводстве имелись уже в самом начале столетия.

Использование водных культур для производства продуктов питания теснейшим образом связано с именем американского фитофизиолога проф. Уильяма Ф. Герикке, доцента Калифорнийского университета в Беркли, проводившего обширные опыты вне помещений, о которых он впервые сообщил в 1929 г. Им разработана теория "гидропоники", или водных культур (по аналогии с "геопоникой" - греческим термином для почвенных культур), и он утверждал, что выращивание растений без почвы в широких масштабах вполне осуществимо и целесообразно. Его опыты показали возможность выращивания различных растений в больших количествах в корытах, наполненных питательным раствором. Метод Геррике блестяще выдержал проверку, когда потребовалось обеспечить свежими овощами отдельные американские воинские подразделения, находящиеся в период второй мировой войны на совершенно бесплодных скалистых островах. В гидропонных бассейнах Геррике, часть которых была создана в голой скале с помощью взрывчатых веществ, непрерывно и в изобилии выращивали превосходные во всех отношениях овощи.

В сообщения послевоенной прессы в качестве первооткрывателя метода беспочвенного выращивания растений большей частью фигурирует лишь проф. Геррике. Однако нельзя не отметить, что к тому времени, когда Геррике проводил свои опыты, в Европе уже действовали подобные установки. Вероятно, наиболее крупная из них была создана в советском институте плодоводства по инициативе "русского Либиха" - проф. Д.Н. Прянишникова. Результаты работ этой значительной научной установки были практически реализованы советской полярной экспедицией уже в 1937 г.

Венгерские установки в Карпатах и польские установки южнее Львова являлись частными коммерческими предприятиями и были менее известны. Они были созданы в 1932-1933 гг. почти одновременно. Польскими установками руководил проф. В. Пиотровский, а венгерское предприятие работало под наблюдением проф. Пауля Рёшлера. Оба эти предприятия, расположенные в горной местности, предназначались преимущественно для выращивания ранних овощей и декоративных растений.

Местечко Штейнхейм в Вестфалии может гордиться тем, что в нем появилась первая в Германии установка для выращивания растений без почвы. Она была создана в 1938 г. проф. Хернигом и функционирует до сих пор весьма успешно. Так, антурии, выращенные в Штейнхейме без почвы, были отмечены премией за высокое качество на выставке садоводства в Штуттгарте в 1950 г.

Несмотря на продолжающуюся еще и сейчас дискуссию "за" и "против" выращивания растений без почвы, в течение последних двадцати лет методы работы были упрощены и стоимость установок снижена. Различные методы выращивания, усовершенствованные в процессе работы, в настоящее время применяются во всем мире. Крупные производственные установки имеются главным образом за океаном, прежде всего в США, затем в голландских владениях у Мексиканского залива, в Британской Гвиане, на Тихоокеанских островах в Японии. В США наряду с многочисленными мелкими установками насчитывается около 40 крупных предприятий с 800-1200 гидропонных гряд, каждая размером в среднем 30 кв.м. Расположенные вблизи городов Токио и Киото японские предприятия (площадью около 32 га) были сооружены американскими оккупационными войсками и служили для снабжения американских воинских частей. В послевоенные годы с рабочими процессами познакомилось местное население, и по мере передачи американцами установок японцы могли продолжить их использование.

В Европе во многих странах также имеются предприятия по выращиванию растений без почвы, например в Швейцарии, Франции, Дании, Норвегии, Швеции, Голландии, Бельгии, Англии, Венгрии, Польше и СССР. По последним сообщениям итальянцы намерены полностью перевести выращивание рассады риса на гидропонный метод. Результаты соответствующих опытов показали возможность экономии затрат труда у культивационной площади.

Как же обстоит дело в Германии? Мы уже упоминали предприятие в Штейхейме, начавшее свою деятельность в 1938 г. Другое предприятие в Лемго уже в 1936-1939 гг. выращивало гвоздики в водной культуре, увеличив при этом сбор цветов на 30%. Можно было бы назвать еще многие другие немецкие садоводческие предприятия и институты, занимающиеся в том или ином масштабе выращиванием растений без почвы и достигшие значительных успехов. Тем не менее этот метод еще не получил большого распространения и применяется сравнительно немногими садоводствами. В этом нет ничего удивительного, если учесть, что большинство растениеводов пока не располагают необходимыми знаниями. Кроме того, несерьезные, преувеличенные сообщения послевоенной периодики (а одна статья называлась "Стократное увеличение урожаев и никакой тяжелой работы"!) значительно способствовали тому, что слишком многие люди расценили этот метод как пустую газетную сенсацию.

В последующих главах у читателя будет широкая возможность познакомится с преимуществами выращивания растений на питательных растворах. Постепенно ему станет ясно, что оно выгодно не только для цветовода-любителя, но что именно у производственников-овощеводов или цветоводов есть все основания заняться этим делом. Выращивание растений без почвы позволяет рационализировать рабочий процесс и успешно решать проблемы, связанные с недостатком рабочей силы, приобретением навоза для парников и т.д.

После этих чисто теоретических соображений давайте вспомним слова Мефистофеля: "Суха, мой друг, теория везде, но древо жизни пышно зеленеет..."

Начнем же вместе осваивать новую для нас область. Сначала займемся самодеятельностью и соорудим вертикальную грядку. Удовольствие от успешно выполненной работы с избытком вознаградит нас за небольшой труд.

К содержанию

Как построить вертикальную грядку?
Выращивание растений на стенках из мха

Легендарная вавилонская царица Семирамида оставила потомком седьмое чудо света - сказочные "висячие сады". Сегодня каждый любитель-цветовод может успешно конкурировать с Семирамидой, если он успешно конкурировать с Семирамидой, если он умеет сооружать вертикальные (в буквальном смысле этого слова) грядки. Такую возможность дает культура растений на стенках из мха.

Рис. 2. Схема устройства стенки из
мха для вертикального озеленения: 1 - основа; 2 - проволочная сетка; 3 - субстрат.
Стенки из мха, возможно наиболее оригинальный вариант выращивания растений без почвы, представляет собой разновидность метода, известного в Южно-Африканской Республике под названием "Tankfarming" и широко применяемого в этой стране. По этому методу эти растения выращивают не в чисто питательном растворе или на неорганическом субстрате, а в органическом наполнителе, то есть на соответствующем образом приготовленных растительных материалах, периодически увлажняемых питательным раствором. Из ЮАР сведения об этом методе достигли Швейцарии, и здесь метод был подхвачен и большой фантазией разработан со многими удачными вариантами семеноводческой фирмой Фатгер (Samen-Vatter) в Берне. При помощи какой-нибудь простой основы (каркаса) прежнюю горизонтальную грядку превращают в вертикальную. Этим создается идеальная возможность для наилучшего использования пространства для размещения возделываемой площади. (рис. 2).

Первые попытки выращивать полезные растения на вертикальных грядках были сделаны в 1941 г., в трудные времена. Хотелось знать, не удастся ли выращивать больше свежих овощей этим методом. В основном все опыты дали положительный результат, и тем не менее, несмотря на эти обещающие результаты, культура растений на стенках из мха до сегодняшнего дня не нашла признания в промышленном овощеводстве, но тем больший отклик на нашла у цветоводов-любителей. Внимательный наблюдатель с каждым годом видит все больше сверкающих пестрыми красками цветочных стенок в садах, на террасах, балконах, плоских крышах и т.д. И в этом нет ничего удивительного...

К содержанию

Основа

Прежде чем мы начнем что-то мастерить, следует в немногих словах обрисовать основные положения метода.

Все дело заключается в том, чтобы, используя подходящую основу, прочно удерживать в вертикальном положении влагоемкий органический субстрат, который должен одновременно служить источником питательного раствора и средой для роста корней растений. Наполнитель в готовой основе, или субстрат, периодически увлажняют готовым питательным раствором. Посадку растений или посев семян проводят сквозь отверстия в основе на всех доступных вертикальных и горизонтальных поверхностях.

Распространенная в некоторых местностях так называемая земляничная бочка представляет собой простейшую подходящую основу. Здесь пригодна любая не годная ни для чего другого бочка, если только она не использовалась раньше для хранения вредных для растений материалов (химикалий, красок или сельди). В стенках бочки просверливают отверстия диаметром 4 - 5 см на расстоянии 15 - 20 см одно от другого. Только в нижней части бочки оставляют нетронутым пояс шириной 15 - 20 см, потому что ягоды, которые могут вырасти там, всегда будут загрязнены. Прежде чем заполнять бочку субстратом, в ее дне просверливают небольшое отверстие, через которое может вытекать избыток жидкости. Для этой же цели служит крупный гравий, укладываемый на дно бочки слоем высотой 1 см.

Рис. 3. "Земляничная бочка": 1 - связка хвороста или прутьев; 2 - масса субстрата; 3 - консервная
банка; 4 - слой крупного гравия (около 10 см); 5 - дренажное отверстие; 6 - полоса без отверстий (шириной 15 - 20 см); 7 - отверстия в бочке
диаметром 4 - 5 см; 8 - планка для отвода грязи и дождевой воды.
Теперь запасаемся пустой консервной банкой и пучком хвороста или связкой прутьев. Банку ( она должна быть высотой 15 - 20 см) ставим на середину слоя гравия и в нее вертикально устанавливаем связку хвороста или прутьев, а все остальное пространство бочки доверху заполняем субстратом (рис. 3).

Подготовленные подобным образом бочки засаживают преимущественно ремонтантной земляникой, сохраняющей в течение всего вегетационного периода декоративные качества и, кроме того, непрерывно дающей плоды.

Питательным раствором поливают субстрат сверху, пользуясь лейкой, причем фашина из хвороста в центре бочки обеспечивает быстрое и равномерное распределение жидкости. Напоследок над каждым отверстием прибивают под углом маленькую планку для отвода стекающей сверху дождевой воды. Готовую бочку можно так же выкрасить масляной краской, выбрав цвет по своему вкусу. После окраски бочка совершенно готова.

Обратимся теперь к той форме, которая, вероятно, используется чаще всего, а именно к стенке. Материалы, необходимые для сооружения первых небольших опытных стенок, можно собрать без большого труда и почти без затрат, особенно если покопаться в собственной кладовке. Металлические прутья, планки, рейки, обрезки досок, несколько гвоздей и немного проволоки, а может быть и старую проволочную сетку, вероятно, можно найти всегда и везде.

Предусмотрительный любитель прежде всего подумает о предварительной обработке строительного материала. Весьма целесообразно пропитать пиломатериалы веществом, хорошо защищающим их от влаги, чтобы уберечь их от быстрого разрушения. Настоятельно рекомендуем тщательно прокрасить все металлические части (сетки, проволоку, прутья) обычной битумной краской. Это делается не только для защиты от ржавчины, но также и потому, что, как оказалось, непокрытые краской металлические части могут реагировать с питательным раствором, в результате чего в раствор могут переходить очень ядовитые для растений вещества. Это, конечно, необходимо предотвратить. Поэтому следует выбирать только такие средства пропитки и изоляции, которые безусловно не содержат растительных ядов (крайне ядовитыми являются краски, в состав которых входят так называемые тяжелые металлы).

Рис. 4. Простая установка для выращивания растений на субстрате из мха и торфа: 1 - опорные столбы; 2 - рейки или планки.
Если предполагаемое сооружение, например, для сада будет стационарным, тогда в нужном месте в землю просто вбивают четыре кола и, спили их на одинаковой высоте, соединяют для большей устойчивости друг с другом рейками соответствующей толщины, после этого фундамент основы готов (рис. 4).

Если цветочную стенку намечается ставить на террасе, в саду или еще где-нибудь, то, само собой разумеется, переносная основа должна соответствовать этим требованиям. Поэтому мы сначала сооружаем из прочных реек основу в форме стенки примерно 50 см длиной, 50 см высотой и 30 см шириной.

При таких габаритах полностью засаженная растениями стенка будет весить около 65 кг и ее еще можно переносить.

В качестве следующего шага позаботимся об ограничении боковых поверхностях, причем здесь можно идти различными путями. Очень целесообразно сделать обрешетку из вертикальных узких реек с расстояниями между ними 5 - 7 см. В этом случае при обычно наблюдаемом оседании массы субстрата уже высаженные между планками растения не будут повреждены. Поскольку увлажненная питательным раствором масса субстрата имеет большой вес, она, соответственно, оказывает на боковые рейки значительное давление. Для того, чтобы не происходило выпирания реек на более или менее высоких стенках, на боковых поверхностях через каждые 40 - 50 см следует укреплять усилительную горизонтальную планку, которую, кроме того, соединяют проволокой с аналогичной планкой на противолежащей стенке основы (см. рис. 5). Если это сделано, то можно не беспокоиться за боковые поверхности.

Рис. 5. Примеры основ, изготовленных из разных материалов: 1 - основа из планок; 2 - основа из бамбуковых палок; 3 - усилительные
рейки (планки); 4 - проволочная сетка; 5 - проволочные стяжки.
Другим, часто выбираемым и ведущим к той же цели путем является использование проволочной сетки. Для этого подходят любые сетки с размером ячей от 50 до максимум 75 мм, если они покрыты изолирующим слоем битумной краски. Преимущество сеток заключается в том, что они через короткое время становятся невидимыми для глаза, поскольку тонкая проволока погружается в массу субстрата или же маскируется растениями. Недостаток сетки заключается в том, что при оседании массы субстрата растения в отдельных ячеях оказываются подвешенными на сетке и повреждаются.

Однако этого можно избежать при достаточно заботливом заполнении сетки субстратом. На проволочных сетках особенно легко образуются боковые вспучивания, поэтому необходимо позаботиться о подходящих стяжках, похожих на те, что делают при прошивке матрацев (рис. 5).

Отдельно стоящие бочка или стенка засаживаются растениями сверху или со всех сторон. Этим, однако, выбор форм ни в коем случае не исчерпывается. Можно без труда соорудить засаживаемые растениями колонны, полуколонны, кубы, а также произвольные формы, подобные шпалерам, пирамидам, гирляндам, подвесным карнизам и горшкам и т.п. Нет необходимости подробно останавливаться на изготовлении основы для всех этих форм. Рисунки 6 - 8 дают достаточное представление о возможностях. Поэтому мы ограничимся лишь общими для всех форм положениями.

Рис. 6. Произвольные формы основ для выращивания
растений на субстрате из мха или торфа: 1 - "ясли"; 2 - "шалашик"; 3 - кубик; 4 - полуколонна; 5 - гирлянда;
6 - подвесная корзина; 7 - колонна; 8 - пирамида; 9 - арка (пергола).
При выборе формы и определении размеров каркаса можно в большей степени следовать личным вкусам и приноравливаться к особенностям места. Однако всегда необходимо считаться со следующим: растения должны иметь достаточный объем субстрата для корней и располагать запасом раствора, соответствующим их размерам и числу. Высоту и длину сооружения можно выбирать совершенно произвольно, но ширина (толщина слоя субстрата) должна иметь следующие минимальные размеры: при засаживании растениями со всех сторон - не менее 30 см; при засаживании растениями с одной стороны - не менее 18 см.

Если это условие соблюдено, можно быть уверенным, что запаса питательного раствора растениям хватит на 8 - 10 дней, и что наши питомцы не будут терпеть нужды также и в других отношениях.

Мы уже видели, что вертикальные грядки или стенки могут быть стационарными или передвижными. Их можно даже поставить на колеса (рис. 7). Чтобы использовать на террасе в качестве цветущей ширмы в соответствии с положением солнца, Один предприимчивый садовод соорудил несколько металлических каркасов, которые можно было составлять вместе наподобие строительных блоков и делать из них большие цветочные стены (рис. 8). При декорировании сцены, трибун и актовых залов они с успехом заменяют всегда несколько казенную зелень пальм и вечнозеленых кустарников.

Рис. 7. Цветочная грядка на колесах. | Рис. 8. Цветочная стена из отдельных элементов: 1 - шипы; 2 - пазы; 3 - одинаковые "строительные элементы".

Различные вертикальные стены могут применяться также для украшения стен и частей строений. Их можно подвешивать на любой высоте, а заднюю, прилегающую к стенам здания поверхность делать непроницаемой для влаги (например, из жести, покрытой изолирующим слоем, или из рубероида, толя или пластичной пленки), чтобы не пострадали стены строения. Весьма целесообразно между задней поверхностью основы и стеной здания подложить пару брусков, что обеспечит лучшее вентилирование (рис. 9).

Здесь, между прочим, следует отметить, что уже можно получить основы, изготовленные промышленным способом из асбоцемента или металла. Поскольку они имеют хорошие формы и изготовлены весьма целесообразно, они безусловно, заслуживают внимания (рис. 10).

Рис. 9. Основа для подвески на стенах зданий с водо -непроницаемой задней стенкой: 1 - изолирующая задняя стенка; 2 - дренажные трубки; 3 - брусок, подкладываемый для создания зазора между основой и стеной здания. | Рис. 10. Асбоцементные основы, выпускаемые промышленностью. | Рис. 11. Устройство для перехвата избытка жидкости в основах для озеленения помещений: 1 - сливной кран; 2 - приемник (из жести).

Рис. 12. Стенка, сложенная из кирпича или камня: 1 - бетонный фундамент; 2 - сточная канавка; 3 - водослив канавки; 4 - направление уклона канавки и фундамента (около 1%); 5 - отверстия для посадки растений; 6 - кирпичная кладка; 7 - стена здания; 8 - растения, высаженные с комом; 9 - слой волокнистого торфа или мха; 10 - субстрат (торфяная крошка).
Стенку из мха или торфа можно использовать также и для внутреннего озеленения. Однако в этом случае необходимо предусмотреть какой-нибудь приемник для стока возможного избытка питательного раствора. В качестве приемника может служить прокрашенное жестяное корыто или даже ванночка из пластмассы, устанавливаемые под основой или подвешиваемые к ней. При известной сноровке следует сразу же изготовить устройство для спуска жидкости - это может быть краник или просто сифонная трубка. Если все это предусмотрено, мы можем быть спокойны за созданные вполне современные условия содержания комнатных растений (рис. 11)

Вот, собственно, все важнейшие указания, которые необходимо соблюсти при сооружении основ для выращивания растений на субстрате из мха или торфа. Следует лишь напомнить, что при посадке молодых растений нужно учитывать пространство, требующееся для вполне развитого растения. Например, если полностью засаженная основа должна в конечном итоге иметь длину 2 м, то достаточен каркас длиной 2,6 м, потому что высота растения на торцовых поверхностях будет не меньше 0,2 м. В заключении еще одно указание для требовательного к себе владельца участка, знакомого с ремеслом каменщика: цветочную стенку можно сложить из кирпича или еще лучше из неотесанного камня. Для этого сначала кладут фундамент шириной около 60 см и желательной длины. Верх фундамента выравнивают и в нем делают желобок для стока избытка жидкости с наклоном в одну сторону. На рисунках 12 и 13 показано, как укладывать камни, чтобы стенка производила выигрышное впечатление и чтобы она имела нужную структуру.

Рис. 13. Сток для жидкости и приспособление для удаления субстрата при его замене: 1 - вставной блок; 2 - отверстие у основания стенки; 3 - сточная канавка.
Нет необходимости весь процесс работы, следует лишь предупредить, что не следует экономить цемент. Прочность сооружения значительно возрастет, если пользоваться раствором с узким отношением песка к цементу (2:1 или 3:1). Когда кладка будет закончена, нужно взяться за кисть и покрыть внутреннюю поверхность кладки и верх цемента, т.е. все поверхности, которые будут соприкасаться с субстратом, битумной краской, чтобы предотвратить влияние известкового бута или кирпичей на питательный раствор.

В готовую основу сначала насыпают слой крупного кварцевого песка толщиной 5 - 8 см. Он обеспечит быстрое удаление избыточной влаги. Затем производят набивку субстрата, который следует сильно увлажнить, чтобы ускорить процесс естественного оседания. После этого можно приступить к высадке растений.

Еще одно важное замечание! Можно намного облегчить себе работу, если в начале кладки у конца стенки над нижним концом сточной канавки закрепить несколько камней или кирпичей таким образом, чтобы их легко можно было вынимать (рис.13). Тогда, пользуясь кочергой, можно легко выгребать субстрат из обычно труднодоступного узкого пространства. Еще одна деталь: фигурные швы из белого цемента придают особую декоративность стенке, сложенной из ярко-красного облицовочного кирпича.

К содержанию

Субстраты или наполнители

Каким требованиям должен отвечать материал, используемый в качестве субстрата? Это должно быть вещество со следующими свойствами:

  1. с довольно крупными частицами, которые не высыпались бы между рейками обрешетки или между ячейками сетки;
  2. способные поглощать и удерживать большое количество воды, чтобы не требовалось ежедневно увлажнять его питательным раствором;
  3. устойчивое против разложения и не способного загнивать;
  4. химически нейтральное, то есть такое, которое не выделяет никаких продуктов, способных повредить растениям, и ни в какой другой мере не влияет на питательный раствор.

Какие же материалы отвечают этим требованиям и какие из них мы можем использовать?

Уже само название "стенки из мха" указывает, что для наших целей можно использовать самый обыкновенный лесной мох. Правда, его не всегда легко достать, и иногда он может оказаться очень дорогим, особенно в тех случаях, когда его пытаются собрать в заповедниках. Водоудерживающая способность этого мха также оставляет желать лучшего. Мох торфяных болот, или сфанговый мох, напротив, является идеальным материалом, однако в ФРГ он слишком дорог, и в некоторых местах его вообще крайне трудно достать. Поэтому не приходится удивляться, что у многих любителей-цветоводов "стенки из мха" переименованы в цветущие "торфяные стенки".

Торфы, оправдавший себя в садоводстве и овощеводстве уже много десятилетий назад, довольно хорошо подходит для наших вертикальных цветочных гряд в качестве наполнитель (субстрата). Многочисленные испытания показали, что смесь торфяной крошки и грубоволокнистого торфа, используемого в качестве подстилки в стойлах, в пропорции 1:1 обладает наиболее хорошими свойствами. Водоудерживающая способность этой смеси исключительно велика: она может поглощать количество воды или питательного раствора в 8 и даже в 10 раз больше по весу. Большая часть этого количества жидкости со временем равномерно отдается растениям. Насыщенная водой смесь содержит примерно 80% воды, и ее содержание должно снизиться наполовину, чтобы была достигнута точка завядания растений (только после этого растения начинают увядать). Другими словами, 1 кг полностью насыщенной водой торфяной смеси может отдать растениям 600 г воды, прежде чем растения начнут испытывать недостаток.

Субстрат из смеси торфяной крошки и подстилочного торфа хорошо аэрируется. Каким бы влажным не был субстрат, корни растений все же получают достаточно кислорода для дыхания, кроме того, эта смесь не сплывается. Торф трудно поддается разложению и даже при сильном увлажнении и высокой температуре вряд ли вероятно его загнивание.

Рис. 14. Заполнение
основы: 1 - наружные слои из волокнистого торфа или мха; 2 - масса субстрата (смесь торфяной крошки и подстилки).
Как же приготавливается смесь? Измельченную торфяную крошку хорошо увлажняют и тщательно перемешивают с сухим под и других подобных местах.

Теперь, наконец, можно начать заполнение основы готовой смесью. Хорошо оправдал себя следующий метод заполнения: к решетке из планок или к сетке прижимают снятый пластом слой лесного мха или волокнистого торфа. Остающееся в середине пространство заполняют приготовленной торфяной смесью. Волокнистые наружные слои предотвращают высыпание более мелкого внутреннего субстрата (рис. 14).

Использование ненарушаемого пласта живого лесного мха связано с тем преимуществом, что растения мха при благоприятных для них условиях продолжают расти и сами по себе украшают все сооружение. Проволочная сетка очень быстро зарастает и становится невидимой. Неудивительно поэтому, что многие энтузиасты вертикальных гряд заболевают "мховой болезнью", выражающейся в неудержимой страсти к сбору мха. Болезнь эта, кстати, очень заразная!

При заполнении основы субстратом нужно обязательно предотвратить образования как пустот, так и плотных комков, чтобы обеспечить равномерное распределение раствора и равномерное оседание всей массы. Плотность укладки - это уже вопрос интуиции: с одной стороны, она не должна быть чрезмерной, чтобы не затруднять дыхание корней, но с другой стороны, слишком рыхлая укладка повлечет за собой чрезмерно сильное оседание массы. Научиться избегать ошибок можно только путем практики.

Рис. 15. Связки хвороста или прутьев облегчают увлажнение массы субстрата: 1 - основа; 2 - проволочная сетка; 3 - слой волокнистого торфа; 4 - масса субстрата; 5 - пучки хвороста.
При высоких стенках из мха перед заполнением основы следует установить в ней небольшие связки хвороста, располагая их на расстоянии 0,8 - 1, - м одну от другой так же, как это делается при заполнении "земляничной бочки". Эти связки обеспечивают более равномерное и быстрое распределение порций питательного раствора в массе субстрата (рис. 15).

Субстрат цветочной стенки может использоваться без обновления в течение многих лет. Единственное, что требуется, это ежегодно восполнять его естественную убыль, обусловленную осадками и вымыванием.

К содержанию

Посадка растений

Рис. 16. подготовка растений к посадке: I - растение с комом земли выталкивают из горшка;
II - ком разбивают и излишек почвы сбрасывают;
III - корни растения обертывают волокнистым торфом или мхом, придавая им веретенообразную форму;
IV - готовое к посадке растение.
Рис. 17. Процесс посадки: 1 - сажальный колышек; 2 - отверстие, сделанное колышком в субстрате (с наклоном книзу); 3 - планка обрешетки; 4 - волокнистый торф; 5 - масса субстрата; 6 - после посадки обернутые торфом корни нужно слегка прижать к субстрату.
Рис. 18. Реакция пророст-
ков растений на свет.
При посадке всегда оправдывается заботливый и хорошо продуманный подход. Результаты нашей работы будут на виду в течение всего лета, и не очень приятно позднее искать оправдание для собственных ошибок.

Для засадки стенок используют молодые горшечные растения. Ком несколько освобождают от земли, слегка постукивая им о твердую подставку, и затем корни обертывают влажным мхом или волокнистым торфом, придавая им веретенообразную форму (рис. 16). Такое веретено вводят между планками или сквозь ячеи сетки в отверстие, проделанное в субстрате сажальным колышком. Вставленное веретено затем осторожно, но плотно прижимают пальцами для лучшего контакта с субстратом. При посадке обвернутые торфом или мхом корни стремятся ввести как можно глубже и с наклоном вниз (рис.17). Каждое растение может разрастаться в стороны, однако если корневая шейка слишком мелко посаженного растения останется выше поверхности субстрата, то оно неизбежно будет свисать (особенно на совершенно вертикальной стенке).

Необходимо еще раз напомнить о том, что стенку лучше всего засаживать после того, как субстрат перестанет оседать. Это избавит от неприятных сюрпризов.

Только что засаженную гряду в течение первых примерно восьми дней увлажняют одной лишь водой, если в этом вообще имеется необходимость, поскольку субстрат перед посадкой растений был обильно увлажнен. Было установлено, что немедленное увлажнение питательным раствором может помешать заживлению неизбежных при пересадке повреждений корневой системы. Нам незачем спешить и можно спокойно дать время растениям для восстановления системы корневых волосков.

Для многих любителей-цветоводов большой неожиданностью было то, что для засадок вертикальных стенок требуется невероятно много растений. Естественно, вертикальная "фасадная" поверхность невольно оказывается засаженной гуще, чем обычная горизонтальная грядка, потому что здесь оголенные места гораздо более заметны. Однако большой расход сеянцев объясняется тем, что, сооружая стенку из мха, мы в очень большой степени увеличиваем размер культивационной площади. Вот небольшой пример, который доставит удовольствие бесчисленным любителям цветов, раннее страдавших от непреодолимого недостатка площади, и укрепит их доверие к вертикальным стенкам. Если на площади 25x100 см (имеющиеся при выращивании растений обычным образом на грядках) соорудить цветочную стенку высотой 150 см, то мы получим культивационную площадь размером ровно 4 кв. м. Это равносильно 16-кратному увеличению площади.

Площадь питания растения, см. на 1 м2 | Число растений (рассада), на 1 м2
6 x 6 8 x 8 8 x 12 10 x 10 10 x 12 12 x 12 10 x 15 12 x 14 12 x 15 15 x 15 15 x 20 20 x 20 25 x 25 | 248 138 92 95 75 60 65 52 52 42 30 25 16
После этих соображений приведем небольшую вспомогательную табличку для расчета потребности в посадочном материале:

Некоторым любителям может прийти в голову мысль провести посев семян на вертикальной грядке. Здесь нужно кое о чем подумать.

Каждый проросток обладает свойством расти вверх. По этой причине посев семя на вертикальной грядке не может быть рекомендован, так как очень многие всходы, прорастая вертикально вверх, не смогут выйти из субстрата и погибнут в нем (рис. 18). Посев семян возможен только на горизонтальной плоскости. Что же можно предпринять? Можно временно положить на бок переносные небольшие стенки из мха и засеять одну из больших боковых поверхностей. Как только появятся всходы, стенку без опасений можно вернуть в ее нормальное положение; можно, конечно, засеять также и верхнюю горизонтальную поверхность. Однако все другие поверхности должны быть засажены готовыми растениями.

Рис. 19. Посадка
пророщенных
луковиц: 1 - луковица;
2 - волокнистый торф;
3 - масса субстрата.
Совершенно ясно, что для всех луковичных, клубненосных и корневищных растений условия аналогичны. Однако здесь имеется выход: нужно производить посадку начавших прорастать луковиц или клубней в субстрат таким образом, чтобы верхушки проростков оставались на свету, т.е. не были полностью погружены в субстрат (рис. 19). Этим проблема решается достаточно успешно. Однако луковицы, клубни и корневища обязательно нужно извлечь из субстрата до начала следующего сезона и после проращивания их в почве заново посадить их в субстрат.

Что же можно посадить в наш сверхсовременный садик? Выбор огромен и поэтому сначала нужно установить, что его может ограничивать. Это прежде всего высота отдельных растений и их устойчивость против полегания. Совершенно ясно, что растение, достигающее большой высоты, гораздо скорее опрокинется под действием собственной тяжести на вертикальной грядке, чем на горизонтальной. С увеличением высоты растений эта опасность все больше возрастает. Следовательно, мы будем сажать на стенке из мха преимущественно такие растения, которые даже при полном развитии имеют высоту не более 20-30 см. Однако и этом случае будет нелегко выбрать из обширного списка пригодных растений.

На вертикальной стенке можно выращивать все компактные и карликовые растения летней флоры, причем не имеет никакого значения, идет ли речь об однолетних или многолетних растениях, потому что перезимовка многолетних растений в стенке из мха проходит так же успешно, как их перезимовка в почве. Ковровые и подушечные декоративные растения в сочетании с другими летниками производят особенно хорошее впечатление. Список цветочных растений, особенно охотно выращиваемых на вертикальных грядках из мха, приведенный в конце этой главы, возможно облегчит выбор начинающему любителю.

Тому, кто хотел бы выращивать на стенках не только цветы, но кое-что более материальное, также открываются большие возможности. При этом речь будет идти, конечно, не о производственных посадках.

Рис. 20. Ветрозащита для ульев.
Для подобных посадок можно рекомендовать салат и кольраби, но можно выращивать и другие виды овощей, высота которых не превышает указанных пределов. Менее вероятен успех с томатами и огурцами.

На стенках можно выращивать почти все пряные растения, но их иногда придется очень сильно подрезать. Успешно выращивали шнит-лук, петрушку и сельдерей на зелень, базилик, розмарин, мяту, шалфей, майоран, мелиссу, чабрец, тимьян.

Земляника превосходно растет на вертикальных стенках. Особенное удовольствие доставляет выращивание ремонтантных (непрерывно плодоносящих) сортов. Ягоды, сорванные с собственной стенки из мха, кажется, имеют совершенно особый вкус!

Находчивые пчеловоды быстро сообразили, что цветочные стенки можно использовать для ветрозащиты, ставя их перед ульями (рис. 20). В качестве следующего шага они стали рассматривать засаживаемую растениями поверхность этих ветрозащитных сооружений как дополнительную площадь медосбора и в соответствии с этим стали засаживать стенки из мха медоносами - растениями, дающими много нектара и пыльцы. В качестве примеров подобных растений можно привести очень упрощенный список:

  • Огуречная трава (Borrago jfficinalis)
  • Чернокорень (Cynoglossum amabile comp.)
  • Бурачок (Alyssum Benthamii hort.)
  • Примулы (Primula sp.)
  • Клевер пунцовый (Trifolium incarnathus)
  • Лакфиоль (Cheiranthus cheiri)
  • Шалфей (Salvia horminum)
  • Змееголовник (Dracocephhalum moldavicum)
  • Резеда (reseda oborata)
  • Бартония (Bartonia aurea)
  • Фацелия (Phacelia tanacetifolia)
  • Синяк (Echium plantagineum)
  • Вереск (Erica gracilis)

Наконец, приводим ниже обещанный список летних цветов, особенно охотно выращиваемых на вертикальных стенках:

  • Анютины глазки (Viola tricolor)
  • Анемоны (Anemone)
  • Армерия (Armeria)
  • Астры карликовые (Callisstephus sinensis fl. pl.)
  • Бархатцы (Tagetes)
  • Барвинок (Vinca)
  • Бальзамины (Impatiens balsamina fl.pl.)
  • Бегония (Begonia semperflorens)
  • Бурачок (Alyssum Benthamii hort.)Васильки Centaurea)
  • Вербена гибридная (Verbena hybr. nan)
  • Гамолепис (Gamolepis)
  • Гвоздика Геддевиги (Dianhus heddewigii)
  • Гелиотроп (Heliotropium)
  • Годеции (Godetta) и т.д.

Следует еще раз подчеркнуть, что выбор растения вовсе не ограничивается этим списком. Достаточно немного пофантазировать и провести засадку именно так, как кажется наиболее желательным. Вряд ли возможны большие ошибки, поскольку нам известны основные положения, которых следует придерживаться.

Конструкция для выращивания растений на стенках из мха, в том числе широко распространенные цветочные "вазы" и "колчаны", или "кармашки" из асбоцемента, пригодны также для внутреннего декорирования помещения. Для этого, конечно, предпочтительнее брать многолетние комнатные цветы и растения. Фуксии, очитки, различные декоративные виды спаржи (аспарагусы), традесканции, колеусы, барвинок, различные бегонии, толстянки, колумнея, верески, цинерарии, пеперомии, хлорофитум, различные бромелиевые, камнеломковые, азалии и т.д. уже показали в практических испытаниях, что они явно неплохо чувствует себя в таких необычных условиях. Можно не продолжать перечня растений, но и здесь остается в силе все то, что изложено абзацем выше.

К содержанию

Хороший уход — двойная гарантия успеха

Взглянем на свою стенку через несколько дней после посадки. Растеньица оправились и выпрямились; каждый любитель сразу же поймет, что его питомцы укоренились. С этого времени вместо чистой воды начинается полив питательным раствором, с тем, чтобы лишенные почвы растения не голодали. Подкормку растений производят каждые 10-14 дней, и при этом вся масса субстрата должны быть сильно увлажнена. В зависимости от времени года и погодных условий в промежутках между подкормками может потребоваться полив обычной водой, для того, чтобы при сильной жаре и связанном с ней усиленным испарением растения всегда были полностью обеспечены водой.

Рис.21. Гораздо удобнее поли-
вать, надев кусок резиновой
трубки на носик лейки.
Сейчас не будем говорить о приготовлении питательного раствора, поскольку этот вопрос рассматривается ниже в особом разделе. Пока будем исходить из того, что мы пользуемся готовыми фирменными препараторами питательных растворов и неуклонно придерживаемся соответствующей инструкции. Как же производится рациональный полив?

При небольших сооружениях из торфа или мха эта работа не представляет трудностей: мы поливаем слабой струей верхнюю поверхность стенки до тез пор, пока жидкость не пропитает всю массу субстрата до самого низа стенки. Даже при несколько неравномерном распределении раствора вряд ли возможна гибель хотя бы одного растения, поскольку их корневая система уже хорошо развита и сильно разветвлена.

На больших сооружениях подачу и распределение раствора облегчают вертикальные связки хвороста, предусмотренные при заполнении основы субстратом. Кроме того, можно воспользоваться еще одним практическим приемом, с тем, чтобы действительно все без исключения растения получали полную дозу: на конец лейки (со снятым ситом) надевают небольшой отрезок резиновой трубки. Конец этой трубки вводят повсюду в субстрат, где требуется подать раствор, после чего наклоняют лейку так, чтобы жидкость могла вытекать. Этим путем можно сильно увлажнять субстрат в любом, даже очень труднодоступном месте (рис.21).

Рис. 22. Шланг для полива больших
поверхностей с прибором для подме-
шивания удобрений в поливную воду: 1 - поливной шланг; 2 - тот же шланг в поперечном разрезе; 3 - цветочная стенка; 4 - питательный раствор; 5 - вода; 6 - смеситель.
При очень больших сооружениях длиной в несколько метров (например, в парках и т.п.) полив можно еще больше упростить: на верхнюю поверхность сооружения по всей его длине укладывают специальный перфорированный дождевальный шланг, обеспечивающий на всем отрезке совершенно равномерную подачу воды. Этот шланг присоединяют к водопроводному крану, но если необходимо, между ними включают еще прибор для растворения и смешивания с водой питательных солей (рис. 22). При помощи такого приспособления можно производить автоматический полив сооружения как питательным раствором, так и чистой водой.

Вряд ли следует упоминать, что при уходе за вертикальным садиком точно так же необходимо соблюдать все основные правила. Это значит, что стенки нужно поддерживать чистыми от сорняков и, кроме того, удалять завядшие цветы, отмершие листья и части растений, которые портят общий вид, а также очень часто превращаются в очаги возникновения различных болезней растений. Начавшие увядать цветы надо сразу же удалять, чтобы растениям не приходилось тратить питательные вещества и энергию на образование и развитие семян. Этот небольшой труд вознаграждается обильным цветением.

Полив (водой или питательным раствором) проводят всегда рано утром или вечером. При сильном солнечном освещении не следует смачивать листья, потому что остающиеся на них капли воды могут действовать, как увеличительное стекло и вызывать ожоги тканей растений.

В заключение приведем еще одну цифру, знание которой необходимо: на каждый кубометр субстрата расходуется 1 тыс. литров питательного раствора при продолжительности сезона 20 недель. При выращивании растений в течение всего года (например, в помещениях) потребуется примерно вдвое больше питательного раствора на каждый кубометр субстрата. Эти цифры выведены на основании многолетнего опыта выращивания растений.

К содержанию

Примеры использования вертикальных гряд

Достаточно всего несколько строчек, чтобы показать, насколько разнообразными могут быть области применения стенок из мха или торфа.

Безусловно, цветочная стенка должна иметься в саду или в парке. Если она умело и со вкусом сооружена, она будет украшением, привлекающим всеобщее внимание. Однако, она может служить и для защиты от ветра или маскировкой для того, чтобы наилучшим образом скрыть от глаз компостную кучу, мусорную яму или даже уборную.

Независимость наших сооружений от почвы становится особенно заметной, когда их устанавливают на балконе, террасе, на вымощенном или асфальтированном дворе или же на плоской крыше. Всегда можно быть уверенным в пышном росте наших питомцев при достаточном освещении, хорошем воздухе и тепле.

Стенки, засаженные пряными растениями, могут быть поставлены на кухонном балконе и будут снабжать целую семью. Однако цветочные стенки могут служить также и для украшения фасада дома. Затратив совсем немного труда, можно превратить собачью конуры в цветочный холмик или украсить вход в сад цветочным порталом. Короче говоря, культура растений на стенках из мха предоставляет нашей фантазии и рабочей смекалке широкое поле деятельности и приносит много радостей каждому цветоводу-любителю.

К содержанию

Культура растений на стенках из мха в промышленном садоводстве

О пригодности стенок из мха для выращивания растений в производственной практике можно привести достаточно много сообщений. Однако, мы лишь вкратце укажем, что наши цветочные стены могут сослужить чрезвычайно ценную службу в качестве декораций, привлекающих внимание, и рекламы. Особая область их использования - выращивание свежей зелени - может представлять интерес не только для овощевода-производственника, но и для любителей.

Надземные части различных декоративных видов аспагаруса в цветочных хозяйствах и магазинах используют для украшения букетов и т.п. Кажется весьма целесообразным выращивать виды аспагаруса ради их зелени на стенках из мха, причем это может дать различные преимущества. С увеличением культивационной площади (вспомним наш пример расчета площадей) можно гораздо интенсивнее использовать теплицы. Большим преимуществом в этом случае является то, что зелень растений свисает с вертикальных поверхностей стенки. Опасность из загрязнения в этом случае значительно меньше, чем при выращивании тех же растений в горшках, ящиках или на обычных грядах.

Устройство сооружений в производственных условиях проводится по тому же принципу, как у любителей, но только при подготовке субстрата нужно учесть обстоятельство, выяснившееся на основании многих опытов: на каждый литр готовой смеси из торфяной кроши и торфяной подстилки ( в пропорции 1:1) нужно добавлять 2,2 г гашеной извести, основательно перемешивая ее с основным субстратом. В таком субстрате декоративные виды аспагаруса растут гораздо лучше, образуют гораздо пышную надземную массу, чем в таком же субстрате без добавления извести. Следует также учесть, что все виды аспагаруса потребляют крайне много питательных веществ и для полного развития требуют полива питательным раствором каждые 8 дней.

Из вышеизложенного ясно видно, что при выращивании растений на стенках из мха возможна также и узкая специализация.

К содержанию

Основные сведения о выращивании растений

Ко всем любителям цветов, собирающимся заниматься выращиванием растений без почвы, в полной мере относится призыв фон Берлепша "прежде всего изучать теорию", чтобы не остаться на всю жизнь кустарями. Это верно: каждый может приобрести специальный гидрогоршок, посадить в него красивое растение и в соответствии с инструкцией ухаживать за ним. Однако в этом случае отсутствует какое-либо понимание взаимосвязей и скрытых процессов. Для того чтобы хорошо знать процессы жизнедеятельности растения, этого явно недостаточно, а именно такое знание представляет для нас наибольшую ценность.

К содержанию

Выращивание растений в почве и без почвы

Первичный фактор - почва - теснейшим образом связан с сельскохозяйственным производством с незапамятных времен. В самых широких кругах еще до наших дней считалось само собой разумеющимся, что содержащая гумус естественная почва с ее бесконечным разнообразием мелких и мельчайших организмов является неотъемлемым условием для нормального роста растений. Мы же утверждаем, что можно прекрасно обойтись и без почвы, и постараемся обосновать это утверждение.

Для того, кто имеет участок земли для выращивания растений, должно быть хорошо известно выражение "спелость почвы". С богатыми питательными веществами спелой почвы получают наивысшие урожаи. Попробуем исследовать спелую почву и почву вообще повнимательней для того, чтобы определить условия, при которых растения развивается наиболее пышно.

Мы рассматриваем почву, то есть верхний рыхлый заселенный растениями, выветрившийся слой земного шара, как трехфазную систему, характеризующуюся всегда присутствующими тремя фазами: твердой, жидкой и газообразной. Любая почва может служить местом обитания и источником питания для растений только в случае благоприятного сочетания этих трех фаз.

В спелой почве соотношение этих величин, то есть твердой, жидкой и газообразной фаз, соответствует пропорции 50:25:25. Половина объема почвы состоит, таким образом, из пористого пространства, которое опять таки на половину заполнено почвенным раствором и наполовину - почвенным воздухом.

Твердые составные части почвы - это преимущественно твердые неорганические материалы. Они представляют собой продукт выветривания горных пород с размерами от крупных обломков до мельчайших частиц. Органическая часть твердой фазы почвы состоит из продуктов разложения животных и растительных организмов и продуктов обмена животных и микроорганизмов.

Естественная почва отличается бесконечным многообразием микроорганизмов, питающихся органической частью почвы. В ходе этого процесса органические вещества полностью разлагаются до образования воды и углекислоты, причем содержащиеся в органической массе минеральные продукты питания растений переводятся в форму, в которой они могут усваиваться растениями. Попутно микроорганизмы благодаря сложным химико-биологическим процессам способствуют дальнейшему выветриванию неорганических частиц, причем освобождаются новые количества питательных веществ растений. Таким образом, мы можем констатировать, что совокупность организмов, обитающих в почве, выполняет в ней крайне важную задачу - в сочетании с другими факторами (различные факторы выветривания) непрерывно пополнять источники питательных веществ в почве.

Рис. 24. Сравнение структуры спелой
почвы (слева) и гравийного субстрата
(справа).
В ходе только что описанного процесса так называемой минерализации получаются такие питательные вещества растений, как азотная, фосфорная и серная кислоты и т.д., которые образуют соли с кальцием, калием, магнием и т.д.

Образование или освобождение жизненно важных микроэлементов (бор, медь, марганец и т.д.) происходит совершенно аналогичным образом. Все эти важные для питаний растений химические соединения могут быть поглощены ими только с водой, служащей средством растворения и перемещения. Таким образом почвенная влага представляет собой питательный раствор, содержащий вещества, крайне важные для питания растений. Необходимо снова подчеркнуть, что источником питания растений является лишь почвенный раствор с содержащимися в нем питательными веществами. Напротив, органические соединения могут рассматриваться как источники питательных веществ только после их полного микробиологического разложения. (Органические вещества, из которых примерно на 95 % состоит сухое вещество растений, образуется самим растением из воды и углекислоты при помощи солнечной энергии. Они никогда не извлекаются из почвы в готовом виде. Почва лишь поставляет недостающие 5% минеральных соединений).

Не следует забывать, что вода необходимо не только в качестве растворителя и транспортного средства, она служит также и в качестве питательного вещества при построении растения и, кроме того, выполняет иные разнообразные фитофизиологические задачи (например, способствует набуханию коллоидов и т.д.) Ни одно растение не способно расти без воды, и вообще жизнь без нее невозможна. Недостаток почвенной влаги может очень значительно снизить урожай.

Рис. 25. Слева - сплывание почвы препят-
ствует проникновению кислорода к корням;
справа - при рыхлом верхнем слое почвы
кислород легко проникает к корням.
Теперь о почвенном воздухе. Он должен, по-видимому, играть довольно большую роль, потому что мы всегда стремимся путем обработки почвы способствовать ее аэрации. Это вполне понятно, если учитывать, что каждое живое существо дышит и, следовательно, требует кислорода. Это, естественно, относится не только к корням растений и запасающим органам (клубни, луковицы и т.д.). Но также и к другим организмам в почве. Если поверхность почвы сплывается так, что затрудняется нормальный воздухообмен, или же, если избыточная вода в почве вытесняет почвенный воздух, тогда волей-неволей подземные части растений страдают от недостатка кислорода. Животные организмы, населяющие почву, в этом случае могут конкурировать с культурными растениями в отношении потребления кислорода. Поэтому мы всегда должны заботиться о том, чтобы и подземные части растений были в изобилии снабжены кислородом.

Мы очень кратко обсудили, как должна выглядеть спелая почва, в которой растения, видимо, должны развиваться наилучшим образом, или какой должна быть плодородная почва. Из всего вышесказанного можно сделать вывод об условиях, необходимых для выращивания полноценных растений также и без почвы.

Прежде всего, каждое растение требует местообитания, в котором оно может закрепится корнями. И здесь совершенно все равно, будут ли находится корни в массе рисовой шелухи, гравия, торфяной крошки или каменоугольного шлака. Субстрат выполняет лишь физическую роль и ничего общего с питанием растения не имеет. Для этого служит так называемый питательный раствор.

Питательный раствор, как естественный источник питания растений, должен содержать все соединения, которые необходимы растению для пышного роста и плодоношения в нужной форме, достаточной концентрации и в должных соотношениях. Бесчисленные опыты с питательными растворами позволили настолько хорошо выяснить потребности известных культурных растений, что мы теперь можем составлять рецепты питательных растворов. Периодическое возобновление раствора и регулярное его контролирование и пополнение убыли отдельных компонентов позволяет обеспечить полноценное питание нашим питомцам.

Микроорганизмы, населяющие естественную почву, совершенно излишни при выращивании растений без почвы благодаря использованию готового питательного раствора. Из него растения получают всю пищу в уже усвояемой форме и нет необходимости в ее переработке. Природа того или другого искусственного субстрата не нуждается ни в каком воздействии со стороны почвенных микроорганизмов. (В естественной почве мы весьма благодарны обитающим в почве организмам за образование так называемых почвенных агрегатов.) Таким образом, мы можем выбирать материалы, которые после соответствующей предварительной обработки по своей структуре будут отвечать структуре спелой почвы (50% твердых частиц, 50% пористого пространства).

Этим мы уже обеспечиваем довольно хорошее снабжение зоны роста корней кислородом, причем благодаря способу подачи питательного раствора - а с этим мы познакомимся ниже - мы можем добиться действительно оптимального снабжения воздухом.

Обобщая сказанное, мы констатируем, что растения можно выращивать без всякой почвы. Нужно только уметь наблюдать и имитировать процессы, происходящие в почве. Если мы сможем обеспечивать наших питомцев всем тем, что имеется в плодородной почве, то мы достигнем той же цели - пышного роста здоровых растений.

К содержанию

Почему может прекратиться рост растений

Если это случится, то сразу же следует вспомнить о "законе минимума". Что же под этим подразумевается?

Позволим себе здесь небольшое отступление и мысленно представим прогулку семьи с маленькими и более взрослыми детьми. Семья двигается довольно медленно вперед, потому что короткие ноги детишек волей-неволей определяют темп движения. Немного фантазии и мы сумеем сформулировать закон: скорость движения семьи ограничивается ногами младшего ребенка - он является лимитирующим фактором!

При развитии растений играют роль аналогичные обстоятельства. Развитие того или иного растения определяется не факторами роста, имеющимся в оптимальном количестве, а теми, которых недостает, которые, следовательно, оказываются в минимуме. По этой причине даже наилучшие удобрения и орошение ничего не дадут, если попытаться выращивать какое-то светолюбивое растение в темноте...

То обстоятельство, что фактор роста, имеющийся в недостаточном количестве, определяет границы развития растения даже при наличии оптимальных количеств других факторов и называют "законом Минимума".

Один умный и обладавший чувством юмора садовник учил своих учеников всегда помнить о пяти буквах, если они хотят, чтобы растения росли. Он имел в виду заглавные буквы названий факторов, имеющих решающее значений для роста растений: света, воды, воздуха, тепла и питания. Если растение обеспечено всеми этими факторами, оно может полностью проявить себя, то есть его рост будет наиболее пышным.

Пользуясь методом выращивания растений без почвы, мы можем непосредственно влиять на обеспечение растений водой, питанием и при известном навыке приблизить его к оптимальному. Однако мы никогда не должны забывать также и об остальных факторах - свете, воздухе тепле и, насколько это возможно, будем учитывать особые потребности отдельных декоративных и полезных растений. Эти факторы не должны быть лимитирующими. Для более детального ознакомления с этими вопросами имеется много хорошей литературы.

К содержанию

Приобретение и подготовка оборудования для опытов

Малые причины - большие последствия! - таков лейтмотив этого раздела. У нас имеются все основания, чтобы добросовестно подготовиться к своим опытам и с самого начала исключить все источники возможных неудач. Крайне досадно прекращать хорошо начатый опыт, не добившись результатов, только потому, что не было обращено достаточного внимания на какую-то "мелочь". О сосудах для опытов не следует говорить много. Их размеры и форма могут быть совершенно произвольными. Конечно, они должны совершенно не пропускать воды и не должны каким бы то ни было образом влиять на свойства питательного раствора. Следовательно, не допустимо, чтобы стенки сосудов выделяли какие-нибудь вещества или поглощали что-либо из раствора. Большое разнообразие материалов, из которых могут быть изготовлены опытные сосуды (металлы, пластмасса, керамика, фарфор, бетон и пр.), заставляет дать один вполне оправданный совет: Каждый сосуд следует покрыть изоляционным слоем в местах соприкосновения его поверхности с питательным раствором. Двойное покрытие хорошей битумной краской полностью отвечает цели и исключает неприятные неожиданности. Однако в этом случае нельзя путать битумную краску с часто очень похожими на нее препаратами из каменноугольной смолы, содержащие ядовитые для растений вещества.

Земляные выемки, деревянные корыта и другие резервуары можно сделать водонепроницаемыми при помощи пластиковых пленок. Многие цветоводы-любители и овощеводы-производственники пользуются земляными выемками для выращивания растений, и эти выемки полностью оправдывают себя при условии, что для их облицовки применялись пленки, не содержащие фенолов. Дело в том, что некоторые из пластических пленок при соприкосновении с питательным раствором выделяют ядовитые для растений вещества. По этой причине приходится постоянно рекомендовать при покупке пленки указывать ее целевое назначение. В этом случае вам предложат наиболее подходящий тип пленки.

Культуральный субстрат, в котором будут укореняться растения, нужно выбирать весьма тщательно и при необходимости подвергать его предварительной обработке. В последние годы изучалась пригодность для этого ряда материалов, многие из которых были сочтены подходящими. Мы рассмотрим лишь важнейшие из них, уже получившие широкое распространение.

Принципиально можно констатировать, что все используемые культурные субстраты отличаются следующими качествами:

  • они химически нейтральны и, таким образом, никак не влияют на свойства и на химический состав питательного раствора;
  • высокая устойчивость против выветривания и разложения позволяет им сохранять свою структуру на протяжении длительного времени;
  • они сыпучи, и в них можно копаться голыми руками, не опасаясь ранений;
  • они все более или менее гигроскопичны и, таким образом, обеспечивают капиллярное поднятие жидкостей.

Перейдем теперь к описанию отдельных материалов, прошедших испытание в практике. Начнем с субстрата, который в специальной литературе часто указывается в качестве идеального. Поскольку в последнее время его можно приобрести во многих европейских странах, он может представлять интерес также и для нас. Посмотрим же, что говорят в кругах специалистов о "вермикулите".

"Вермикулиты" представляют собой вторичные минералы, которые возникли в результате гидротермических изменений двух видов слюд: биотита и флогопита (аннита). Это водосодержащие магниево-аллюминевые силикаты, встречающиеся большей частью в качестве включений в таких высокосновных породах, как дунит, серпентин и пироксенит, а часто и, наоборот, включающие эти породы. До настоящего времени обнаружены месторождения вермикулита в ЮАР (Трансвааль), Танганьике, США (Колорадо, Монтана), Западной Австралии, СССР (Урал) и Японии.

Сейчас известны уже 17 сортов вермикулита. В качестве приблизительного состава можно указать следующий: 5% AL2O3, Fe2O3, 22% SiO2, 40% H2O2. Вермикулитная руда слоится, как слюды, и окрашена в цвета от темно-желто-коричневого до светло-коричневато-желтого, зеленого или бронзового. Удельный вес породы 2,3 - 2,9, а после расслоения - 0,9. Твердость 1,5, точка плавления около 1360 градусов, содержание воды 4 0 20%. Добыча породы производится в открытых карьерах и в меньшей степени взрывным способом. Породу на месте подвергают грубому размолу и сушат для облегчения дальнейшей переработки. После этого производится размол породы и сортировка по размерам частиц с помощью пневматических устройств. Нагревание руды для ее подсушивания допустимо только на короткое время и не больше чем до 140 градусов, с тем чтобы удалить только свободную, но не конституционную воду, потому что в противном случае уменьшается или вовсе утрачивается способность породы вспучиваться, необходимая для ее расслоения.

Ценность вермикулита заключается в его свойстве увеличиваться в объеме при нагревании почти в 15 раз. Нагревание вызывает превращение химически связанной воды в пар, разделяющие наслоенные друг над другом микроскопические пластинки. При температуре 900-1100 градусов руда доводится до красного накала, но эта температура не должна выдерживаться больше 4-8 секунд. После этого руду так же быстро охлаждают. В результате этих двух процессов она превращается в зернистый, крайне легкий, устойчивый, сыпучий продукт. Такую обработку вермикулита называют расслоением. После обработки конечный продукт приобретает окраску от серебристой до золотистой.

SiO2 - 39,37
TiO2 - 1.25
Al2O2 - 12,08
Fe2O3 - 5,48
FeO - 1,17
MnO - 0,30
MgO - 23,37
CaO - 1,46
Na2O - 0,80
K2O - 2,46
H2O - 11,09*
CO2 - 0,60
P2O5 - 0,15
Li2O - 0,03
BaO - 0,03
Cl - 0,02
SO3 - 0,02
S - 0,18
* при 105C
Нижеследующие свойства делают расслоенный вермикулит ценным и объясняют быстрый рост его применения, ограничиваемый только недостаточным его производством: малый вес (1 куб. м весит 100-125 кг), негорючесть, непроницаемость (только 6,2% влаги после содержания при 100%-ной относительной влажности в течение 300 часов), неразрушимость, неразлагаемость, стойкость против насекомых и грызунов и прежде всего изолирующее действие по отношению к теплу, холоду, звуку и электричеству.

Вот полный химический состав южноафриканского вермикулита:

Из этого технического описания мы можем сделать вывод, что расслоенный вермикулит представляет собой идеальный материал в качестве субстрата для выращивания растений без почвы: он химически инертен, сыпуч, хорошо поглощает воду и прекрасно сохраняет структуру. По данным практики США, он может применяться для выращивания растений без всякой предварительной обработки.

В настоящее время в Европе предпочтение отдается крупнозернистой пемзе и пенистой лаве. Речь идет об изверженных породах, несколько похожих на губку и обладающих вследствие этого исключительно высокой поглотительной способностью. Обе породы обладают стойкой структурой и сыпучи, но их химические свойства не идеальны. Они содержат довольно много свободной извести и другие соединения, которые в последующем очень охотно вступают в нежелательные обменные реакции с питательным раствором. При этом различные важные составные части питательного раствора переходят в такую форму, в которой они уже не могут поглощаться растениями.

Однако устранить эти недостатки можно путем очень простых операций. Так, например, мы можем промыть гравий из пемзы сильно разведенной серной кислоты до тех пор, пока не прекратится выделение пузырьков газа. После этого гравий, из которого удалена известь, оставляют на много часов в чистой воде, после чего тщательно промывают в проточной воде. По окончание промывки такой гравий может применяться без всякого опасения.

Другим методом обезвреживания гравия является выдерживание его в течение суток в растворе суперфосфата в кипяченой воде (750 г суперфосфата на 10 л воды). Через сутки избыток раствора сливают, а гравий промывают чистой водой, чем и заканчивается его обработка.

Во многих районах можно без труда приобрести термозит (доменный шлак), который после специальной обработки также может использоваться в качестве субстрата. Что представляет собой термозит? Он приготавливается из шлака доменных печей, жидкого побочного продукта выплавки чугуна, превращаемого действием водяного пара в гравиеподобный, высокопористый материал.

К сожалению, термозит имеет еще более высокую щелочность, чем пемза или пенистая лава (до 43% CaO). Несмотря на это, его можно подготовить так же, как и пемзу, но только в этом случае нужно быть еще более тщательным, чтобы полностью удалить известь из субстрата. Преимуществом термозита является его низкая стоимость, весьма выгодно отличающая от ранее упоминавшихся материалов. По тем же причинам следует уделить особое внимание каменноугольным шлакам, которые можно приобрести по очень низкой цене.

Для рентабельности промышленных беспочвенных установок в большинстве случаев стоимость культурального субстрата является значительным бременем. Поэтому вполне естественно, что поиски дешевых заменителей пемзы и подобных ей материалов начались уже давно. Подходящие шлаки представляют собой такие заменители, которые оказались полноценными во всех отношениях. Цветоводам-любителям повезло в том отношении, что они могут воспользоваться опытом, уже накопленным в производственных условиях.

Пригодными для использования являются хорошо прокаленные каменноугольные или коксовые шлаки; все другие сорта шлаков (например, шлак бурого угля) вообще непригодны для этой цели.

Необходимое количество шлака тщательно очищают от постороннего мусора и затем механически измельчают.

При большой потребности производственных установок в субстрате, для измельчения шлака большей частью пользуются камнедробильными машинами, но мы вполне обойдемся простой трамбовкой и кувалдой. Из измельченного субстрата нам необходимо отобрать фракции с диаметром частиц 0-15 мм, и здесь нашими помощниками будут сита с соответствующим диаметром отверстий. После этого проверяют, не нуждается ли субстрат в предварительной химической обработке.

Рис. 26. Приготовление неорганического субстрата: I - крупные агрегаты измельчаются трамбовкой и кувалдой; II - измельченный субстрат разделяют на фракции на грохоте или решетах; III - нужные фракции субстрата выдерживают в разведенной серной кислоте для удаления щелочей и стерилизуют перекисью марганца; IV - перед употреблением субстрат тщательно промывают водой.
Между двумя видами шлаков может иметься довольно большая разница, особенно в отношении их пригодности для выращивания растений без почвы. Исходный материал, температура горения и другие факторы играют важную роль. Очень часто оказывается необходимой предварительная обработка шлака для удаления из него ядовитых веществ, прежде всего соединений серы и, конечно, извести.

Испытание проводится очень просто. Из массы шлака берут примерно 1 л испытуемого материала и высыпают его в стеклянную банку для консервирования. Во вторую такую же банку наливают примерно 0,5л воды и очень осторожно доливают в эту банку равное количество концентрированной серной кислоты (Серную кислоту разводят, вливая ее в воду, но никогда нельзя лить воду в кислоту. Это очень опасно!). Этой разведенной кислотой поливают шлак пока не будет полностью покрыт раствором. Если на поверхности раствора начнет образовываться пена, появятся пузырьки газа с запахом тухлых яиц, то тогда весь шлак необходимо подвергнуть химической обработке. Однако если ничего подобного не происходит, значит нам исключительно повезло и удалось получить вполне пригодный к употреблению шлак.

Требующиеся для наших целей небольшие количества шлака лучше всего сразу же насыпать в покрытые битумной краской сосуды и залить их серной кислотой, разведенной в отношении 1:10 (10 л воды на 1 л кислоты). Выждав, когда прекратится образование пены и пузырьков газа, из промытого водой шлака снова берут небольшую пробу и подвергают ее вышеописанному испытанию кислотой в стеклянной банке. Это необходимо, поскольку весьма вероятно, что первая предварительная обработка все массы субстрата могла оказаться недостаточной для превращения всех опасных соединений в газообразный сероводород (с запахом тухлых яиц) или в водорастворимые сульфаты. Таким образом, если в стеклянной банке снова появится пена и будут подниматься пузырьки газа, то вся процедура должна быть повторена со свежеприготовленным раствором кислоты. Обычно вполне достаточно уже однократной обработки.

Перед окончательным использованием шлака его очень тщательно промывают обычной водой для удаления всех соединений, переведенных в результате обработки в растворимое состояние, а также и остатков серной кислоты. Для проверки полноты удаления кислоты в сливную воду (после многократного промывания) опускают лакмусовую бумажку (такая бумага понадобится и в последующем для проверки pH питательного раствора); в данном случае допустима лишь слабокислая реакция. После этого шлак готов для употребления.

Не скроем, что шлаки в одном отношении не совсем отвечают нашим требованиям: острые края частиц делают шлак несколько менее сыпучим и с ним приходится работать осторожнее. Однако этот недостаток в значительной степени можно устранить добавлением к шлаку (перед только что описанной обработкой) примерно 10% кварцевого песка.

Кварцевый песок, базальтовая крошка и дробленый гранит химически нейтральны, что объясняется высоким содержанием в них силикатов. К сожалению, они не поглощают влаги и их частицы имеют очень острые края (в частности, гранит и базальт). Их в лучшем случае можно использовать в качестве примесей к другим материалам, например к шлаку или пемзе.

При выращивании некоторых культур, предпочитающих умеренно влажные местообитания (например, кактусов и т.п.), очень полезно добавлять базальтовую крошку к другим хорошо поглощающим воду субстратам.

Мы воздерживаемся от использования кирпичной крошки, хотя ее часто рекомендовали в некоторых прежних публикациях. Здесь в большинстве случаев приходится считаться с очень высоким содержанием извести, которую необходимо удалить. Кроме того, кирпичная крошка обладает не особенно устойчивой структурой. Через самое непродолжительное время на дне нашей земляной выемки или сосуда образуется отложение ила, который взмучивается при спуске питательного раствора и приводит к закупорке труб и к другим помехам. Сам питательный раствор окрашивается илом в красноватый цвет, что затрудняет анализ раствора, а в некоторых случаях просто делает его невозможным. Наконец, в кирпичной крошке очень часто присутствуют многие посторонние примеси неопределенного характера (смолы, металлы и т.д.), которые, как потенциально ядовитые для растений вещества, могут представлять опасность.

Такие органические вещества, как торфяная крошка или сфагновый мох, можно не рассматривать, потому что мы познакомились с ними уже в разделе о выращивании растений не стенках их мха. Все, что о них было сказано там, конечно, относится ко всем случаям их применения.

В исследованиях последних лет удалось доказать, что присутствие гумусных веществ в культуральном субстрате установки для выращивания растений без почвы оказывает на растения непосредственное и благоприятное влияние. Это ни в коей мере не противоречит нашим прежним рассуждениям, так как гумусные вещества в данном случае не выступают в качестве источника питания растений. Действие гумусных веществ проявляется благодаря следующим их особенностям.

  • Они способствуют поглощению питательных веществ, потому что повышают растворимость минеральных солей и не дают им осаждаться из раствора (образование комплексов с органическими соединениями). Кроме того, оказалось, что корни растений, покрытые слоем гумусных веществ, лучше поглощают неорганические питательные вещества.
  • Благодаря присутствию гумусных веществ питательный раствор приобретает "буферность", то есть большую устойчивость против смещения реакции.
  • В гумусе содержатся различные растворимые гумусные вещества или сопутствующие им продукты вроде антибиотиков, ростовых веществ, эстрогенные вещества и т.д., которые могут поглощаться растением и способствовать его лучшему развитию.

Если учесть эти обстоятельства, то нетрудно понять, почему в настоящее время к субстрату охотно подмешивают какое-либо органическое вещество - большей частью торф. Смесь половинных объемов неорганического гравия и торфа очень оправдала себя, а в некоторых местах успешно работают и с чистым торфом. В последующем мы вернемся к этому вопросу и проследим развитие отдельных растений в чистом гравии, а также для сравнения в смеси гравия с торфом или в чистом торфе. При этом нужно тщательно отметить, какие именно виды растений особенно хорошо реагируют на присутствие гумусных веществ.

Вода, которую предполагается использовать для приготовления питательного раствора, также должна быть проанализирована, чтобы выяснить, пригодна ли она вообще. Между дистиллированной водой и водой из водопроводного крана существует большая разница. Водопроводная вода часто содержит неожиданно много растворенных веществ и прежде всего так называемых карбонатов (солей углекислоты).

В тесной связи с этим находятся "жесткость воды" и ее "pH" - термины, которые каждый, конечно, уже где-нибудь слышал.

Принципиально мы можем констатировать, что при выращивании растений без почвы можно использовать любую воду, вполне пригодную для питья. Вероятно, никому не придет в голову без раздумий брать воду из ручья, реки или пруда, если он не уверен, что эта вода пригодна. Столь же осторожно нужно быть и по отношению к растениям. На что же здесь следует обратить внимание?

Вода безусловно должна быть свободной от растительных ядов. В отношении прудов, ручьев, рек, а также колодцев и даже родников существует опасность загрязнения их воды промышленными сточными водами. Эти воды могут содержать опасные яды, уничтожающие все живое. Явное доказательство этому все новые случаи гибели рыбы. Особенно скверно то, что подобные ядовитые сточные воды не обязательно постоянно присутствуют в воде. Часто бывает, что вода какой-нибудь речушки, вчера еще пригодная для питья, сегодня уже несет сброшенные в нее ядовитые воды.

Затем мы должны установить содержание в воде растворенных веществ, из природу и значение pH. Обилие животных и растительных организмов в воде указывает на отсутствие ядов. Взяв пробу воды, лучше всего передать ее химику или биологу для определения размера сухого остатка на 1 л воды. При содержании растворенных солей до 200 мг на 1 л можно не беспокоиться. Однако, если речь идет о больших количествах, воду необходимо подвергать предварительной обработке или же учесть состав растворенных в ней солей при приготовлении питательного раствора. (Об этом подробнее говорится в разделе о питательных растворах.) В большинстве случаев речь идет о содержании карбонатов кальция и магния, определяющих также жесткость воды. Они удаляются простым процессом "смягчения воды".

Крупные предприятия имеют установки для смягчения воды, а для нас уже достаточна обычная торфяная крошка благодаря способности торфа смягчать воду. Мы используем высокое содержание в торфе ценных гумусовых кислот и связыва6ем ими содержащийся в воде кальций. Торф от этого не обесценивается, потому что его можно использовать для удобрения в открытом грунте. В данном случае просто предупреждается обычно происходящее в почве соединение гумусовой кислоты с известью. Тюк торфяной крошки весом 70 кг может связать примерно 1,5-2,0 кг окиси кальция. Соответственно при помощи одного тюка торфяной крошки можно снизить жесткость 10-13 кубометров воды с 32 до 17о. Для этого торф в проволочной сетке, мешке или в другой таре всего на одну ночь оставляют в воде. Смягченную таким образом воду можно использовать для приготовления питательного раствора.

Водопроводная вода, предназначаемая для питья, вполне подходит для наших целей. Тем не менее, если это возможно, следует получить не соответствующей станции водоснабжения полный анализ, чтобы знать состав солей, растворенных в воде. Если вода очень жесткая, ее в случае необходимости можно смягчить уже описанным способом.

Идеальным для нас являются дождевая и дистиллированная вода. Для научных опытов можно пользоваться только дистиллированной водой, совершенно свободной от каких-либо растворенных составных частей. Тогда можно быть уверенным, что результаты опыта не будет искажены. Мы можем спокойно отказаться от дистиллированной воды, но попробуем покрыть свою не очень большую потребность путем сбора дождевой воды. Здесь следует предупредить против сбора дождевой воды с пропитанных смолами крыш или с других видов кровли, которые могут отдавать стекающей с них воде ядовитые для растений вещества. Любая старая крыша может быть без опасений использована в качестве поставщика дождевой воды.

Запасы воды, которые у нас могут создаться, следует держать по возможности в прохладном месте и без доступа света, чтобы предотвратить порчу или, что часто случается на свету, возможное образование водорослей.

К содержанию

Проверенные методы выращивания растений в сосудах

После того как мы получили необходимые основные знания, можно приступить к сооружению конструкций. Однако перед этим ознакомимся со значением некоторых терминов, для того чтобы совершенно ясно понимать всю относящуюся к этому вопросу литературу.

К содержанию

Уточнение понятний

Гидропоника - сборное понятие для всех методов выращивания, при которых растение укореняются в относительно тонком слое большей частью органического субстрата. Сам субстрат уложен на перфорированную основу, которая, в свою очередь, опущена в корыто (или поддон), наполненное питательным раствором. Корни растений проникают сквозь слой субстрата и отверстия основы в раствор и таким образом удовлетворяют потребность растений в пище и воде.

Мы увидим, что, используя этот принцип, можно сооружать как очень маленькие, так и гигантские по размерам установки. Часто их называют водными культурами в резервуарах, сосудах, стеллажах и т.п.

Однако в дальнейшем, встречаясь с описанным здесь принципом, мы будем всегда обозначать его как гидропонный метод.

Термин гидрокультура мы можем, если не буквально, то по смыслу, перевести как гравийная культура. Этот метод отличается прежде всего тем, что при нем растения укореняются в солидных слоях гравия (толщиной до 40 см). Обеспечение питательным раствором в этом случае может происходить в соответствие в двумя основными принципами.

  1. При способе подпора нижняя часть гравия постоянно находится в питательном растворе, который может подниматься по капиллярам. Корни растений, конечно, могут беспрепятственно расти вниз до уровня питательного раствора, и эту возможность они очень активно используют.
  2. При способе периодического затопления (или увлажнения) питательный раствор подается в резервуар или корыто через определенные промежутки времени. При этом большая часть слоя гравия буквально затопляется и может полностью насытиться раствором (благодаря пористости субстрата). Если затем раствор будет снова удален (спущен или отсосан) и в пористое пространство слоя субстрата поступает совершенно свежий воздух, то снабжение корней растений кислородом становится действительно оптимальным.

Последнее предложение четко обрисовывает наивыгоднейшую особенность гидрокультуры, безразлично, идет ли речь о подпоре или о затоплении, а именно самое благоприятное обеспечение воздухом подземных частей растений. В этом отношении гидрокультура, несомненно превосходит гидропонный метод. Вероятно, этим объясняется гораздо большее распространение гидрокультур в наше время по сравнению с гидропонным методом, и если гидропоника в этом перечне и поставлена на первое место, то только потому, что это очень древний метод.

Хемокеультура, или культура сухих солей, - общий термин для всех методов, при которых растения укореняются в органическом субстрате, периодически увлажняемом питательном раствором. При этом не имеет значения, уложен ли субстрат на горизонтальной или вертикальной плоскости. Поэтому уже знакомое нам выращивание растений на стенках из мха или торфа представляет собой один из вариантов культуры сухих солей.

Теперь перейдем к работе. Познакомимся для начала с несколькими видами гидрокультур, уже получивших большую популярность.

Батареи цветочных ящиков с автоматическим поливом

Такая установка работает по принципу постоянного подпора. Начнем сразу с сути дела: разве плохо было бы избавиться от необходимости ежедневно поливать цветы, устранить постоянно происходящее при поливе переполнение водой горшков и ящиков, при котором пачкаются стены, подоконники и карнизы и волей-неволей возникает раздражение. Так вот: каждый деятельный любитель может осуществить это у себя. То, что будет описано ниже, в продажу не поступает и все нужно делать самому.

Рис. 28. Серия цветочных ящиков c автоматической подачей раствора: 1 - резервуар с питательным раствором; 2 - цветочные ящики; 3 - контрольная и сливная трубка; 4 - уровень раствора в ящиках; 5 - Т-образный патрубок; 6 - крупный гравий; 7 - торфяная крошка; 8 - резиновый шланг.
Для сооружения батареи цветочных ящиков с автоматическим поливом требуются водонепроницаемые ящики или короба. Лучше всего, если это будет асбоцементны или металлические ящики, но и те и другие не так легко достать, и стоимость их довольно высокая. Можно пользоваться также ящиками из дерева, которые можно превратить в водонепроницаемые при помощи не содержащих фенолов пластических пленок. Для начала возьмем в качестве исходных ящики из асбоцемента, которые можно везде приобрести, и покроем их слоем битумной краски, чтобы устранить возможность обменных реакций с питательным раствором в последующем. Затем в ящиках с обеих сторон (как показано на рис.28) нужно сделать отверстия, диаметр которых соответствует диаметру заготовленных нами заранее резиновых пробок. Эти пробки должны быть просверлены так, чтобы в них можно было вставить стеклянные трубки с просветом 12 мм. После того как пробки с трубками будут тщательно подогнаны к отверстиям в ящиках, мы соединяем трубки соседних ящиков короткими отрезками резинового шланга. В последнюю пробку вставляют отрезок изогнутой под прямым углом стеклянной трубки, которая служит контролем, указывающим высоту уровня раствора, а если ее повернуть на 180о вниз, то также и для сливания раствора. Этим заканчивается устройство системы централизованного снабжения ящиков питательным раствором.

Далее, нам нужен подходящий питающий резервуар для раствора с герметически закрывающимся горлом. Для этого вполне пригодны чистая канистра или жестяная банка с завинчивающейся пробкой и уплотняющим кольцом. Их изолируют обычной битумной краской, наливая ее внутрь и поворачивая сосуд так, чтобы краска покрыла все стенки. Естественная работа, для которой может потребоваться помощь со стороны, это припаривание у основания канистры или банки трубки для раствора (внутренний диаметр трубки 12 мм). После этого можно начинать монтаж всей установки.

Рис. 29. Для автоматической подачи раствора в отдельный цветочный ящик достаточен небольшой сосуд: 1 - питательный раствор; 2 - Т-образный патрубок.
Для начала запасемся резиновым шлангом, достаточно длинным, чтобы присоединить резервуар с питающим раствором к первому ящику. Затем на расстоянии 10-15 см от резервуара с раствором перережем шланг и вставим в отрезанные концы Т-образную стеклянную трубку (диаметром 12 мм) так, чтобы длинный ее конец был направлен вверх и слегка в сторону, как показано на рисунке 29.

Для чего это делается будет понятно из дальнейшего изложения процессов, происходящих после наполнения резервуара и подачи раствора.

При помощи зажима перекрываем шланг между резервуаром и Т-образным патрубком и заполняем резервуар питательным раствором до отказа. После того как пробка резервуара будет завинчена, можно снять зажим. Что же произойдет?

Во все ящики начнет поступать раствор, поскольку через открытый конец Т-образной трубки в резервуар может проникать замещающий его воздух. Уровень раствора во всех ящиках будет повышаться медленно и равномерно до тех пор, пока он не достигнет открытого конца Т-образного патрубка, как это бывает в любых сообщающихся сосудах. После этого подача раствора в ящики мгновенно прекращается. Это явление нетрудно объяснить: после того как воздух извне перестает поступать в резервуар через открытый конец Т-образной трубки, не может происходить и вытекания раствора. Иначе в резервуаре создавалось бы безвоздушное пространство.

Рис. 30. Гидропонные цветочные ящики для балконов: вверху - системы Герер; внизу - системы Шрофф.
Далее нам следует позаботиться о такой расстановке пока пустых ящиков, чтобы уровень раствора в них был на одинаковой высоте. Надо также отрегулировать положение Т-образной трубки (ее верхнего открытого конца) так, чтобы приток раствора прекращался, когда раствор во всех ящиках будет находиться на высоте 2,5-3,0 см. После этого можно заполнять ящики субстратом.

На самое дно слоем толщиной 2 см укладывают более крупный гравий, чтобы обеспечить свободное движение воды даже в совершенно заполненном ящике. Сверху на этот гравий укладывают тонкий слой волокнистого торфа, чтобы помешать фильтрации мелких частиц субстрата на дно ящика. Остальное пространство заполняют подготовленным гравием или чистой торфяной крошкой. Если растения намечено выращивать на гравии, то их необходимо снабжать питательным раствором с самого начала. Если же в качестве субстрата выбран торф, то тогда при заполнении ящиков на каждые 10 л торфа нужно подмешивать 30 г стандартного полного удобрения. Этого основного удобрения хватит на первые 3-4 недели, и в этот период из резервуара в ящики подается только вода, но в дальнейшем переходят на подачу питательного раствора нормальной концентрации.

Тот, кто будет строго следовать всем этим предписаниям, получит большое удовлетворение, наблюдая развитие растений в своих ящиках. Цветы растут в них исключительно хорошо, поскольку они получают воду и питание в требуемом количестве. Ведь как только уровень раствора в ящиках в результате испарения и использования растениями понизится настолько, что полностью освободится открытый конец Т-образной трубки, воздух проникнет в резервуар и вытекающая из него жидкость снова поднимет уровень раствора во всех ящиках, причем это будет повторяться до тех пор, пока в резервуаре будет оставаться раствор. Практика показывает, что в зависимости от времени года, экспозиции и от вида растений расход раствора составляет 0,5-2,0 л в сутки на 1 погонный метр длины балконных ящиков. Исходя из этой величины, мы можем легко рассчитать, насколько часто (в зависимости от емкости резервуара) нужно производить замену раствора. Один резервуар может без затруднений снабжать раствором 5-6 цветочных ящиков нормальной величины (рис.30)

К содержанию

Отдельные ящики для цветов, витрины и террариумы

Рис. 31. Вверху - общий вид цветочной витрины; внизу - схема. 1 - контрольная трубка; 2 - жестяная ванна; 3 - сливной кран; 4 - дренажная трубка; 5 - субстрат; 6 - деревянная обшивка.
Рис. 32. Принцип устройства террариума на гидропонике: 1 - стеклянный ящик; 2 - откидное оконце; 3 - подача корма; 4 - контрольная трубка; 5 - субстрат; 6 - дренажная трубка; 7 - сливной кран; 8 - водонепроницаемый лоток или ванна.
Такие ящики можно, конечно, использовать и без автоматического питания. Необходимо только предусмотреть отверстие в стенке у дна, в котором укрепляется в качестве контрольной или спускной изогнутая под прямым углом стеклянная трубка. Когда эта контрольная трубка покажет, что уровень раствора в ящике значительно понизился, нужное количество его подливают прямо в ящик. По этому же принципу устраиваются весьма распространенные цветочные витрины и террариумы на гидрокультуре.

Цветочные витрины на гидрокультуре представляют собой не только деталь обстановки, обеспечивающую хорошее местообитание для растений, но они могут одновременно служить книжным шкафом или винным погребком, а террариумы на гидрокультуре дают возможность любителям этих устройств украшать их пышно растущими декоративными растениями, ни в коей мере не усложняя обычного режима ухода за животными. Сами животные также не будут потревожены. Конечно, в таком террариуме нельзя содержать роющих животных. На рисунке 31 и 32 показаны внешний вид и устройство витрин и террариумов.

Для таких устройств нужна прежде всего водонепроницаемая, изолированная покрытием ванна, длина и ширина которой полностью соответствует нашим требованиям. Она должна быть такой глубины, чтобы слой субстрата после заполнения был толщиной не менее 25 см. На дно ванны по всей ее длине укладывают перфорированную (также покрытую изолирующей краской) трубу, предназначенную для дренирования и ускорения движения жидкости при подаче и спуске раствора. В месте, где труба опирается на край ванны, приделывают сливной краник. Витрина с гидрокультурой снабжается в одном из углов вертикальным отрезком трубы, служащим контрольной трубкой и патрубком для подачи питательного раствора. Высоту уровня раствора в субстрате легко определяют при помощи стержня, опускаемого в контрольную трубку.

В террариуме с гидрокультурой, в отличие от цветочной витрины, трубки для подачи раствора нет, но на конце дренажной трубы, противоположном сливному крану, монтируется согнутая под прямым углом контрольная трубка диаметром 3 см, годная вместе с тем и для подачи раствора. При помощи этого приспособления, находящегося снаружи ванны (рис.32), мы можем заменять питательный раствор, не вскрывая для этого террариум.

На дно ванны витрины или террариума насыпают сначала слой довольно крупного гравия, а остальное пространство заполняют обычным субстратом ( с диаметром частиц 2-10 мм). Ванна на 1/3 высоты должна быть всегда заполнена питательным раствором. Смену всего раствора производят каждые 2-3 недели, чтобы иметь уверенность в постоянном наличии пищи для растений.

К содержанию

Гидрогоршки для декоративных растений

Такие горшки служат для выращивания горшечных растений без почвы в условиях квартиры или служебного помещения. В торговой сети имеются уже довольно многочисленные модели горшков, которые можно разделить на две большие группы.

  1. Гидропонные горшки, в которых корневая система растений погружена в питательный раствор.
  2. Горшки для гидрокультуры, где местообитанием растений служит цветочный горшок, наполненный гравием. Этот горшок частично погружен в питательный раствор так, что пористый гравий может обеспечить капиллярное поднятие жидкости (способ подпора).

Рис. 33. Самодельный
гидрогоршок.
Внимательный читатель, рассмотрев рисунки 33 и 34, безусловно, без труда сумеет собрать такие же гидрогоршки, используя простейшие средства. Для этого необходима по возможности более емкая пузатая ваза (конечно предварительно покрытая изолирующим слоем, если он необходим), в которую вставляется подходящий по диаметру, высоте и форме цветочный горшок. Однако можно сделать еще проще. Для первых опытов достаточны даже такие подсобные материалы, как широкогорлые стеклянные банки, жестяные консервные банки и обычные цветочные горшки. Суть дела заключается в том, чтобы растения имели возможность укоренения и достаточный запас питательного раствора. Нужно лишь всегда иметь в виду следующее.

Внешний горшок или ваза, то есть сосуд для питательного раствора, должен быть по возможности сферическим, чтобы раствора хватало на больший срок. В гидрогоршке хорошей емкости замена раствора производится не чаще чем через две недели, а в промежутках, при сильном испарении, может потребоваться одно-, максимум двукратное добавление обычной воды. В этом и заключается работа по уходу - огромное преимущество комнатного цветоводства без почвы!

В питательном растворе при доступе к нему солнечного света очень скоро поселяются водоросли. Поэтому гидрогоршки промышленного изготовления всегда имеют особую окраску, препятствующую образованию водорослей. Развитие водорослей совершенно нежелательно: они не только портят весь вид, но и конкурируют с выращиваемыми растениями в отношении минеральных солей и углекислоты. Поэтому, пользуясь для своих опытов стеклянной тарой, ее нужно обернуть светонепроницаемой бумагой или покрыть снаружи слоем непрозрачной краски.

Рис. 34. Различные гидрогоршки для гравийной и водной культур: 1 - гравий; 2- наружная керамическая ваза; 3 - цветочный горшок; 4 - боковые дренажные отверстия; 5 - питательный раствор; 6 - контрольные отверстия.
Мы не будем придерживаться правил постановки опытов, целесообразных при проведении строго научного исследования. Они подробно изложены в справочнике Шроппа "Водные культуры", и заинтересованные могут там с ними познакомиться. Однако и для нас остается много возможностей любительского экспериментирования с сосудами, с чем мы и начнем знакомиться.

До сих пор мы имели дело с методикой, при которой применяется так называемый способ подпора или подпитывания. Мы упоминали также гидропонные горшки. Обратимся же теперь к способу периодического "затопления".

Затопление можно проводить и на малых установках с гидрокультурами. В чем заключается его сущность? Повторяем, что при этом способе питательный раствор не остается в сосудах на длительное время, а подается в них периодически. Благодаря этому достигается хорошая аэрация зоны роста корней и одновременно обеспечивается питание растений, так как пористый, обладающий хорошей водоудерживающей способностью субстрат - гравий или торф - при напуске раствора может запасать его в изобилии. Как же рационально использовать эти преимущества?

Рис. 35. Пользуясь двумя ведрами, можно производить подачу раствора методом периодического затопления (напуска): 1 - ведро с питательным раствором; 2 - ведро с субстратом; 3 - цоколь радиолампы; 4 - зажим на шланге.
Нам потребуется два сосуда, из которых один будет служить для выращивания растений, а другой - резервуаром для питательного раствора.

Первый опыт потребует лишь незначительных расходов. Оборудованием для него послужат два широких цилиндрических ведра, которые везде можно приобрести. Каждое ведро снабжается внизу сливной трубкой, которую нетрудно изготовить самому из гнезда для радиолампы, закрепив его контргайкой и снабдив двумя резиновыми уплотнителями. После этого ведра соединяют резиновым шлангом и одно из них заполняют субстратом, а другое - питательным раствором, который примерно каждые две недели нужно полностью заменять. Отработанный раствор, все еще содержащий какие-то питательные вещества, может быть с успехом использован для подкормки других растений в саду. Следующей рабочей операцией является посадка в ведро с субстратом молодого раствора. При этом нужно следить за тем, чтобы ведро с растением всегда находилось выше ведра с раствором. Когда мы приподнимаем ведро с раствором выше ведра с растением, раствор через шланг поступает в гравий, к которому в данном случае при наполнении добавляют не больше 1/3 торфа, не слишком затруднять движение раствора. Эту операцию мы повторяем в зависимости от времени года 2-3 раза в сутки. Крупные растения в самое теплое время года требуют, конечно, больше пищи, чем мелкие растения при облачном небе. При определении суточных порций раствора это необходимо учитывать.

Работу при подаче раствора можно еще больше упростить, воспользовавшись зажимом или перекрывающим краном на шланге. Тогда можно на какое-то время оставлять раствор в ведре с растением даже после опускания ведра с раствором. Примерно через 20 минут, когда пористый гравий полностью насытится раствором, кран или зажим ослабляют и раствор снова стечет в пустое ведро (рис.35). Это простое и дешевое устройство заслуживает внимания, поскольку многие любители выращивают этим способом великолепные растения томатов, обильно покрытые высокачественными плодами.

Вряд ли стоит говорить о том, что по тому же принципу можно соорудить много сходных установок, для чего у каждого достаточно собственной фантазии. Поэтому, не задерживаясь. Перейдем к более совершенной любительской установке.

К содержанию

Небольшая автоматическая установка системы Рёшлера

Такая установка для выращивания растений без почвы на сегодняшний день во всех отношениях аналогична современным производственным крупным установкам, но только ее масштабы значительно уменьшены. Сначала внимательно познакомимся со схемой производственной установки, изображенной на рис 36, с тем, чтобы извлечь все нужное для себя.

Рис. 36. Схема устройства гидропонной установки
системы Рёшлера:

1 - резервуар с субстратом; 2 - отделительная стенка; 3 - спуск раствора; 4 - сливной кран; 5 - запирающий стакан; 6 - аварийный сброс; 7 - отводная трубка; 8 - дренажная трубка; 9 - противовес; 10 - блок; 11 - подающая труба; 12 - терморегулятор (температура воздуха в помещении); 13 - терморегулятор (температура раствора); 15 - часовой включающий механизм; 16 - насосный агрегат; 17 - фильтры; 18 - электроды; 19 - кабель для подогрева раствора; 20 - бассейн с раствором; 21 - поплавок; 22 водопроводная вода; 23 - сеть аварийного сигнала; 24 - аварийный сигнал; 25 - перепускная труба: а - уплотняющее кольцо; б - направляющие; в - отверстие в дне стакана.

С самого начала оговоримся: система Рёшлера рассчитана на полную автоматизацию всех процессов по уходу за растениями. Здесь все это решено довольно удачно, потому что в подобной установке любителю собственно остается лишь посадить растения, следить за тем, чтобы они не страдали от болезней и вредных насекомых, убрать урожай и, наконец, очистить установку от послеуборочных остатков. Попробуем же достигнуть таких же результатов на миниатюрной установке.

Что же можно прочитать на схеме? Мы видим водопроницаемый резервуар (корыто или поддон) (1), наполненный гравием и оборудованный дренажным устройством (8) для ускорения движения питательного раствора. Поперечная торцовая перегородка (2) отделяет массу субстрата для того, чтобы сток раствора происходил беспрепятственно. В особом бассейне (20) хранится питательный раствор, который через фильтры (17) засасывается насосной установкой с электрическим приводом (16) и подается через питающий трубопровод (11) либо непосредственно в резервуар с субстратом, либо перегоняется через возвратную трубу (25) назад в бассейн. (Последнее целесообразно в тех случаях, когда для компенсации использованного раствора к нему добавляется концентрат, потому что путем перекачки всей жидкости достигается более быстрое и тщательное перемешивание). Работа насосной установки регулируется часовым включающим (15), и обслуживающему персоналу не нужно заботиться о включении и выключении насоса.

Сливное отверстие (3) в резервуаре с субстратом также перекрывается автоматически, так как запирающий стакан (5), снабженный снизу уплотнителем а, заполняется тонкой струей раствора из проходящего над ним ответвления (7) питающего трубопровода. При наполнении раствором стакан становится тяжелее и перевешивает противовес (9), соединенный с ним через ролик (10). Стакан опускается и закрывает сток. Для правильной центровки стакана в сточном отверстии он снабжен снизу направляющими б.

Производительность насоса в производственных условиях рассчитывается на полное заполнение резервуара с субстратом за 20 минут. Через этот промежуток времени автомат (15) снова выключает насос. Сбросная (аварийная) труба (6) предупреждает переполнение резервуара раствором, отводя избыток его к фильтрам в сливной трубе.

Питательный раствор должен оставаться в резервуаре примерно 20 минут для полного насыщения гравия и только после этого снова освобождать резервуар. Как же достигается автоматизация в этом случае? Оказывается очень просто: в дне запирающего стакана (5) просверлено маленькое отверстие в (рис.36, увеличенная деталь схемы в правом верхнем углу), через которое из стакана медленно и непрерывно вытекает раствор. Отверстие должно быть именно такого диаметра, чтобы прим6ерно через 20 минут вес пустеющего стакана стал меньше веса уравновешивающего его груза (противовеса) (9), и тогда стакан поднимается кве6рху, открывая выход для раствора.

В резервуаре с субстратом есть еще одно сливное отверстие (4), служащее для полного освобождения установки. Для этого дно резервуара делается с 1%-ным уклоном в сторону сливного отверстия.

Воду, теряющуюся из бассейна с раствором и из всей системы, со временем пополняют за счет свежей воды из водопровода (22). При этом нет необходимости следить за пополнением уровня жидкости в бассейне (20). Для контролирования уровня раствора в бассейне имеется сигнальное устройство (21). При критическом уровне поплавок (21) замыкает цепь (23) аварийного сигнала (24), предупреждающего обслуживающий персонал.

Что еще можно увидеть на схеме? В бассейн (20) опущены два электрода (18) контрольного прибора (14), постоянно показывающего, все ли в порядке в отношении концентрации питательного раствора ( о концентрации подробнее говорится в разделе о питательном растворе). Кроме того, там же имеется спираль или кабель (19) для электроподогрева раствора до желательной температуры. Этот процесс регулируется самостоятельно дистанционным терморегулятором (13). Второй терморегулятор (12) контролирует работу обогревательной системы и, следовательно, температуру помещения.

Давайте же посмотрим, как исходя из описанного образца, мы могли бы соорудить миниатюрную установку, по возможности в точности воспроизводящую ту, что показана на схеме.

Начнем с резервуара для субстрата. Он должен иметь глубину не менее 25 см, а длину и ширину мы можем выбрать произвольно. Конечно, этот резервуар, так же как и бассейн для хранения раствора, мы покроем изолирующим слоем. Весьма рекомендуется монтировать резервуар на какой-либо подставке с четырьмя ножками, как у стола. Тогда под резервуаром можно разместить бассейн для раствора, имеющий равные с резервуаром габариты. Кроме того, поднятие гряды субстрата облегчает все операции по уходу за растениями.

Система расположения труб ясно показана на схеме, и ее детали можно не описывать. Вместо металлических труб можно воспользоваться резиновыми шлангами. Автоматическое перекрытие стока из резервуара также ничего сложного из себя не представляет. Нужно лишь проследить, чтобы стакан даже в опущенном состоянии был примерно на 1 см выше отверстия сбросной (аварийной) трубы, иначе отверстие для стока не будет открываться. Диаметр отверстия в дне стакана указать невозможно, поскольку он должен быть найден экспериментальным путем. Сначала просверливают совсем узенькое отверстие и расширяют его до тех пор, пока стакан (при наполненном резервуаре) не поднимется вверх после примерно 20-минутного вытекания из него раствора. (На стакан влияет не только противовес, но еще в большей степени выталкивающее действие воды на все больше и больше пустеющий сосуд.)

Аварийное устройство с сигналом для регулирования уровня жидкости в бассейне с раствором по причинам безопасности может работать только от источника слабого тока. От него вообще можно отказаться, потому что не так уж трудно пополнять незназничетельную убыль воды из бассейна и незачем подводить к нему жесткую систему труб. Она может понадобиться лишь в редких случаях.

От насоса с электрическим приводом отказываться, конечно, не следует, да это и не требуется, поскольку у нас в распоряжении имеются полноценные насосы для аквариумов. (Один искусный любитель сумел приспособить даже старый автомобильный шестеренчатый насос.) Если производительность насоса окажется слишком высокой, всегда можно приоткрыть кран возвратной трубы настолько, чтобы насос мог заполнить резервуар за 20 минут.

Вместо обогревательного кабеля в большинстве случаев достаточен обычный электрический кипятильник, который в сочетании с терморегулятором будет поддерживать температуру питательного раствора на уровне 18-20о. растения, особенно если их выращивают в течение всего года, реагируют на такой подогрев превосходным ростом. В торговой сети имеется масса хороших термостатов, и все их здесь описать невозможно. Поэтому следует строго придерживаться прилагаемой к каждому из них инструкции, а в случае необходимости обратиться к специалисту-электрику. Это, впрочем, следует делать во всех случаях, если вы незнакомы с электротехникой. Вовремя полученные от специалиста совет или помощь страхуют также от несчастного случая.

Об устройстве и принципе действия прибора для измерения концентрации питательного раствора будет говориться ниже в разделах, относящихся к растворам. Остается, таким образом, говорить лишь о часовом включающем механизме, и это наиболее больной вопрос. Все, о чем мы до сих говорили, можно найти в собственном хозяйстве, изготовить самому или купить по невысокой цене. Расходы на насос, кипятильник и термостат также лежат еще в пределах доступного, однако реле времени - это уже дорогостоящий прибор. Поэтому может быть следует отказаться от этой последней ступени автоматизации и попробовать за счет других мероприятий придать нашей установке законченный вид. Тогда нам легче будет примириться с необходимостью ручного включения и выключения насоса.

Рис. 37. Гидропонная установка в миниатюрной тепличке: 1 - субстрат; 2 - терморегулятор; 3 - кабель обогрева; 4 - петли; 5 - откидная фрамуга для облегчения работы и для вентилирования; 6 - светящиеся трубки; 7 - включение освещения.
Сначала совершим прогулку и очень внимательно осмотрим какую-нибудь, доступную для нас, садовую теплицу. После этого мы будем в состоянии соорудить над нашим резервуаром модель теплицы (рис.37), безупречную с точки зрения специальных требований. Для этого требуется несколько досок, рейки, немного оконного стекла - и тепличка готова. Любой стекольщик поможет нам советом и делом. Обе верхние поверхности кровли двускатной теплички укрепляют на петлях, чтобы их можно было высоко поднять. Это очень облегчит уход за растениями и другие работы в тепличке.

При достаточной внимательности при посещении теплицы мы, конечно, заметим систему труб водяного обогрева, обычно монтируемых вдоль длинных стен теплицы. Сделаем у себя то же самое. В нашей модели мы укрепим подобным же образом кабель электрообогрева, который будет совершенно автоматически включаться и выключаться установленным на нужную температуру терморегулятором. (В данном случае эта температура зависит от культуры или культур, которые намечено выращивать в тепличке.) После этого мы будем иметь даже преимущество в системе обогрева по сравнению с большинством крупных теплиц, не располагающих еще столь современными устройствами.

Монтаж описанного обогревательного устройства позволит выращивать так называемые тепличные растения, которые трудно сохранить в комнатах с обычной системой обогрева. Уже по этой причине новая система заслуживает внимания. Конечно, тепличку следует делать возможно более герметичной, чтобы избежать слишком больших потерь тепла.

Перейдем, наконец, к завершающему этапу нашей работы - оборудованию для искусственного освещения растений. Оно обеспечивает нашим питомцам искусственный солнечный свет в пасмурные дни и в зимние месяцы, и они отблагодарят нас за это. Одновременно такое освещение позволит нам проводить бесчисленные опыты, например выгонку растений в сверхранние сроки, наблюдение за поведением растений короткого и длинного дня при различной периодичности освещения и т.д

Рис. 38. Свет, воздух, тепло, вода и питание
обеспечат пышный рост растений.
Для искусственного освещения растений нам необходим источник света с составам спектра, возможно более близким к солнечному. Газоразрядные трубки дневного света довольно хорошо отвечают этому требованию и экономичны в отношении расхода электроэнергии. Таким образом, мы устанавливаем под коньком нашей теплицы подобные светящиеся трубки и на этом наша работа заканчивается.

Не может быть никакого сомнения в том, что в сооружение миниатюрной установки для гидрокультуры вложено много труда и заботы и, возможно, что над ней даже не раз пришлось попотеть. Следовательно, она должна доставить много радости. В этой связи уместно повторить здесь уже цитированную формулу: свет-воздух-тепло-вода-питание! Будем всегда помнить о том, что мы удовлетворили все потребности наших растений. Благодаря прилежанию мы можем теперь обеспечить растения в нужном количестве не только светом, воздухом, теплом и водой, но и питательными веществами, с тем чтобы они могли беспрепятственно развиваться (рис.38). Выбор культуры, которой мы засадим тепличку, зависит от нас, и на него может повлиять только лишь размер теплички. Салат и редиска будут столь же хорошо расти в ней, как, например, кактусы, но только в том случае, если мы сначала тщательно изучим их специфические требования, которые мы должны удовлетворить.

К содержанию

Гидропонные установки в саду

Рис. 39. Гидропонная установка под открытым небом: 1 - полукруглая земляная чаша для раствора; 2 - пластическая пленка; 3 - питательный раствор; 5 - врытые в почву опорные камни; 6 - рассада; 7 - слой субстрата (10см); 8 - решетка.
Эти установки будут предметом нашей дальнейшей работы. Для них мы воспользуемся практически опытом, накопленным в отношении этого способа на всем земном шаре, чтобы успех был обеспечен также и в этот раз.

Прежде всего выберем в саду солнечное, защищенное местечко, где при помощи лопаты и мотыги выроем полукруглую выемку (рис. 39), нижняя точка которой должна находиться на 40 см ниже поверхности почвы. Ширина выемки определяется шириной водонепроницаемой пластической пленки, которую мы позаботились приобрести заранее. Пленка должна выстилать всю выемку и несколько выступать за ее края. Однако, прежде чем выстилать пленкой стенки и дно выемки, необходимо еще раз удостовериться в том, что все ее края строго горизонтальны и лежат в одной плоскости. Если это непременное условие соблюдено, уровень питательного раствора будет всегда и везде одинаково высоким. После этого нужно хорошо уплотнить всю поверхность почвы в выемке там, где она будет соприкасаться с пленкой, и окончательно выровнять ее. Все выступы (а это могут быть острые камни, осколки стекла и пр.) должны быть удалены, чтобы пленка впоследствии не была повреждена и, следовательно, не начала пропускать раствор. Далее мы равномерно увлажняем всю выемку, пользуясь лейкой или шлангом с дождевальной насадкой, чтобы закрепить почву на месте пока мы (сразу после смачивания почвы) будем укладывать пленку. У краев выемки концы пленки отворачивают, чтобы и здесь раствор не мог вытекать. Резервуар гидропонной установки готов!

В отличие от водных культур в выемку гидропонной установки не насыпают никакого субстрата, его помещают на решетку, закрывающую выемку сверху.

Дощатая решетка или настил, как отдельное самостоятельное звено, должны быть длиной не больше 2 м, с тем, чтобы после укладки на него субстрата и посадки растений его еще можно было передвигать.

Поэтому мы укладываем рядом друг с другом нужное число реек или планок длиной 2 м и шириной примерно 5 см на расстоянии 5 см одну от другой и прибиваем к ним три поперечные рейки шириной 10-12 см для придания жесткости конструкции. Решетка должна полностью закрывать весь резервуар. Поперечные рейки, несущие всю тяжесть и опирающиеся на края выемки, должны несколько выступать, чтобы нагрузка не приходилась на самый край выемки. Лучше всего под опорные концы длинных реек подложить кирпичи, заглубив их в почву. Этим предотвращено повреждение краев пленки и достигнута максимальная стабильность сооружения.

Для нас как "старых специалистов" выбор субстрата не представит затруднений. О гравии не может быть и речи, поскольку он будет проваливаться в отверстия решетки. Поэтому мы воспользуемся испытанными субстратами, с которыми мы познакомились при вертикальном озеленении, а именно мхом, сфагновым мхом или торфом.

Однако, поскольку чистая торфяная крошка будет слишком сыпучей, к ней подмешивают примерно около трети (по объему) волокнистого торфа или мха, причем одновременно можно заделать в субстрат запас удобрений - по 2 г полного удобрения на каждый литр субстрата. Эту смесь увлажняют при тщательном перемешивании и укладывают на решетку слоем толщиной минимум 10 см.

Здесь следует указать, что субстрат на протяжении всего периода выращивания культур должен поддерживаться во влажном состоянии. Сухой субстрат значительно отразится на результатах. Следует особо отметить, что пересохший торф приобретает почти что водоотталкивающие свойства и его лишь с трудом можно снова увлажнить. Поэтому никогда не следует допускать такого пересыхания субстрата. Производимое время от времени опрыскивание субстрата водой не следует считать за большой труд.

После этих подготовительных работ мы еще раз очистим выемку от провалившихся сквозь решетку мелких частиц и начнем заполнять ее питательным раствором. Уровень жидкости должен стоять на 3 см ниже решетки. После того как раствор согреется до 16-18о, следует начинать высаживать рассаду.

Рис. 40. Разрез гидропонной установки: 1 - бетонное корыто; 2 - рама из планок; 3 - проволочная сетка; 4 - слой субстрата (мох); 5 - краны для регулирования уровня раствора; 6 - "влажная зона"; 7 - питательный раствор.
Еще одно техническое замечание: мы уже знаем, что в гидропонных системах обеспечение корней кислородом складывается не слишком благоприятно. В питательном растворе, в который будет погружена большая часть корневой системы, после прорастания корней сквозь решетку содержится лишь очень немного растворенного кислорода и этого недостаточно. Поэтому приходится прибегать к искусственному приему, создавая между уровнем питательного раствора и нижней поверхностью решетки так называемую влажную зону.

Именно поэтому уровень жидкости уже при посадке растений должен оставаться на 3 см ниже решетки, а позднее, при полном развитии растений (после того как их корни уже достигнут раствора), его необходимо понизить еще больше - до 5-6 см. По той же причине нужно регулярно увлажнять слой субстрата на решетке (здоровые корни могут дышать очень интенсивно) и дополнительно тщательно уплотнять края выемки между краем пленки и решеткой при помощи мха или торфа. Тогда в пространстве "Влажной зоны" будет создана такая влажность воздуха, что корни растений будут чувствовать себя хорошо (рис.40).

В период выращивания растений может случиться, что уровень раствора вследствие естественного испарения понизится больше чем на указанные 6 см и, следовательно, влажная зона станет слишком большой.

В этом случае, не дожидаясь очередной смены раствора, следует пополнить убыль чистой водой. Дело в том, что слишком большая влажная зона также нежелательна. Влажность воздуха в ней тогда слишком низка, а, с другой стороны, корни начинают образовывать "бороду" за счет роста надземных органов, и этого следует избегать.

Рис. 41. Этим способом очень легко удалить раствор из установки: 1 - стенка бассейна; 2 - земляная выемка; 3 - шланг для перекачки раствора; 4 - бочка, врытая в землю; 5 - пластическая пленка.
Стремясь обеспечить непрерывное обильное питание растений, мы и в этом случае будем полностью заменять раствор через каждые 2-3 недели. Использованным раствором можно поливать обычные грядки. Однако, как же удалить раствор из выемки?

Вычерпывание раствора нежелательно, потому что при этом очень легко повредить пленку. Кроме того, для этого пришлось бы оставить один конец решетки незасаженным для проведения этой неудобной работы.

Находчивая голова всегда выйдет из затруднительного положения. Мы можем значительно облегчить смену раствора, врыв в землю рядом с выемкой какой-нибудь резервуар, например железную бочку (рис.41). Теперь достаточно опустить конец короткого шланга в раствор, отсосать из него ртом воздух и опустить второй конец шланга в яму или бочку, и раствор сам начнет переливаться из выемки в бочку, откуда его можно вычерпывать по мере надобности для распределения по грядкам. Для ускорения процесса шланг следует брать довольно большого диаметра.

Удаление раствора из выемки, конечно, значительно облегчается, если установка приподнята над уровнем земли. Однако это связано и с некоторыми отрицательными моментами, заключающимися в том, что в этом случае требуется больше строительного материала и необходимо сооружать прочную опору со всех сторон из досок или другого материала. Сюда же относятся большие, чем в почве обычных грядок, скачки между дневными и ночными температурами. Правда, эти колебания температуры отражаются не очень сильно, если они не достигают крайних значений

Рис. 42. Бетонированные выгоночные
гряды для водной культуры в саду:1 - выгоночные грядки; 2 - питательный раствор; 3 - бочка для сливания раствора.
При сооружении описанной гидропонной установки в открытом грунте и при работе с ней мы приобрели опыт и знания, которые необходимы для успешного применения гидропонного способа в садоводческой практике. Теперь от нас самих зависит, как изменять форму и размеры, местоположение и конструкцию установки. Само собой разумеется, мы точно так же можем соорудить настоящий парник с рамами и взять в качестве строительного материала цемент (рис.42) или сделать гидропонный балконный ящик, который после соответствующего увеличения размеров будет служить законченной цветочной витриной. Начальный стимул мы уже получили, а практическое претворение знаний - это уже наше дело. Нужно лишь всегда помнить о только что усвоенных принципах и применять их в деле, и тогда наши усилия увенчаются полным успехом.

После гидрокультур и гидропоники, с которыми мы уже познакомились, обратимся теперь к культуре сухих солей, или так называемой хемокультуре, также открывающей перед любителями много интересных возможностей.

Мы уже знакомы с выращиванием растений на стенках их мха, которое относится к этой категории методов, и после него научились еще многому, а поэтому можем без опасений отважиться на большее, например на создание садика на плоской крыше, если такая крыша имеется.

К содержанию

Газон или цветник на плоской крыше

Это не обязательно должна быть только крыша. Вполне подходит любая плоская поверхность, лишенная естественного почвенного покрова. В этом случае в отличие от вертикальных стенок из мха наша культивационная площадь снова становится горизонтальной.

Сад на крыше не должен требовать большого ухода. По этой причине до недавнего времени приходилось пользоваться большими количествами почвы, которая должна была служить резервом влаги и питательных веществ. Это, в свою очередь, требовало солидной конструкции крыши, способной выдержать не только вес земли, но и требовавшиеся средства герметизации, гравия, обеспечивающего хорошую проницаемость и сток. Неудивительно поэтому, что сады на крышах встречаются столь редко.

Культура сухих солей в значительной степени упрощает проблему устройства садов на крыше и позволяет резко снизить расходы по сравнению со способом сооружения, практиковавшимся до настоящего времени. Фактически устройство сада на крыше без всякой почвы - очень простое дело.

Прежде всего нам нужна прочная водонепроницаемая пластическая пленка, не содержащая ядовитых для растений веществ и не меняющая своих свойств под действием низких температур. Используя эту пленку, мы сооружаем в намеченном месте плоскую выемку, причем края пленки шириной 5-7 см загибаем кверху и удерживаем их в этом положении дощечкой или камнями. (При недостаточной ширине имеющейся в продаже пленки можно изготовить листы нужной ширины из нескольких отрезков пленки в специальных мастерских и даже в любом крупном парниковом хозяйстве, где метод "сваривания" пленок при невысокой температуре обычно хорошо освоен.) Дно нашей установки должно быть по возможности горизонтальным, однако при небольших размерах наклон в 1-2о не имеет значения. Однако в больших установках дно должно быть совершенно горизонтальным.

На случай переполнения установки водой при проливном дожде нужно предусмотреть возможность сброса воды. Для этого вполне достаточно на некоторое время опустить в одном из углов приподнятую кверху пленку.

Рис. 43. Газон или цветник на плоской крыше: 1 - пластическая пленка; 2 - край пленки, обложенный кирпичом; 3 - крупный песок; 4 - торфяная крошка с добавленным удобрением.
В качестве субстрата мы используем торфяную крошку, перемешав ее предварительно с полным удобрением из расчета 3 кг удобрения на 1 кубометр крошки. Однако прежде чем расстилать торф в установке, дно ее необходимо засыпать слоем мелкого гравия высотой примерно 1 см, который должен обеспечить дренирование. На гравий укладывают хорошо увлажненный торф слоем толщиной около 6 см, слегка выравнивают его и затем чуть-чуть уплотняют. Теперь установка готова для высадки растений (рис.43).

На готовую культивационную площадь мы по собственному выбору можем высаживать любые летние цветы, кустарники и даже небольшие деревца, как в обычную почву. Можно, конечно, засеять ее газонными травами. При высадке растений с большим комом можно без опасений окучивать их торфом. Ком не будет размыт даже сильным дождем.

Так же как и в настоящем саду, мы можем положить на крыше плоские камни или плитки для того, чтобы ходить по ним, не повреждая газона. Помимо чисто декоративного значения, плитки защищают газонные травы до образования сомкнутой и плотной дернины. Укладывая плитки, нужно лишь проследить, чтобы они легли на мягкий торф и ни в коем случае не происходило повреждения пленки.

Посев газонных трав очень несложен. Слегка заделанные в торф семена не нужно уплотнять сверху и следует лишь позаботиться о том, чтобы поверхность торфа всегда была слегка увлажнена. При засушливой погоде обязательно ежедневное опрыскивание или полив из лейки.

Первое скашивание (лучше всего косой) проводят при высоте трав около 8 см. В последующем траве не дают отрастать выше 5 см.

При проведении всех работ плиты для хождения по газону очень кстати. Они облегчают также и полив, который в зависимости от погоды проводят каждые 3-6 дней, а также и внесение удобрений.

В течение всего лета субстрат поддерживают настолько влажным, чтобы из горсти его всегда можно было без большого усилия выжать несколько капель жидкости. Большая влажность уже будет затруднять дыхание корней, поэтому после каждого сильного дождя нужно на какое-то время опустить край пленки и дать избытку воды стечь.

В течение первого месяца после высева семян можно не беспокоиться о внесении удобрений: их резерв создан заранее при подготовке субстрата. Однако, спустя месяц, на каждый квадратный метр площади сада разбрасывают по 40 г полного удобрения и сразу же после этого проводят опрыскивание растений чистой водой, чтобы смыть с них приставшие частицы солей и предотвратить возможные ожоги.

Вряд ли необходимо указывать, что подобный садик может быть создан на любой вымощенной, асфальтированной или бетонированной площадке, если в этом месте, помимо обеспечиваемых нами воды и элементов питания растений, достаточно света и тепла.

Закончив работу по устройству сада, прервемся ненадолго, чтобы подумать, как еще можно использовать метод сухих солей. В этом случае так же можно воспользоваться уже накопленным опытом.

Один практик-садовод столкнулся весной с такой проблемой: как лучше всего сохранить в течение длительного времени посадочный материал, оказавшийся излишним при перепланировке насаждения, но намечаемый для позднейшего использования. Решение оказалось удивительно простым. Он сложил из кирпича, не скрепляя его цементом, невысокую стенку вокруг площади со слоем торфяной крошки толщиной 15 см.

К крошке было добавлено основное удобрения из расчета 3 кг на 1 куб. м торфяной крошки. На эту площадку он и высадил временно саженцы, уход за которыми сводился лишь к поливу. Растения образовали такую хорошую корневую систему, что перенесли пересадку на постоянное место без всякой задержки в росте.

Невольно узнав об этом, можно подумать о сооружении выгоночной торфяной грядки под стеклом.

К содержанию

Выгонка рассады и ранних овощей на торфе

Рис.44. Парник, набитый торфом.
Это, вероятно, наиболее дешевый и тем не менее очень удачный вариант выращивания растений без почвы. Многие садоводы-любители, имеющие парнички, безусловно вздохнут с облегчением, узнав, что им нет необходимости тратить время и энергию на приобретение подходящего навоза. Кроме того, в этом случае не нужна хорошая компостная почва, потому что работа ведется с чистой торфяной крошкой.

Углубим дно парника или выгоночной грядки так, чтобы оно было на 15 см ниже поверхности почвы, и затем, не прибегая в этот раз к помощи пленки, заполним все пространство предварительно обработанной торфяной крошкой. Под предварительной обработкой в данном случае подразумеваются добавление 2 кг гашеной извести на 1 куб. м крошки, тщательное перемешивание и увлажнение всей массы торфа. Заполненную таким образом раму можно теперь засаживать рассадой или высеять семена (рис.44). Все овощные культуры будут чувствовать себя под стеклом хорошо и быстро расти, если мы будем регулярно поливать их хорошим питательным раствором. (Не забудьте покрыть битумной краской резервуар с раствором!) После подкормки раствором следует немедленно провести полив чистой водой, которой омываются все части растений для удаления остатков раствора. Не нужно только забывать, что под слоем торфяной крошки на этот раз нет никакой пленки и, следовательно, избыток раствора может свободно просачиваться в подпочву. Поэтому целесообразно всегда расходовать лишь столько раствора, сколько необходимо для того, чтобы торфяная крошка всегда оставалась влажной, но никогда не перенасыщалась влагой.

Перечень достойных внимания устройств для беспочвенного выращивания растений ни в коей мере не завершается описанием выгоночных гряд. Цветоводы и садоводы-любители открыли массу других возможностей применения метода, с помощью которых можно с пользой для себя реализовать его преимущества. Перечислить все их просто невозможно, поэтому объединим их в группы и укажем, к чему сводится дело в каждом случае.

  1. Использование возможности снабжать растения приблизительно в оптимальных количествах водой и питательными веществами и создание для них таких условий обитания, в которых они себя будут хорошо чувствовать (стоит вспомнить, например, о дыхании корней). Растения отблагодарят нас, как показывает практика, более ранней, более обильной и высококачественной продукцией.
  2. Экономия затрат рабочего времени которое мы без сомнения - а в этом легко убедиться - можем использовать для собственной пользы или удовольствия.

Давайте же сами придумывать другие варианты и приемы выращивания растений без почвы и отважимся на первые самостоятельные опыты. Основные положения, с которыми необходимо считаться, нам известны. Конечно, могут быть и неудачи, но и они пойдут на пользу, потому что, без сомнения, многому нас научат.

К содержанию

Растительный материал

У нас много возможностей получения растительного материала, требующегося для засаживания сооружаемых нами устройств, а именно:

  1. мы можем переводить на беспочвенную культуру растения, выращенные традиционным образом, - с комом почвы;
  2. можно использовать растения, выращенные в так называемой стандартной почве, то есть в смеси стерильной подпочвенной глины с трудно поддающимися разложению органическими примесями;
  3. можно высевать семена в субстрат;
  4. можно производить размножение растений черенками в одном из известных нам субстратов.

К содержанию

Подготовительные работы

Понятно, что нельзя высевать семена в крупный гравий. Поэтому сначала нужно уже предварительно обработанный неорганический субстрат, будь то гравий, каменноугольный шлак или другие материалы, рассортировать на частицы соответствующего размера. Нам нужны фракции со следующим диаметром частиц:

для культивационных сосудов 4 - 15 мм для заделки (присыпки) мелких семян 0 - 2 мм для размножения черенками 2 - 3 мм.

Для получения этих фракций мы просеиваем свой запас субстрата и каждую из полученных фракций храним отдельно. Проход или самую мелкую пыль выбрасываем, а крупные частицы измельчаем и просеиваем снова. Все полученные фракции субстрата необходимо простерилизовать.

Стерилизация субстрата - крайне важная операция. Никогда нельзя предугадать, какие возбудители болезней растений или вредные микроорганизмы поступают в виде бесплатного приложения с субстратом, если он не простерилизован. Процесс стерилизации очень прост: в ближайшей аптеке приобретают марганцевокислый калий (всем известное дезинфицирующее средство) и приготавливают темно-красный раствор. В этот раствор на сутки высыпают гравий, следя за тем, чтобы он был полностью покрыт раствором. Через сутки раствор сливают, тщательно промывают гравий чистой водой, и можно быть уверенным, что наши питомцы не получат нежелательных спутников - гравий обеззаражен!

Подобную стерилизацию необходимо проводить всякий раз, когда убрана какая-нибудь культура и сосуд или установка очищаются для новой культуры. Если не считать торфяной крошки, то все другие субстраты можно снова и снова использовать для выращивания растений. Использованный торф найдет хорошее применение в саду. Благодаря каждой стерилизации мы обеспечиваем здоровый старт следующей культуре.

Рис. 45. Вспомогательные средства
для размножения растений без почвы: 1 - ящик для проращивания семян; 2 - пластическая пленка; 3 - контрольный горшок; 4 - стерилизованный гравий; 5 - стерилизованные горшки с боковыми дренажными отверстиями.
То количество гравия, которое предназначается для высева семян или для размножения черенками, мы незадолго до использования дополнительно обрабатываем сильно разведенным раствором борной кислоты. Это несколько стимулирует рост корней, а, значит, косвенно и всего растения. Борную кислоту (H3 B O3) в аптеках продают в виде порошка или таблеток. Раствор готовят в пропорции 1:10 000, то есть на 10 л мягкой (дождевой) воды требуется 1 г борной кислоты. Этим раствором один раз обливают гравий для разводочной культуры и дают избытку раствора стечь, так как излишек бора нежелателен и даже вреден.

Если для размножения черенками будут использоваться деревянные ящики, то их выстилают тонкой пластической пленкой, чтобы сделать их водонепроницаемыми. Металлические или асбоцементные ящики изнутри покрывают битумной краской, причем краске нужно дать полностью высохнуть, прежде чем начинать работу с ящиком: ядовитый для растений растворитель должен полностью выветриться (рис.45).

Цветочные горшки, в которые в последующем будет проводиться пикировка рассады или высадка окоренившихся черенков, точно так же стерилизуют в растворе марганцевокислого калия, в особенности если они уже были в употреблении.

В заключение нашей подготовительной деятельности мы должны еще протравить семена каким-либо из рекомендуемых препаратов, как это обычно делается и при выращивании растений в почве. При высеве семян и при размножении растений черенками вполне допустимо применение ростовых веществ, и здесь необходимо придерживаться фирменных предписаний. Однако в этом случае не следует проводить обработку субстрата раствором борной кислоты, поскольку заранее нельзя предугадать, не скажется ли отрицательно одновременное применение обоих средств.

Обратимся же теперь к самим растениям.

К содержанию

Перевод растений с почвы на питательный раствор

Договоримся о принципиальном: здесь речь идет исключительно о вспомогательном растворе, который, однако, придется применять очень часто. В настоящее время существует пока немного цветочных и овощных хозяйств, в которых можно было бы приобрести рассаду растений, выращенную без почвы. Поэтому, очевидно, необходимо научиться переводить растения на новые для них условия.

Нужно иметь в виду, - а именно поэтому мы говорим о вынужденном решении, - что подобный перевод представляет собой противоестественное мероприятие, при котором, даже соблюдая крайнюю осторожность, нельзя не повредить корневой системы растений в той или иной степени. Поэтому мы по возможности используем рассаду растений с еще не очень прочным комом и нежными корнями. Переводить старые растения не рекомендуется: лишь немногие из них перенесут эту операцию безболезненно, поскольку большая потеря корней очень сильно замедляет или даже полностью приостанавливает весь дальнейший рост. Однако, если по каким-либо причинам окажется желательным перевод на водную культуру старого экземпляра, нужно действовать более чем осторожно и сразу же провести обрезку надземных частей растения пропорционально потере корней.

Перевод на водную культуру проводится следующим порядком: уже с вечера, накануне, рассаду или молодые растения ставят в таз с водой, которая должна покрывать горшки с рассадой с верхом, с тем, чтобы ком земли полностью насытился ею и благодаря этому разрыхлился. На следующий день, приготовив большое количество воды, нагретой до 35-37~о, в нее опускают корни и очень осторожно и по возможности полностью удаляют приставшую к корням почву. У растений с грубой корневой системой, переносящей не слишком деликатное обращение (например, монстера, фикусы, фалангиум и т.д.), это сделать нетрудно. Напротив, тонковолокнистая корневая система, характерная для глоксиний, пеперомий, узамбарских фиалок и т.д., требует очень осторожного обращения, чтобы избавить растения от болезненной остановки роста.

Обычная садовая почва должна быть удалена возможно тщательнее. Дело в том, что она содержит значительную долю легкоразлагающихся органических компонентов, которые при сравнительно обильном снабжении водой в установках или сосудах без почвы быстро разлагаются и становятся ощутимой помехой. Добавим к этому, что мелкая почва со временем образует на дне установки осадок, который может отрицательно повлиять на бесперебойную работу насоса.

Рассаду, выращенную в так называемой стандартной почве, нет необходимости столь же тщательно очищать от почвы. Ком в этом случае не содержит никаких быстроразлагающихся веществ, и поэтому достаточно удалить ту часть почвы, которая сама легко отделяется, а прочно удерживаемый корнями остаток кома можно без всяких колебаний оставить. Однако при посадке таких растений в гравий в ямку вокруг корней следует добавить немного самого мелкого гравия (в качестве фильтра), чтобы не подвергать опасности насос.

Освобожденные от почвы растения нельзя ни на минуту оставить лежать рядом, их нужно немедленно высаживать на предназначенное место. Растения сажают так же, как и в естественную почву, но только их не следует обжимать, так как это приводит к раздавливанию и феформации корней. Вместо этого нужно постараться "намыть" субстрат на корни. Небольшие сосуды, например, гидрогоршки, цветочные ящики и т.д.), которые можно передвигать, заливают для этой цели водой доверху, ставят в них внутренний горшок или секцию и слегка постукивают ими о край внешнего сосуда. При этом гравий, например, в цветочных ящиках, оседает почти на 2 см. Этим и достигается лучший контакт корней с субстратом.

В более крупных установках мы намываем гравий сильной струей воды со всех сторон по направлению к только что высаженному растению. Конечно, всю излишнюю воду потом удаляют из резервуара.

В сериях гидропонных сосудов большая часть корневой системы растений свободно погружена в раствор. Здесь мы осторожно сажаем растения в слой субстрата на решетке, причем одновременно стараемся пропустить отдельные корни сквозь решетку до уровня раствора в резервуаре. В случае необходимости субстрат после посадки растений еще раз увлажняют.

Даже при очень заботливом отношении к делу никогда не удается полностью избежать повреждения корней. Поэтому пересаженные растения ставят в тень, в прохладном месте, где нет течения воздуха, оставляя их там, пока они не оправятся. О том, когда это произойдет, мы узнаем по возобновившемуся росту, набуханию (тургесцентности) всех видов тканей и вообще по всему облику растения. До этого времени пересаженные растения не получают никакого питательного раствора, а только воду. Поврежденные места корневой системы не переносят никаких содержащих соли растворов и должны сначала опробковеть.

Настоящему любителю перевод растений на водную культуру не доставит трудностей. При достаточно деликатном обращении и некотором навыке с этой задачей можно успешно справиться. Однако гораздо целесообразно идти естественным путем и вести размножение растений также без почвы.

К содержанию

Выращивание рассады из семян без почвы

Рис. 46. Образцовый ящик для выращивания рассады: 1 - ящик; 2 - пленка; 3 - слой гравия с частицами диаметром около 2 см; 4 - контрольный горшок; 5 - уровень питательного раствора; 6 - мелкий гравий.
У нас уже имеются водонепроницаемые рассадные ящики. Прежде чем заполнять их субстратом, в один из уголков поставим небольшой цветочный горшок с несколько увеличенным против обычного отверстием в донце. Он будет служить для контролирования уровня питательного раствора и для пополнения его убыли. На дно ящика слоем около 2 см насыпают самую крупную фракцию субстрата. Самая мелкая фракция, так же как и при почвенной культуре, используется для присыпки семян. Характер субстрата должен соответствовать размерам высеваемых семян. Семена аспарагуса можно, например, сажать в крупный гравий, но семена салата требуют самой мелкой фракции гравия (рис.46).

К содержанию

Простой способ размножения черенками

Для окоренения черенков рассадные ящики подготавливают точно так же, как и для высева семян. Весьма желательно, чтобы в этом случае ящики были немного более глубокими. Тогда в последующем можно было бы создать небольшой запас питательного раствора в ящике и сократить затраты труда, причем сами черенки не будут иметь контакта с жидкостью.

Все остальные работы проводятся совершенно так же, как и при обычной почвенной культуре. Необходима умеренность при поливах, поскольку избыток воды легко вызывает загнивание и образование плесени.

После высева семян и до их прорастания, а при окоренении черенков до образования корней, увлажнение проводят только чистой водой, так как до указанных фаз развития питательные вещества не требуются. Однако затем необходимо начинать питание растений. Ящики с проростками заполняют нормальным питательным раствором до половины высоты (следя за этим по контрольному горшку), а в ящики я черенками в первое время подается тот же раствор, но разведенный в 10 раз. Дело в том, что потребность уже окоренившихся черенков вначале еще невелика и, кроме того, еще не опробковевшие места среза у более слабых черенков не будут повреждены при слабой концентрации раствора. В зависимости от быстроты окоренения черенков, протекающего весьма неодинаково у разных видов и в разное время года, концентрацию питательного раствора на протяжении 1-4 недель повышают до нормальной.

Правило для определения нужного уровня питательного раствора сводится к следующему: корни не должны "купаться" в растворе. Следовательно, нужно начинать с такого количества раствора, чтобы его уровень доходил до половины высоты субстрата, а затем постепенно этот уровень понижать.

Как часто следует добавлять питательный раствор? Вода испаряется быстрее, чем расходуются содержащиеся в ней питательные вещества, и поэтому возможно нежелательное повышение концентрации солей, если добавлять все время только питательный раствор. Запомним же следующий несложный расчет: 1 г питательных солей достаточен для образования 30-35 г растительного вещества. Следовательно, если мы, например, залили 3 л раствора, в которых содержится 3 г минеральных солей, то растения могут образовать из этого 90-105 г растительных тканей (надземной массы и корней). Исходя из этого, мы всегда можем приблизительно определить, в какой степени использованы уже имевшиеся соли и не пора ли подлить новую порцию питательного раствора или же важнее добавить только воду. Дальнейшее развитие культуры со временем потребует пикировки и в конечном итоге перевалки в горшки.

К содержанию

Уход за рассадой

 | Рис. 47. Установка для размножения растений, где тысячи горшков могут быть обеспечены автоматической подачей раствора: 1 - резервуар с питательным раствором; 2 - насос; 3 - подача раствора; 4 - уровень раствора; 5 - сток раствора; 6 - крупный гравий; 7 - стеллаж для горшков.
` | Рис. 48. Установка горшков с растениями в рассадном ящике: 1 - ящик; 2 - гравий; 3 - питательный раствор; (2-4 см); 4 - пленка; 5 - контрольный горшок.
 | Рис. 49. Цветочный горшок с боковыми дренажными отверстиями.
Здесь беспочвенный метод позволяет особенно сильно снизить затраты труда. Мы можем помещать тысячи рассаженных в горшки молодых растений в одну большую плоскую ванну или стеллаж и совершенно автоматически снабжать их все раствором из одного пункта (рис.47). Преимущество метода периодического затопления, а именно смена воздуха в массе субстрата, становится особенно наглядным на требовательных к кислороду молодых растениях.

Наша потребность в рассаде, вероятно, не будет столь большой, чтобы возникла необходимость в специальной установке для ее выращивания. Цветоводы-любители, соорудившие себе миниатюрную установку системы Рёшлера, могут теперь порадоваться, потому что такая установка превосходно подходит для выращивания рассады. Единственное, что требуется, - это снять верхнюю треть слоя субстрата и в остальную массу погрузить горшки настолько, чтобы их края оставались по меньшей мере на 1 см выше максимально возможного уровня жидкости (рис.48).

Меньшую часть горшков можно поместить в водонепроницаемые рассадные ящики, в которых проводились высев семян и окоренение черенков. Пространство между горшками заполняют гравием. В угол, как и прежде, устанавливают пустой контрольный горшок, через который производится подача воды и раствора. В соответствии с фазой развития растений нужно изменять уровень жидкости в ящике, чтобы корни не были погружены в нее.

При уходе за молодыми растениями не следует упускать из виду важный момент: обычные цветочные горшки с дренажным отверстием в донце всегда приходится ставить хотя бы на тонкий слой гравия, чтобы обеспечить безусловно свободный сток. Если такие горшки ставить непосредственно на пленку, всегда имеется опасность слишком плотного контакта, и тогда сток жидкости будет значительно затруднен. В некоторых местах уже производят горшки с дренажными отверстиями на боковой поверхности (рис.49), и их следует предпочесть для данного случая.

К содержанию

Приготовление и контролирование питательного раствора

При желании эту проблему можно разрешить очень просто: в цветочных магазинах уже имеются в продаже многочисленные смеси питательных солей, иногда специального назначения, для выращивания растений без почвы, часть их выпускается в форме таблеток. Нужно лишь растворить такую таблетку в определенном указанном количестве воды и полное питание для растений уже готово. Для тех, у кого имеется лишь маленькая установка, это весьма целесообразный выход, однако многие растениеводы-любители, вероятно, с большим удовольствием будут сами готовить "корм" для своих растений.

Мы не будем проводить химических анализов и в соответствии с их результатами качественного коррегирования питательного раствора (то есть восполнять убыль использованных растениями элементов питания). При небольшой потребности в растворе для наших установок такая операция представляется излишней и нецелесообразной.

Взамен этого проще производить полную замену питательного раствора каждый месяц в летнее, и каждые полтора месяца - в холодное время года. Использованный раствор пригоден для полива обычных садовых гряд. Крупные промышленные установки, нуждающиеся в запасе раствора, определяемом многими тысячами литров, естественно должны подходить к вопросу иначе: пополнение убыли солей в используемом растворе обходится дешевле, чем приготовление нового. В этих условиях вполне оправданы анализы водопроводной воды, чтобы установить содержание и состав растворенных в ней веществ. Совсем не исключено, что вода может содержать такие количества какого-либо из элементов питания растений, что это необходимо учитывать при составлении раствора и даже экономить на этом. Для вас эта возможность не представляет интереса. Если даже наша годовая потребность в растворе составляет 1000 л (а это довольно много для любителя) и на каждом литре раствора мы хотим сэкономить 200 мг минеральных солей (крайне завышенная величина) за счет солей, содержащихся в воде, то в год это составит всего 0,2 кг солей, что, конечно, никак не оправдывает стоимости анализов и потери времени.

Следовательно, при приготовлении питательного раствора мы пользуемся водой, которая соответствующими контролирующими учреждениями разрешена для неограниченного применения в качестве питьевой воды. К этой воде мы добавляем соответствующие минеральные соли, указываемые в приводимых ниже рецептах, но и это еще не даст нам удовлетворительного питательного раствора и кое-что необходимо оговорить.

К содержанию

ph питательного раствора

Обозначение pH - мера кислотных или щелочных свойств какого-либо раствора. Шкала pH имеет величины от 1 до 14. Химически чистая вода нейтральна, и pH ее равен 7. Раствор со значением pH менее 7 будет кислым, а выше 7 - щелочным.

Знать это важно также и для нас, поскольку в бесчисленных опытах было установлено, что питательный раствор для выращивания растений без почвы должен иметь pH между 5,5 и 6,5, то есть быть слабокислым. Если значение pH выше нейтрального, рост растений обычно задерживается, и чем выше будет значение pH, тем сильнее задержка роста. Объяснить это можно хотя бы тем, что высокое значение pH (от 7,0 и выше) приводит к переводу железа, марганца, фосфора, магния и кальция в нерастворимые и неусвояемые растением соединения. Поэтому всегда следует заботиться о том, чтобы раствор имел соответствующее значение pH (от 5,5 до 6,5).

Для определения pH раствора у нас в распоряжении имеется дешевое и удобное вспомогательное средство - реактивная бумага. Имеется несколько сортов такой бумаги, и ее можно приобрести в специализированных магазинах. Полоску бумаги опускают в контролируемый раствор, и в зависимости от его свойств бумага окрашивается. Достаточно сравнить окраску бумаги со шкалой цветов для данной реактивной бумаги, и мы можем сразу же установить pH своего раствора.

Примерно 75% проб воды, исследованных до настоящего времени, содержало так много карбонатов, что вода обладала щелочными свойствами, то есть ее pH выше 7,0. Следовательно, прежде чем высыпать в нее питательные соли, нужно воду должным образом подкислить, и для этого пользуются технической серной кислотой, которую можно купить в хозяйственном магазине. Добавив с должной осторожностью немного кислоты в воду, ее следует размешать и снова определить значение pH. Так продолжают действовать до тех пор, пока не будет установлено желательное значение pH от 5,5 до 6,5. После этого можно растворять соли.

Проверка значения pH раствора должна производиться очень быстро и часто. Мы делаем это сразу же, как только соли будут растворены в тепловатой воде, и, если необходимо, добавляем кислоту. В дальнейшем мы по крайней мере раз в неделю проверяем pH раствора; еще лучше делать это каждые 4 - 5 дней, если это возможно. Нужно во что бы то ни стало помешать раствору приобрести щелочные свойства и как результат этого лишить растения питательных веществ.

Теперь нам станет также ясно, почему мы должны были устранить известь с помощью серной кислоты из различных материалов, используемых в качестве субстратов (гравий, шлаки). Известь влияла бы на наш раствор, сдвигая его pH в щелочную сторону. С той же целью производится изолирование сосудов и резервуаров (например, из бетона). Заботливые специалисты не останавливаются перед тем, чтобы перед употреблением новых цветочных горшков, глиняных ваз и пр. выдерживать их в сильно разведенном растворе серной кислоты (примерно 1 : 25). Этим путем они постоянно стремятся противодействовать нежелательному влиянию щелочей на питательный раствор.

Пользуясь технической серной кислотой, можно всегда коррегировать pH раствора, тем более, что мы решили регулярно заменять его. Можно не опасаться какого-либо накопления серных соединений как последствия этого. Тем не менее следует упомянуть, что для изменения pH раствора можно пользоваться и другими кислотами и даже кое-что выиграть при этом.

В период основного роста - весной и летом - растения, почти без исключения, нуждаются в очень большом количестве азота. Поэтому целесообразно подкислять раствор в этот период разведенной в пропорции 1 : 10 азотной кислотой, содержащей азот в нитратной форме.

Цветущие и плодоносящие растения отличаются повышенной потребностью в фосфоре, которую мы можем покрыть добавлением к питательному раствору технической фосфорной кислоты, как только возникнет необходимость в исправлении значения pH. Работая с кислотами, обязательно соблюдайте крайнюю осторожность и держите рядом с собой натронную известь или известковое молоко для нейтрализации ожогов.

Вряд ли может случиться, что наш питательный раствор станет слишком кислым. Во всяком случае запомним, что в этом случае поправки вносят разведенным едким кали, тем более что он содержит калий - один из элементов питания растений.

Щелочи так же опасны, как и кислоты, поэтому с ними также нужно обращаться крайне осторожно. На случай попадания капель на кожу или одежду нужно иметь наготове уксус или разведенную уксусную эссенцию, чтобы немедленно нейтрализовать щелочь.

Столь же важным, как и определенные значения pH, является постоянное наблюдение за изменениями концентрации питательного раствора.

К содержанию

Контролирование концентрации питательного раствора

Один цветовод-любитель, безусловно, желавший добра своим питомцам, но не думавший о возможных результатах, снабдил их питательным раствором, в пять раз более концентрированным, чем рекомендованный. Он был очень огорчен и даже удивлен, когда заметил, что его растения через самое короткое время начали увядать и в конце концов погибли. И это в жидкости, насыщенной питательными веществами! Что же произошло?

Незадачливый любитель невольно вызвал осмотический процесс и наблюдал его последствия. Давайте и мы познакомимся с этим процессом.

Осмос - очень важный для питания растений процесс, который мы легко сделаем понятным, проведя небольшой опыт. Сначала, однако, изложим некоторые принципиальные положения.

Питательный раствор поглощается наземными растениями через его корневую систему. Однако корни не могут поглощать никаких твердых частиц, поэтому все минеральные соли должны быть в растворенной форме, для того чтобы они вообще могли быть поглощены. Фактически мы знаем, что молекулы всех солей, кислот и щелочей распадаются в водном растворе на еще более мелкие частицы, так называемые ионы. Этот процесс называется ионизацией. Следовательно, питательные соли поглощаются растениями в ионизированной форме.

Для нашего опыта нужны стеклянная трубка, бычий пузырь и стеклянная банка. Пузырь наполняют раствором соли, в его отверстие вводят конец трубки, и края пузыря собирают вокруг трубки и туго привязывают к ней. Все это устройство подвешивают над стеклянной банкой, наполненной простой водой, погружая пузырь и часть трубки в воду. Сразу же отмечают, на каком уровне стоит раствор в трубке. Через сравнительно короткое время мы уже заметим, что уровень раствора в трубке начал подниматься. Чем это можно объяснить?

Рис. 50. Опыты по изучению осмотического давления: вверху - с бычьим пузырём; внизу - с куриными яйцами. 1 - штатив; 2 - стеклянная трубка; 3 - отметка уровня; 4 - стеклянная банка; 5 - раствор соли; 6 - бычий пузырь; 7 - вода; 8 - 1%-ный раствор
соли; 9 - насыщенный раствор соли.
Пузырь животного обладает способностью лишь слегка противодействовать проникновению воды, в то время как проникновение сквозь него частиц растворенных солей крайне затруднено. Еще со школьной скамьи мы знаем, что каждый раствор всегда стремится создавать везде одинаковую концентрацию (путем диффузии). Обе жидкости (в банке и пузыре) с разной концентрацией также стремятся уравновесить концентрацию. Какой же выход находит природа, если частицы растворенных солей не могут проникнуть сквозь пузырь? Более концентрированный раствор в пузыре просто начинает отсасывать воду из стеклянной банки, чтобы понизить свою концентрацию. Именно поэтому уровень жидкости в трубке поднимается (рис. 50).

Только что описанные процессы мы можем наблюдать и на живых клетках. Правда, мы не располагаем оборудованием ученых, и поэтому нам придется отказаться от опытов с растительными клетками. Однако куриное яйцо представляет собой единую гигантскую животную клетку, превосходно подходящую для демонстрации явления осмоса.

Для опыта нам придется пожертвовать тремя сырыми яйцами, с которых необходимо удалить известковую оболочку (скорлупу). Это делается путем осторожного растворения скорлупы в соляной кислоте, разведенной в пропорции 1 : 10. В курином яйце под известковой оболочкой имеется еще одна мягкая оболочка, обладающая такими же свойствами, как и знакомый нам пузырь. Она полупроницаема, и это мы сейчас же докажем. Мы наполняем один сосуд чистой водой, второй сосуд 1%-ным раствором соли и третий сосуд насыщенным раствором поваренной соли и опускаем в каждый из них по яйцу. Что мы можем наблюдать?

Яйцо, опущенное в чистую воду, через некоторое время начнет явственно увеличиваться в объеме. Это явление мы можем уже объяснить сами: вода в сосуде и жидкое вещество яйца стремится уравновесить концентрации. В соответствии с действием полупроницаемой перепонки вода будет всасываться в яйцо. Давление, оказываемое в этом случае изнутри на клеточную стенку (в данном случае на мягкую оболочку яйца), называют тургором. Благодаря тургору клетки приводятся в напряженное состояние, позволяющее широколистным растениям расти вертикально.

У второго яйца в 1%-ном растворе соли (физиологический раствор поваренной соли) мы не обнаружим никаких изменений. Это позволяет сделать вывод о том что растворы в сосуде и в яйце в отношении концентрации, по-видимому, находятся в равновесии, поскольку количество жидкости в яйце не увеличилось и не уменьшилось. Таким образом, мы можем констатировать, что оба раствора обладают одинаковым осмотическим давлением, или что растворы изотонические. Как же обстоит дело с яйцом в насыщенном растворе поваренной соли? Нет сомнения - оно сжимается! Раствор поваренной соли, конечно, высасывает воду из яйца, поскольку он обладает значительно большей осмотической сосущей силой, чем менее концентрированный белок куриного яйца.

Если мы будем ждать достаточно долго, концентрации медленно, но непременно выровняются, так что по обеим сторонам полупроницаемого фильтра будут находится растворы одинаковой концентрации.

В растительных клетках все происходит совершенно так же. Растения, корни которых омываются раствором, более концентрированным, чем сок внутри растений, неизбежно будут увядать, поскольку практически из них извлекается вода. Это и есть причина, по которой на почвах с высоким содержанием солей невозможно выращивание растений.

Каждое растение естественным путем все время терять воду за счет испарения. Вследствие этого количество раствора в растении становится, с одной стороны, меньшим, и поэтому оно неизбежно должно увядать, а, в другой стороны, оставшийся раствор будет иметь более высокую концентрацию. Этим создается опять-таки более высокая осмотическая сосущая сила и облегчается или ускоряется поглощение раствора из почвы.

Сделаем же вывод: Приготовленный нами питательный раствор всегда должен иметь меньшую концентрацию, чем сок растения, поэтому только в этом случае корни смогут поглощать его. Если доля воды в питательном растворе в жаркие летние дни снизится вследствие испарения и концентрация раствора (если ее не регулировать) повысится, то создастся опасность гибели растений. Когда питательный раствор более концентрирован, чем сок растений, он отнимает у растений воду. Даже незначительное повышение концентрации питательного раствора уже значительно затрудняет его поглощение.

В установке под открытым небом, куда беспрепятственно попадает дождь, питательный раствор может быть очень разведенным. Это также действует отрицательно, особенно в прохладную погоду. Тогда испарение у растений снижено, что они способны поглощать лишь незначительные количества раствора, которые не обеспечивают их достаточным количеством питательных веществ, потому что раствор сильно разведен.

Вывод из всего этого сводится к тому, что мы должны поддерживать концентрацию питательного раствора всегда в пределах от 1 до 5 частей солей на тысячу частей воды (1 - 5 г минеральных солей на 1 л воды). В рецептах питательных растворов всегда указывается, сколько солей должно быть разведено в 1 л воды. Приготовленный, согласно предписанию, питательный раствор имеет так называемую нормальную концентрацию, и исходя из нее устанавливаются все другие концентрации так, как, например, разведение раствора в 10 раз для начального периода окоренения черенков.

Определение концентрации питательного раствора можно производить с достаточной точностью при помощи небольшого прибора, который можно без больших затрат изготовить самому. Каждый, чья работа связана с большим расходом питательного раствора или у кого имеется установка в открытом грунте, должен соорудить себе такой прибор.

К содержанию

Указания по изготовлению прибора для определения концентрации

Рис. 51. Прибор для определения концентрации питательного раствора: слева - схема; справа - внешний вид: 1 - электроды; 2 - миллиамперметр; 3 - трансформатор;
4 - рубильник; 5 - сеть переменного тока; 6 - предохранитель; 7 - реостат; 8 - вилка.
Мы уже знаем, что при растворении той или иной соли в воде молекулы этой соли расщепляются на более мелкие электрически заряженные группы атомов или атомы, так называемые ионы. Электропроводимость каждого раствора тесно связана с ионами. Количество тока, проходящего через раствор, находится в прямой зависимости от числа ионов. Поэтому по электропроводимости питательного раствора можно судить о его концентрации. Прибор для определения концентрации, который можно охарактеризовать как измеритель электропроводимости, действует именно на этой основе.

Нормальный переменный ток напряжением 110 или 220в преобразуется сначала в трансформаторе (из соображений безопасности можно пользоваться только трансформаторами с раздельной первичной и вторичной обмотками) в слабый ток напряжением 6в и пропускается через предохранитель (см. схему включения на рис. 51). Включаемый вслед за трансформатором миллиамперметр показывает количества тока, проходящего между двумя конечными электродами. Для регулирования колебания стрелки миллиамперметра в определенных пределах в схему включается реостат, который можно приобрести в любом магазине радиодеталей. Наконец, прибор можно еще снабдить простым рубильником, чтобы его можно было включать в любое время, не выдергивая штепсельную вилку из розетки.

Идеальными являются платиновые электроды, но они слишком дороги. Поэтому мы пользуемся электродами из нержавеющей серебристой стали, точнее, приготовим из этой листовой стали полоски толщиной 1 мм, шириной 10 мм и такой длины, чтобы их можно было погрузить на равную глубину 40 мм в питательный раствор.

При монтировании электродов необходимо следить за тем, чтобы они всегда оставались на равном расстоянии один от другого, иначе будут искажаться результаты измерения. Поэтому вполне оправдано жесткое закрепление обоих электродов на изолирующей пластинке (например, на эбоните).

В конструкции этого прибора мы по соображениям экономии отказались от устройств, выравнивающих колебания температуры и напряжения сети. Прибор должен служить только для относительных измерений, и в описанном виде он для этой цели вполне пригоден, если только в точности следовать правилам измерения.

К содержанию

Правила измерения концентрации раствора

Наш прибор не позволяет производить какие-либо абсолютные измерения и, следовательно, не может указать количество имеющихся в растворе солей в граммах. Это прибор для относительных, то есть сравнительных измерений концентрации питательного раствора. Это означает, что в каждом случае мы сравниваем электропроводимость исходного раствора с электропроводимостью пробы используемого раствора, чтобы сделать из этого сравнения те или иные выводы.

Когда прибор изготовлен согласно указаниям (в соответствии со схемой), его прикрепляют к стене, где он должен быть защищен от действия влаги и сотрясений. После этого прибор включают в сеть (сотрясения могут со временем исказить показания миллиамперметра).

После приготовления питательного раствора его пробу в количестве около 2 л помещают в большую бутыль и хранят в темном помещении для предупреждения образования водорослей. Пока не будут приобретены необходимые опыт и умение, целесообразно часть исходного раствора разбавить в два раза водой, которая применялась для приготовления всего раствора, то есть снизить концентрацию этой части на 50%. Кроме этого, следует приготовить пробу раствора двойной концентрации. Таким образом, в распоряжении у нас будет довольно солидная основа для сравнительных измерений. Если нам потребуется через некоторое время проверить концентрацию используемого в установке раствора, то это делается следующим образом.

В четыре одинаковые стакана наливают по равному объему исходного раствора, обоих растворов, приготовленных с половиной и двойной концентрацией и испытуемого раствора. Стаканы с этими четырьмя пробами ставят на водяную баню с теплой водой и держат их там, пока температура растворов не выровнится. Когда это будет достигнуто, стакан с исходным раствором подносят к прибору так, чтобы электроды прибора погрузились в жидкость на 40 мм. Теперь, если включить ток, стрелка миллиамперметра покажет наличие тока. Осторожно поворачивая ручку реостата, заставляют стрелку передвинуться на ближайшее целое значение на шкале миллиамперметра (для удобства последующих отсчетов и сравнивая). После этого, не трогая больше ручки реостата, производят замеры электропроводности обоих сравнительных растворов и регистрируют полученные значения. Если теперь в заключение электроды будут опущены в испытуемый рабочий раствор, отклонение стрелки сейчас же покажет нам, является ли этот раствор слишком слабым или слишком концентрированным по сравнению с исходным и нужно ли подливать к нему воду или добавлять питательные соли. Значения, полученные для сравнительных растворов, позволяют даже начинающему приблизительно точно, путем сравнения, определить необходимое количество воды или солей для восстановления требуемой концентрации раствора.

Электроды должны погружаться в каждую пробу на совершенно одинаковую глубину, иначе результаты измерений будут неверными в следствие различной площади отдающих ток поверхностей. Поэтому лучше нанести постоянные отметки на электродах, чтобы раз навсегда заметить и унифицировать глубину их погружения в любой раствор.

После того как мы некоторое время будем производить контроль и корректировку концентрации наших рабочих растворов, мы легко сможем обходиться без обоих сравнительных растворов. Ведь мастером становятся путем упражнения!

Здесь следует остановиться на шкале миллиамперметра. В продаже имеются приборы с различной градуировкой для специальных целей. Поэтому, чтобы избежать недоразумений, лучше всего выбирать миллиамперметр с нейтральной шкалой.

Поскольку всегда может возникнуть необходимость в добавлении к питательному раствору воды, у нас постоянно должна быть наготове слегка подкисленная вода. Если за этим не следить, то мы сами будем виноваты в смещении значения pH.

Обладатель нескольких гидрогоршков или цветочных ящиков, или, иначе говоря, маленьких установок, может со спокойной совестью отказаться от определений концентрации раствора и от изготовления только что описанного прибора. При столь небольших масштабах совершенно достаточно в периоды между полной сменой питательного раствора пополнять естественную убыль воды примерно каждые 7 дней чуть подкисленной водой. В некоторых странах в продаже уже имеются так называемые pH-таблетки, избавляющие от необходимости работать с кислотами. Конечно, эти таблетки будут слишком дорогими при использовании их на установках с большими количествами раствора. Однако одно правило мы примем к сведению: никогда не забывать о необходимости контролировать значения pH. Даже при маленьких установках с сосудами для отдельных растений нужно по меньшей мере при приготовлении раствора устанавливать должное значение pH. Правда, растения будут некоторое время в какой-то степени продолжать расти даже при неподходящем pH (ниже 5,5 и выше 6,5), поскольку еще не созданы экстремальные условия, но они никогда не получат возможности для максимального развития. Создать им эту возможность - это и есть цель всех наших усилий.

К содержанию

Рецепты некоторых питательных растворов

Ниже приводятся рецепты нескольких питательных растворов, хорошо оправдавшись себя на практике. При изготовлении отдельных растворов нужно совершенно точно соблюдать указанные весовые соотношения. Ошибка в этом может с самого начала ликвидировать шансы на успешное выращивание тех или иных растений.

Рецепт N 1 (по Герикке). Количества указаны в граммах на 1 л воды

         Монокальцийфосфат                0,140
         Калийная селитра                 0,550
         Кальциевая селитра               0,100
         Сульфат магния (кристаллический) 0,140
         Сульфат железа (двухвалентный)   0,020
         Сульфат марганца                 0,002
         Бура                             0,002
         Сульфат цинка                    0,001
         Сульфат меди                     0,001

Рецепт N 2 (по Эллису). Количества указаны в граммах на 1 л воды

         Нитрат кальция     1,000
         Сульфат магния     0,500
         Монокалийфосфат    0,300
         Сульфат аммония    0,100
         Цитрат железа      0,050
         Сульфат марганца   0,002
         Бура               0,002
         Сульфат цинка      0,001
         Сульфат меди       0,001

Рецепт N 3. Питательный раствор Высшей сельскохозяйственной школы в Вейенштефан (ФРГ), приготавливаемый из химикалий. Количества (граммы) указаны в расчете на 500 л воды. PH готового раствора доводят серной кислотой до значения 5,3 - 5,7.

         Нитрат кальция    434,00
         Нитрат калия      213,00
         Сульфат магния    189,00
         Монокальцийфосфат 142,00
         Сульфат железа     10,00
         Сульфат аммония     5,00
         Бура                5,00
         Сульфат марганца    2,50
         Сульфат цинка       0,02
         Сульфат меди        0,02

Рецепт N 4. Питательный раствор Высшей сельскохозяйственной школы в Вейенштефан (ФРГ), приготавливаемый из готовых удобрений. Количества (граммы) указаны в расчете на 500 л воды. PH готового раствора доводят серной кислотой до значения 5,3 - 5,7. На каждый литр готового раствора необходимо добавить 1 куб. см раствора микроэлементов Хогланда (состав раствора указан в рецепте N 6).

А. Зимний раствор:

         Кальциевая селитра      238
         Калийная селитра        166
         Суперфосфат             274
         Сульфат калия и магния  314
         Хлористое железо          8

Б. Летний раствор:

         Кальциевая селитра      300
         Калийная селитра        150
         Сульфат аммония          30
         Суперфосфат             340
         Сульфат калия и магния  170
         Хлористое железо         10

Рецепт N 5. Питательный раствор, оправдавший себя для гидропонных установок. Количества солей указаны в расчете на 1000 л воды. До pH 5,0 - 6,5 доводить технической серной кислотой.

         Нитрат калия       535
         Нитрат аммония      50
         Фосфорная кислота   75
         Сульфат магния      85
         Сульфат железа      20
         сульфат марганца     3,5

На каждый литр раствора необходимо добавить 1 куб. см раствора микроэлементов Хогланда. Раствор очень хорош для выращивания огурцов

Рецепт N 6. Раствор микроэлементов по Хогланду. Количества указаны в граммах в расчете на 18 л дистиллированной воды.

         Хлорид лития                    0,5
         Сульфат меди                    1,0
         Борная кислота                 11,0
         Сульфат алюминия                1,0
         Хлорид олова (двухвалентный)    0,5
         Йодистый калий                  0,5
         Сульфат цинка                   1,0
         Двуокись титана                 1,0
         Хлорид марганца (двухвалентный) 7,0
         Сульфат никеля                  1,0
         Нитрат кобальта                 1,0
         Бромистый калий                 0,5

Приготавливая питательные растворы по рецептам 4 и 5, необходимо на каждый литр этих готовых растворов добавлять по 1 куб. см раствора микроэлементов Хогланда, а на каждый литр готовых растворов, приготовленных по рецептам 1 и 2, весьма целесообразно добавить по 0,5 куб. см раствора Хогланда, состав которого приведен выше.

Отвешивание малых и минимальных количеств химикалий совсем не простое дело, если в распоряжении нет аналитических весов. Пользуясь для этой цели хозяйственными весами, никогда нельзя быть уверенным в точности взвешивания хотя бы до 0,5 г. Поэтому мы обойдемся без точных весов, но тем не менее будем взвешивать точно. Для этого имеется простой путь.

Приготовим в дистиллированной воде 0,5%-ный раствор всех соединений микроэлементов, которые требуются нам лишь в малых количествах (например, хлористое олово, йодистый калий, нитрат кобальта и др.). Так, мы растворим, например, 5 г йодистого калия в 1 л дистиллированной воды. Если нам требуется всего 0,5 г, то мы просто берем из этого раствора 100 куб. см, которые и содержат точно 0,5 г. Отмеривание нужного количества кубических сантиметров производят точной, хотя и дешевой пипеткой или мензуркой.

Пользуясь этим способом, не следует забывать, что, согласно рецепту приготовления раствора Хогланда, все количества указаны в расчете на 18 л воды. Поэтому, растворив примерно в 10 л воды все отдельно приготовленные нами концентраты, мы только после этого доводим водой общее количество жидкости до 18 л.

В заключение раздела о питательных растворах следует привести несколько указаний, например, о даче питательного раствора в зимнее время. В качестве правила запомним, что почти всем растениям свойственен зимний период покоя. Поэтому совсем не из соображений экономии мы расходуем питательный раствор несколько более скупо в холодное время года, когда освещение слабое. В сериях гидрокультур мы в это время понижаем уровень питательного раствора. Полную смену раствора в период естественного покоя растений мы можем производить во всех наших цветочных установках без почвы через восемь недель, и тем не менее этого вполне достаточно.

При обновлении питательного раствора, особенно в зимнее время, лучше пользоваться чуть подогретой водой, с тем чтобы избавить корневые системы растений от "холодного шока". Мы уже говорили, что цветочные растения хорошо отзываются на тепловатую воду. Легко доказать это на простом опыте с двумя примерно одинаковыми по развитию растениями, из которых одно всегда при замене или дополнение раствора получает подогретый, а второе всегда лишь только холодный раствор. Даже удивительно, насколько быстро сказывается эта разница.

К содержанию

Какие растения выращивать?

Выбор растений здесь огромен, потому что принципиально мы можем выращивать любое растение без почвы. Следовательно, совершенно невозможно привести списки рекомендуемых видов растений. Поэтому ограничимся принципиальными рекомендациями.

Прежде всего мы уже знаем, что при переходе с почвенной культуры на выращивание растений без почвы следует использовать только рассаду. Это ограничение можно еще больше расширить, чтобы не пришлось переживать неприятных разочарований: мы будем переводить на культуру без почвы только растения, обладающие грубоволокнистой, прочной корневой системой, то есть такие растения, корни которых при переводе на гидропонику не получат слишком серьезных повреждений. Среди других видов вполне испытанными являются фикусы, виды филодендрона и монстеры, фалангиум, хойа, плющ, фатсия и фатсхедера.

Если мы начинаем выращивание растения в беспочвенной культуре с семян или черенков, тогда наш выбор, собственно, ничем не ограничивается. Антуриум растет пышнейшим образом и дает цветы, которым по размерам и окраске трудно найти равные. Виды аспарагуса (Asparagus sprengeri^ A& plumosus) относится к благодарнейшим растениям для выращивания без почвы. Восковой плющ - хойа (Hoya) цветет настолько обильно, что это трудно представить. Фикусы образуют ежегодно обычно по 10 - 13 роскошных листьев.

Это перечисление можно было бы продолжать еще долго. Так, автор с большим успехом выращивал, кроме упомянутых видов, комнатные липы, аспидистру, различные бегонии и плющи, монстеру и филодендрон, колеусы, драцены и циссус и, кроме того, различные пеперомии и кактусы.

Для большинства цветоводов-любителей может оказаться неожиданным, что кактусы также можно выращивать без почвы на питательных растворах. Совершенно неоправданно широко распространенное мнение о том, что кактусы предпочитают более засушливые условия. Кто хочет испытать особое удовольствие, тому следует провести опыты с выращиванием кактусов на гравии. Когда наши друзья получают возможность почти неограниченного питания, то есть имеют в распоряжении обилие воды и пищи, только тогда они способны показать, насколько роскошно они могут развиваться. Выращенные без почвы кактусы отличаются таким обилием и размером колючек, как наиболее драгоценные заморские экземпляры.

Уход за кактусами очень не сложен, но только одно положение должно неукоснительно соблюдаться: в зимние месяцы, то есть примерно с ноября до конца марта, полив кактусов практически следует прекратить. Они должны зимовать в засушливых условиях и лишь каждые 4 - 6 недель гравий осторожно увлажняют, так чтобы не происходило накопления избытка раствора. В гидропонных сосудах кактусы держать нельзя.

Здесь приходится снова повторить требование о самом внимательном учете индивидуальных потребностей отдельных видов растений, подробно изложенные во многих хороших книгах по цветоводству. Они должны быть обеспечены таким освещением, циркуляцией воздуха и теплом, которые благоприятны для их роста. Тогда и мы не будем разочарованы.

Еще несколько замечаний, основных на практическом опыте и полезных начинающих любителей.

Так называемые кальцефобные растения - камелии, вересковые, азалии будут расти хорошо только после того, как мы должным образом учтем эту их особенность. Следовательно, мы должны особенно старательно произвести химическую обработку субстрата кислотой при освобождении его от извести и часто проверять pH питательного раствора. Значение pH для этих растений лучше всего поддерживать в пределах от 4,7 до 5,8.

Бромелиевы также можно выращивать в сосудах и установках без почвы, но только при этом нужно помнить, что в данном семействе мы в большинстве случаев имеем дело с эпифитами, которые питаются не только с помощью корней. Дикорастущие формы эпифитов обитают на других растениях и питаются через листья. Поэтому у этих растений всегда нужно наполнять внутренние воронковидные листья питательным раствором, разведенным в отношении 1я:я10, а их цепкие корни держать в увлажненной среде. Часть корней у некоторых видов также может поглощать питательные вещества, но, с другой стороны, мы уже знаем, что любая корневая система предпочитает влажные условия.

Если при уходе за растениями придерживаться этих указаний, то вриезии, тилландсии, гузмании, арегелии, бильбергии и все другие бромелиевые будут развиваться очень хорошо.

В заключение еще одно указание, которое, без сомнения может доставить большое удовольствие: в наших установках без почв мы можем выращивать банан (Musa). В этом случае мы имеем дело с исключительно "прожорливым растением, которому никогда не хватает питания. Поскольку его потребность в азоте довольно высокая, приготавливаемый для бананов питательный раствор лучше всегда подкислять азотной кислотой и только в зимнее время в виде исключения можно пользоваться для этого серной кислотой. Если мы учтем еще и другие требования растения - высокую относительную влажность воздуха, не слишком интенсивное действие солнечных лучей и возможно меньшее перемещение с места на место, то уже через год наше "растеньице" достигнет двухметровой высоты. Следовательно, нужно заранее позаботиться о сосуде соответствующего размера для него.

Об овощных культурах, которые можно выращивать в установках под открытым небом и на вертикальных грядах собственно остается сказать не так много. Стандартным растением является томат, который никогда не подводит, если не делается слишком грубых ошибок. Однако и многие другие виды овощей также порадуют нас неожиданностями, которые непременно следует пережить самому. Достаточно попробовать выращенные без почвы редиску, огурцы или кольраби, чтобы убедиться в этом.

Еще далеко не все виды растений испытаны в установках без почвы и каждый, кто попытается сам проникнуть в неизведанные еще области, должен считаться с возможными ошибками. Это, однако, вовсе не означает, что то или иное растение оказалось непригодным для выращивания в беспочвенных культурах. Скорее в этом случае мы лишь убедимся в том, что наша первая попытка создать растению подходящие для него условия не удалась. В подобной ситуации нужно хорошенько подумать, полистать специальную литературу, проконсультироваться со специалистами и попробовать снова. Совершенно незыблемо только одно: любое зеленое растение может быть выращено без почвы, если знать, что для этого требуется.

Работу с орхидеями можно начинать только тем из любителей, кто уже располагает опытом в этой области. У кого такого опыта нет, пусть лучше сначала научится выращивать орхидеи прежним способом и только после этого переходит к выращиванию их на питательных растворах. Соответствующие указания можно найти в специальной периодике и в книгах о культуре орхидей.

Теперь мы приобрели важнейшее снаряжение, обеспечивающее успех при выращивании растений без почвы. При этом мы побывали в прошлом, когда рассматривали исторические моменты, прочно стояли обеими ногами в настоящем при описании практических опытов. Не следует ли заглянуть и в будущее?

К содержанию

Перспективы на будущее

Мы будем вести свое "обозрение" с совершенно особой точки зрения - объектом изучения для нас будет мировое продовольственное положение.

Наша старушка Земля должна каждый день кормить на 100 000 человек больше, чем накануне, и уже сегодня очень многие обитатели планеты вынуждены укладываться спать с голодным желудком. Неудивительно поэтому, что наши современники опасаются всемирного голода в не столь уж отдаленном будущем, поскольку производство продуктов питания явно отстает от роста численности населения земного шара.

Всевозможные "за" и "против" мы обсуждать не будем, откажемся также и от перечисления всех возможностей, позволяющих в гигантских размерах увеличить мировое производство продуктов питания. Мы опробуем лишь проанализировать, какую роль здесь может играть метод выращивания растений без почвы.

Профессор Боас, автор книги "Растения, удобрения и питание", очень четко излагает имеющиеся возможности, констатируя следующее:

"...Простейшее и радикальнейшее средство гигантского умножения продуктов питания заключается в том, чтобы перевести биологическую способность растения - ассимилировать углекислоту - на техническую основу, то есть производить из углекислоты, воды и солей биологически высокоценные продукты питания в массовом количестве. Этим будут разгружены пахотные земли и увеличена площадь Земли".

Что же из этих возможностей уже реализовано и не идет ли здесь речь всего лишь о пустых фантазиях?

К содержанию

Растениеводство на промышленной базе

Так назывался один из проектов, который в небольшом масштабе уже претворен в действительность. Даже не обладая даром прорицания, можно предсказать, что описанные здесь возможности имеют наилучшие перспективы для практического осуществления в большом масштабе, после того как материалы и источники энергии, которые списываются промышленностью как потери найдут полезное применение.

Всегда и везде, когда при помощи тепла производится другой вид энергии, отмечаются чувствительные потери. Превращают ли тепловую энергию в электрическую, механическую или химическую, всегда значительная часть первоначально произведенного тепла остается неиспользованной и теряется в качестве "теплопотерь". Так, при производстве электрического тока из каменного угля 75 - 80% общей энергии списывается в качестве потерь. Теплопотери мы можем обнаружить в отработанной воде от конденсаторов, куда она часто подается из колодцев или рек, и ее температура большей частью составляет 20 - 25 град., то есть лежит в таких пределах, что ее практически больше никак нельзя использовать. Однако картина совершенно меняется, если для конденсаторов в циркуляционном токе будет использоваться та же охлажденная вода. Тогда отработанная вода может иметь температуру до 40 град.

Уже в течение многих лет пытаются каким-либо образом использовать эти тепловые отходы. К сожалению, безуспешно пытались теплой охлаждающей водой обогревать рабочие и жилые помещения. Лишь в последнее время удалось применить тепловые отходы для обогрева теплиц с помощью воздухоподогревательных агрегатов. А принципе они напоминают радиаторы грузовых автомашин, в которых температура охлаждающей воды понижается воздухом, пронизывающим радиатор. Радиатору соответствует агрегат для подогрева воздуха, причем искусственно продуваемый воздух точно так же нагревается и затем обогревает культивационное помещение. Этот метод уже в достаточной степени проверен и, по мнению экспертов, очень подходит, во-первых, для разумного использования промышленных тепловых отходов и, во-вторых, для создания надежно функционирующей дешевой системы обогрева теплиц.

Рис. 52. Растениеводство на промышленной основе: 1 - завод; 2 - газопровод для отработанного газа; 3 - шлаки; 4 - газоочистительная установка; 5 - теплицы; 6 -воздухо-подогревательное устройство; 7 - вода для охлаждения машин: а - холодная; б - теплая; 8 - уголь.
Мы уже упоминали, что тепловые отходы при производстве электроэнергии в форме охлаждающей воды имеют температуру около 40 град. В доменных печах температура охлаждающей воды достигает даже 80 град. Было бы глупо оставлять неиспользованными такие источники энергии.

Таким образом, мы видим, что теплицы могут успешно обогреваться неиспользованными ранее тепловыми отходами, и благодаря этому создается первая предпосылка для круглогодового садоводческого производства (рис. 52). Кто-нибудь может возразить, что в сугубо промышленных районах садоводы будут испытывать затруднения в получении требующихся количеств органических удобрений (навоза). В результате механизации в городе и деревне поставщики навоза стали почти редкостью.

Мы уже знаем должный ответ на это возражение. Этой беде можно успешно противопоставить методы выращивания растений без почвы, причем при гравийной культуре можно даже в известной степени использовать и другие отходы промышленности, а именно каменноугольные шлаки. Эта возможность довольно важна, если учесть, сколько будет стоить равное количество препарированного гравия, которое теперь может быть заменено шлаками самого предприятия, ранее расходовавшего средства на их удаление.

Таким образом, у нас есть теплица, действующая без почвы, в которой, во-первых, находит применение известное количество шлака, почти не представляющего ценности в каком-либо ином отношении, во-вторых, эта теплица обогревается с помощью промышленных тепловых отходов, что почти не отражается на производственных затратах установки. Однако вышесказанным еще не заканчивается перечень идей.

Каждый современный растениевод знаком с огромной ролью углекислоты (собственно двуокиси углерода) для питания растений. В конце концов известно, что сухое вещество растения почти наполовину состоит из углерода, первоначально поглощенного в форме углекислоты воздуха. Обычный воздух содержит 0,03% этого соединения, и в нормальных условиях только этим и располагают ассимилирующие растения. Соответственные научные исследования показали, что продуктивность растений может быть повышена при некотором обогащении воздуха углекислотой, и усиление снабжения растений углекислотой позволяет добиться значительных прибавок урожая. Вообще пышный рост растений в каменноугольный период, когда возникли наши мощные отложения каменного угля, вероятно, справедливо объясняют значительно большим содержанием углекислоты в воздухе в то время.

Промышленные газовые отходы, удаляемые через заводские трубы, содержат в среднем 20% углекислоты и, кроме того, крайне ядовитые для людей и растений окись углерода и сернистый газ. Используя технические возможности и некоторые химические показания, можно получать совершенно чистую углекислоту, пропуская газы через очистительные колонки. Таким образом, ничто не мешает нам превращать газ в превосходные овощи. Концентрация углекислоты может быть соответствующим образом снижена подмешиванием обычного воздуха, и в этой форме она может подаваться в теплицы через уже упомянутые агрегаты для подогрева воздуха. Следовательно, мы в полном смысле слова единой операцией решаем две задачи: обогрева теплицы и одновременно подкормки культур газообразным удобрением.

Вышеизложенные рассуждения должны были бы довольно ясно показать, что использование этих современных возможностей способно обеспечить производство значительных количеств свежих овощей в промышленных центрах. Эти методы, безусловно, не представляют собой домыслов идеалиста, занятого только вопросом о производстве продуктов питания, а, напротив, это логичные рассуждения сугубого реалиста, желающего помочь как промышленности, так и мировому производству продуктов питания путем использования отходов промышленности и источников бесполезного и безвозвратно теряемой энергии.

К содержанию

Водоросли — продукт питания будущего

Для начала мы должны твердо помнить, что водоросли - это также растения, отличающиеся от надземных прежде всего тем, что они не имеют корневой системы. Они поглощают питательные вещества свей своей поверхностью. Водоросли уже в наши дни в больших масштабах выращивают в питательных растворах. Посмотрим же, насколько культура водорослей может смягчить трудности с питание населения земного шара.

Водоросли, вероятно, всегда употреблялись в пищу. Норвежские крестьяне, например, в периоды недостатка кормов скармливают скоту водоросли, преимущественно видов Fucus и Laminaria, которые они собирают на берегу моря. В США в качестве корма для скота продаются так называемые брикеты из водорослей. Бесспорными мастерами в рациональном использовании и приготовлении этих морских растений, по-видимому, все же являются японцы. Они искусственно выращивают водоросли на мелководье (например, в Токийской бухте) и используют их, приготавливая различнейшим образом для питания населения. Хлеб из водорослей, так называемый нори, получил широкую известность благодаря своему хорошему вкусу и полезности.

С некоторого времени ученые всех стран уделяют этим неизменным водным растениям все больше внимания. Японский исследователь Хироши Тамийа считает даже, что "водоросли важнее, чем атомная энергия". Он обосновывает это свое мнение, перечисляя многочисленные ценные свойства водорослей.

Рис. 53. Заводская установка для выращивания водорослей: 1 - газгольдер для углекислоты; 2 - резервуар с питательным раствором; 3 - перекачивающий насос; 4 - источники искусственного света; 5 - прозрачные резервуары для выращивания; 6 - помещение для переработки.
При современном положении вещей из водорослей, если учитывать только важнейшие продукты, можно приготавливать следующие продукты питания: хлеб, овощи, супы, мармелад, яичный порошок, шоколад, а также пищевой лед, желатин, топливные масла, ткани для одежды и мешковину.

Целенаправленное разведение водорослей ничем не ограничивается. Они размножаются невероятно быстро. По данным опытов одной исследовательской станции, можно, например, рассчитывать на удвоение зеленой массы водоросли хлореллы через каждые 24 часа при благоприятном освещении и обеспечении питательными веществами. Что это может означать, нетрудно увидеть при математическом подсчете. Сооружение современной "фабрики водорослей" очень несложно (см. рис. 53). Для питания водорослей требуется лишь уже известный нам питательный раствор, а также углекислота, которую мы можем получать из газовых отходов промышленности или из других источников. При помощи солнечного света или же искусственного освещения (в ночное время или в периоды ненастной погоды) водоросли строят из этих исходных веществ органические соединения (жиры, белки, крахмал и т.д.).

В современных установках питательный раствор в прозрачных культивационных каналах "заражается" водорослями, принудительно циркулирует в замкнутой системе и постоянно снабжается из особых вместилищ необходимыми солями и углекислым газом. Болезни и паразиты, могущие повредить водоросли, исключаются благодаря изоляционным мероприятиям и могут быть даже полностью ликвидированы добавлением к питательному раствору известных антибиотиков. Этим обеспечивается возможность беспрепятственного и наиболее пышного роста водорослей.

При жизни нашего поколения культура водорослей еще не станет конкурентом традиционного земледелия, однако она уже сейчас вполне может закрыть некоторые пробелы в обеспечении пищей, а в слабо развитых и перенаселенных областях - создать дополнительные резервы продуктов питания. Короче говоря, она способна "разгрузить" пахотные земли и увеличить площадь Земли.

Оба эти произвольно взятые примера ясно показывают, какие возможности повсеместно открывает человечеству выращивание растений на питательном растворе. Это обстоятельство должно быть стимулом для нас, цветоводов-любителей, самим сооружающим подобные установки, поскольку выращивание растений без почвы должно доставлять нам не только удовольствие. У нас имеется возможность, исходя из приобретенного опыта, подсказывать ученым-исследователям новые идеи или даже способствовать открытию совершенно нового направления в развитии. Ведь метод выращивания растений без почвы вообще только еще развивается и в некоторых отношениях почти не исследован.

Мы примем к сведению слова проф. Бетге:

"Если мы хотим выбраться из затишья водных культур, то сейчас должна быть начата очень интенсивная кропотливая работа на широчайшей основе. Она должна быть нацелена не только на детальную проработку методов культивирования, но и самой техники водной культуры. В этой области большое значение имеет увлечение любителей методами водных культур, так как любитель может накапливать знания, пользуясь небольшими легко обозреваемыми установками, и затем предоставлять свои выводы в распоряжение больших предприятий, которые не в состоянии экспериментировать в столь большом масштабе на своих больших установках."

К содержанию