СтартоваяСтраница :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли
Избранное: СтартоваяСтраница | Каталог | ПолныйСписокСортов

Cannapedia: СтартоваяСтраница

Каннапедия — энциклопедия ОЛК

Перед Вами Энциклопедия ОЛК. Если вы здесь первый раз и не знаете, как всё это работает, прочтите HighOЛКWikiFAQ

Выращивание конопли

Полное содержание Каннапедии

Читать всем: 1-GrowFAQ 2-Термины

Гроубокс

Сорта и селекция

Проращивание семян

Выращивание

Почва

Гидропоника

Удобрения

Пол растений

Клонирование и ревегетация

Устранение запаха

Проблемы растений

Сбор урожая

Открытый грунт

Полезные магазины

Читаем

  • Книжная полка ОЛК
  • Конвертация КБД в ТГК
  • Ацетация ТГК
  • История гидропоники

Потребляем

  • Как отличить хорошую марихуану
  • Производные конопли
  • Курим
  • Готовим блюда (рецепты)

Медицина и здоровье

  • Вывод ТГК из организма
  • Марихуана vs. табак
  • ТГК и рак
  • Недостаток витамина C
  • Каннабис в Индии

Закон и безопасность

  • Проблемы с законом
  • Компьютерная безопасность
  • Анонимность в интернете
  • Секретная переписка
  • Приём по IP?
  • Друзья гроверов. Вопрос доверия
  • За тобой следят через мобильный

Смотрим

  • Подборка фотографий конопли
  • Фото месяца на ОЛК
  • ВДНХ ОЛК
  • High Times Amsterdam Cannabis Cup
  • High Times Medical Cannabis Cup
  • Видео

«Энциклопедия конопли» Дм. Гайдука

Пользуемся ОЛК правильно

Просмотр
2003-2012 © by olkpeace.org


АцетацияТГК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: АцетацияТГК

Ацетация ТГК

D. Gold. Cannabis alchemy

Ацетат ТГК по силе вдвое превосходит обычный ТГК. На шкале Адамса ТГК – 7.3, в то время как ацетат ТГК – 14.6. Более того, имеет место 25% увеличение веса после добавления молекулярной структуры ацетата. Эффект от ацетата более одухотворенный и психоделичный по сравнению с обычным продуктом. Наиболее уникальное свойство этого вещества в том, что его действие начинает ощущаться по прошествии около 30 минут после приема.

Построение защитного бокса (глов-бокса), в котором производится конвертация высокоповернутых форм ТГК в их ацетаты

Поскольку процесс конвертации предполагает использование очень опасного химического реагента (уксусного ангидрида), требуется изготовить защитный бокс для проведения реакции, который помещает экран между химиком и аппаратурой, а так же обеспечивает проведение операции в отдельной атмосфере. Испарения нагретого уксусного ангидрида чрезвычайно пожароопасны и ядовиты. Вдыхание этих испарений есть наиболее неприятный, нежелательный и опасный опыт, поэтому глов-бокс защищает оператора от любых контактов с парами. Безопасное обращение с уксусным ангидридом настолько сложно, что необходимо использовать стандартное лабораторное оборудование и процедуры. Наблюдение за реакцией производится через защитное стекло, а манипуляции с аппаратурой – с помощью длинных перчаток, герметично присоединенных к корпусу бокса. Бокс также оборудуется соответствующим вытяжным вентилятором с двигателем в искробезопасном исполнении для быстрого удаления любых паров, возникающих при перемещении растворов, их проливах и т. п. Внутри бокса монтируется огнетушитель. В случае пожара или взрыва химик защищен толстой передней стенкой бокса и его конструкционными особенностями. Бокс также может быть использован для проведения других реакций, требующих наличие искусственной атмосферы для предотвращения взрыва или пожара.

Искусственная атмосфера создается заменой атмосферного воздуха в герметичном боксе на обезвоженный газообразный азот, что делает возгорание (в общем – окисление) невозможным. Азот вводится в камеру бокса сквозь отверстие с одной стороны ближе к верху бокса. Вытесняемый воздух удаляется через кран снизу противоположной стороны бокса. Успех проверяется зажжением спички внутри бокса. Если кислород удален, то это становится невозможным. В этом случае вытяжка используется только при необходимости удаления искусственной атмосферы из бокса.

Три места используются, как это описано ниже:
– Оборудование и химикаты в закрытых емкостях помещаются со стороны правой руки (место 1). В этом месте подготавливается аппаратура, но используется она посередине бокса в месте 2. Емкости открываются после герметизации бокса и замещения атмосферы в месте 1 посредством перчаток, вделанных в корпус бокса. Оператору ни в коем случае нельзя быть открытым воздействию опасных химикатов. Все манипуляции производить только внутри бокса.

Боковые стенки бокса выполнены из фанеры и могут открываться. Это служит 2-м целям: доступ в бокс возможен с 2-х сторон, а в случае взрыва его сила отводится в стороны, а усиленная передняя панель защищает химика (до чего ж любят сопли пожевать).

Конвертация ТГК в его ацетат

ТГК конвертируется в ацетат ТГК путем кипячения с обратным холодильником на протяжении 3 часов. Следующий аппарат собирается, как это показано на рисунке:

  1. 500мл термостойкая колба Pyrex с круглым дном, снабженная шлифом.
  2. Трубчатый холодильник со шлифом типа папа, подходящим к колбе.
  3. Металлический сосуд объемом как минимум 2000мл. для масляной бани для нагрева колбы.
  4. Термометр для контроля температуры масляной бани.
  5. Искробезопасная электроплитка.
  6. Реостат для контроля температуры плитки извне бокса.
  7. Кольцевой штатив и зажимы для крепления колбы и холодильника.
  8. Хлопковое масло.
  9. Уксусный ангидрид.
  10. Погружной насос, бачок с водой и шланги для холодильника.

Принцип перегонки примерно такой же, как тот, что был использован при изомеризации КБД в ТГК с кухонной аппаратурой с учетом того, что взрывоопасная и ядовитая натура уксусного ангидрида требует использования глов-бокса. Хотя использование глов-бокса и не обязательно при изомеризации, вы можете его использовать для внесения в процесс элемента безопасности.

Раствор уксусного ангидрида и конопляного масла кипятится в круглой колбе. Пары ангидрида поднимаются вверх и, конденсируясь в холодильнике, попадают обратно в колбу в виде капель.

Перед сборкой аппарата имейте в виду следующее: температура плитки должна контролироваться извне бокса для чего в цепь плитки устанавливается реостат. Бачок с охлаждающей водой и погружной насос также должны находиться вне бокса, а шланги заходить внутрь через загерметизированные отверстия в боксе. Это требование обусловлено необходимостью удаления из бачка воды и добавления льда во время проведения реакции.

Оборудование собирается и используется следующим образом: правая панель бокса открывается и в месте 1 на штативе собирается колба, холодильник, масляная баня, плитка. Колба погружается в масло как минимум на полдюйма. Электрические соединения и подключение шлангов не осуществляется, поскольку аппарат будет перемещен в центр (место 1) перед началом процесса.

Перед помещением в бокс, в колбу помещается отмеренное количество конопляного масла. Также в бокс помещается следующее: закрытая емкость с уксусным ангидридом, пустой отградуированный мерный стакан, стакан с хлопковым маслом (для наполнения масляной ванны чуть выше уровня раствора в колбе), а также пустой сосуд с открытым верхом той же высоты что и колба, но чуть большего диаметра. Этот контейнер будет поддерживать колбу во время разборки аппарата. Зажимы, поддерживающие холодильник, должны быть ослаблены и располагаться ниже горловины для того, чтобы при необходимости его можно было подвинуть вверх и обеспечить доступ к горловине колбы для добавления уксусного ангидрида. Правая сторона бокса закрывается, и камера заполняется азотом. Затем с помощью перчаток в месте 1 открывается емкость с ангидридом. Ангидрид наливается в мерный стакан из расчета 3 части ангидрида на 1 часть масла. Емкость с ангидридом закрывается, а ангидрид из мерного стакана аккуратно переливается в колбу. На колбу плотно надевается холодильник, который сверху неплотно закрывается резиновой пробкой.

Боковая панель бокса открывается и аппарат перемещается в центр (место 2). Ввод охлаждающей воды подключается к нижнему отверстию холодильника. Вывод – к верхнему, что даст гарантию того, что холодильник всегда заполнен водой. Шланги закрепляются скруткой или хомутами. Провод плитки подключается к реостату. Температура масляной бани контролируется термометром, повернутым к защитному стеклу бокса. В баню добавляется хлопковое масло. Пустой сосуд и закрытая емкость с ангидридом удаляются из бокса. Боковая стенка закрывается и фиксируется. В камеру добавляется больше азота до полного замещения воздуха. Зажигание спички в этот раз не очень хорошая идея. Здесь можно посоветовать заранее определить время, необходимое на замещение воздуха, потренировавшись на пустом боксе.

Бачок с погружным насосом заполняется водой со льдом, затем включается насос и холодильник заполняется водой. Масло в масляной бане нагревается путем включения плитки. Температура растет медленно (как видно по показаниям термометра), давая раствору в колбе нагреться до той же температуры.

Температура отмечается в момент, когда раствор начнет испаряться и капли чистого ангидрида начинают падать из холодильника обратно в раствор. Температура немного возрастает, пока раствор не начнет кипеть. Температура бани стабилизируется в этой точке. Кипение продолжается 3 часа. По мере необходимости из бачка с водой удаляется вода и добавляется лед.

По прошествии 3 часов плитка выключается и раствору дают охладиться до комнатной температуры. При этом вода в холодильнике должна продолжать циркулировать. После того, как температура раствора оставалась комнатной около 2 часов пробка вверху холодильника закрепляется. Она должна плотно прилегать к стенкам холодильника, но не должна быть чересчур зажатой. После этого насос выключается, и аппарат оставляется при комнатной температуре еще на час. Затем холодильник снимается с колбы, а пробка с верха холодильника перемещается на горловину колбы. Затем ослабляются зажимы колбы и колба снимается с бани. Колба протирается от масла (интересно чем, вначале про тряпку ни слова) и помещается в емкость, помещенную в бокс ранее. Затем боковина бокса открывается и оборудование разбирается.

Удаление уксусного ангидрида – следующий шаг. Дистилляция требует следующее оборудование, не использованное в предыдущем процессе:

  1. Колба Pyrex той же емкости с боковым отводом и 2 колбы Эрленмейера той же емкости.
  2. Набор стеклянных трубок, гибких трубок и резиновых пробок.
  3. Широкая емкость для использования в качестве ледяной бани для колб Эрленмейера.
  4. Несколько штативов и зажимов.

(холодильник еще нужен, но о нем опять ни слова)

Раствор в колбе нагревается, ангидрид начинает испаряться и поступает в холодильник где конденсируется в жидкость. Сконденсированный ангидрид собирается в приемную колбу. Эта колба, а также резервная колба, используемая для безопасности, погружаются в ледяную баню.

Оборудование собирается в местах 1 и 2. Холодильник имеет достаточный угол для того, чтобы ангидрид не скапливался в месте сочленения низа холодильника и выпускной трубки. Стеклянная трубка (ее срез) для впуска ангидрида в первую приемную колбу располагается ниже трубки, отходящей в резервную колбу. То же справедливо и для резервной колбы. Трубка, выходящая из резервной колбы оставляется открытой.

Боковая панель бокса закрывается, атмосфера замещается азотом, а затем производятся следующие манипуляции: при помощи перчаток содержимое колбы переливается в колбу для дистилляции при помощи воронки, срез трубки которой должен располагаться ниже бокового отвода, что предотвратит попадание раствора в холодильник. Колба для дистилляции плотно закрывается пробкой. В масляную баню добавляется хлопковое масло, в ледяную – вода и лед. Включается насос и плитка. Температура медленно поднимается до той, что была при кипячении. Данная температура поддерживается до тех пор, пока весь ангидрид не выкипит и не будет собран. Количество масла теперь будет на 25% больше первоначального. Температура масла поддерживается на том же уровне 1 час после того как последняя капля ангидрида попала в приемную колбу. Затем плитка отключается и маслу дают время охладиться до комнатной температуры при сохранении циркуляции воды через холодильник. Вода сливается из ледяной бани и емкость полностью высушивается. При помощи перчаток с приемной колбы снимается пробка с отверстиями и заменяется пробкой без отверстий. Зажимы ослабляют и колбы удаляют из ледяной бани. Следы воды тщательно удаляются с внешних стенок колбы. Ангидрид аккуратно переливают из колбы в защитный контейнер (как для серной кислоты – стеклянный сосуд в металлической оболочке)

Колбу, содержащую ацетат ТГК удаляют из бокса. Медленно по капле прибавляют несколько частей чистого этанола для разбавления масла. Этот раствор прибавляют к 5 частям воды и экстрагируют петролейным эфиром, как это было описано в технологии очистки при изомеризации. Затем эфир удаляют. Полученное масло опять разбавляют этанолом, а затем опять водой. Затем производят повторную чистку петролейным эфиром. Полученное после удаления петролейного эфира масло содержит ацетат ТГК и может быть употреблено любым из обычных способов.

  • Обсуждение статьи на форуме

© Источник: D.Gold. Cannabis alchemy, глава 3 “THC Acetate”
© Перевод: Общество Любителей Конопли, 2009


АмериканскиеЗаимствования :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: АмериканскиеЗаимствования

Американские заимствования наркотического сленга

см. также: Англо-русский гроверский словарь – Словарь тематических терминов

Оглавление

A B C D E F G H I J K L M N O P Q R S T U V W

A

Acapulco gold – marijuana from S.W.Mexico
Acapulco red – marijuana
Ace – marijuana; PCP
African black – marijuana
African bush – marijuana
African woodbine – marijuana cigarette
Airhead – marijuana user
Airplane – marijuana
Alice B. Toklas – marijuana brownie
Amp joint – marijuana cigarette laced with some form of narcotic
Angola – marijuana
Ashes – marijuana
Astro turf – marijuana
Atom bomb – marijuana and heroin
Atshitshi – marijuana
Aunt Mary – marijuana

B

B – amount of marijuana to fill a matchbox
B-40 – cigar laced with marijuana and dipped in
Baby – marijuana
Baby bhang – marijuana
Bad seed – peyote; heroin; marijuana
Bale – marijuana
Bambalacha – marijuana
Bar – marijuana
Bash – marijuana
Basuco – cocaine; coca paste residue sprinkled on marijuana or regular cigarette
Beedies – cigarettes from India (resemble marijuana)
Belyando spruce – marijuana
Bhang – marijuana, Indian term
Bite one's lips – to smoke marijuana
Black – opium; marijuana
Black bart – marijuana
Black ganga – marijuana resin
Black gold – high potency marijuana
Black gungi – marijuana from India
Black gunion – marijuana
Black mo/black moat – highly potent marijuana
Black mote – marijuana mixed with honey
Blanket – marijuana cigarette
Blast – to smoke marijuana; to smoke crack
Blast a joint – to smoke marijuana
Blast a roach – to smoke marijuana
Blast a stick – to smoke marijuana
Block – marijuana
Blonde – marijuana
Blow – cocaine; to inhale cocaine; to smoke marijuana
Blow a stick – to smoke marijuana
Blow one's roof – to smoke marijuana
Blowing smoke – marijuana
Blue de hue – marijuana from Vietnam
Blue sage – marijuana
Blue sky blond – high potency marijuana from Columbia
Blunt – marijuana inside a cigar; marijuana and cocaine
Bo – marijuana
Bo-bo – marijuana
Bobo bush – marijuana
Bogart a joint – salivate on a marijuana cigarette; refuse to share
Bohd – marijuana; PCP
Bomb – crack; heroin; large marijuana cigarette;
Bomber – marijuana cigarette
Bone – marijuana; $50 piece of crack
Bong – pipe used to smoke marijuana
Boo – marijuana
Boom – marijuana
Boot the gong – to smoke marijuana
Brick – 1 kilogram of marijuana; crack
Broccoli – marijuana
Brown – heroin; marijuana
Bud – marijuana
Buda – a high-grade marijuana joint filled with crack
Bullyon – marijuana
Burn one – to smoke marijuana
Burnie – marijuana
Bush – cocaine; marijuana
Butter – marijuana; crack
Butter flower – marijuana

C

C.S. – marijuana
Cam trip – high potency marijuana
Cambodian red/Cam red – marijuana from Cambodia
Can – marijuana; 1 ounce
Canadian black – marijuana
Canamo – marijuana
Canappa – marijuana
Cancelled stick – marijuana cigarette
Cannabis tea – marijuana
Carmabis – marijuana
Cartucho – package of marijuana cigarettes
Catnip – marijuana cigarette
Cavite all star – marijuana
Cest – marijuana
Charas – marijuana from India
Charge – marijuana
Chase – to smoke cocaine; to smoke marijuana
Cheeba – marijuana
Cheeo – marijuana
Chiba chiba – high potency marijuana from Columbia
Chicago black – marijuana, term from Chicago
Chicago green – marijuana
Chira – marijuana
Christmas tree – marijuana; depressant; amphetamine
Chronic – marijuana; marijuana mixed with crack
Churus – marijuana
Citrol – high potency marijuana, from Nepal
Climb – marijuana cigarette
Cochornis – marijuana
Cocktail – smoked marijuana cigarette inserted in regular
Cocoa puff – to smoke cocaine and marijuana
Coli – marijuana
Coliflor tostao – marijuana
Colorado cocktail – marijuana
Columbian – marijuana
Columbus black – marijuana
Cosa – marijuana
Crack back – crack and marijuana
Crazy weed – marijuana
Cripple – marijuana cigarette
Crying weed – marijuana
Cubes – marijuana tablets
Culican – high potency marijuana from Mexico

D

Dagga – marijuana
Dawamesk – marijuana
Dew – marijuana
Diablito – combination of crack cocaine and marijuana
Diambista – marijuana
Dimba – marijuana from West Africa
Ding – marijuana
Dinkie dow – marijuana
Dirt grass – inferior quality marijuana
Dirty joints – combination of crack cocaine and marijuana
Ditch – marijuana
Ditch weed – marijuana inferior quality, Mexican
Djamba – marijuana
Do a joint – to smoke marijuana
Domestic – locally grown marijuana
Don jem – marijuana
Dona Juana – marijuana
Dona Juanita – marijuana
Doobee – marijuana
Doobie/dubbe/duby – marijuana
Dope – heroin; marijuana; any other drug
Dope smoke – to smoke marijuana
Doradilla – marijuana
Draf weed – marijuana
Drag weed – marijuana
Dry high – marijuana
Dube – marijuana
Duby – marijuana
Durog – marijuana
Duros – marijuana
Dust – heroin; cocaine; PCP; marijuana mixed with
Dusting – adding PCP, heroin, or another drug to marijuana

E

Earth – marijuana cigarette
El diablito – marijuana, cocaine, heroin and PCP
El diablo – marijuana, cocaine and heroin
Endo – marijuana
Esra – marijuana

F

Fallbrook redhair – marijuana, term from Fallbrook, CA
Fatty – marijuana cigarette
Feed bag – container for marijuana
Fiend – someone who smokes marijuana alone
Fine stuff – marijuana
Finger – marijuana cigarette
Finger lid – marijuana
Fir – marijuana
Fire it up – to smoke marijuana
Flower – marijuana
Flower tops – marijuana
Fly Mexican airlines – to smoke marijuana
Fraho/frajo – marijuana
Frios – marijuana laced with PCP
Fry daddy – crack and marijuana; cigarette laced with crack
Fu – marijuana
Fuel – marijuana mixed with insecticides; PCP
Fuma D'Angola ? – marijuana Portugese term

G

Gage/gauge – marijuana
Gange – marijuana
Gangster – marijuana
Ganja – marijuana from Jamaica
Gash – marijuana
Gasper – marijuana cigarette
Gasper stick – marijuana cigarette
Gauge butt – marijuana
Geek – crack and marijuana
Get a gage up – to smoke marijuana
Get high – to smoke marijuana
Get the wind – to smoke marijuana
Ghana – marijuana
Giggle smoke – marijuana
Giggle weed – marijuana
Gimmie – crack and marijuana
Go loco – to smoke marijuana
Goblet of jam – marijuana
Gold – marijuana; crack
Gold star – marijuana
Golden – marijuana
Golden leaf – very high quality marijuana
Gong – marijuana; opium
Gonj – marijuana
Good butt – marijuana cigarette
Good giggles – marijuana
Goody-goody – marijuana
Goof butt – marijuana cigarette
Grass – marijuana
Grass brownies – marijuana
Grasshopper – marijuana
Grata – marijuana
Green – inferior quality marijuana; PCP; ketamine
Green buds – marijuana
Green goddess – marijuana
Greeter – marijuana
Greta – marijuana
Griefo – marijuana
Griefs – marijuana
Grifa – marijuana
Griff – marijuana
Griffa – marijuana
Griffo – marijuana
Gunga – marijuana
Gungeon – marijuana
Gungun – marijuana
Gunja – marijuana
Gyve – marijuana cigarette

H

Haircut – marijuana
Hanhich – marijuana
Happy cigarette – marijuana cigarette
Harsh – marijuana
Has – marijuana
Hawaiin – very high potency marijuana
Hay – marijuana
Hay butt – marijuana cigarette
Hemp – marijuana
Herb – marijuana
Herb and Al – marijuana and alcohol
Herba – marijuana
Hit – crack; marijuana cigarette; to smoke marijuana
Hit the hay – to smoke marijuana
Hocus – opium; marijuana
Homegrown – marijuana
Hooch – marijuana
Hooter – cocaine; marijuana
Hot stick – marijuana cigarette

I

Indian boy – marijuana
Indian hay – marijuana from India
Indian hemp – marijuana
Indo – marijuana, term from Northern CA
Indonesian bud – marijuana; opium
Instaga – marijuana
Instagu – marijuana

J

J – marijuana cigarette
Jane – marijuana
Jay smoke – marijuana
Jay – marijuana cigarette
Jim Jones – marijuana laced with cocaine and PCP
Jive – heroin; marijuana; drugs
Jive stick – marijuana
Joint – marijuana cigarette
Jolly green – marijuana
Joy smoke – marijuana
Joy stick – marijuana cigarette
Ju-ju – marijuana cigarette
Juan Valdez – marijuana
Juanita – marijuana
Juice joint – marijuana cigarette sprinkled with crack
Juja – marijuana

K

Kali – marijuana
Kansas grass – marijuana
Kate bush – marijuana
Kaya – marijuana
Kee – marijuana
Kentucky blue – marijuana
Key – marijuana
KGB (killer green bud) – marijuana
Ki – marijuana
Kick stick – marijuana cigarette
Kiff – marijuana
Killer – marijuana; PCP
Killer green bud – marijuana
Killer weed (1980s) – marijuana and PCP
Killer weed (1960s) – marijuana
Kilter – marijuana
Kind – marijuana
Kumba – marijuana

L

L.L. – marijuana
Lace – cocaine and marijuana
Lakbay diva – marijuana
Laughing grass – marijuana
Laughing weed – marijuana
Leaf – marijuana; cocaine
Lid – 1 ounce of marijuana
Light stuff – marijuana
Lima – marijuana
Little smoke – marijuana; psilocybin/psilocin
Llesca – marijuana
Loaf – marijuana
Lobo – marijuana
Loco – marijuana
Locoweed – marijuana
Log – PCP; marijuana cigarette
Love boat – marijuana dipped in formaldehyde; PCP
Love weed – marijuana
Lovelies – marijuana laced with PCP
Lubage – marijuana

M

M – marijuana; morphine
M.J. – marijuana
M.O. – marijuana
M.U. – marijuana
Machinery – marijuana
Macon – marijuana
Maconha – marijuana
Magic smoke – marijuana
Manhattan silver – marijuana
Mari – marijuana cigarette
Mary – marijuana
Mary and Johnny – marijuana
Mary Ann – marijuana
Mary Jane – marijuana
Mary Jonas – marijuana
Mary Warner – marijuana
Mary Weaver – marijuana
Matchbox – 1/4 ounce of marijuana or 6 marijuana cigarettes
Maui wauie – marijuana from Hawaii
Meg – marijuana
Megg – marijuana cigarette
Meggie – marijuana
Messorole – marijuana
Mexican brown – heroin; marijuana
Mexican green – marijuana
Mexican locoweed – marijuana
Mexican red – marijuana
Mighty mezz – marijuana cigarette
Modams – marijuana
Mohasky – marijuana
Monte – marijuana from South America
Mooca/moocah – marijuana
Mooster – marijuana
Moota/mutah – marijuana
Mooters – marijuana cigarette
Mootie – marijuana
Mootos – marijuana
Mor a grifa – marijuana
Mota/moto – marijuana
Mother – marijuana
Mow the grass – to smoke marijuana
Mu – marijuana
Muggie – marijuana
Muggles – marijuana
Muta – marijuana
Mutha – marijuana

N

Nail – marijuana cigarette
Nigra – marijuana
Number – marijuana cigarette

O

O.J. – marijuana

P

P.R. (Panama Red) – marijuana
Pack – heroin; marijuana
Pack a bowl – marijuana
Pack of rocks – marijuana cigarette
Pakalolo – marijuana
Pakistani black – marijuana
Panama cut – marijuana
Panama gold – marijuana
Panama red – marijuana
Panatella – large marijuana cigarette
Paper blunts – marijuana within a paper casing rather than a
Parsley – marijuana, PCP
Pat – marijuana
Pin – marijuana
Pipe – crack pipe; marijuana pipe; vein into which a
Pocket rocket – marijuana
Pod – marijuana
Poke – marijuana
Pot – marijuana
Potlikker – marijuana
Potten bush – marijuana
Prescription – marijuana cigarette
Pretendica – marijuana
Pretendo – marijuana
Primo – crack; marijuana mixed with crack
Puff the dragon – to smoke marijuana

Q

Queen Ann's lace – marijuana

R

Ragweed – inferior quality marijuana; heroin
Railroad weed – marijuana
Rainy day woman – marijuana
Rangood – marijuana grown wild
Rasta weed – marijuana
Red bud – marijuana
Red cross – marijuana
Red dirt – marijuana
Reefer – marijuana
Righteous bush – marijuana
Rip – marijuana
Roach – butt of marijuana cigarette
Roach clip – holds partially smoked marijuana cigarette
Roasting – smoking marijuana
Rockets – marijuana cigarette
Root – marijuana
Rope – marijuana
Rose marie – marijuana
Rough stuff – marijuana

S

Salt and pepper – marijuana
Santa Marta – marijuana
Sasfras – marijuana
Scissors – marijuana
Seeds – marijuana
Sen – marijuana
Sess – marijuana
Sezz – marijuana
Shake – marijuana
Siddi – marijuana
Sinse – marijuana
Sinsemilla – potent variety marijuana
Skunk – marijuana
Smoke – heroin and crack; crack; marijuana
Smoke a bowl – marijuana
Smoke Canada – marijuana
Snop – marijuana
Spark it up – to smoke marijuana
Speed boat – marijuana, PCP, crack
Spliff – marijuana cigarette
Splim – marijuana
Square mackerel – marijuana, term from Florida
Squirrel – smoking cocaine, marijuana and PCP; LSD
Stack – marijuana
Stems – marijuana
Stick – marijuana, PCP
Stink weed – marijuana
Straw – marijuana cigarette
Sugar weed – marijuana
Supergrass – marijuana
Sweet Lucy – marijuana
Swishers – cigars in which tobacco is replaced with marijuana

T

T – cocaine; marijuana
Taima – marijuana
Takkouri – marijuana
Tea – marijuana, PCP
Tea party – to smoke marijuana
Tex-mex – marijuana
Texas pot – marijuana
Texas tea – marijuana
Thai sticks – bundles of marijuana soaked in hashish oil; marijuana buds bound on short sections of bamboo
Thirteen – marijuana
Thumb – marijuana
Tin – container for marijuana
Toke – to inhale cocaine; to smoke marijuana
Toke up – to smoke marijuana
Torch – marijuana
Torch up – to smoke marijuana
Torpedo – crack and marijuana
Turbo – crack and marijuana
Twist – marijuana cigarette
Twistum – marijuana cigarette

U

Up against the stem – addicted to smoking marijuana

V

Viper's weed – marijuana

W

Wac – PCP on marijuana

© [image] Общество Любителей Конопли, 2006–2011


АнглоГроверскийСловарь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: АнглоГроверскийСловарь

Англо-русский гроверский словарь

см. также: Словарь тематических терминов – Американский сленг

Оглавление

A B C D E F G H I L M N O P Q R S T U V W X Y Z

A

Abaxial – побочный, направленный от оси стебля растения.
Abiotic stress – абиотический стресс; неживые природные факторы, такие как заморозки, засуха, дикая жара и тд., которые могут иметь губительное воздействие на растения.
AC – переменный ток (тот который в розетке) .
Acid – кислота; кислый раствор имеет pH меньше 7.
Aeration – аэрация; непосредственно снабжение корней и среды произрастания воздухом или кислородом.
Aeroponics – аэропоника; выращивание растений без почвы во влажном воздухе благодаря периодическому опрыскиванию корней питательными растворами.
Alkaline – щелочной; термин описывающий среду произрастания или питательный раствор с высоким pH (выше 7).
Ammonification – образование соединений аммония почвенными микроорганизмами.
Ammonium nitrogen – аммонийный азот; быстроусвояемая форма азота, вызывает резкое усиление вегетативного роста и удлинение стебля.
Asexual propagation – бесполое размножение (разведение); воспроизводство растения посредством клонирования. Создается точная генетическая копия материнского растения.
Auxin – ауксин; целая категория растительных гормонов (в т. ч. IAA IBA, которые отвечают за кучу вещей, например фототропизм (когда растение к свету тянется – прим. пер.), вторичный рост, и развитие цветов. Часто встречается в составе средств для стимуляции роста в продаже.
Average life – среднее время жизни (срок работы) лампочки.
Axial – осевой, основной (обычно о побеге) .
Axil – пазуха листа.

B

Back crossing – обратное скрещивание; скрещивание деток с одним из родительских (при клонировании) с целью получить новое растение, передав им все родительские черты.
Backyard – задний двор.
Ballast см. Electromagnetic ballast.
Base – цоколь; конец лампы, который вставляется в разъем для лампы.
Bend, bending – гнуть, сгибать, сгибание.
Blood meal – органическое удобрение с высоким содержанием азота, стимулирует вегетативный рост рассады/клонов.
Blooming – цветение.
Bloom fertilizer – удобрение, богатое фосфором, которое способствует формированию и росту цветка.
Boron – бор B; необходимый хим. элемент для образования хлорофилла в растении.
Bract – прицветник:

  1. Лист, в пазухе которого развиваются цветок или соцветие.
  2. Маленькие листья (один или два) на цветоножке (под чашечкой цветка).

Bud – шишка, дословно – почка, ради них и выращивают коноплю.
Bulb – колба разрядной лампы.
Burn – ожог; место на кончике листа, которое заметно темнее от избытка удобрений или солей.
Burning position – ориентация разрядных ламп в пространстве; либо HOR – горизонтальная, либо U – универсальная.
Buzz – пёр, приход, действие MJ на психику.

C

Calcium – кальций Ca; xим. элемент, используется в т. ч. для контроля (для повышения/ощелачивания) pH.
Calyx – чашечка:

  1. Часть цветка, на которой держатся лепестки, тычинки и пестики
  2. Наружная часть двойного околоцветника, состоящая из чашелистиков. Часто окрашена в зелёный цвет, защищает бутон.

Canopy – верхние ветки, которые обычно затеняют нижнюю листву.
Carbon – уголь.
CBC, CBD, CBDV, CDG, CBN, CBNV, CBT, CCY – сокращения от названий различных канабиннолов.
Ceiling – потолок.
CFM, cubic foot per minute – куб. фут в минуту; мера воздушного потока вентилей. При умножении на 1.7 получаем привычные кубометры в час.
Chlorosis – хлороз; желтоватая окраска листьев в результате недополучения хлорофилла, обычно вызванное недостатком азота (иногда – железа или марганца), т. к. этот питательный элемент нужен как раз для выработки хлорофилла.
Clone – клон; растение, появившееся при бесполом размножении (черенковании или клонировании) и точно сохранившее генетические черты материнского растения. Обычно клонируют женские растения.
Corrugated tube/pipe, crimped tube/pipe – гофра, т.е. гофрированная труба; труба для воздухоотвода, вентиляции, обычно гибкая и блестящая.
Cotyledons – семядоли; листья, которые появляются из семени. Это не настоящие листья, они часто отпадают сами по себе.
Cross, crossing – скрещивать, скрещивание.
Culture – штамм.
Curing – пролечка; хранение высушенных шишек в герметичной посуде, в темноте и холоде, для улучшения их качества.
Curling down, curling up – закручивание (листьев) вниз или вверх.
Cuttings – любые части растения, взятые для бесполого размножения (клонирования) – черенки, части корней и т.д.

D

Dampening off – гибель от сырости; почва покрывается плесенью, вследствие чего растение обычно вянет и гибнет.
Decarboxylation – декарбоксилирование; потеря молекулы CO2, которая отщепляется от ТГК в процессе пролечки; улучшает характеристики шишек.
Deep Water Culture (DWC) – дословно – глубоководная культура; гидропонный метод выращивания, при котором горшок с субстратом и растениями помещается внутрь бо́льшей ёмкости с питательным раствором, на дно которой ставится компрессор для аэрации.
Defoliation – опадение листьев или удаление листвы.
Diluted – разбавленный, растворенный.
Dissolved solids – общее количество растворенных солей, которые измеряются в частях на миллион (1).
Drainage – дренаж; слой инертньх материалов в цветочных горшках или кадках для стока избыточного количества воды (керамзит, вермикулит, перлит и т. д.).
Drip Irrigation – капельный полив (орошение). Оросительная система, которая доставляет воду и химические питательные вещества к растениям в заданных количествах и интервалах времени.
Drop – капля, единица объёма. 1 капля = 0.0001 литра.
Dryer vent hose, dryer duct – гофра.
Duct, duct channel – канал (в вентиляции).
Drywall – штукатурка или гипсокартон.

E

Ebb and Flow (E&F) – периодическое затопление.
Efficacy – светоотдача; величина, характеризующая количество излучаемых люменов на единицу потребляемой (но не излучаемой) мощности. Напр., для ламп накаливания она равна 17 лм/Вт (т.е. 100 Вт лампа накаливания излучает световой поток примерно 1700 люменов). Чем выше эта величина, тем больше света дает эта лампа.
Electrical conductivity – электропроводность; способность раствора переносить электрическую энергию как результат наличия в растворе соединений и элементов.
Electromagnetic ballast – электромагнитный балласт, дроссель, ПРА (пускорегулирующий аппарат).
Embolism – эмболия; воздушный пузырь, который может образоваться в стволе на месте обрезки, может погубить растение.
Engrafting (to engraft) – прививка, прививать.
Enzyme – спец. белок-фермент, контролирующий протекание хим. процессов внутри растения.
Evaporation – испарение, выпаривание.
Exhaust – выход (обычно воздуха).

F

F.I.M. – метод обрезки верхушки (topping), при котором разрез делают не по стволу между двумя узлами (nods), а непосредственно по удаляемой почке, оставляя около 10%. При этом вместо двух новых побегов, как в случае классической обрезки, может вырасти 4–8.
Fan – вентилятор.
Fan leaves – лопухи, вееровидные большие листья.
Feeding – подкормка удобрениями.
Fertilization – результат оплодотворения; смесь генетического материала – пыльцы и женского растения.
Fertilizer (fert) – удобрение.
Flo, Flouro, Floro's, Fluorescents – флуоресцентные ЛДС (лампа дневного света). Имеют очень маленькую мощность и немного неправильный спектр. Поэтому опытные гроверы используют ЛДС только как дополнительный свет.
Flower – цветок.
Flower to leaf ratio – шишко-лиственное соотношение. Прим: This plant has high flower to leaf ratio – этот сорт производит много шишек и мало листьев.
Flush – промывка корней растения чистой водой.
Foil – фольга.
Foliar – лиственный.
Foliar Feeding – листовая подкормка, – опрыскивание листьев раствором удобрения. Используется на веге и на раннем цветении, в 7:00-11:00 и после 17:00, при t=23*-26*C, каждый день, 1–2 раза в неделю промывая дистиллярованной водой.
Foot – фут, мера длины. 1 фут = 304,8 мм. = 30.48 см.
Footcandle (fc) – освещенность, равна одному люмену на квадратный фут (примерно 10 люкс). Вообще, освещенность измеряется в люксах.
Forcing – стимуляция роста, выгонка растения; создание условий для цветения растений в необычное для них время, достигается обычно изменением фотопериода. При цикле 12/12 конопля зацветает.
Fungicide – фунгицид; продукт, разрушающий или препятствующий развитию грибка или плесени.

G

Gallon – галлон, единица объёма. 1 галлон = 3.785 литра.
Garden – огород.
Germ. rate ca., Germination rate – процент всхожести.
Germination – проращивание.
Grafting (to graft), engrafting (to engraft) – прививка, прививать.
Grain – гран, единица веса. 1 гран = 0.0648 гр.
Greenhouse – теплица, в которой создаются искусственно условия (температура, влажность, состав почвы), а освещение получается от солнца.
Grow media / medium – среда произрастания; материал используемый для поддержки корневой системы и хранения раствора в гидропонных системах.
Growing Point – точка роста, верхушка, которая обеспечивает рост растения.

H

Halogen – галоген; элементы, составляющие главную подгруппу VII группы: фтор, хлор, бром, иод или астат. Галогены входят в состав дуги галогенных ламп.
Harden of – постепенное приспособление растения к более суровому климату. Необходимо для рассады перед высадкой в открытый грунт.
Harvest – жатва, урожай.
Hermaphrodite, hermie – гермафродит, растение, несущее как мужские так и женские цветы, соответственно, может опылять само себя.
High-Intensity Discharge Lamp (HID) – разрядные лампы; общий термин для обозначения металл-галогенных ламп, натриевых ламп высокого давления и ртутных ламп.
Hot load – ожог (от удобрения).
Hood – рефлектор (дословно – капюшон).
Hormone – гормон; химическое вещество, управляющее ростом и развитием растения.
HPS, Sodium Lamps, High-Pressure Sodium – натриевые лампы высокого давления, ДНаТ, ДнаЗ. Самый эффективный источник света. ДНаЗ – та же ДНаТ, но с отражающим рефлектором. ДНаТ'ы имеют самую эффективную светоотдачу и производят очень много красного/оранжевого света. Это позволяем растениям быстрее зацвести и дать больший урожай.
Humidity, rH – (относительная) влажность.
Humus – гумус; черная или коричневая органическая субстанция, состоящая из частично или полностью разложившихся растительных или животных организмов, которая снабжает растение питательными веществами и увеличивает способность грунта удерживать воду.
Hybrid – гибрид; растение, полученное в результате скрещивания генетически различающихся родительских форм.
Hydroponics – гидропоника; выращивание растений в питательном растворе, а не в земле.
Hygrometer – гигрометр; инструмент, используемый для измерения относительной влажности воздуха.

I

Ignitor – часть балласта, необходимая для запуска лампы; русский аналог термина – ИЗУ.
Inbreeding – межродственное скрещивание.
Inch – дюйм, мера длины. 1 дюйм = 25,4 мм.
Indica, Cannabis Indica – родиной этого вида являются страны Азии: Афганистан, Пакистан и др. Именно этот сорт возделывается в странах Азии (и не только) для получения гашиша, т.к. Indica имеет наибольшее содержание смолы в своих шишках. Растение стремится оставаться в меру высоким, обладает широкими листьями и формирует толстые, жирные шишки. Период созревания короче чем у Cannabis Sativa. Эффект успокаивающий, близок к наркотическому опьянению.
Intake – забор (воздуха).
Intensity – яркость; количество световой энергии на единицу. Яркость уменьшается при отдалении источника света от освещаемого предмета.
Internode – междоузлие.
Invigorate – укреплять.

L

Lamp Depreciation (LD) – ухудшение свойств лампы со временем.
Leach – см. Flush.
Leaf – лист.
Leafing – удаление листьев.
Leaf tips – кончики листьев.
Leaf-to-calyx ratio – соотношение листья/шишки, т. е. чем оно больше, тем больше урожай при данном размере куста.
Leaf curl – скручивание листа; деформация листа, указывающая на перелив, избыток удобрений, недостаток магния, повреждение насекомыми или грибком, а также стресс, вызванный внешними факторами.
Leggy – дословно – ногастый – прилагательное, описывающее кустик, вытянувшийся из-за недостатка света.
Light cycle – см. Photoperiod.
Light meter – устройство, используемое для измерения эффективного света на тестируемой площади.
Light Mover – автоматический прибор для перемещения ламп.
Limbing – пасынкование; удаление боковых побегов растения для того, чтобы направить питательные вещества к центральной коле.
Low-Stress Training (LST) – низкострессовая тренировка; тренировка побегов растения путем постепенного загибания. Используется, чтобы дать нижним побегам растения догнать верхние, дабы они получали столько же света и развивались равномерно.
LPS – натриевые лампы низкого давления, непригодные для выращивания конопли.
Lumen – люмен, единица светового потока.
Luminance – яркость.
Lux – люкс, физическая единица измерения освещенности. Люксметр — прибор, определяющий силу освещенности.

M

Macronutrients – макроэлементы, необходимые растению: углерод (СО2 из воздуха), кислород и водород (из воды), азот, фосфор, калий, кальций, магний и сера (из почвы).
Magnesium – магний Mg.
Manicuring – маникюринг, удаление листьев, растущих из шишек
Mature – созревать (несовер. – созревать; совер. – созреть без доп.)
Medium – субстрат.
Metabolism – обмен веществ, m. acid base – кислотно-щелочной обмен, m. carbohydrate – углеводный обмен.
Metal Halide Lamp (MH) – металл-галогенные лампы, испускают больше света в синей части спектра, что вызывает активный вегетативный рост и заставляет растения куститься, используют только на стадии вегетации.
Micronutrients – микроэлементы, необходимы растению в маленьких количествах: бор, марганец, хлор, медь, железо, молибден и цинк.
Modular hydroponics – гидропонный способ выращивания растений, при котором каждое отдельное растение имеет собственный субстрат.
Monochromatic – монохроматический, производящий только один цвет.
Mottling of Leaves – побледнение или покрывание пятнами листьев.

N

Nitrogen – азот N.
Node – узел.
NPK – пропорциональное соотношение химических элементов в удобрении; N – азот, P – фосфор, K – калий. Элементы азот, фосфор и калий являются важнейшими питательными веществами для быстрого роста растения. Соотношение пишется тремя цифрами, напр. 2–1-1, отражающими доли элементов в пропорции. Добавления азота способствует быстрому росту конопли гораздо сильнее, чем большинства других растений. Как и другие растения, конопле нужно больше всего фосфора во время цветения и развития семян. При достаточном количестве калия конопля отращивает крепкие стебли и ее способность противостоять болезням повышается.
Nutrient Deficiencies – недостаток какого либо питательного вещества.
Nutrient Film Technique (NFT) – дословно – «метод пленки удобрений»; гидропонный метод выращивания, при котором корни растения помещаются на лист какого-либо материала, по которому постоянно стекает питательный раствор.
Nutrients – питательные вещества.

O

Odour, odor – - запах; аромат, благоухание
OG – сокр. от overgrow.com – крупнейший международный гроверский сайт и форум.
Ounce, oz – унция, единица веса. 1 унция = 1/16 фунта = 0.02835 кг.
Ovary – завязь.
Overload – перегрузка в электроцепи.
Overwatering – перелив.
Oxygen кислород O; элемент (газ), содержащийся в воздухе и воде, необходимый для поддержания жизни растения, и крайне важный для корней растения (см. аэрация в DWC).

P

Paint – краска.
Peak – пик, верхушка.
Peat pellets – торфяные таблетки.
pH – шкала от 1 до 14, отображающая кислотно-щелочной баланс.
Photoperiod, lighting schedule – фотопериод или расписание освещения – кол-во часов света и темноты в сутки. Чаще всего бывает 24/0 (круглосуточный свет), 20/4 (20 час. света, 4 – темноты), 18/6 – на веге, и 12/12 на цветении.
Pint – пинта, единица объёма. 1 пинта = 0.47 литра.
Pistil – пестик, женский орган цветка, «волосок», «усик».
Plant – сущ. растение / глаг. сажать.
Plug – вилка, штепсель.
Pollination – опыление; перенос пыльцы с тычинки на пестик. Этот процесс обычно усиливается влиянием окружающей среды, движением растений в результате тряски или вибрации, или с помощью пчел, находящихся вблизи растений.
Polyploid – полиплоид; организм с более чем двумя наборами хромосом.
Pot – сущ. горшок / глаг. сажать.
Potassium – калий K.
Pot-bound – ограниченный горшком (обычно о росте корня).
Pound – фунт; единица веса. 1 фунт = 453.59237 гр.
Propagation – размножение, разведение.
Prune – подрезать, обрезать.
PVC – поливинилхлорид (ПВХ); соответственно, pvc pipe – труба из ПВХ, pvc cap – колпачок, крышка из ПВХ и т. п.

Q

Quart – кварта, единица объёма. 1 кварта = 1/4 галлона = 0,9464 литра.

R

Rejuvenate, re-juv, reveg, revegetation – ревегетация, т. е. перевод растения с цветения обратно на вегу.
Retard (growth) – замедленный, задерженный (напр. рост растения); синоним – stunted.
Resin – смола.
Relative humidity (RH) – см. humidity.
Ripe – спелый, зрелый.
Ripen; mature – созревать (несовер. – созревать; совер. – созреть без доп.)
Ruderalis, Cannabis Ruderalis – рудералис; дикий сорняк, произростающий на полях России, Украины, Казахстана и т. д. Именно его больше всего ввозят в Россию, хотя в цивилизованном мире этот вид не имеет абсолютно никакой ценности. Единственное преимущество – короткий срок созревания.
Run – цикл.

S

Sativa, Cannabis Sativa – родиной этого вида считаются страны с тропическим климатом: Африка, Латинская Америка, Тайланд и др. Этот вид конопли выращивался (а в некоторых странах и сейчас выращивается) как промышленное растение – для получения волокна, масла, бумаги и т. д. Стремится вырасти высоким, обладает узкими длинными листьями и даёт средний урожай. Обладает самым долгим периодом созревания. Эффект активно-энергетический, церебральный.
Screen Of Green (ScrOG) – «экран зелени»; метод выращивания в малых пространствах (в основном, клонов). Ограничение по высоте достигается распределением веток под натянутой под лампой сеткой на первом этапе выращивания, таким образом, чтобы шишки, прорастающие сквозь сетку на втором этапе, были распределены по возможности равномерно и имели заданную высоту. Верхушка клона обрезается раньше, как только достигнет сетки.
Sea Of Green (SOG) – «море зелени»; метод выращивания клонов на малой площади большого количества ростков с быстрым переводом их на цветение.
Sealed – закрытый, герметичный (напр., контейнер).
Seedling – рассада, сеянец, саженец.
Seltzer water – столовая минеральная вода. Если ей опрыскивать листья, то они впитывают воду, минеральные питательные вещества и CO2.
Sexing – определение пола.
Shovel – совок, лопатка.
Sinsemilla – сенсимилья (испанск. «бессемянная»), созревшие, но неоплодотворенные соцветия женских растений конопли. Марихуана из них отличается особо сильным воздействием. Сенсимилья – не сорт конопли.
Soak, soaking – замачивание (семян).
Soil – земля, почва.
Sow (гл.; прош. вр. – sowed, прич. прош. вр. – sowed, sown) – сеять, высевать.
Spade – лопата.
Spider Mites – клещи.
Stalk – стебель.
Stamen – тычинка, мужской орган цветка, образующий пыльцу.
Stem – соплодие.
Strain – сорт.
Supplemental lighting – дополнительное освещение.

T

Tablespoon – столовая ложка, единица объёма. 1 ст.л = 228 капель = 0.0148 л.
Tape – клейкая лента, скотч.
Teaspoon – чайная ложка, единица объёма. 1 ч.л = 76 капель = 1/3 столовой ложки =0.0049 л.
Top (topping) прищипывать, прищипка (обрезка верхушки).
Toxicity – токсичность, ядовитость.
Train (training) – тренировать, тренировка, загибание веток.
Trichome – трихома, железистый волосок, вырабатывающий смолу, «кристалл».
Trim (trimming) – подрезать, обрезка веток, придание кусту определённой формы.

U

Ultraviolet (UVB) – ультрафиолет; свет с очень короткой длинной волн, чуть за пределами синего спектра.
Underwatering – недолив.

V

Vegetative (vega) – вега, вегетативный период. Срединная стадия роста растения, во время которой оно развивает ветки и сформировывает корневую систему.
Virus – вирус; инфекционный внутриклеточный паразит.
Viability – жизнеспособность; возможность дожить до репродуктивного возраста.

W

Watering Schedule – расписание полива; учитывает как много и как часто надо поливать, обычно измеряется в литрах и днях соответственно.
Watt – ватт (W, Wt, Вт), единица измерения электрической мощности. 1 Вт = 1 Дж/сек.
Watts-per-square-foot/meter (WPSF) – ватт на фут квадратный, единица используемой мощности лампы на единицу площади. Для конопли рекомендовано не менее 50 WPSF.
Whiteflies – тля; маленькие белые аутдорные твари, которые питаются соком растений, для которого это очень губительно. Решается опрыскиванием мыльной водой или специальными экологически чистыми натуральными препаратами.
Wick – фитиль; часть системы пассивного полива, которая впитывает достаточное для растения количество питательного вещества (жидкости).
Wilt – глаг. вянуть, поникать, гибнуть (о растении).
Window-sill – подоконник.
Wire (wiring) – провод, проводка.

X

xx F, Fahrenheit – температура по Фаренгейту. Напр., 212 F – кипение воды. Наиболее часто используемая система меры в англ. языке. Перевод в градусы Цельсия происходит по формуле: t'[c]=5/9(t'[f]-32'f).
xx K, Kelvin – температура по Кельвину. Перевод в градусы Цельсия происходит по формуле: 1' t[c]= +273'K.

Y

Yard – ярд, мера длины. 1 ярд = 914,4 мм = 91,4 см.
Yield – урожай.

Z

Zinc – цинк Zn; хим. элемент, необходимый для образования хлорофила в растении.
Zygote – зигота; оплодотворенная диплоидная клетка, образующаяся у растений в результате опыления (слияния муж. и жен. половых клеток – гамет), начальная стадия развития зародыша семени.
Zygotic gene – зиготный ген – какой-либо из группы генов, который контролирует развитие на ранней стадии посредством своего влияния в зиготе.

© [image] Общество Любителей Конопли, 2007–2011


:: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Anonymous

Такой страницы не существует. Хотите создать ?


BeholdTheMonolith :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: BeholdTheMonolith

МОНОЛИТ

Он завораживает. Вряд ли я видел что-либо подобное раньше.

Art by Spliffco, Inc. Original image © Stanley Kubrick, 2001: A Space Odyssey

Я два месяца подряд нервно кусал ногти…

И вот, он готов…

Тридцать семь дюймов в высоту (94 сантиметра). Безупречного сверкающего черного цвета. Приятный на ощупь. Никаких отверстий, никаких заслонок, никакого запаха, никакого звука. Нет даже штепселя. У него есть колесики, и я могу катать его куда захочу. Я могу включать и выключать его с расстояния до сотни ярдов (91 метр). А когда меня нет, он автоматически выключается, когда кто-нибудь заходит.

А внутри он живой. Там тепло и ярко. Внутри расцветает жизнь. Никто, кроме меня, об этом не знает. Это мой секрет. У меня нет выбора. От этого зависит моя свобода.

Это большая, подробная статья. Я не для того потратил два месяца своей жизни, пряча эту штуку в своем офисе, чтобы потом ей не похвастаться. Да, вы меня правильно поняли. Я хочу выставить ее на обозрение и погреться в лучах славы моего свершения. Я горд за свое творение. Так горд, что даже при мысли о нем, слезы выступают у меня на глазах. А почему бы и нет? Я многого достиг.

Я очень рискую, делая то, что делаю. Риск больший, чем многие из вас могут представить. Подробности ни к чему, и – нет, я никогда не был в тюрьме. Но заключение туда, безусловно, одна из моих забот. Среди прочих. Кроме того, я делаю это, для того, чтобы поделиться, передать знание.

Итак, вот оно. Мое собственное творение, построенное под влиянием здоровой паранойи и страха. Совершенное, надежное, готовое предстать перед вами.

(ключевая тема из «Космической Одиссеи 2001»)

Дамы и господа, я дарую вам МОНОЛИТ.

Он мне дорого обошелся. Это не шутка.
Если хотите его воспроизвести, готовьтесь выложить некоторую сумму.

Почему я так далеко зашел? Как я уже сказал, мне пришлось. Я выращиваю в офисе. Он находится на первом этаже. По одну сторону от моего офиса находиться мормон-преподаватель фортепиано, по другую – парикмахеры, христиане-перерожденцы. А через дорогу напротив стоит дом, в который по крайней мере раз в месяц наведывается полиция. Но, не смотря на все опасности, я до сих пор этим занимаюсь.

Что мне нужно: закрытый гроубокс без видимых отверстий и промежутков, который бы выглядел незаметно в моей фото студии. У меня есть около пятнадцати разных черных стоек различных размеров для снимков продукции. «Монолит» выглядит в точности как один из них, и позволяет мне выращивать по два растения до полного созревания.

Вот вид «Монолита» сзади

ХАРАКТЕРИСТИКИ:

  • Внутреннее пространство: 26” X 21” X 12” (66 Х 53 Х 30 см)
  • Используемое для выращивания пространство: 20” X 21” X 12” (50 Х 53 Х 30 см)

DWC соответствует модели Highgrade’а, но меньше размером:

Дезинфицированное трехгаллонное ведро от Rubbermaid. Светоизоляция выполнена с помощью двойной катушки изоленты, верх покрыт пленкой Mylar. Два аэратора (по одному на растение), одиночная помпа с Т-образным соединителем. Наполнитель (growrocks), удобрения GH nutes (General Hydroponics Nutrients), Protek, Epsom Salts (гидрат сульфата магния MgSO4 ?-7H2O). H2O2 по необходимости, если вообще понадобится.

Гибрид SCROG/BOG. (Ящик с сеткой поставим в свое время. Пока слишком рано.)

Освещение:

  • 1 70-ваттная HPS (ДНат)
  • 2 100-ваттные Compact Fluoros (ЛДС).

Отгорожены стеклом толщиной 1/8”, как учил Jackerspackle в своей статье на Overgrow.

Вентиляция:

  • Вдув = 6” (15,2 см) 235 cfm (кубических футов в минуту, соотв. 400 кубометров в час) вентилятор ConRot
  • Выдув = 4” (10,2 см) 65 cfm (110 м3 в час) охлаждающий вентилятор из Radio Shack
  • 3” (7,6 см) 60 cfm (102 м3 в час) охлаждающий вентилятор из Radio Shack для отделения с электроникой
  • 4” (10,2 см) 60 cfm (102 м3 в час) охлаждающий вентилятор из Radio Shack чтобы поставить, если понадобится.

Температура:

  • Максимальная отмеченная температура во время работы: 86,5 F (30,3 C)
  • Минимальная отмеченная температура во время работы: 77,3 F (25,2 C)
  • Температура на поверхности при температуре внутри 86,5 F: 69,8 F (21 C)

Все вентиляционные каналы проведены в пределах сооружения.

Характеристики безопасности:

  • Дистанционное управление включением/выключением – выключает целиком в пределах 100 ярдов (91 метр).
  • Переключатель вкл/выкл, активируемый входной дверью – выключает целиком.
  • Генератор озона – будет добавлен к вентилятору на выдув, когда понадобится в будущем. В проекте оставлено место для такого устройства.
  • Отделение для электроники – все электронные компоненты находятся в пределах выделенного для них пространства. Охлаждение раздельное.
  • Подавление шума воздушного насоса – реализовано по принципу полевых микрофонов. Подробности позже.
  • Главный разъем электропитания – размещен под боксом для скрытности.
  • Температурные датчики – подключаются снаружи (снизу) для избежания необходимости каждый раз для проверки открывать бокс. Об этом тоже позже.

Электроника:

  • Балласт для HPS (ДНат)
  • Помпа
  • 2 сетевых фильтра
  • 2 таймера
  • 1 балласт для ЛДС (будет скоро добавлен)

Балласт: новый подход

Все мы знаем о 70-ваттных HPS светильниках уличного освещения из Home Depot (готов поспорить, что парни из Regent делают на них состояние). Все о них говорили. Нет смысла говорить что-то еще. Но я, тем не менее, вставлю свои пять копеек.

Я хотел использовать оцинкованную металлическую коробочку, которая остается после того, как оттуда вынимается вся ерунда (в моем случае, она шла с фотосенсором). Кроме того, я хотел иметь возможность заземлить лампу (ОБЯЗАТЕЛЬНО!). К моему счастью, винты, которые крепят металлический кожух к металлическому основанию, точно совпадали с резьбой. Так что, я отрезал лишний металл от основания и получил очень клевую металлическую коробку для балласта, которая позволяет мне оставить все как есть. Теперь она даже тепло лучше рассеивает.

Строим бокс

Вот он на самой ранней стадии.

Это только нижняя часть. Короб сделан из полудюймового ДСП. Изнутри к стенкам прикреплены планки 2”Х1/2” чтобы сделать стены двойными (как в домах), которые будут полностью заизолированы, и где будут проходить все провода и трубки.

Нижняя и верхняя секции наполняются изолятором.

Для изоляции я использовал монтажную пену Kiwik. Довольно неряшливо, но закупоривает каждую щелочку. Если будете использовать пену такого типа, запомните несколько вещей:

  • Используйте надлежащую вентиляцию
  • Подождите, пока она полностью высохнет, прежде чем с ней связываться
  • После того, как она высохнет, вы можете с легкостью обрезать, или зачистить наждаком излишки
  • Если вы случайно проткнете баллончик, то держитесь, потому что это дерьмо будет повсюду и испортит любую пористую поверхность. Да, вы правильно догадались… со мной это произошло. В банку случайно отскочил кусочек, отколовшийся от сверла, и вся комната оказалась в этой дряни. Было неприятно.

Перед тем, как заделать короб пеной, он был замазан силиконом.

Прокладываем проводку внутри стен

Снимок короба перед прокладкой проводки, с другого ракурса. | Внутренние стенки изготовлены из четвертьдюймового ДВП, вырезанного по размеру. | Так я начал проводить проводку. Пропустил главный электрический провод от верха короба к низу (где он выходит), затем по стенам. Приделал, как видите, колесики. Теперь эту штуку можно катать. А также добавил электрические шнуры для ЛДС ламп.

Подробнее о работе с электричеством, часть 1

Электропроводка, более подробно. Вид сверху. | Провода на стене. Вид изнутри. | Нижняя и верхняя части закончены, и закрыты ДВП. Для вентиляционных каналов использовался акриловый изолятор (серая масса на картинке), а все стенки теперь заизолированы пеной. Кроме того, можно заметить, что входной канал разделен на два. По верхней части будет идти проводка для HPS и вентилятора. Нижняя часть канала для вдува. Столько места для этого нужно только из-за того, что вентилятор расположен внизу.

Собираем электронику

Мне нравится делать все необычным способом, если вы еще не заметили. Большинство бы сделало сначала верхнее отделение, а затем бы добавило электронику. Но не я. В этом смысле я немного отличаюсь. Здесь вы видите большинство установленных компонентов: балласт (тот, что мы подправили, помните?), помпа (подробнее о ней позже), сетевые фильтры, и таймеры (на этой картинке – только один). Все прикручено к верхушке короба, а все провода прикреплены скобами.

Шумит помпа? Изолируй ее.

Итак, я думаю, это мое собственной новшество. Ничего подобного я до этого не видел, так что, надеюсь, могу за него претендовать на всю славу и признание. Большая часть проблем с шумом обусловлена прямым контактом между поверхностями. Вентиляторы, насосы, и проч., все это вибрирует. Если кто-нибудь из вас знаком с профессиональными микрофонами (типа микрофонов-удочек), вы знаете, что направленные микрофоны отделяются от рукоятки резиновыми полосками, которые держат микрофон, так что те поглощают случайные сотрясения, которые производит оператор. Я использовал ту же технологию для изолирования моего насоса. Я взял маленькие кронштейны для полок (по два на каждую сторону) и прикрепил насос на место с помощью крепких резиновых полосок, как указано на рисунке. Провел тест, чтобы убедиться, что не трачу время впустую, и разница оказалась внушительной.

Электроника в сборе, вид спереди

Вот еще один вид бокса с установленной электроникой. Выполнена вся изоляция, и, как вы видите, добавлена проводка к HPS и вентилятору. Я использую полудюймовые гибкие изоляционные трубки для прокладки проводов, чтобы можно было добавлять их и убирать по необходимости. Трубка насоса проходит через выходной канал и уже на месте, хотя ее едва можно разглядеть. На все деревянные поверхности во входном и выходном каналах нанесено еще акриловой замазки.

Безопасность: установка дистанционного выключателя

Предоставлен нашими дорогими друзьями из Home Depot. Устройство наружного дистанционного управления: $15.

Установлено под боксом и подключено к главному электрическому кабелю. На этой картинке показано, в каком месте бокса он помещен, а также пульт управления. Пара слов предостережения об этом пульте (даже больше, чем пара).

У меня мощность аппаратуры укладывается в допустимые пределы для этого устройства.
Если вы собираетесь его применять, СНАЧАЛА ПРОВЕРЬТЕ СИЛУ ТОКА И МОЩНОСТЬ, КОТОРУЮ ИСПОЛЬЗУЕТЕ! Не бросайте свои деньги на ветер. Киловатт и выше – однозначно выходят за допустимые пределы.

Кроме того, этот пульт использует один канал на устройство.
Если вы хотите управлять двумя, УБЕДИТЕСЬ, ЧТО НА КАЖДОЕ УСТРОЙСТВО ЕСТЬ ПО КАНАЛУ! Канал четко отмечен в коробке цветной наклейкой и буквой. У меня, к примеру, она оранжевая, канал Е.

Также убедитесь (если можете), что ваши соседи не используют штуку того же типа на том же канале. Когда я зашел в Home Depot, все, какие у них были, использовали канал Е, и один использовал D. Насколько я знаю, весь город может пользоваться Е-каналом, и меня бы бесило, если бы мой сосед выключал мой бокс без моего ведома. И еще – «Монолит» работает очень тихо. Я случайно выключил его на два дня, и узнал об этом только когда открыл.

Нужно ли каждый раз открывать эту штуку, чтобы проверить температуру?

Я купил за $9 температурный датчик, для внутренне-наружной установки. Как вы знаете, наружный сенсор идет с длинным проводом. Так что я обрезал провод, пошел в Radio Shack, и приобрел четырехмиллиметровый телефонный разъем папа/мама. Потом пропустил провод с сенсором через днище. Пришлось удалить часть изоляции, но это ерунда, дырку потом легко заделать силиконом. Я вырезал необходимое отверстие стамеской, соединил нужные провода, проверил (работало правильно), и спаял их.

На картинке я это показал, пока не совсем на нужном месте, но рядом с отверстием. На дне бокса ничего, кроме крохотного отверстия. Я припаял мужской разъем к проводу датчика, и, как видите, он работает просто здорово.

Теперь я могу подойти к боксу, просто подключить тестер температуры и мне не придется его открывать.

Внутренние стенки закончены и законопачены… снова

Вот наш бокс в сооружении продвинулся еще на один шаг вперед. Все внутренние стенки закончены, а все углы зашпатлеваны. Позже они будут обработаны наждаком. Кроме этого, можно увидеть отверстия для вентиляторов на вдув и на выдув, крепления для ЛДС тоже на месте. Все отверстия для проводов заделаны силиконом и видно торчащие трубку насоса и температурный сенсор.
Трехдюймовый вентилятор из Radio Shack установлен прямо перед самым горячим местом, – балластом. Видно также пять отверстий для выпускания потока воздуха наружу. Эти отверстия соответствую наружным отверстиям главного корпуса и будут работать с тем же каналом внешней вентиляции. Теплый воздух с теплым воздухом, холодный с холодным. Тоже самое с вентиляторами. Еще я добавил второй таймер.

Подробнее об отделе с электроникой

Немного поработали наждаком внутри и снаружи. Таким будет окончательный размер бокса. 37 дюймов (94 см) в высоту, включая колесики, конечно. | Для установки вентилятора я использовал те же металлические скобы, что и для установки лампы. Отрезал часть, обогнул вокруг вентилятора, затем прикрутил шурупами. | Внутренняя поверхность после надлежащей обработки шкуркой и после того, как крепеж ламп, трубки насоса и сенсор температуры были прикрыты, выкрашена белой полуглянцевой краской.

Второй вентиляционный канал

Это задняя часть бокса. Используя те же 2”x1–1/2” планки, что и внутри, я сделал второй комплект вентиляционных каналов. Как вы видите, весь горячий воздух из главного отделения и отделения электроники выводится с одной стороны. Тоже самое с холодным воздухом. Вам, наверно, интересно, как я буду его отгораживать. У меня это получилось. Чтобы бокс приобрел цельный вид, он будет обшит еще одним слоем четвертьдюймового ДВП. А задняя доска будет отстоять от основной коробки на полдюйма-дюйм для пропускания воздушного потока.

Заканчиваем верхний отдел

Крышка отдела с электроникой изготовлена из такого же ДВП, который я использовал до этого. Поперек крышки я приделал три планки так, чтобы они слегка нажимали на стенки, и крышка держалась на месте. Если кто-нибудь попробует поднять ее, то, если не приложит ощутимого усилия, решит, что она прибита гвоздями. После пары проб, крышка закрывается очень гладко.

Придаем дешевому HPS годный к употреблению вид

После того, как я разобрал дешевый HPS светильник, у меня оказался керамический патрон, с которым вы все знакомы. Я взял 1–1/2” металлическую полоску, чтобы сделать крепеж. Согнул ее под 900: одним концом к лампе, другим к стене. Потом взял тот конец, что смотрит на лампу и медленно обогнул его вокруг керамического патрона. Затем взял металлический хомут, который можно затянуть с помощью болта, – такие используют для водопроводов, и прикрепил патрон к металлической скобе. Держится крепко.

Об этом хочу сказать вот что: НЕ ЗАКРУЧИВАЙТЕ ГАЙКУ СЛИШКОМ СИЛЬНО. Если вы это сделаете, керамика легко растрескается! Затяните ее крепко, но не слишком.

После этого я купил несколько металлических полос с отверстиями и сделал отражатель. Один длинный отрезок согнул под 900 с одного конца (в этом месте он крепится к основному креплению) и с другого (чтобы закрыть лампу). Теперь у нас есть полоска, которая идет над лампой. Из того же материала я изготовил две части, которые располагаются перпендикулярно верхней металлической полоске и изогнуты на концах под 450, так что каждая часть получается одинаковой длины. Другими словами, 4 дюйма под наклоном в 450, 4 дюйма прямо, 4 дюйма под наклоном в -450. Эти две части я прикрутил к верхней полоске короткими 1/4” шурупами с шайбами.

Последний шаг – вырезание зеркал нужных размеров. Я отрезал три одинаковых части, одну наверх, и по одной на каждую сторону, и наклеил их эпоксидным клеем на металлические полоски.

Пара слов об эпоксидном клее. В моем случае я использовал его очень щедро, убедившись, что все отверстия на металле не просто заполнились, а переполнились клеем. После засыхания он очень крепко схватывается, и склеенные поверхности не сдвинутся ни на миллиметр. Но, если он засох, то он засох. Если вы облажались, можете все выкидывать и начинать заново. Нет, со мной такого не происходило, но я очень боялся, что это может случиться.

Веселье начинается: устанавливаем свет

HPS подошел тютелька-в-тютельку. Кроме этого я приклеил на стену термостойким клеем сенсор температуры. Пока что очень нравиться. Чтобы не било током, я использовал стойкие штекеры. | Вид на светильники вблизи. | Я решил сделать пробный пуск, когда приклеивал к стенкам зеркала.

Вот вам полезный маленький совет: эпоксидка, похоже, растворяет краску. Сначала зеркало сползло вниз, и я решил, что придется красить заново. Но, после высыхание, оно стало очень хорошо держаться. Фокус в том, что нужно приложить зеркало к поверхности, и повозить им, чтобы специально растворить краску. Затем закрепите его чем-нибудь на месте (вот для чего там линейка). После высыхания оно перестанет сползать и в течение двадцати минут будет приклеено. Как и со светильника, отодрать зеркало со стенки целый геморрой, так что постарайтесь прикрепить его правильно с первого раза. В отличие от случая со светильником, снять вы его сможете, но при этом придется зеркало разбить.

Обязательно одевайте защитные очки, если нужно разбить стекло, особенно, если это приклеенное зеркало. Оно разлетится на крохотные кусочки, о которые можно моментом порезаться. Да, со мной такое случилось. Жопа полная!

Максимальное отражение?

Тут у нас вентиляторы, и еще несколько установленных зеркал. После того, как я закончил этот проект, я поменял вентилятор на более мощную модель на 235 cfm (400 м3 в час). Хоть он на постоянном токе, и довольно хреновый, но болт с ним. Что касается зеркал, их я не собирался использовать везде подряд, только в основных местах. Я прикрепил зеркало к потолку отделения, чтобы отражать еще больше этого замечательного, яркого нисходящего света.

(От Редакции: Мы бы остановили свой выбор на гладкой белой корабельной эмалевой краске. Надежнее зеркал, легко чистить, нет угрозы ожогов из-за концентрации света в одной точке. В этой, полностью закрытой конструкции, зеркала можно использовать, поскольку потерь света там нет.)

Собираем все вместе

Ну, вот. Наша матрешка в сборе, и обшита наружным слоем четвертьдюймового ДВП. На этой картинке изображена задняя часть, чтобы показать, как спрятаны вентиляционные каналы. Воздух входит и выходит через низ (который открыт). Все углы обработаны наждаком и замазаны шпатлевкой. Красавец готов к грунтовке и покраске.

Задраиваем люки

Осталась единственная недостающая деталь – дверца главного отделения. Как и все остальное, она сделана из ДВП. Ее я изготовил, используя, как обычно, планки, и применяя изоляцию. Дверца была обработана наждаком, покрашена, после чего я оклеил ее полудюймовым неопреном (вроде того, что используют для изоляции окон) и виниловой полоской. Сначала я прикрепил винил к внутренней поверхности дверцы, а затем сверху приклеил неопрен. Снизу я добавил ряд деревянных стерженьков, которые совпадают с отверстиями, которые я сделал на корпусе бокса. Это не только добавляет опоры, но и помогает подогнать дверцу к боксу, когда вы спешите.

Еще один снимок бокса, со всеми установленными компонентами и зеркалами, перед тем как короб закрывается. | Более подробный снимок дверцы. Видно белый винил и наклеенную вдоль нее черную неопреновую полоску. | Вся конструкция выкрашены в черный цвет и закрыта. «Монолит» почти рожден. Но еще не совсем.

Укрепляем дверцу

Дверцу нужно как-то прикрутить. Сейчас, будь у меня побольше времени и мозгов, я бы мог придумать что-нибудь типа встроенного шарнирного запора, можете называть это как хотите. К счастью, я нашел более простое решение: четыре отличных мебельных шурупа, под L-образный ключ. У этих маленьких штучек очень плоские головки и, т.к. я добавил еще один лист ДВП, у меня есть где-то 1/8 дюйма, чтобы сделать дрелью небольшие углубления, что позволит головкам шурупов сидеть заподлицо с деревом. Я взял врезные гнезда под шурупы и очень аккуратно вмонтировал их на внешней кромке корпуса бокса. Они вровень с деревом, так что промежутка между дверцей и корпусом нет. Еще я купил в специализированном скобяном отделе в Home Depot четыре пластиковых шляпки, которые идеально подходят к головкам шурупов (на картинке не показаны). Теперь, чтобы их заметить, надо очень хорошо присмотреться.

Единственное, что может не понравиться в этой дверце, это то, что верхняя ее часть заходит под внешний слой обшивки где-то на четверть дюйма, и между ними почти нет промежутка.

Постучите слегка рукой по низу дверцы, и стерженьки войдут в пазы. Закрутите шурупы, наденьте на них шляпки, и все готово.

DWC: Емкость

В такой таз не попадет ни единого луча света. Разве что, как некоторые боятся, шланг может создать проблему с водорослями. Может, в Миссисипи, или во Флориде, но я живу в, сухом, теплом, пустынном климате, где такое не случается. Для более подробной информации по DWC смотрите [image] статью Highgrade’а на Overgrow.

Вот что находится внутри тазиков. Два надежных аэратора приклеены к дну. Они легко, без повреждения тазов, отрываются, если их хорошо потянуть, но держаться достаточно крепко, чтобы не отклеиваться самим по себе. Два коротких шланга и Т-образный разветвитель. Насос рассчитан на 30-галлонный аквариум. Это примерно в сто раз больше, чем мне нужно, мне так кажется (в математике я никогда не был силен). Здесь всего лишь трехгаллонный (11,3 л) тазик, самый маленький из тех, что выпускает Rubbermaid. Приобретен у дружелюбного коллектива Target’а.

Он живой!

На этой картинке я показал большое стекло, которое отделяет светильники от растений. Когда дверца закрывается, она закрывает промежуток, и нижняя часть оказывается отделена. Остается где-то около полудюйма пространства, чтобы свежий воздух мог подниматься наверх. Еще я добавил оконной изоляции по внешнему краю нижней кромки короба, и наклеил полоски внутри, на все, чего касается дверца.

Ах да, я выбрал два самых сильных и здоровых саженца из моей первой партии, и поместил их в наполнитель (growrocks) в тазу. Созревают! Еще несколько саженцев я оставил для друга, но торфяные блоки (jiffy pellets) скоро уже не выдержат. Так что, либо он их забирает через несколько дней, либо они отправляются в унитаз.

Удаление отходов без проблем

Я хотел сливать остатки, не напрягаясь. Кому бы не хотелось, правда? Так что я взял 2,5 галлонную бутылку, /отрезал от нее горлышко/, вырезал отверстие в тазу, зачистил наждаком для лучшего соединения, проделал то же самое с пластиковым сливным клапаном, и намертво посадил на клей. Трижды проверил. Тряс, таскал туда-сюда, даже бросал. Ни одной протечки. Теперь единственное, что мне нужно сделать – приставить к тазу небольшую воронку, открыть клапан, и все. Красотаааааа!

Чтобы все держалось на месте

Чтобы таз не двигался, я взял тонкие 1/4" деревянные прутья и приклеил кусочки ДВП с 1/4 дюймовыми отверстиями внутри отделения в нужных местах. Прутья нужно слегка изогнуть, чтобы они попали в отверстия, но когда они там, они не двигаются. Таким образом их можно вынимать и ставить обратно, когда нужно. Кроме этого таз удерживается на месте крепкими резиновыми лентами, которые крепятся к прутьям.

Проверку я производил, бегая взад-вперед по офису со всей конструкцией, резко останавливаясь (это больше, чем нужно в реальности, но я решил, что лучше будет проверить самый худший сценарий). Это вызвало некоторые очень легкие смещения, но они оказались довольно незначительны. Таз остался в центре, никуда не съехав.

КОНЕЦ!

На снимке изображена дверца, с наклеенной изнутри пленкой Mylar, чтобы свет отражался еще лучше. Неплохой заключительный штрих, а?

Спустя два месяца я наконец опубликовал на ОГ свою работу. Я обещал, что не выкурю ни трубочки, пока все не будет готово.

(Через пять минут, после нескольких яростных затяжек…)

Я солгал. Опять. Пока печатаю, кашляю так, что задница отваливается. Считайте, что это кармическое наказание за вранье. Ощущения очень приятные. Надеюсь, что моя работа принесет вам, мальчики и девочки, удовольствие и знание. Мне однозначно принесла. Когда-нибудь в ближайшем будущем я опубликую обновления с установленным генератором озона, комплектом для scrog/bog, и кое-чем еще. Ребята, это было что-то. Желаю всем крепкого здоровья и хорошего настроения в близком и далеком будущем.

Примечания Автора:
Mota 20: Где бы ты ни находился, чувак, храни Господь твою душу. Ты ушел, прежде чем я успел показать это тебе.
Highgrade: Я всего лишь ученик. Надеюсь, мои скромные старания заслужат твоего одобрения.
Brother Fish: Я наблюдал за тобой. Надеюсь, кто-нибудь наблюдает за мной.
Brother Eugene: Ты вдохновлял меня.

Всем подросткам на этом сайте: Мне повезло. Я начал курить траву только в колледже. Большинство моих друзей, которые курили в старшей школе, так ничего и не достигли. Может, это чистое совпадение. А может, и нет. Все, что я знаю – то, что вижу, и могу судить о жизни только исходя из собственного опыта. Если можете, подождите, пока не поступите в колледж, и достигнете восемнадцатилетия. А если не можете, то не курите слишком много. И, чтобы ни произошло, не курите за рулем. Так я потерял друга.

© [image] Общество Любителей Конопли


Библиотека :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Библиотека

Книжная полка ОЛК

Оглавление документа
Общетематические произведения
Художественные произведения
Кулинария
Медицина
Химия и биохимия
Генетика и селекция
Статьи
Культивация конопли
Статьи
На англ. языке
См. также

Общетематические произведения

  • Гайдук Дм. Энциклопедия конопли, 2000
  • Циммер Л., Морган Дж. Марихуана: мифы и факты. Москва: Анахарсис, 2002
  • Гринспун Л., Бакалар Дж. Марихуана: запретное лекарство. Москва: Ультра. Культура, 2003
  • Херер Дж. Голый король (The Emperor Wears No Clothes), 1984

Художественные произведения

  • Айтматов Чингиз. Плаха, 1986
  • Бодлер Шарль. Поэма гашиша, 1858
  • Бодлер Шарль. Вино и гашиш, 1851
  • Гайдук Дмитрий. Растаманские народные сказки
  • Маркс Деннис Говард. Мистер Ганджубас (Mr. Nice), 1997
  • Пелевин Виктор. Жизнь насекомых
  • Тысяча и одна ночь

Кулинария

  • Соломоник Т., Снельников С., Лазерсон И. Любовь и голод: Эротический кулинарный путеводитель по странам и континентам. – М.: ЗАО Центрполиграф, 2003, глава XII, раздел «Конопля»

Медицина

  • Итан Руссо (Ethan Russo). Каннабис в Индии: древняя и современная медицина из сборника «Каннабиноиды в клинической медицине» (Cannabinoids as Therapeutics). Под редакцией Рафаэля Мешулама. Birkhäuser Verlag, Basel – Boston – Berlin, 2005. Пер. с англ. Е. Ваншенкина, Дм. Гайдука
  • James Huff, Po Chan. Противоопухолевые эффекты ТГК (Antitumor Effects of THC), 2000
  • Веселовская Н.В., Коваленко А.Е. Наркотики: свойства, действие, фармакокинетика, метаболизм. Москва: «Триада-Х», 2000
  • Чурюканов М.В., Чурюканов В.В. Функциональная организация и терапевтический потенциал эндогенной каннабиноидной системы

Химия и биохимия

  • D. Gold. Cannabis alchemy, 1993; глава 1 “Extraction and Purification of Marijuana and hashish Oils” и глава 3 “THC Acetate”
  • Лазурьевский В.Г., Николаева Л.А. Каннабиноиды. Наркотические вещества конопли, 1976

Генетика и селекция

  • Арефьев В.А., Лисовенко Л.А. Англо-русский толковый словарь генетических терминов. Москва: Изд-во ВНИРО, 1995
  • Грег Грин (Greg Green). Библия бридера (The Cannabis Breeder's Bible)
Статьи
  • Дэнни Данко (Danny Danko). История сорта Kush (The Story of Kush), High Times Magazine, № 420, Jan 2011
  • DMT. Возвращение рудералиса, Cannabis Culture Magazine, № 43, 2003
  • DJ Short. Искусство селекции и разведения высококачественного каннабиса (The art of selection and breeding fine quality cannabis), Cannabis Culture Magazine, № 41, 2003
  • DJ Short. О происхождении сорта Blueberry (On the origins of Blueberry), Cannabis Culture Magazine, № 20, 1999
  • Callum Francis. Тайна генетики сорта Lemon Skunk (The Mystery of Lemon), High Times Magazine, № 424, May 2011

Культивация конопли

  • Грег Грин (Greg Green). The Cannabis Grow Bible, 2001
  • Грегори Ирвинг. Гидропоника, минеральная вата и сенсемилья, 2001
  • Зальцер Эрнст Х. Гидропоника для любителей, 2002
Статьи
  • Дэнни Данко (Danny Danko). История гидропоники (The History of Hydroponics), 2009
  • DJ Short. Сорта прошлых лет (Strains of Yesteryear), Cannabis Culture Magazine, № 55, 2005
  • DJ Short. Как вырастить сативу (Breeding Tips. How to bring out the Sativa and breed the ultimate buds), Сannabis Сulture Magazine, № 39, 2002
  • DJ Short. Проращивание семян (Sprouting and planting), Cannabis Culture Magazine, № 27, 2000
  • DJ Short. Grow Organic, Cannabis Culture Magazine, № 23, 1999
  • Пит Брэди (Pete Brady). Феминизированные семена (Feminized seeds), Cannabis Culture Magazine, № 24, 2000
  • Пит Брэди (Pete Brady). Как размножать убийственные клоны (How to breed killer clones), Cannabis Culture Magazine, № 50, 2004
  • Mr. Hades. Выбор лучшего материнского растения (Selecting the perfect clone mother), High Times Magazine, № 390, Jul 2008
  • Erik Biksa. Оптимизация условий культивации (Optimize Your Growing Environment), High Times Magazine, № 418, Nov 2010
  • Шевченко-ХмѢльницкий, Дмитрiевъ. Рудникъ богатства или ДрагоцѢнный самородокъ: Около 10,000 новѢйшихъ практическихъ свѢденiй и современныхъ открытiй еще никому неизвѢстныхъ тайнъ и секретовъ, необходимыхъ для каждаго богатаго и бѢднаго семейства. Москва, 1882 год; раздел «Выращивание конопли»
На англ. языке
  • Грег Грин (Greg Green). The Cannabis Grow Bible, 2001
  • Розенталь Эд. Marijuana Growing Tips
  • Розенталь Эд. Closet Cultivator
  • McCormick Todd. How to Grow Medical Marijuana, 1998
  • Keith Roberto. How To Hydroponics, 2000
  • StrainBase. A Compendium of Cannabis Varieties, 2000

См. также

  • Электронные книги по теме – обсуждение на форуме
  • Журналы о конопле – обсуждение на форуме
  • Сканируем нужные книги – обсуждение на форуме
  • Чтиво
  • Чтиво II


Бонг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Бонг

Бонг (Bong) – приспособление для курения

Принцип работы: Внутрь Бонга заливается жидкость, стафф насыпается в чашу. Дым проходит через жидкость охлаждается и очищается. У основания есть небольшое отверстие, открывая и закрывая которое можно регулировать интенсивность тяги.

Наполнитель: Жидкость внутри Бонга может быть любой, вода, вино, коньяк, масло. Вино придает дыму мягкий аромат, коньяк или виски своими парами заметно усиливают действие стаффа, масло способствует лучшей очистке дыма. Также можно добавить лед для большего охлаждения дыма.

Разновидности: Бывают совершенно разных форм и размеров. Изготавливают из – Акрила, Стекла, Керамики, Металла, Бамбука. Наиболее распространены Акриловые и Стеклянные.

Акриловый | Стеклянный
Керамический | Металлический

© [image] Общество Любителей Конопли


CannabisCup :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup

Победители High Times Cannabis Cup

Кубок Каннабиса (Cannabis Cup) — фестиваль, который впервые был организован в 1987 году редактором журнала «High Times» Стивеном Хаджером, когда он приехал в Нидерланды, чтобы взять интервью у основателя первого голландского сидбанка. Нэвил жил в особняке, полном теплиц, который Хаджер окрестил «Крепость Каннабиса». Фестиваль, проводимый ежегодно в Амстердаме — наиболее популярное событие среди любителей конопли и компаний, работающих в этой отрасли. Публике предоставляется большое разнообразие сортов марихуаны для оценки и выбора победителей. Ежегодно команда жюри выбирает компанию, которая создала наилучший сорт.

24-й Cannabis Cup (2011) | 23-й Cannabis Cup (2010) | 22-й Cannabis Cup (2009) | 21-й Cannabis Cup (2008)
20-й Cannabis Cup (2007) | 19-й Cannabis Cup (2006) | 18-й Cannabis Cup (2005) | 17-й Cannabis Cup (2004)
16-й Cannabis Cup (2003) | 15-й Cannabis Cup (2002) | 14-й Cannabis Cup (2001) | 13-й Cannabis Cup (2000)
12-й Cannabis Cup (1999) | 11-й Cannabis Cup (1998) | 10-й Cannabis Cup (1997) | 9-й Cannabis Cup (1996)
8-й Cannabis Cup (1995) | 7-й Cannabis Cup (1994) | 6-й Cannabis Cup (1993) | 5-й Cannabis Cup (1992)
4-й Cannabis Cup (1991) | 3-й Cannabis Cup (1990) | 2-й Cannabis Cup (1989) | 1-й Cannabis Cup (1988)
1-й неофициальный Cannabis Cup (1987)

См. также

  • High Times Medical Cannabis Cup

Ссылки

  • Официальный сайт фестиваля «Cannabis Cup»
  • «Cannabis Cup» в «Энциклопедии конопли» Дм. Гайдука
  • «Cannabis Cup» в Википедии


ЧтоТакоеТрихомы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЧтоТакоеТрихомы

ЧТО ТАКОЕ ТРИХОМЫ

У растения конопли железы, вырабатывающие смолу, называются трихомами. Несмотря на их внешнее разнообразие, трихомы можно разделить на три вида:

Луковичные

Луковичные трихомы – самые маленькие (15–30 микрон). 1–4 клетки составляют «основание» и «черенок» железы, и 1–4 клетки составляют «головку». Головка вырабатывает смолу – предположительно каннабиноиды, а также сходные вещества, которые накапливаются между клетками головки и надкожицей. При созревании железы, под действием скапливающейся смолы на мембрану, возможно формирование сосковидного выроста. Луковичные железы разбросаны по всей поверхности надземных частей растения.

Головчатые бесчерешковые

Эти железы гораздо крупнее и многочисленнее, чем луковичные. Головчатыми называются, так как головка у них имеет шарообразную форму. На не созревших растениях похоже, что головка располагается прямо на зеленой части, без черенка, поэтому железы называются головчатыми бесчерешковыми.
В действительности у них есть черенок, который состоит из одной клетки и под шарообразной головкой почти не заметен. Головка состоит из 8 (но бывает и 9–16) клеток, которые формируют выпуклую розочку. Эти клетки вырабатывают каннабиноиды и сопутствующие вещества, которые накапливаются между розочкой и ее внешней оболочкой и придают трихоме шарообразную форму. Размер головчатых бесчерешковых желез – от 25 до 100 микрон в длину.

Головчато-черешковые

Наиболее богата каннабиноидами головчато-черешковая железа, состоящая из цепочки дисковых секреторных клеток, окружающих вместительную неклеточную секреторную полость. В период цветения такую форму принимают головчатые железы, образованные на формирующихся частях растения. Некоторые железы, при удлинении стебля, поднимают верхушку на высоту от 150 до 500 микрон. С наибольшей плотностью такие железы встречаются на прицветниках (листьях, прикрывающих женский цветок). Также высока их концентрация на листиках, окружающих соцветия. Черешковые железы встречаются также на чашелистиках мужских соцветий, однако, по сравнению с женскими растениями, размеры и концентрация таких трихом гораздо меньше. В мужских соцветиях, помимо этого, встречаются ряды очень крупных головчатых желез на обратной стороне тычинок.

На фотографиях, приведенных выше, головчато-черешковые трихомы помечены зелеными стрелками, луковичные трихомы – желтыми, а головчатые бесчерешковые трихомы – красными. Голубыми стрелками показаны цистолитовые волоски.

Процессы внутри головчато-черешковой железы

Зеленый – клетки основания
Красный – клетки черенка
Желтый – эндоплазматический ретикулум
Фиолетовый – вакуоль
Оранжевый – пластид
Синий – везикула
Серый – секреторная полость
Соединенные с листом или прилистником при помощи клеток черенка (красный) и клеток основания (зеленые), дисковые клетки выделяют в секреторную полость межклеточное вещество, служащее для укрепления оболочки надкожицы в процессе роста полости.
Пластиды дисковых клеток (оранжевые) выделяют так называемые липопласты, с помощью которых синтезируются липофилические вещества, накапливающиеся вне мембраны пластида, мигрирующие в цитоплазму и проникающие в секреторную полость, где они образуют везикулы (пузырьки) (синие).
Везикулы, соприкасаясь с надкожицей, высвобождают свое содержимое, которое служит для роста надкожицы в процессе роста секреторной полости.
ТГК содержится в стенках, межклеточной жидкости и другом межклеточном веществе, окружающем везикулы, но не в самих везикулах. Микродозы ТГК содержатся и в дисковых клетках.

Когда стоит собирать трихомы?

Существует несколько точек зрения на этот вопрос. Ниже я поясню, как определить время сбора и добиться желаемого психоактивного эффекта.
Больше всего нас в этом вопросе интересуют головчато-черешковые трихомы, так как именно в них содержится подавляющее количество психоактивных каннабиноидов (ТГК, ТГКВ, КБН). Влияние различных каннабиноидов на приход весьма разнообразно.

ТГК

Дельта-9-тетрагидроканнабинол + дельта-8-тетрагидроканнабинол. ТГК имитирует действие анандамида – нейротрансмиттера, вырабатывающегося в организме естественным путем. Воздействуя на центры в головном мозге, обеспечивает состояние «прихода», обычно характерного для марихуаны. ТГК обладает высокой УФ-поглощающей способностью (280–315 нм).

ТГКВ

Тетрагидроканнабиварин – преобладает в некоторых сортах родом из Южной Африки и Юго-Восточной Азии. Обеспечивает более «ясный» приход и, по-видимому, обладает многими терапевтическими свойствами ТГК.

КБД

Каннабидиол – ранее считался психоактивным или же влияющим на приход путем взаимодействия с другими каннабиноидами. Последние исследования показывают, что влянием КБД на приход можно пренебречь. В то же время, это – сильное противовоспалительное средство, оно также помогает смягчить некоторые отрицательные эффекты ТГК, такие как нервозность. КБД как непсихоактивный каннабиноид полезен при многих заболеваниях. КБД биосинтезируется в каннабинол (КБН) и тетрагидроканнабинол (ТГК).

КБН

Каннабинол –продукт распада ТГК, является депрессантом, может вызвать головную боль.

КБХ

Каннабихромин – непсихоактивен, прекурсор ТГК.

Бурное образование трихом не является обязательным признаком сильных шишек. У некоторых сортов образование трихом происходит весьма умеренно, однако приход довольно силен. У селекционного сорта конопли толстый слой трихом предполагает большую силу, однако из этого правила существует множество исключений.
Сила селекционного сорта определяется способностью растения вырабатывать ТГК и ТГКВ.
Небольшой микроскоп, дающий увеличение хотя бы в 25 раз, поможет вам понять, что происходит внутри трихомы. Помните, что мы изучаем головчато-черешковые трихомы – у этих желез окраска головок заметно меняется в зависимости от сорта растения и степени его созревания. У большинства сортов головки трихом прозрачные или светло-янтарные, и становятся мутными или непрозрачными, когда уровень ТГК достигает пика и начинает идти на спад. В независимости от начальной окраски секреторной полости, вы сможете наблюдать изменение цвета по мере созревания.
Некоторые растениеводы считают, что количество ТГК в урожае максимально в тот момент, когда приблизительно половина секреторных полостей теряет прозрачность. Поскольку приход – понятие весьма субъективное, попробуйте сами произвести эксперименты с разными сортами на разных стадиях созревания. В тот момент, когда половина желез теряет прозрачность, количество ТГК в шишке действительно возрастает, однако также возрастает и количество КБН, поэтому многие предпочитают собирать урожай пораньше, пока большая часть желез еще прозрачна.
Для сортов Индики оптимальный период сбора урожая длится примерно 10–15 дней, для сортов Сативы и гибридов этот период больше.

На фотографиях, приведенных выше, зелеными стрелками показаны прозрачные трихомы, желтыми – мутные трихомы, и красными стрелками – янтарные трихомы.

Каковы функции трихомы?

Растение конопли в процессе эволюции выработало трихомы, функции которых весьма различны. Некоторые из этих функций связаны с ТГК и другими каннабиноидами, другие – нет.

Защита от насекомых

Для многих насекомых толстый слой трихом непривлекателен, что служит защитой для развивающихся семян.

Защита от животных

Слой трихом и цистолитовых волосков малоприятен для многих травоядных и всеядных животных.

Защита от высыхания

Слой трихом помогает защитить женский цветок от засухи и суховеев.

Защита от УФ-излучения

Ультрафиолет вреден для всего живого, у ТГК очень высокие УФ-поглощающие свойства. Таким образом, в процессе эволюции преобладали генотипы, определяющие образование черешко-шарообразных трихом как защитный экран от ультрафиолетового излучения.

Защита от плесени

Некоторые вещества, содержащиеся в трихомах, препятствуют образованию определенных видов плесени.

Вполне возможно также, что главной причиной развития у конопли трихом, покрытытых ТГК, явилось селекционное вмешательство человека, отдававшего (и отдающего!) предпочтение генотипам с наибольшим количеством ТГК-содержащих трихом.

© [image] Общество Любителей Конопли


ЧтоТакоеТропизмы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЧтоТакоеТропизмы

Что такое «тропизмы»?

Авторы: backyardchemist5 and diels alder

Определение: Тропизм – это комплекс изменений в росте растения, вызванный внешними раздражителями. Раздражитель, влиянию которого растение стремится подвергнуться, называется положительным тропизмом; раздражитель, которого растение стремится избежать – это отрицательный тропизм.

Фототропизм

Вызван неравномерным распределением ауксина в стебле растения. Ауксин вырабатывается в молодых листьях, а затем перемещается вниз по стеблю, из клетки в клетку (кроме корневой системы). Ауксин стимулирует удлинение молодых клеток, вызывая тем самым удлинение междоузлий. Под влиянием света переносчики ауксина (обычно расположенные на нижней части клеточной мембраны) перемещаются в часть клетки, наиболее удаленную от источника света. Ввиду миграции ауксина из освещенных клеток стебля, сам стебель растет неравномерно. «Темная» сторона стебля в результате получает больше ауксина и соответственно больше растет.

Геотропизм

Растение чувствует, в каком направлении действует сила гравитации. Благодаря геотропизму, прорастающее семя направляет корешок вниз, а стебель – на поверхность.

Гравитропизм

Происходит в стебле, по описанию схож с геотропизмом. Горизонтально направленный стебель (в независимости от освещенности) накапливает ауксин в своей нижней части, и изгибается вверх по мере роста нижних клеток. В корнях гравитропизм контролируется с помощью пластидов-статолитов, содержащихся в особых клетках в окончании корня. Как уже описывалось ранее, статолиты перемещаются в клетке под влиянием направления силы гравитации. Каким образом передается сигнал и происходит изгибание корня, науке пока не известно.

Фигмотропизм

Изгибание растения под влиянием прикосновения. Этот тропизм наблюдается у растений с листьями, видоизмененными в усики (например, горох). Прикасаясь к какому-либо объекту, усики обвиваются вокруг него. Предположительно, этот тропизм контролируется путем перемещения протеинов в мембране под влиянием натяжения.

Гидротропизм

Позволяет растению осуществлять рост корней в направлении источника влаги. Когда почва высыхает, растение начинает рост корней в сторону воды, чтобы получать максимально возможное количество влаги.
В настоящее время существование гидротропизма находится под вопросом. Действительно, корни растут во влажной почве и избегают сухих участков, однако это доказывает лишь то, что корням для роста необходима влага. Это не отвечает самому определению тропизма. Единственным описанным подтверждением так называемого гидротропизма являются воздушные корни растений, выращиваемых во влажном воздухе, которые действительно слегка изгибаются с перемещением источника влажности. Принято считать, что этого не происходит в твердой или жидкой среде.

Источник: overgrow.com
Перевод: sklad101


ДНаЗReflux :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ДНаЗReflux

ДНаЗ – зеркальные натриевые лампы высокого давления серии REFLUX

Основные преимущества:
Конструктивно зеркальная лампа РЕФЛАКС — это рефлекторная лампа на базе разрядного линейного излучателя и продольно ориентированного зеркального покрытия на специально профилированной части колбы.
В качестве адаптера используется стандартный резьбовой цоколь, вращающийся цоколь оригинальной конструкции, обеспечивающий необходимую ориентацию лампы в стандартном патроне или специальный фокусирующий двухштырьковый комплект цоколь-патрон.
Лампа с зеркальным внутренним асимметричным многофокусным отражателем, сочетает в себе функции экономичного натриевого источника света и эффективной компактной оптической системы с широким светораспределением.
КПД оптической системы лампы типа РЕФЛАКС составляет не менее 95% и практически не меняется в течение всего срока службы лампы за счет того, что зеркальное покрытие изолированно от окружающей среды (находится в вакууме).

Особенности:
– сохраняет все преимущества разрядных ламп высокого давления — высокая интенсивность и эффективность излучения, большой ресурс;
– создает идеальные условия для работы излучателя и отражателя, увеличивая их срок службы;
– обеспечивает оптимальное, эффективное и стабильное светораспределение при чрезвычайной компактности форм, высокой надежности конструктивных элементов и простоте обслуживания.

Основные области применения:
– осветительные установки для пространств и помещений протяженной конфигурации;
– установки, работающие в условиях повышенной загрязненности среды и труднодоступности для обслуживания.

К этим категориям относятся:

– установки утилитарного наружного освещения — улицы, дороги, автострады, территории складов, железнодорожных объектов, энергосистем и т.п.;
– установки заливающего света архитектурного и рекламного назначения;
- установки облучения растений в теплицах, оранжереях и зимних садах;
– освещение производственных помещений.

Зеркальные натриевые лампы высокого давления типа ДНаЗ/REFLUX, ДНаЗ/REFLUX Н, ДНаЗ супер/REFLUX S для оборудования сверхэкономичных облучательных установок индустриальных теплиц и оранжерей

Основные преимущества:

– уникальное сочетание экономичного источника света и эффективной компактной оптической системы;
– высокая эффективность в области ФАР (до 30 %) и спектр излучения благоприятный для большинства тепличных культур;

КПД оптической системы 95%;

– высокая стабильность светотехнических параметров в течение срока службы;
– высокий коэффициент использования радиационного потока за счет согласования КСС с планировкой тепличных модулей.

Области применения:

– досветка рассады в теплицах;
– полный цикл светокультуры овощных и зеленных культур в защищенном грунте;
– полный цикл светокультуры цветов в защищенном грунте;
– досветка растений в оранжереях и зимних садах.

Тип лампы | Мощность, Вт | Световой поток, клм | Напря-жение на лампе*, В | Ток лампы, А | Тип цоколя по ГОСТ17100
ДНаЗ/Reflux 400 | 400 | 46,0 | 100 | 4,60 | ЕХ40/60
ДНаЗ/Reflux 400–1 | 400 | 46,0 | 100 | 4,60 | ЕХ40/60
ДЛЯ ПРЯМОЙ ЗАМЕНЫ РТУТНЫХ ЛАМП типа ДРЛФ
ДНаЗ/Reflux Н 350 | 350 | 34,0 | 120 | 3,50 | ЕХ40/60
ДНаЗ/Reflux Н 350–1 | 350 | 34,0 | 120 | 3,50 | ЕХ40/60
С ПОВЫШЕННОЙ СВЕТООТДАЧЕЙ
ДНаЗ супер /Reflux S 400 | 400 | 53,0 | 100 | 4,6 | ЕХ40/60
ДНаЗ супер /Reflux S 400–1 | 400 | 53,0 | 105 | 4,6 | ЕХ40/60
ДНаЗ супер /Reflux S 600 | 600 | 86,0 | 110 | 6,0 | ЕХ40/60
ДНаЗ супер /Reflux S 600–1 | 600 | 86,0 | 110 | 6,0 | ЕХ40/60

Взято с сайта www.reflux.ru


Днепровская4 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Днепровская4

Днепровская 4

Выведена на Синельниковской селекционно-опытной
станции Всесоюзного научно-исследовательского института кукурузы
методом многократного отбора высокопродуктивных растений из Южной
Павлоградской. Отличается высоким содержанием волокна—21—22%.
Сорт районирован с 1973 г. в Днепропетровской области на смену Южной павлоградской. В 1975 г. возделывался на площади 13,5 тыс. га


ЕрмаковскаяМестная :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЕрмаковскаяМестная

Ермаковская местная

Районирована в Красноярском крае с 1951 г. По данным Ермаковского госсорто участка Красноярского края за 1971— 1972 гг., урожай соломы составляет 40—50 ц{га, выход волокна— 14— 18%. В 1975 г. возделывалась на площади 4,2 тыс, га.

© [image] Общество Любителей Конопли


ГайдукЭнциклопедияКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли

Энциклопедия конопли Дм. Гайдука

Внимание! Данное пособие написано давно без последующих редакций, в книге не отражен важный опыт современных специалистов по индорному выращиванию психотропных сортов. В силу этого, не смотря на большое количество тематических статей, книга не пригодна в качестве пособия по индорному выращиванию. Раздел «Выращивание конопли» содержит ряд неточностей и искажений. Раздел «География» также устарел. Остальные разделы могут представлять большой интерес для любознательного исследователя.
ВАлера ?

Оглавление документа
Ботаника и коноплеводство
Виды и названия конопли
Промышленные сорта конопли
Психотропные сорта конопли
Фазы развития конопли
Выращивание конопли
Оборудование для коноплеводства
Вредители и болезни конопли
Институты, агропромышленные фирмы и селекционные базы
Селекционеры и специалисты по выращиванию
Культуры, конкурирующие с коноплёй
Конопля в промышленности и ремеслах
Обработка конопли
Оборудование для обработки конопли
Полуфабрикаты, изделия и пищевые продукты из конопли
Предприятия, работающие с коноплей
Специализированные торговые предприятия
Конопля в медицине
Каннабиноиды
Конопля в лечении отдельных заболеваний
Медицинские препараты из конопли
Исследователи и исследования медицинских свойств конопли
Конопля в немедицинском употреблении
Психотропные продукты из конопли
Методы и средства немедицинского употребления конопли
Симптомы и особенности интоксикации каннабиноидами
Последствия злоупотребления каннабиноидами
Конопля и человечество
География
История
Религии и субкультуры
Прогибиционизм
Антипрогибиционизм
Художественная литература
Периодика
Музыка
Кино
Выставки, музеи, фестивали
Обряды и традиции

http://www.ultraculture.ru/books/book.php?book=51

редактор и составитель Дмитрий Гайдук

Издана: 31.12.9999

Конопляный семилистник на майках, постерах и обложках журналов давно стал символом подросткового вольнодумства. Легализация «травокурения» либо ужесточение борьбы с ним превратилось в аргумент для пиара политиков, писателей и кинозвезд. Между тем никто доселе не предлагал нашему обществу большого профессионального досье на коноплю. Из неё делают канаты, масло, лекарство, еду и одежду. Кому и чем она помогла или помешала в жизни? Кто мечтает о «конопляных супермаркетах» и какие сорта произрастают в каких странах? Химическое воздействие? Промышленное применение? Роль в мировой культуре? Энциклопедия расскажет вам всё, что вы давно хотели узнать об этом самом дискредитируемом и скандальном растении наших дней.

Ботаника и коноплеводство

Виды и названия конопли

Балахи
Дагга
Дерганец
Двудомная конопля
Каннабис
Коноплевые
Конопля
Конопля Американская
Конопля Индийская
Конопля Посевная
Конопля Сорная
Макона
Матерка
Однодомная конопля
Посконь
Феминизированная конопля

Промышленные сорта конопли

Диана
Днепровская
Золотоноша
Ингреда
Лай У
Фибримон
Федора
Фэй Чен
ЮСО

Психотропные сорта конопли

Белая вдова
Джек Херер
Дурбан пойзон
Нозерн лайт
Санта Роза
Сканк
Таракола
Хэйз

Фазы развития конопли

Всходы
Плодоношение
Прорастание
Рост вегетативный
Цветение

Выращивание конопли

Азотные удобрения
Выращивание
Гидропоника
Двухстороннее использование
Десикация
Дефолиация
Добавки
Зеленец
Калийные удобрения
Кислотно-щелочной баланс
Лицензирование
Макроэлементы
Маскировка
Микроэлементы
Минеральные удобрения
Мульчирование
Наполнители
Обрезка
Опыление
Освещение
Органические удобрения
Пересаживание
Питание
Подкормка
Полив
Посадка
Посев
Почва
Проращивание
Регенерация
Сегрегация
Семена конопли
Сенсимилья
Смолка
Уборка
Углекислый газ
Удобрения
Фосфорные удобрения
Хмель
Черенкование

Оборудование для коноплеводства

Вентиляция
Горшки
Жатка
Комбайн
Коноплежатка
Лампы
Парник
Подборщик
Прясло
Теплица
Шкаф

Вредители и болезни конопли

Блошка конопляная
Вредители
Грибки плесеневые
Заразиха
Листовертки
Мотылек стеблевой
Муравьи
Паутинный клещ
Серая пятнистость
Септориоз
Сорняки
Тля растительная
Фузариоз

Институты, агропромышленные фирмы и селекционные базы

Джи-Дабл-Ю Фамэсъютикл
Изумруд-2
Институт Лубяных Культур
Конопля, НПСС
Сенси Сид Банк

Селекционеры и специалисты по выращиванию

Дронкерс
Розенталь
Степанов

Культуры, конкурирующие с коноплёй

Абака
Джут
Кенаф
Лён
Мак снотворный
Опиум
Подсолнечник
Табак
Хлопок

Конопля в промышленности и ремеслах

Обработка конопли

Варка луба
Выжимка
Декортикация
Дистилляция
Изомеризация
Мацание
Мочка
Мягчение
Обмолот
Отжим
Очёс
Просев
Прядение
Сушка
Сушка-просев-прессовка
Теллаж
Трепание
Чесание

Оборудование для обработки конопли

Гребень
Гребнечесальная машина
Копань
Мялка
Мяльная машина
Мяльно-трепальный агрегат
Молотилка
Прядильная машина
Прялка
Трепало
Трепальная машина
Щётка
Щеть

Полуфабрикаты, изделия и пищевые продукты из конопли

Бумага
Веревка
Волокно
Джинсы
Жмых
Изошанвр
Канат
Кашицу
Костра
Костробетон
Костробрикет
Кудель
Лента волокнистая
Масло конопляное
Мешковина
Моченец
Нитки
Олифа
Пакля
Парусина
Пенька
Пестрядь
Пиво Конопляное
Полотно
Пряжа
Ровница
Семя Конопляное
Сечка
Сладости
Текстиль
Термоханф
Треста
Холст
Шпагат
Эссенция ароматическая

Предприятия, работающие с коноплей

Боди Шоп
Вальшанвр
Дюпти
Изошанвр
Огайо Хемпери
Рохемп
Удопеа
Харьковский Канатный Завод
ХанфХауз
Хемп Нат
Хемп Фуд Индастриз Ассошиейшн
Хемпцель Претцель
Хок Фертрибс

Специализированные торговые предприятия

Гроушоп
Кофешоп
Смартшоп
Сидшоп
Точка
Хэдшоп

Конопля в медицине

Каннабиноиды

Анандамиды
Каннабиноидные рецепторы
Каннабиноиды
КБД
КБН
ТГВ
ТГК

Конопля в лечении отдельных заболеваний

Абстинентный синдром
Алкоголизм
Альгодисменорея
Анорексия
Артриты
Астма бронхиальная
Атаксия телеангиэктатическая
Бессонница
Боли фантомные
Гастропарез
Герпес
Глаукома
Депрессия
Дерматит атопический
Импотенция
Маниакально депрессивный психоз
Мигрень
Наркомания
Отит
Параплегия
Посттравматический синдром
Предменструальный синдром
Преждевременная эякуляция
Рак
Склероз рассеянный
СПИД
Тошнота
Туретта синдром
Хорея
Шизофрения
Эпилепсия

Медицинские препараты из конопли

Бханг
Ганджа
Гуканд
Дронабинол
Маринол
Марихуана
Момиа
Настойка конопли
Психотропные препараты
Фитин

Исследователи и исследования медицинских свойств конопли

Аюрведа
Анандаканда
Бинген
Бэньцао Ганму
Гален
Гомеопатия
Джи-Дабл-Ю Фамэсъютикл
Диоскорид
Мешулам
Моро
О'Шонесси
Рейнолдс

Конопля в немедицинском употреблении

Психотропные продукты из конопли

Анаша
Бханг
Бхангра
Ганджа
Гашиш
Гашишное масло
Голи
Гуканд
Давамеск
Зеро Зеро
Киф
Королевский Непал
Красный Ливанец
Кузьмич
Маджун
Манагуа
Марихуана
Масляный экстракт
Молочный экстракт
Момиа
Премьер
Психоделики
Психотомиметики
Психотропные препараты
Пыль
Сенсимилья
Слагс
Сладости
Тайские палочки
Хаки
Химка
Чарас
Шахджехани
Шишки

Методы и средства немедицинского употребления конопли

Бонг
Бульбулятор
Бутылка
Джойнт
Кальян
Кальян земляной
Косяк
Курение
Лампочка
Паровоз
Пероральное употребление
Пипетка
Рекреационное употребление
Самокрутка
Сплифф
Трубка
Челум

Симптомы и особенности интоксикации каннабиноидами

Аппетит
Бред
Вруб
Втыкание
Выведение
Галлюцинации
Глюки
Грузить
Движняк
Думка
Зависание
Заморочки
Измена
Индика
Интоксикация
Кашель
Маскировка
Мультики
Озарение
Онейроид
Переть
Попуск
Поток сознания
Приход
Свинячка
Сатива
Убиться
Умняк
Хи-Хи
Цеплять
Эйфория

Последствия злоупотребления каннабиноидами

Абстинентный синдром
Апатия
Бронхит
Гашишный психоз
Зависимость
Идеи сверхценные
Логорея
Навязчивые состояния
Отходняк
Передозировка
Паранойя
Прикуренность
Слабоумие
Толерантность
Торч
Фобии
Шизофрения

Конопля и человечество

География

Австралия
Австрия
Азербайджан
Албания
Алжир
Армения
Афганистан
Бенарес
Бельгия
Бразилия
Варанаси
Великобритания
Германия
Гималая Прадеш
Греция
Грузия
Дания
Дахаб
Египет
Израиль
Индия
Испания
Казахстан
Канада
Кашмир
Кетама
Китай
Ливан
Марокко
Мексика
Мустанг
Мясамура
Непал
Нидерланды
Нимбин
Раджастхан
Риф
Россия
США
Таиланд
Тибет
Туркменистан
Турция
Узбекистан
Украина
Финляндия
Франция
Христиания
Чуйская долина
Швейцария
ЮАР
Ямайка
Япония

История

Асклепий
Ассасины
Бодлер
Братство вечной любви
Генрих VIII
Готье
Да Орта
Дюма
Египетская экспедиция
Индийская комиссия
Кеннеди
Клинтон
Клуб Ассасинов
Ладлоу
Маркс
Наполеон I
Нерваль
Никсон
Орловская область
Петр I
Плиний Старший
Психоделическая революция
Скифы
Тейлор
Тильзитский Мир
Шэнь-Нун

Религии и субкультуры

Растафарианство
Садху
Суфизм
Тантризм
Хиппи
Хип-Хоп
Шиваизм

Прогибиционизм

Анслингер
ДЕА
Лицензирование
Налог на марихуану
Наполеон I
Наркотики
ООН
Опиумная Конвенция
Прогибиционизм
Списки контролируемых препаратов

Антипрогибиционизм

Але Ярок
Антипрогибиционизм
Вахтель
Вутон
Декриминализация
Зеленые
Зеленый Листок
Каннабис Парад
Клуб покупателей
Ла Гардия
Легкие наркотики
Лири
НОРМЛ
Тяжелые наркотики
Транснациональная Радикальная Партия
Франкфуртская Резолюция
Херер
Хиппи
Хип-Хоп
ЦИРЦ

Художественная литература

Библия
Граф Монте Кристо
Естественная история
Жизнь насекомых
Пантагрюэлион
Плаха
Поэма о гашише
Растаманские народные сказки
Тысяча и одна ночь
Чёрный всадник

Периодика

Канамо
Каннабис калча
Лён и конопля
Хай Таймс

Музыка

Даб
Джилала
Ребетика
Рэггей
Рэп

Кино

Конопля для победы
Косяковое безумие
Красота по-американски
Спасите Грейс
Укуренные
Чич И Чонг

Выставки, музеи, фестивали

Каннабизнес
Кубок конопли
Марди Грасс
Музеи конопли
Мясамура

Обряды и традиции

Гадания
Ганджа-тур
Каннабис-парад
Конопляный понедельник
Медитация
Обмен трав

© [image] Дм. Гайдук «Энциклопедия конопли»


Гидропоника :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника

Гидропоника

  • Что такое гидропоника

  • Глубоководные системы (DWC)
    • Метод глубоководных культур: от начала до конца
    • Бульбулирующий гроурум
    • Простая и проверенная в действии DWC
    • Система мелководных культур (SWC)
    • Как собрать DWC – FAQ
    • Про выливание/заливание раствора DWC
  • Системы периодического затопления (Ebb/Flow)
    • Простая и недорогая система периодического затопления
    • Периодика своими руками
    • Как собрать периодику – FAQ
  • Аэропонная система (Aeroponic)
* [image] Как собрать аэропонику – FAQ
  • Система Аберта
  • Изображения гидропонных систем
  • pH в гидропонике
  • Самодельный pH тест

  • Подготовка керамзита
  • О некоторых популярных субстратах и почвогрунтах
  • Гидрогель
  • Вермикулит

  • Переход на гидропонику
  • Гидропоника vs. органика
  • Гидропоника
  • Есть вопрос по гидре? Задай его здесь! – [image] Часть 2
  • Как проращивать семена в гидре?
  • ppm раствора
  • Где купить электронный рН метр?
  • ЗDMAX изображения гидропонных систем
  • Гидропоника для разных растений
  • Давление форсунок в аэропонике чем создать?
  • Субстраты
  • Минеральная вата?
  • Rockwool... годится?
  • Кокосовый субстрат
  • Идеальный субстрат
  • Вермикулит
  • Таблица перевода европейских и американских ppm в ЕС
  • Таблица зависимости pH и доступности NPK для гидропоники
  • Таблица зависимости pH и доступности NPK для гидропоники и земли


Гормоны :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гормоны

Что такое гормоны?

«Гормоны – это органические молекулы, обладающие способностью оказывать влияние на физиологию растений и животных». В принципе, в растениях гормоны вырабатываются самостоятельно, однако определенные гормональные добавки в малых концентрациях могут положительно влиять на рост и развитие растения.

1. Механизм транспортировки необязателен для работы гормонов.
2. Эффект гормонов зависит от концентрации и чувствительности растения.

Лучше всего изучен механизм следующих гормонов:
Ауксин
Гибберелловая кислота
Цитокинин
Этилен
Абсцизин

Ауксин

Вырабатывается в молодых листьях, созревающих семенах, шишках перед цветением и в стебле.
Ауксин положительно влияет на рост клеток, активность камбия и формирование шишек.
Перенос ауксина происходит очень медленно – 1см/час
На перенос ауксина затрачивается очень много энергии.
Деактивация ауксина происходит при его связывании сахарами и/или окислении.
Когда вы прищипываете растение, рост его корней замедляется. При добавлении ауксина корни снова начинают расти, начинается формирование новых корней, поэтому ауксин – один из важнейших компонентов корневых стимуляторов. Ауксин прекрасно работает во взаимодействии с цитокинином.

Гибберелловая кислота

В основном вырабатывается в молодых листьях, но также и в корнях. Переносится из корней в листья и ветки.
Добавление гибберелловой кислоты в корни подавляет образование корневых отростков, но в то же время ускоряет и увеличивает рост клеток в остальных частях растения.
С гибберелловой кислотой семена созревают быстрее, увеличивается процент женских семян (фемок). Однако будьте осторожны: передозировка гибберелловой кислотой (как и любой другой кислотой) вредна.

Цитокинин

Больше всего цитокинина содержится в молодых частях растения (листьях и корнях). Активизирует рост клеток, запускает механизм цветения и прорастания семени. Замедляет старение растения, защищает мембрану от окисления.
Высокая концентрация цитокинина и ауксина заставляет развиваться шишки, стебли и листья. При низкой концентрации развивается все растение. Если цитокинина меньше, чем ауксина, развиваются корни.
Деактивация этого гормона происходит при его связывании сахарами и/или окислении.
«Сахариды» цитокинина могут использоваться растением в механизме переноса питательных веществ.

Этилен

Вырабатывается самим растением, но также плесенью и бактериями. Биологическая активность в почве (или другой среде) регулирует уровень этого гормона и оказывает влияние на растение.
Перенос гормона происходит в межклеточном пространстве.
Деактивация происходит при окислении.
Этилен может добавляться в атмосферу в виде газа.
В обычных условиях этилен замедляет рост клеток в длину и приводит к утолщению корней и стебля.
Передоз этилена может деформировать или даже убить ваше растение. Например, когда корни переувлажнены, выработка этилена почти прекращается, однако также прекращается выделение его в атмосферу. В связи с этим начинается хлороз листьев, вытягивание стеблей и увеличивается подверженность заболеваниям.

Абсцизиновая кислота

Замедляет процесс деления и роста клеток, и формирование шишек
Абсцизиновая кислота по действию противоположна гибберелловой кислоте, ауксину и цитокинину.
Замедляет рост и цветение.
Вырабатывается в старых листьях и в хлорофилле.

Источник: overgrow.com
Перевод: sklad101


Гроубокс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс

Гроубокс

  • Что такое ГроуБокс – [image] СТРОЮ БОКС! Помогите советом!
  • Покрытия для бокса
  • Утепление и обогрев бокса зимой
  • Комнатная мини-теплица
  • Монолит – постройка бокса
  • Автоматизация бокса
  • Вариант гроукомпакта
  • Компактный гроубокс «Бочка зелени» (Barrel Of Green)
  • Антипалевное отключение Бокса
  • Термостат (термореле)
  • Гигростат
  • Светильник,Ящик,Электрика, Доводка
  • Таймеры

Освещение

  • Основные понятия о свете и светотехнике
  • Обзор различных типов ламп
  • Расчёт освещения
  • Эффективность ламп на разных расстояниях
  • Фотометрия и Радиометрия Формулы перевода
  • Как правильно выбрать лампу
  • Дополнительное освещение (досветка)
  • Аварийное освещение на батарейках

Лампы:

  • Натриевые высокого давления – ДНаТ – ДНаЗ
  • Металло-галогенные – МГЛ – ДРИ
  • Люминесцентные – Линейные – Компактные
  • Полупроводниковые – Светодиоды
  • Безэлектродные – Серные – Индукционные
    • Клуб фанатов «ЛДС+ЭСЛ»
    • Про то, как пилить ЭСЛ!?
    • Красные и синие ЭСЛ
    • Почему эсл грееюся меньше чем днат ?
    • ДНАТ vs ЭСЛ
    • ЛДС/площадь

  • Использование натриевых ламп
  • Подключение газоразрядных ламп
  • Подключение газоразрядных ламп через пускатель
  • Конденсаторы для газоразрядных ламп
  • Качество энергосберегающих ламп
  • Свет и тени энергосберегающих ламп
  • Вопросы и ответы о светодиодах
  • Ксеноновые лампы

  • Светильники, рефлекторы
    • Что такое рефлектор
    • Ориентация лампы в боксе
    • Чертеж рефлектора «двойная парабола»
    • Восьмиугольный рефлектор
    • Светильник ДНаТ + ЭСЛ
    • Прожекторы
    • Простой светильник
    • Рефлектор для ЭСЛ
    • Как сделать Cool Tube
    • Cool Tube из стеклянной банки
    • Мешает ли стекло на светильнике?
    • Стекло. Термостекло
  • Чем больше света – тем лучше... насколько?
  • Свет и осветительное оборудование
  • Разгон ламп
  • зелёный свет ночью

Вентиляция

  • Расчёт вентиляции
  • Канальные вентиляторы
  • Компьютерные вентиляторы
  • Бытовые вентиляторы
  • Делаем режимы день/ночь для вентиляторов
  • Снижение шума вентиляции
  • Сборка универсального регулятора скоростей для любых канальников 220V
  • Звукоизоляция наших боксов
  • Громкость бокса

Электромонтаж

  • Надёжно подключаем по простой и понятной схеме
  • Как правильно сделать электропроводку
  • Опасность поражения током
  • Как сделать заземление
  • Устройство защитного отключения
  • Как перевести ватты в амперы
  • Реальное потребление тока лампой
  • Проблемы с электрикой? Задай вопрос ЗДЕСЬ!


GrowFAQ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: GrowFAQ

Информация для начинающих садоводов

Этот FAQ является источником информации для начинающих гроверов, которые еще не имели практического опыта выращивания конопли.

Прежде чем писать на форуме – прочитайте этот документ, в нём содержится большинство вопросов, которые уже успели задать до вас. Помните, что за вопросы типа «а какая лампа нужна для выращивания ?» можно сразу получить предупреждение от модератора.

Оглавление документа
Раздел # 1. Общие вопросы
Раздел # 2. Оборудование
Раздел # 2.1. Гроу-Бокс – «Выращивание в шкафу»
Раздел # 2.2. Освещение
Раздел # 2.3. Вентиляция
Раздел # 3. Выращивание
Раздел # 3.1. Мужские и женские растения
Раздел # 3.2. Кислотность, почва
Раздел # 3.3. Удобрения, N-P-K

Раздел # 1. Общие вопросы

1.1. Чем различаются Cannabis Sativa и Cannabis Indica?
Сатива (Sativa) – растения: высокие – эффект: «замороченный», просветляющий / Индика (Indica) – растения: невысокие, кустистые – эффект: «бронебойный», расслабляющий. Многие сорта смешаны. Например: 75% Сатива / 25% Индика.

1.2. Правильный лист конопли – семилистник или пятилистник?
Это индивидуальная особенность растения, обусловленная генетикой. Некоторые сорта Сативы могут быть даже тринадцатилистными.

1.3. Что такое «сенсимилья»?
Сенсимилья – это женское неопылённое (и, соответственно, не производящее семян) растение конопли. При опылении мужским растением женское начинает производить семена и теряет большое количество ТГК.

1.4. Что такое «бошки» или «шишки»?
Верхушка куста конопли. Соцветия женских растений, содержащие наибольшее количество ТГК

1.5. Какие самые известные сорта конопли?

  • Afghani #1 – 100% Indica
  • Durban Poison – 100% Sativa
  • Northern Light – Indica
  • White Widow – 60% Sativa / 40% Indica
  • Skunk #1 – 75% Sativa / 25% Indica
  • LowRyder – Sativa / Indica mix

Подробнее.

1.6. Сколько получится готовых шишек с куста?
В среднем с одного растения получаются около 100 грамм высушенного продукта. Цифра эта – весьма условная, некоторые получают до 300 грамм с куста, при использовании продвинутых техник выращивания. От генетики семян, вашего усердия и технического оснащения полностью зависит то, что будет на выходе. Если вы собираетесь выращивать в помещении, и у вас нет нормального Гроу-Бокса со всем необходимым оборудованием, то рассчитывать на хороший результат не стоит. Подробнее.

Раздел # 2. Оборудование

Раздел # 2.1. Гроу-Бокс – «Выращивание в шкафу»

2.1.1. Как оборудовать шкаф для выращивания?
Необходима осветительная и вентиляционная системы, датчики температуры и влажности воздуха. Бокс должен быть светоизолирован и иметь светоотражающее внутренее покрытие стен (белая матовая краска или фольга). В целях безопасности необходим встроенный замок. Подробнее.

2.1.2. Сколько места надо на одно растение?
Минимальная площадь для одного растения 30x30 см и 40 см высота.
Хорошая площадь для одного растения 50x50 см и 150 см высота.

Раздел # 2.2. Освещение

2.2.1. Какая лампа нужна для выращивания?
Лампа ДНаТ: мощность выбирайте, исходя из размеров бокса. На 1 кв.метр нужно 250 Вт минимум.

2.2.2. Где купить эту лампу ДНаТ? Что еще для неё надо?
К лампе также нужны ПРА, ИЗУ, патрон и провода. Покупается это всё на ближайшем строительном рынке или в магазине, торгующем осветительным оборудованием; в сумме обходится примерно в 50$.

2.2.3. Можно использовать другие лампы?
Вместо ДНаТ можно использовать ЭСЛ или ЛДС, но они менее эффективны.

2.2.4. Какой режим освещения делать?
18 часов света и 6 часов темноты (18/6) – в вегетативной стадии.
12 часов света и 12 часов темноты (12/12) – когда захотите начать цветение.

Раздел # 2.3. Вентиляция

2.3.1. Какая должна быть вентиляция?
Зависит от каждого конкретного гроу-бокса. Подробнее.
Требуется:

  • обеспечить температуру не более 32°C (ДНаТ сильно греется);
  • обдувать растения (полезно, вырастают более крепкими).

Раздел # 3. Выращивание

3.0.1 Какая должна быть температура и влажность?
Не меньше 16°С и не больше 32°C (оптимальная на цвете – 26–28 градусов Цельсия, на веге на пару градусов меньше). Подробнее.
Влажность: на веге 50 – 60%, на цвете 40 – 50%.

3.0.1 Можно обрезать растение?
Листья:
Во время вегетативного роста удаление листа/листьев лишает растение источника энергии, и его рост замедляется. Во время цветения листья, заслоняющие свет нижним макушкам, можно обрезать частично (т.е. отрезать половину листа). См. Как подрезать и Обрезка листьев.

Макушка:
На ранней стадии вегетативного роста возможно удаление макушки растения для лучшей кустистости. См. Обрезка верхушек и FIM обрезка.

3.0.2 Высадил я как то раз семечко,поднялось сантиметров на 8 оно, было слабенькое и тоненькое, ну, и загнулось оно, естественно, вот поэтому хотел бы и узнать, как и что?
Основная проблема у большинства начинающих – недостаток света.
Если ваше растение высотой более 6 см, и при этом на нём всего 4–6 листиков – ему явно не хватает освещения!

Раздел # 3.1. Мужские и женские растения

3.1.1. Как повлиять на пол растения? Есть проросшие семена, и из них нужно получить ЖЕНСКИЕ растения. Какие условия для этого создать?
Ухаживай получше – будут женские. В случае если будет стресс, то может появиться мужское.

3.1.2. Как различить можно Ж от М на ранней стадии? когда еще 6–8 листов? цвет? говорит о чем, темнее, светлее?
Никак, к сожалению... Разве что отрезать клоны через примерно месяц от начала выращивания, и прорастить их быстро в отдельном помещении (за неделю), там можно увидеть... Но это сложно, практически никто так не делает. Проще покупать фирменные “feminized” семена, получишь 100% женские растения.

Раздел # 3.2. Кислотность, почва

3.2.1. pH (кислотно-щелочной баланс) земли
pH бывает: 0 – минимум (кислота), 14 – максимум (щелочь).
Должен быть полностью нейтральным, т.е. pH 7.0.

3.2.2. pH при выращивании в почве: неужто так критично?
Из-за кислой почвы (ниже чем 5.8) больше всего растения тормозят в стадии рассады (до месяца!). Растут медленно блокируются азот и фосфор. Стебелек тонкий, пурпурный, листики желтые.
В стадии вегетативного роста эти симптомы частично проходят, и растение нормально растет.
В хорошей земле с PH=6.5–7.0 рассада уже через 1–2 недели вступает в вегетацию без симптомов.

3.2.3. Изменяется ли pH со временем?
Продолжительное использования удобрений с азотом N, фосфором P и калием K снижает pH.

3.2.4. Как увеличивать и уменьшать pH?
Чтобы повысить pH кислой почвы, можно замочить растолченную яичную скорлупу в воде, а потом полить этой водой растения.
Добавление кальция как такового обычно не практикуется, но для повышения pH его используют все.

3.2.5. Как измерять pH?
Измерить можно лакмусовыми бумажками (только не теми, которые меряют от 3 до 5.5)
Можно также купить электронный pH-метр, стоит от 10 долларов за самый простой китайский, до 500 за профессиональный.

3.2.6. Что там с кислотностью почвы?
Почву желательно покупать в магазине, а не выкапывать под подъездом.
На упаковке написан уровень pH – должен быть равен 7.0.
Хотелось бы отметить, что не всегда pH=7, даже если так написано на упаковке. Подробнее

3.2.7. Какую почву НЕЛЬЗЯ использовать?
Были плохие отзывы о почве «Терра Вита»… Как, впрочем, и хорошие, и нейтральные. Почва в каждой партии делается из разного сырья, в таких условиях трудно сравнивать разные продукты. Вот [image] тут произведено сравнение разных почв.

Раздел # 3.3. Удобрения, N-P-K

3.3.1. Проясни вопрос с удобрениями
Ну, самое главное – удобрять нежелательно в первые три недели веги.
Т.к. больше всего проблем у растений возникает не от недодоза, а от передоза.
Можно юзать Покон (дорогой, но хороший), Унифлор или Гиацинт, эти лучше всего... Подробнее

3.3.2. А что такое N-P-K?
N-P-K – это пропорции трех веществ, необходимых растению:

  • N – азот (Nitrogen)
Азот способствует быстрому росту и увеличению пручести, это наиболее эффективное средство, доступное садоводу.
С момента прорастания семян растения должны получать большое количество азота, поэтому используются растворы удобрений с соотношением N-P-K в районе 29–10–10 или 17–10–12. Это только две из многих возможных формул, обеспечивающих большое количество азота.
  • P – фосфор (Phosphorus)
Конопле нужно больше всего фосфора во время цветения и развития семян.
Высокая концентрация азота должна поддерживаться до начала цветения, после чего переходят на удобрения состава 5–20–10 или 10–19–12 (мало азота, много фосфора).
  • K – калий (Kalium)
Калий используется для отращивания крепких стеблей и увеличения способности противостоять различным болезням.

3.3.3. Зачем нужен четвертый элемент (Ca)?
Ca – Кальций
Используется для повышения pH.

3.3.4. Какие удобрения лучше использовать? Земля нейтральная.
Для нашего ремесла все удобрения делятся на две категории:

  1. для стадии вегетативного роста (с высоким содержанием азота);
  2. для стадии цветения (с высоким содержанием фосфора).

Например, «Покон для кактусов», «Шультц для кактусов» (2–7-7).

3.3.5. Интересуют точные пропорции для каждого периода.
Про удобрения у Чпона (в мг/л):
Период | Азот N | Фосфор P | Калий K
Прорастание (15–20 дней) | 110–150 | 70–100 | 50–75
Вегетативный рост | 200–250 | 60–80 | 150–200
2 недели до цветения | 70–100 | 100–150 | 75–100
Цветение | 0–50 | 100–150 | 50–75
Созревание семян | 100–200 | 70–100 | 100–150

Вообще, классическая формула для веги: 3–1-2.

3.3.6. Какие удобрения НЕЛЬЗЯ использовать?
Про «Эпин» пишут – от него растения становятся мужиками.
Использование FLOROVIT так же делает женское растение мужским.

3.3.7. Как часто нужно удобрять почву?
Обычный порядок внесения удобрений под коноплю: после пятой недели жизни растений, впоследствии – через каждые две недели до начала цветения.

3.3.8. Как избежать передоза почвы?
Замечено, что 289 мг/100 г азота ставит растение на грань передоза, но вполне применимо. Так что можно считать 3 г азота (на 1кг сухой почвы) верхним пределом.

3.3.9. Как определить недостаток или передоз конкретного вещества?
Ну, например – недостаток азота заставляет листья желтеть.
Если у тебя листья, ближе к верхушке, сморщенные и на самих верхушках образуются «розетки» (т.е. очень плотные верхушки), то это недостаток цинка.
При дефиците магния листья сначала скручиваются в трубочку.
Подробнее о дефицитах различных веществ: Дефициты.

Cм. также:

  • Термины

© [image] Общество Любителей Конопли


HazeXNorthernLight :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: HazeXNorthernLight

Переадресация не удалась из-за неверных параметров переадресации


HighOЛКWikiFAQ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: HighOЛКWikiFAQ

High ОЛК Wiki FAQ:)

Если знаешь ответ, пиши ниже.
Если чего-то не понял, пиши ниже свой вопрос.

Оглавление документа
Я мало что понимаю в этой Вики. Он вообще на кого рассчитан?
Как создать новую страницу?
Я только что выделил заголовок статьи жирным шрифтом, это так и останется?
Я уже не могу найти её непонятная какая-то навигация?
Я вот читал-читал Вики, в процессе правил замеченные опечатки, это нужно делать?
А можно ли её как-то скачать частично или полностью, чтобы править или хотя бы читать в оффлайне?
В вики скуден вот этот вот раздел я пополню его? ок?
А на каком языке пишется вики? Он мало похож на html... где его описание найти? в частности интересуют таблицы...
Я изменил статью, и теперь её название некорректно. Её следовало бы теперь назвать по-другому. Я попытался, но получил только:«Вы не владеете этой страницей и поэтому не можете переименовать ее» :-( Как «овладеть» страницей?
Так это надо нормальное такое трёхмерное структурное дерево нарисовать... я себе это так понял...хотя почему трёх?...можно двух…А она имеет технический предел в ветвистости?
Так и что, это сложно на компакт загнать?
А что означает звёздочка в «правах» на той странице где «Владелец Вы»?..
Некоторые статьи хотелось бы обсудить, но где и как?

Я мало что понимаю в этой Вики. Он вообще на кого рассчитан?

На любого. :-)
Это ж просто: вводишь туда текст и все!
Но если хочешь его красиво структурировать, то есть удобный синтаксис. Он совсем не сложен.
Инфы на ОЛК много, как и везде.
Главная задача – придумать такую структуру подачи материала, чтобы было максимально удобно для начала пионеру, для поиска олдовому и интересна агроному.
Каннапедия, если ее правильно спланировать – может предоставить все необходимые возможности.

Как создать новую страницу?

Чтобы завести новую страницу, надо для начала выбрать на какой из уже существующих будет стоять ссылка на новую (надо же сохранять связность энциклопедии. Как твою новую статью найдут люди, если нигде не будет ссылки на нее?)
Например, ссылка будет на Стартовой странице.

Тогда открываешь правку Стартовой Страницы (это, кстати, можно сделать двойным щелчком по странице).
Далее выбираешь место для ссылки и пишешь туда ее в формате Вики. Примеры:

Что написать | Результат
((НоваяСсылка)) | НоваяСсылка ?
((НоваяСсылка Описание ссылки может иметь пробелы)) | Описание ссылки может иметь пробелы ?

Во втором случае первым словом (до первого пробела) идет название для новой страницы.
Все. После сохранения правки, увидишь знак вопросика около НоваяСсылка ?
жми его и попадешь на страницу создания :-)

Я только что выделил заголовок статьи жирным шрифтом, это так и останется?

Все, что ты делаешь, остается.
Потом приходит админ, смотрит, что изменилось за день в энциклопедии и либо оставляет, как есть, либо правит получше и покрасивше, либо возвращает на место то, что было :-)
Теперь внизу этой статьи нажми третью закладку, где стоит дата последнего изменения статьи
2005–02–28 23:59:59
Увидишь все варианты этой статьи и можешь их сравнить и увидеть изменения.

Я уже не могу найти её непонятная какая-то навигация?

Навигация отличная.
Просто надо уловить концепцию.
Зайди, например, в «Изменения» (есть в меню Каннапедии)
Там самой верхней будет последняя редактируемая статья.
А вообще очень удобно ходить с главной страницы «СтартоваяСтраница»
Плюс к этому, зарегистрировавшись, ты можешь формировать свое меню из самых нужных ссылок.
Плюс к этому есть поиск!

Я вот читал-читал Вики, в процессе правил замеченные опечатки, это нужно делать?

Да! Конечно, нужно! Спасибо :-)

А можно ли её как-то скачать частично или полностью, чтобы править или хотя бы читать в оффлайне?

Можно попытаться выкачать Оффлайн-браузером. Например, Teleport Pro.

В вики скуден вот этот вот раздел я пополню его? ок?

Конечно!

А на каком языке пишется вики? Он мало похож на html... где его описание найти? в частности интересуют таблицы...

Вакосинтаксис почитай,
там есть все варианты оформления страницы в вики.
Ну тебе же дали ссылку выше.

Я изменил статью, и теперь её название некорректно. Её следовало бы теперь назвать по-другому. Я попытался, но получил только:«Вы не владеете этой страницей и поэтому не можете переименовать ее» :-( Как «овладеть» страницей?

Если страница новая, то ты становишься ее владельцем.
Чужой страницей завладеть нельзя. В этом случае отпиши JAHncle'у в ЛС.

Так это надо нормальное такое трёхмерное структурное дерево нарисовать... я себе это так понял...хотя почему трёх?...можно двух…А она имеет технический предел в ветвистости?

Нет никаких пределов.
Ей абсолютно пофиг.

Так и что, это сложно на компакт загнать?

Это база данных.
Ее сначала надо перегнать в статические хтмл страницы.

А что означает звёздочка в «правах» на той странице где «Владелец Вы»?..

Тут ты можешь выставить соответствующие права на страницу. Звездочка означает право для всех. Знак доллара $ – права для зарегистрированных пользователей. Иначе просто выписываешь в столбик ники тех, кто имеет право на соответствующий доступ. Не забудь в этом случае указать и себя тоже ;)

Некоторые статьи хотелось бы обсудить, но где и как?

Внизу каждой статьи есть комментарии, где и можно оставить свое мнение.
Отслеживать последние комментарии можно на странице НовыеКомментарии (ссылка на нее есть в верхнем меню Каннапедии).
Если хочется что-то глобальное обсудить, то заведи тему на нашем форуме.

См. также: WikiFAQ


Indica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Indica

INDICA

Индика (Indica)

Индика – комплекс особенностей психотропного воздействия конопли, наиболее свойственный конопле индийской. Под «индикой» подразумевают способность препаратов конопли оказывать общеуспокаивающее физиологическое действие с отчётливо выраженными анальгетическим и седативным эффектами. Чистая «индика» в природе встречается редко, главным образом у специально выведенных сортов. Большинство сортов психотропной конопли сочетают в себе комплексы «индика» и «сатива" в различных пропорциях, которые определяются эмпирическим путём при дегустации. Источник

Высота: маленькие растения, в среднем от 15 см до 1,20 м.
Узлы: короткие междоузлия между ветками, от 7,5 см и меньше.
Листья: округленные листья с мраморным узором.

Происхождение Индики

«В 60-ых мы привезли семя из Афганистана, и это был приличный мешочек со смесью семян. Индикой мы называем растения которые используются для создания недорогого гаша и хэша для экспорта. В зависимости от места произрастания, имеет время до полного созревания от 8.5 до 10 недель, а в высоте от 5 футов до 8 футов, с обильной листвой темного оттенка. Высоко скошенные, рядом со снежной линией растения были диким местным типом сативы, которая была очень смолистой, чтобы сделать мацанку для местного потребления. Все они были отобраны и опылены ветром, до некоторой степени полукровки. Качества C сативы и L типа совместились вместе и теперь растение в состоянии расти через снег и мороз, которые так обычны в пакистанском Кашмире северной Индии Непале и Бутане. Короткая и широкая листва [отличающаяся от растения к растению] обильно покрытые листвой растения с очень смолистыми колами.

См. также Ruderalis, Sativa


ИсторияDutchPassion :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ИсторияDutchPassion

Переадресация не удалась из-за неверных параметров переадресации


ИсторияГидропоники :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ИсторияГидропоники

История гидропоники

Оглавление документа
Введение
История гидропоники
Гидропоника сегодня
Историография гидропоники

Введение

Гидропоническая культивация – выращивание растений без применения почвы – это наука, существующая и используемая с древних времён, как легендарные Висячие сады Семирамиды в Вавилоне и мифические сказания о них, и до современности, как будущие миссии NASA на Марс.

По прошествии веков усовершенствованная сельскохозяйственная технология гидропонического выращивания, пришедшая от вавилонян и ацтеков, была применена с соответствующими изменениями (контейнерное выращивание в пластиковой таре) в условиях невесомости для космических полетов. Гидропоника на орбите при выращивании растений буквально бросает вызов гравитации. Взращиваемые растения тянутся к центру источника света, как планеты, вращающиеся вокруг Солнца. Со временем увеличивающееся применение гидропоники может в конечном итоге обеспечить решение глобальных продовольственных проблем, таких как, обеспечение продовольствием населения в развивающихся странах, борьба с уничтожением лесных массивов и наступлением пустынь, обеспечение космонавтов продовольствием в космосе. Уже в этом уникальном сотрудничестве между лабораторными вундеркиндами и домашними умельцами изменили ход истории садоводства, превратив импорт экзотической марихуаны, иногда сомнительного качества, в индустрию личного культивирования с многомиллиардными оборотами в долларах, которая быстро развивается.

История гидропоники

Современная история гидропоники начинается в XVII веке. В то время недостатки гидропоники все же были весьма значительными, и тогда же Ян Баптиста ван Гельмонт в опубликованной работе «Эксперимент с ивовым деревом» (Jean van Helmont, “Willow Tree Experiment”) доказал, что растения получают питательные вещества из водных растворов. Научные исследования продолжались с целью улучшения агротехнических приемов, направленных на развитие гидропонических технологий для улучшения и выявления новых способов обеспечения питательными веществами культур, выращиваемых в нетрадиционных условиях. В течение XVIII и XIX веков наука о гидропонике добивалась всё больших успехов. Кульминацией в экспериментах стали научные открытия двух немецких ученых. Юлиус фон Сакс и В. Кноп, которых иногда называют «отцами гидропоники» (“The Fathers of Waterculture”), обнаружили, что азот, фосфор и калий (NPK) составляют три основных компонента для роста и развития растений. Они же разработали и питательную формулу, основанную на этих выводах.

В 1920-х годах Деннис Хоуглэнд (Dennis Hoagland) разработал стандартные гидропонические составы питательных веществ, названные его именем, базовые формулы которых все еще применяются во многих современных смесях питательных веществ. Научные открытия Хоуглэнда были первыми, он обнаружил компонентный состав микроэлементов в смесях, таких как: процентное соотношение магния, серы и железа, существенных для здорового роста и развития растений. Работы Хоуглэнда выявили необходимые компоненты в процентном соотношении для выращивания растений и посевов в любых условиях при наличии света и соответствующей температуры (солнце и погода). Таким образом границы земледелия раздвинулись за пределы традиционного плодородного землепользования.

Во время Второй мировой войны американские войска за границей выращивали растительные культуры на гидропонике для собственного снабжения продовольствием. Это помогало им избегать потерь продовольствия при транспортировке скоропортящихся продуктов. Технологии выращивания свежих овощей, фруктов и сельскохозяйственных культур применялась американцами во время боевых действий на бесплодных островах в Тихом океане и засушливых регионах Ближнего Востока. Иводзима и Окинава, скалистые и едва пригодные для жилья острова, были трансформированы из залитого кровью поля боя в плодородные сады жизни. Армейские подразделения, защищающие нефтяные месторождения на Аравийском полуострове, употребляют в пищу овощи местного производства, выращенные в самых суровых условиях пустыни.

По окончании Второй Мировой войны американские военные продолжали выращивать продовольствие на гидропонике. Подполковник Марк Э. Купер, квартирмейстер 1-й кавалерийской дивизии, во время корейской войны докладывал: «Во время пребывания в Кумчоне (Kumchon) мы начали получать первые поставки свежих овощей. Это продовольствие было переброшено по воздуху с гидропонных ферм в Японии. У нас был постоянный приоритет в поставках свежих продуктов питания для больниц и для фронтовых войск. Эти поставки сильно укрепляли моральное состояние войск».

1960-е годы были отмечены изобретением систем капельного орошения и «технологии питательного слоя» или NFT (Nutrient Film Technique). Системы капельного орошения способствовали доставке питательного раствора непосредственно к корням, капля за каплей. И, как правило, позволяют выращивать растения на субстратах, таких как гранулы керамзита (обожженные шарики глины) и минеральная вата (сложнокомпонентный продукт, полученный из силикатных расплавов на основе доменных шлаков, а также из смесей осадочных и изверженных горных пород). При данном методе гидропоники в системе создаётся постоянное движение питательного раствора по дну ёмкости, куда опущены кончики корней растений. Субстрат обычно не используется, либо он присутствует в незначительном количестве. Питательный раствор качается в ёмкость при помощи насоса, а затем стекает в эту же ёмкость. Кончики корней омываются раствором, а влажный воздух в зоне корней не даёт им пересохнуть.

Простота этих новых систем заинтересовала многих гроверов конопли, и они первыми обратили серьезное внимание на гидропоническое культивирование. Неофициальные данные из ранних 1970-х подтверждают, что гавайский гроверы первыми начали культивирование конопли на гидропонных системах, признав их преимущество перед почвенным выращиванием. Возможно, что они были вдохновлены изрезанными лавой пористыми скалами на островах. Вулканическая легкая структура гавайских скал произвела неизгладимое впечатление на гроверов, настолько, что обожженные глиняные шарики начали применяться в гидропонических технологиях. Керамзит поглощает водный раствор и постепенно отдает питательные вещества и кислород корням растений. Вскоре и калифорнийцы обратили внимание на контейнерную культивацию, и гидропонически выращенный cannabis начал завоевывать преимущество в основном потоке марихуаны.

Совокупность событий, включая военную операцию на американо-мексиканской границе в 1969–1971 годах по пресечению наркотрафика из Мексики в США (президент Никсон) и Парагвайская военная операция (президент Картер), а также появление мощных HID-систем освещения (High-intensity discharge lamp) для закрытого выращивания растений делало гидропоническое культивирование марихуаны привлекательным и успешным. Вскоре появились специализированные компании для обслуживания потребностей фермеров, которые применяли все более и более сложные гидропонические системы.

В 70-х годах в Калифорнии появилась компания General Hydroponics, крупнейший поставщик специализированных питательных химических веществ. Их известный трехкомпонентный набор – розовый, зеленый и коричневый, питательные вещества для разных стадий развития растений, стал стандартным набором для фермеров. Успех этой компании привел к бурному росту производителей компонентных наборов с разными составами для гидропонного выращивания растений. Говоря о головокружительных успехах, NASA объединила усилия с GH и послала растения и питательные вещества для их развития и изучения на Международную космическую станцию как для изучения роста растений за пределами земной атмосферы, так и для изучения возобновления производства продовольствия и кислорода для будущих миссий колонизации в космическом пространстве. Лаборатории General Hydroponics продолжают вносить улучшения во всех областях научных исследований по применению агрохимических веществ и агротехнических приемов при производстве сельскохозяйственных культур.

В 1980-х годах появились новые источники знаний о гидропонике: в Volcani Institute в Эйн-Геди (Volcani Institute in Ein Gedi, Dr. Hillel Soffer, Israel), доктор Гилель Софер, израильский ученый, разработал аэропонную технологию гидропоники, позволяющую превратить пустыню в цветущий оазис. Эпкот-центр в Диснейлэнде (Epcot Center at Disneyworld ) представляет аттракцион «Жизнь Земли», позволяющий посетителям совершить футуристическое путешествие через гидропонические «сады завтрашнего дня». Также и журнал “High Times” начал подробно описывать простые гидропонные системы, предоставляя возможность тысячам читателей узнать совершенно новый способ выращивания растений. Предварительная информация путешествовала по интернету на черном рынке идей: семена, клоны, и технологии обменивались на неофициальных торгах на Grateful Dead и различных подобных мероприятиях. Гидропоника оказалась более привлекательной для городских жителей при выращивании в малых объемах и в условиях загрязненной окружающей среды, а также для " Движения зеленых" и более технологически мыслящих людей.

Гидропоника сегодня

В 1990-х годах гидропоника достигла зрелости, в то время как на переднем крае науки продолжались исследования по выращиванию растений в беспочвенных условиях, в том числе и на аэропонике. В технологиях аэропоники легкий туман питательного раствора постоянно распыляется на корни растений для производства чрезвычайно энергичного роста. Аквапоника сочетает рыбоводство (аквакультивация) и гидропонику при выращивании рыбы в резервуарах, продукты жизнедеятельности которых в свою очередь — являются питательной средой для растительного мира. Таким образом замкнутый обновляемый цикл макросреды является кормовой базой для обитателей водохранилищ. Достижения в области экологических технологий по производству контроллеров в течение десятилетия правления президента Клинтона также способствовало развитию технологий по производству пищевой продукции в закрытых условиях. Создание систем контроля и регулирования температуры, влажности и углекислого газа вывело гидропонические технологии на новый уровень эффективности.

Сегодня такие системы, как Omega и Бонсай, могут вращаться на 360 градусов вокруг вертикально расположенного источника света, а другие низкорослые растения в небольших контейнерах располагаются по технологии «море зелени», как эскимо на палочках. Другим популярным новым методом гидропоники является «система глубоководного культивирования» (DWC, Deep Water Culture), которая использует индивидуальные контейнеры для каждого растения с воздушными насосами, которые насыщают корни кислородом. Получение большего количества растворенного в воде кислорода способствует более значительному росту стержневого корня и увеличению размеров растений.

Лучшим свидетельством влияния гидропоники на культуру в том, что термин «гидро-» стал сленговым для для обозначения высокого качества высокоурожайной марихуаны (например, “Pass the ‘dro”). Между тем в гидропонных журналах, таких как “Growing Edge” и “Maximum Yield”, отказались от всяких публикаций на тему марихуаны в целом, сосредоточившись на гидропонных агрокультурах. Однако взаимосвязь каннабиса и гидропоники очень прочна, ее трудно поколебать. Такие компании, как Advanced Nutrients, Canada (1996), известная как Гидропонная Канада (Canadian Soilless), откровенно рекламирует растительные продукты и средства для культивации растений, которые разрабатываются и испытываются специально для выращивания каннабиса.

Спрос потребителей и гроверов на средства ухода и питательные растворы для выращивания каннабис постоянно возрастал, и компании-производители стремились удовлетворить растущий спрос по заказам потребителей, выпуская все более совершенную продукцию. Кокосовое волокно, сделанное из шелухи кокосовых орехов, можно использовать вместо токсичной минеральной ваты в качестве
субстрата для выращивания растений. Кроме того, существует утверждение о том, что органически выращенный каннабис более вкусен и курится лучше. Также существуют опасения по поводу бессмысленной утилизации химических питательных веществ в водоснабжении. Недобросовестные производители растений сливают эти токсичные вещества, соли и отходы в канализацию, тем самым ухудшая экологическую обстановку окружающей среды. И крупные товаропроизводители сельхозпродукции тем самым могут значительно ухудшить экологию. Органическая гидропоника стремится объединить новые технологии с простотой и экологической выгодой традиционного земледелия выращивания в почве.

Будущее гидропонного агрокультивирования признает эти проблемы и стремится разрабатывать все более и более очищенные питательные компоненты, а также упрощает технологии выращивания. Преимущества гидропоники очевидны — меньше гнезд для выращивания, более быстрый и активный рост товарной массы, и меньше трудозатрат. Безусловно утверждение, что гидропоническое культивирование прогрессивно для применения и в космосе, и в ограниченном пространстве.

Историография гидропоники

600 до н. э. | Обнаружено в местности, современное название — Ирак. Висячие Сады Семирамиды в Вавилоне, одно из Семи Чудес Света — считается первым местом активного гидропонического культивирования растений.
1100 н. э. | Индейцы-ацтеки создают плавающие сады, известные как chinampas, используя слои земли и растительности в плавающих корзинах и плотах, для культивирования агрокультур на свежей воде на озерах в Центральной Америке.
1275–1292 | Марко Поло описывает плавающие сады, обнаруженные им в Китае.
1492 | Леонардо да Винчи — ученый и художник эпохи Ренессанса, определяет что растения поглощают питательные вещества, но его сведения остаются неопубликованными (обнаружены в его записных книжках).
1640-е | Бельгийский фермер Ян Баптиста ван Гельмонт (Jean Baptista Helmont) в его знаменитом трактате «Эксперимент с ивовым деревом» (Jean van Helmont, “Willow Tree Experiment”) доказывает, что растения получают питательные субстанции из воды.
1699 | Джон Вудворд (John Woodward), член Королевского Общества Англии, обнаруживает что растения получают питательные минеральные вещества из растворенной в воде почвы.
1792 | Английский ученый Джозеф Пристли (Joseph Priestly) определяет, что растения поглощают углекислый газ и выделяют кислород.
1856–1865 | Два немецких ученых, Джулиус вон Сакс и В. Кноп (Julius von Sachs и W. Knop), стандартизируют формулу питательных веществ, которая позволяет выращивать растения при беспочвенном культивировании.
1920 | Денис Р. Хоуглэнд (Dennis R. Hoagland) разрабатывает состав Hoagland`s, формула питательного вещества которого все еще применяется сегодня.
1920-е и 30-е | Д-р Вильям Ф. Герик (William F. Gericke) в Университете Калифорнии вводит понятие “гидропоника”для агротехнических приемов выращивания растений в воде без почвы. Комбинация греческих слов hydro- для воды и -ponos для орошения буквально означает водная-работа (“water-working”).
1940-е | Во время Второй мировой войны в театре военных действий Тихого океана американские войска создают свои гидропонные фермы для производства пищи – на пустынных островах Иводзима и Окинава (Iwo Jima и Okinawa). Гидропоническая агротехника возвращается в Ирак вместе с американскими войсками, охраняющими нефтяные месторождения в Хаббании (Habbaniya). Гидропонические технологии применяются для выращивания свежих овощей. В Пердью (Purdue) Роберт и Алиса Витроу (Robert & Alice Withrow) разрабатывают систему гидропоники для растений, известную как система затопления (Ebb and Flow system), при которой корни растений периодически орошаются питательными растворами.
1952 | Свыше 8,000,000 фунтов (3 632 000 кг) свежих продуктов выращены специальными подразделениями армии США для поставок в воинские части.
1960–65 | Изобретены «техника питательного слоя» (NFT (Nutrient Film Technique) – Alan Cooper/UK ?) и капельная система орошения (Cornell University).
1969 | Блокада президентом Никсоном (Nixon) границы с Мексикой породила косвенный эффект резкого увеличения домашнего выращивания марихуаны в Америке и Канаде.
1970 | Итальянец д-р Франко Массантини (Dr. Franco Massantini) исследует метод аэропоники, при котором корни орошаются питательным туманом-аэрозолем. Голландские исследователи используют маты из минеральной плиты и применяют техники периодического затопления и капельного полива.
1982 | В июльском выпуске “High Times” (#83) “Сделай сам” (“Do it Yourself Hydroponics”) в цикле «Гидропоника» представлены первые кустарные установки для выращивания марихуаны в водной среде. Эпкот-центр в Диснейлэнде (Epcot Center at Disneyworld ) представляет аттракцион «Жизнь Земли», позволяющий посетителям совершить футуристическое путешествие через гидропонические «сады завтрашнего дня».
1986–1988 | Израильский ученый д-р Hillel Soffer, старший научный сотрудник в Институте в Волкане, в Эйн-Геде (Volcani Institute in Ein Gedi, Dr. Hillel Soffer, Israel), разрабатывает аэропонную технологию гидропоники, при которой частично погруженные корни орошались обогащенным кислородом раствором с питательными веществами.
1989 | 26 октября, названное гроверами как “Черный четверг”, началась широкомасштабная операция DEA “Green Merchant” против гроверов и поставщиков гидропонных систем, которая оказалась неприятным сюрпризом для производителей орхидей в оранжереях, которые были опустошены во время рейдов. Пока продолжаются аресты и задержания, производители марихуаны все глубже уходят в подполье, и гроверы стараются повысить эффективность домашнего выращивания конопли.
1995 | В майском выпуске “High Times” (#237) “Большая дискуссия: Гидро против Био” (“The Great Hydro vs. Bio Debate” ); Аржан из Грин Хаус (Arjan, Greenhouse), Вернард из Позитроникс (Wernard, Positronics) и Киле Кушман (Kyle Kushman) обсуждали достоинства и ограничения между органическим выращиванием в почве или в воде с химическими питательными веществами.
1996 | В Нидерландах компания Canna предлагает «Кокос Canna» – субстрат для корней растений, сделанный из волокон шелухи кокосового ореха, органическая возобновляемая альтернатива минеральной вате.
1998 | В октябрьском выпуске “High Times” (#278) эксперт по культивированию на гидропонике Жорж Сервантес (Jorge Cervantes) раскрывает секреты гидро-органического выращивания растений как альтернативу почвенному выращиванию, с применением химическим питательных солей – “Гидро-Органика: Естественный подход к гидро-органике” (“Hydro-Organic: The Natural Approach to Hydroponics.”).
1999 | В августовском выпуске “High Times” (#288) Кушман (Kushman) публикует 1-й Годовой Доклад по гидропонике, в котором положил начало традиции освещать лучшие гидро системы и сопутствующие товары.

© Источник: Danny Danko – The History of Hydroponics, [image] Open Salon, 2009
© Перевод: Общество Любителей Конопли, 2011


Изменения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Изменения

XML

2011-11-30:
14:35:26 — (история) СписокСортов/ParadiseSeeds/Belladonna . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
14:02:31 — (история) СписокСортов/ParadiseSeeds . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
13:59:37 — (история) СписокСортов/SuperSativaSeedClub/BeatrixChoice . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
11:01:15 — (история) СписокСортов/Kannabia/Afrodite . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
10:58:21 — (история) СписокСортов/Kannabia/AfroditeAuto . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:49:59 — (история) ПолныйСписокСортов . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:49:52 — (история) СписокСортов/Kannabia . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:44:23 — (история) СписокСортов/Kannabia/BCNDieselAuto . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:42:01 — (история) СписокСортов/BritishColumbia/Bazooka . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:41:24 — (история) СписокСортов/Nirvana/B52 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:40:21 — (история) СписокСортов/LowlifeSeeds/AutomaticHinduKush . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:39:35 — (история) СписокСортов/LowlifeSeeds/AutomaticBlueberry . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:38:36 — (история) СписокСортов/LowlifeSeeds/AutomaticAK47 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:37:48 — (история) СписокСортов/LowlifeSeeds/AutoAk47xautoBlueberryF1 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:36:55 — (история) СписокСортов/Nirvana/AuroraIndica . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:36:01 — (история) СписокСортов/Seedsman/AtaTundra . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:33:52 — (история) СписокСортов/GreenHouseSeeds/ArjansUltraHaze1Fem . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:33:18 — (история) СписокСортов/GreenHouseSeeds/ArjansHazeFem3 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:32:50 — (история) СписокСортов/GreenHouseSeeds/ArjansHazeFem2 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:32:23 — (история) СписокСортов/GreenHouseSeeds/ArjansHaze . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:31:37 — (история) СписокСортов/ParadiseSeeds/AmsterdamFlame . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:30:56 — (история) СписокСортов/SomaSeeds/AmnesiaHaze . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:24:46 — (история) СписокСортов/SomaSeeds/AmethystBud . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:24:08 — (история) СписокСортов/THSeeds/AkornAkaSnowbud . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:23:33 — (история) СписокСортов/Nirvana/AK48 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:18:54 — (история) СписокСортов/SeriousSeeds/AK47 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:14:47 — (история) СписокСортов/Seedsman/AfricanBuzz . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
09:12:59 — (история) СписокСортов/SensiSeeds/Afghani1 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
08:32:56 — (история) СписокСортов/Nirvana/Afghan . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
08:30:19 — (история) СписокСортов/THSeeds/ATrain . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
08:10:27 — (история) СписокСортов/BarneysFarm/8BallKush . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
07:52:58 — (история) СписокСортов/Kannabia/BCNDiesel . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe

2011-11-28:
10:20:35 — (история) СписокСортов/BritishColumbia . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe

2011-11-27:
16:05:53 — (история) ПроращиваниеСемян/DjShort . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe

2011-11-26:
06:57:39 — (история) GrowFAQ . . . . . . . . . . . . . . . . Харвест ?

2011-11-25:
19:27:52 — (история) CannabisCup/CannabisCup24 . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe

2011-11-23:
08:29:03 — (история) CompBezopasnost/Анонимность . . . . . . . . . . . . . . . . Вам запрещён доступ JAHncle
08:23:15 — (история) CompBezopasnost/XeroBank . . . . . . . . . . . . . . . . Вам запрещён доступ JAHncle
08:18:46 — (история) CompBezopasnost/Torpark . . . . . . . . . . . . . . . . Вам запрещён доступ JAHncle
08:17:23 — (история) CompBezopasnost/OperaTor . . . . . . . . . . . . . . . . Вам запрещён доступ JAHncle

2011-11-22:
11:27:45 — (история) Запах/Угольныйфильтр . . . . . . . . . . . . . . . . Strelets ?
10:36:42 — (история) Запах/PhoCatFilter . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
10:34:26 — (история) Запах/Простой . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe

2011-11-21:
09:31:32 — (история) CannabisCup . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
08:59:48 — (история) ПолезныеМагазины/Самара . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe

2011-11-19:
08:32:22 — (история) Запах . . . . . . . . . . . . . . . . Strelets ?
07:51:36 — (история) ПолезныеМагазины/Харьков . . . . . . . . . . . . . . . . Strelets ?

2011-11-18:
16:26:18 — (история) СписокСортов/LowlifeSeeds . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe

2011-11-17:
12:50:32 — (история) WackoСинтаксис . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe
12:48:26 — (история) СписокСортов/DutchPassion . . . . . . . . . . . . . . . . Вам запрещён доступ YuriChe


JAHncle :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: JAHncle

У вас нет прав на чтение этой страницы.


ЭкстракцияХолоднойВодой :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЭкстракцияХолоднойВодой

Переведено с [image] http://www.a1b2c3.com/drugs/hash012.htm#water

Экстракция Холодной Водой

Способ экстракции холодной водой основан на том, что трихомы тяжелее воды, поэтому они тонут, скапливаясь на дне емкости, в то время как вся зелень продолжает плавать в воде. После разделения зеленая часть вытаскивается, а трихомы собираются и высушиваются для последующей прессовки.

Для начала количество марихуаны за раз должно быть меньше 30 грамм, таким образом определив, подходит ли вам этот способ.

Если вы используете хорошую травку, возврат будет составлять 20%-25% при использовании этого метода. Начав с 30 грамм шишек выдаст около 5–7 грамм пудры. Если начнете с лопухов или некачественной травы, то получите меньше.

Вам понадобится:

  • 7–28 грамм хороших шишек
  • 2 контейнера объемом по 500–700 мл
  • очень холодная вода и лед
  • высокоскоростной блендер
  • Фильтры для кофе
  • шланг

Прежде чем начать очень важно убедиться в том, что марихуана очень сухая и измельчите ее гриндером, ножницами, кофемолкой или чем-то в этом роде.

Если это возможно, крошите траву прямо над блендером.

Когда раскрошенная трава находится в блендере, добавьте холодную воду и лед (в соотношении 50/50). Если вы готовите 30 грамм, то льда добавьте 180 грамм, столько же воды.

Установите блендер на средне-высокую скорость и запустите на 1–4 минуты. Сразу же вылейте содержимое в один из приготовленных контейнеров и отправьте в морозилку.

Прозрачные контейнеры позволят вам созерцать как растительная часть поднимется кверху и вода прозрачна. Широкий контейнер предпочтителен, так как будет проще собирать материал.

Примерно через полчаса в морозилке произойдет разделение – трихомы начнут опускаться на дно, а зелень будет также поавать как и раньше.

Когда вода в промежутке между плавающей зеленью и утонувшими трихомами будет достаточно прозрачна, начинайте аккуратно вынимать плавающую часть (лучше дуршлагом) и перекладывайте ее во второй контейнер.

Теперь возьмите первый контейнер (с трихомами на дне) и лейте воду в контенер с зеленью, остановитесь когда над трихомами останется около 2–3 см воды. Все, мы получили пудру.

Теперь наполните емкость с трихомами холодной водой (чтоб вода покрыла трихомы как минимум на 15 см). Потрясите емкость минуту-другую.

Потом поставьте емкость обратно в морозильную камеру и дайте смеси успокоиться 15 минут. Когда трихомы снова соберутся на дне, уберите плавающую зелень если она осталась, и аккуратно слейте воду. С контейнером 2 можно все проделать снова, там возможно еще остались трихомы.

Теперь, чтобы отделить воду от пудры, процедите смесь через кофейный фильтр. Убедитесь что вы пропустили все. После того, ак вода прошла через фильтр, используйте ложку чтобы сдвинуть пудру к краю фильтра.

Затем заверните массу в фильтр и нежно выдавите оставшуюся воду. После этого оберните полотенце (или бумажное полотенце, туалетную бумагу) вокруг фильтра чтобы впитать еще влаги. Затем выковыряйте всю пудру из фильтра.

Пока пыль не спрессована, у вас просто пудра. Прессовка – это давление, необходимое чтобы придать пыли определенную форму связанного материала. Проще всего сделать то с помощью прессовщика пудры.

Прежде чем прессовать, вам необходимо высушить материал, так как влажные трихомы никогда не спрессуются должный образом и могут быть подвержены плесени.

После того как соберете пыль, подержите ее в темном сухом месте без особо сильных ветров (иначе все сдует). Чаша или какой-нибудь еще контейнер подойдут. Периодически встряхивайте пудру чтобы высыхало быстрее. Температуру сохраняйте в пределах 18–26С (65–80F). Несколько дней в таких условиях – и пудра готова для прессовки.

Прессовка Пудры.

После получения сухой пудры, ее нужно спрессовать в твердую массу.

Прессовка положительно влияет на химический состав и вкус массы, а также улучшает процесс горения.

На макро уровне прессовка лопает трихомы и заставляет смолу выливаться что придает характерный вкус высококачественного продукта.

Добавление небольшого количества алкоголя перед прессовкой может облегчить процесс склеивания пудры в массу. Если вы работаете с небольшим количеством пудры, то добавьте буквально несколько капель любого 40% алкоголя.
Низкокачественная пудра должна быть нагрета чтобы слипнуться, но это не рекомендуется.

Чтобы получить наиболее качественный продукт, необходимо использовать механический пресс. Если спешите, то можете положить под прес примерно на 8 часов, но если оставите на неделю или две, то результат будет неимоверно лучше.

Небольшой пресс для пудры вполне выдержит до 4-х граммов пудры за раз. Они вполне дешевы (менее $50) и очень хорошо работают.

Когда вы работаете с большим количеством продукта, то потребуется машина побольше. Если у вас есть доступ к гидравлическому прессу (гидравлический подъемник лучше всего), то можно спрессовать большое количество пудры под экстремальным давлением.

Необходимая сила давления зависит от количества и качества пудры. Большее количество пудры требует соответственно больше давления. Большее давление также необходимо для низкокачественной пудры.


ЮрFAQ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮрFAQ

Проблемы с законом

Часть 1

Информация которая выложена ниже получена в результате личного опыта и в общении с друзьями – людьми закончившими Академию налоговой полиции и после расформирования МНС ушедшими работать в ГНК операми.

В основном с гроверами может приключиться 2 беды:

Беда #1

Гровер спалился сам направо и налево пNздя как он крут и что у него всегда все есть и он может достать недорого... (нарушаются сразу все мыслимые заповеди гроверства) – в результате чего на него выходят на основании оперативки (оперативная информация по разработке других «клиентов»). Если на гровера вышли подобным образом – мои советы не помогут – разработка чувака проводится грамотно и основательно (прослушка, наружка, и в худшем случае – контрольная закупка- если этот мNдак барыга). Хотя следует отметить, что подобная «оперативная инфа» не выносится на суд – судьи просто не имеют права с ней знакомиться и в суде обвинение поддерживается на основе официальных документов следствия (акт добровольной выдачи, контрольная закупка с выемкой в присутствии понятых, письменные показания свидетелей). Как правило – в таком «крутом» варианте тоже могут быть лазейки – но это дело к хорошему адвокату (а он как известно денег стоит и на халяву по 47 ГПК даже не надейтесь) – так например свидетелями при контрольной закупке выступают сами опера – и дают письменные показания (пишут их задним числом и забывают потом – а на суде на вопрос чё мол да как – хз.... Вот тут их и можно долбить... однако в случае продажи на условный срок при такой разработке не надейтесь – достаточно посмотреть в любой правовой базе обзоры практики судов по 1 или 2 инстанциям – условными не пахнет...

Это хреновый вариант и особо советом с бедой #1 не поможешь поэтому сразу к #2...

Беда #2

Гровера берут случайно – при досмотре на улице (редкий вариант) когда гровер с красными глазами да без паспорта и в говно – ну вообщем редкий... или идет галимый развод на тему видели в квартире коноплю – вообщем в первый момент у нормального человека происходит полный ступор. Поэтому...

Придумайте отмазку наперед
Вот дескать решил попробывать,-вроде и не наркотик – так зелень какая-то. Просто и тактично – каждый гровер полный «дебил» и нехрена не понимает (делаемся все дураками) спокойно повторяем и все (главное не говорите – «Я ТОРЧОК») – просто ТЫ нормальный тип – как все и куришь ты как все.

Где взял (купил)
Если ты купил/вырастил ганджубас – не пали барыгу/место! Ехал в такси, с таксистом накурился, он же угостил. – Для автомобилиста: -Подвозил парня, разговорились и попутчик угостил. Или -камазисту на трассе помог колесо разбортовать, познакомились, накурились, угостил. – На дискотеке парень угостил, вот и завалялось – это не даст повода тянуть цепочку (да и не закроют из-за тебя никакого, опишешь как выглядел негодяй и тд

Давление
В любом случае сразу начинают давить – людям некогда париться и собирать доказательства – «давай пиши явку с повинной» или «добровольно выдаю» и тп – ШЛИТЕ ЙУХ! Пусть работают – а для нормальных людей следующий совет.

Биография
С момента как гровер попал – нормальный гровер начинает суетиться и собирает с мест работы, учебы, из поликлиники, отовсюда откуда только можно ПОЛОЖИТЕЛЬНЫЕ ХАРАКТЕРИСТИКИ, идет в наркодиспансер и получает справку о том, что на учете его там нет! Идет в самый левый мед. центр и проходит так называемое независимое обследование на предмет выявления наркозависимости – фраза в выписке «100% здоров, не употребляет» всегда поможет нормальному гроверу.

Вымогательство
Бывает по разному – менты могут и забыть (если «палка» в отчете не стопроцентная вырисовывается) – но ведь могут не забыть и валять гровера дальше – тема такая – нормального гровера крутят дальше (попался упертый опер-дознаватель – мол не парься чувачок – я палку закрою, а ты условно получишь – вот и весь разговор. Для нормального гровера получить «условно» это как запись в паспорте «мудак» так как ни на одну нормальную работу тебе с записью о судимости (пусть даже условной) не возьмут. Так вот чувачок, который ведет дознание говорит нормальному гроверу «Мол вопрос можно решить за ...» вот в этом варианте нормальный гровер говорит «конечно, конечно» все будет... и сразу после этого не с домашнего телефона звонит в ГУСБ – и неудачного опера закрывают, а дело то могут и вообще забыть, могут дохрена протянуть пока новому дознователю или следаку передадут – а там глядишь все сроки нах. понарушают и вообще на основании заявления нормального гровера (или прокурора по обращению нормального гровера) дознание прекратят...

Не сдаваться
Перед тем как что-то подписать – остановись – взгляни в окно – и подумай «как хорошо на свободе» – а потом уже думай – подписывать или нет – заставить тебе никто не имеет права – а если заставят – дохрена оснований пусть и не посадить ментов то уж проблем им понастроить по полной программе.

Часть 2

Добрые опера бывают только в телевизионных сериалах, которые показывают для внедрения в мозги населения мысли о существовании добрых ментов – это пропаганда. Вообще – добрых и хороших ментов не бывает. Это аксиома, проверенная поколениями. Если тебе кажется, что опер добрый и прекрасно тебя понимает и сочуствует – не ведись, это развод.

Нижеследующие советы и расклады могут кому-то показаться малость параноидальными. Может быть. Но, камрады, я видел как сыпались люди из-за такой ерунды, по такой глупости, нарушая элементарные принципы безопасности и самосохранения… Лучше перебдеть, чем недобдеть, я думаю, люди с опытом со мной согласятся. А то, о чем я буду говорить, настолько очевидно и понятно, но, с другой стороны столь редко соблюдается торчащей братией, что становится ясно, отчего у нас полстраны сидит по 228-ой. Отвечу – большинство, причем подавляющее большинство, прилипло по собственной глупости и лени. Только так, и никто меня в этом не переубедит. Вот такие дела, хватит лирики, перехожу непосредственно к советам.

Никогда не иметь ничего палевного с собой
Ни в коем случае не носите стафф в карманах и местах, откуда тяжело скидывать. Никаких нычек в одежде, в ботинках-сапогах. ППСники и опера весьма опытны в деле обнаружения палева. Легко скинуть стафф если нести его зажатым в ладони, особенно если он упакован в неприметный предмет типа крышки от пластиковой бутылки. Есть вариант спрятать в рот, запаковав в несколько слоев целлофана – всегда можно проглотить, смотря по обстановке. Скинуть незаметно в большенстве случаев малореально, а скинутый стафф обычно подбирают и суют обратно, надевая на руки браслеты. Если скидываешь, то делай так, чтоб ничего подобрать было нельзя – растирай ногой в пыль. Хотя на своем опыте скажу – если скинул и засветился перед ментами, то минимум это пиздюли, и у них часто найдется что-нибудь, что можно тебе запихать в карман взамен выброшенного. К слову сказать, во рту можно таскать 2–3 грамма свободно, без искажения лицевых мышц. Так что совершенствуйте навыки герметичной упаковки стаффа. Оральный способ перевозки-переноски тоже не панацея – на многих засвеченных точках опера при приеме подозрительного персонажа первым делом хватают за горло, после чего сглотнуть стафф становится на порядок сложнее.

Если тебя остановил наряд ППС и начали шмонать
ППСник по уровню своего развития находится где то между обезьяной и собакой Павлова. И руководствуется не разумом, а животными инстинктами, чутьем и рефлексами. Иных в ППС не держат, более умные уже давно пашут в отделах операми или на прочих более интелектуальных должностях. Вести с ними себя надо так же как и с животным. То есть – уверенно, спокойно, ни в коем случае не показывая никакого беспокойства, стрема или страха. Они страх и нервозность в момент просекают и начинают копать глубже. Нервничаешь, дрожишь, тупишь и заикаешься – значит дело не чисто, у тебя с собой какое-то палево. А палево – это либо похвала от начальства, лишняя лычка или деньги. И делают они моментально стойку на тебя, и начинают шмонать и перетряхивать все швы в одежде, а то и подкинуть могут каку какую нибудь, если особо не понравишься. А в случае спокойного и уверенного демонстрирования серпасто-молоткастого паспорта можно обойтись и без личного досмотра. Очень часто так и бывает. Типа серьезный молодой человек пиздует по своим, серьезным и непонятным деревенскому дебилу делам.

Не ходите на «точки»
Если судьба забросила туда, ищите альтернативные пути и выходы – к примеру выход через чердак-крышу-другой подъезд. Если вхож на точку, и барыга пускает тебя в квартиру – стафф ныкай сразу по получении. Запаял и в рот. И только тогда двигайся к выходу. Ибо ОБНОН любит врываться на хаты в тот момент, когда кто-то выходит из квартиры. Если стафф не будет у тебя во рту, то скинуть его будет очень и очень сложно, потому как первым делом эти гаврики укладывают всех на пол с руками на затылок. А так – если целофанка во рту, то даже попав под облаву всегда незаметно сглотнешь и жопа твоя будет прикрыта. Получишь пиздюлей да пойдешь себе с богом.

Сведите к минимуму общение с местными торчками
Знайте только необходимых для своих нужд людей – «ноги» или барыгу. Ибо, реальность наша поганая такова, что каждый второй «уличный» наркоман стучит как пионерский барабан районному оперу. И не надо питать иллюзий, что вас не сдадут. Сдадут как два пальца обоссать, свобода, хоть и временная, дороже. Почему временная? Потому что стукач рано или поздно садится и получает максимальный срок, что бы ему ни обещал его опер. Это – стопроцентно. Так что если предлагают уйти на подписку взамен на взаимовыгодное сотрудничество – знайте, что как только начнете барабанить, на вас автоматически начнет копиться компромат. Более того, все опера ставят стукачество в систему, и если ты не сдаешь никого, то тебя закрывают. То есть, будешь продолжать стучать, хотя бы ради того, чтобы побыть на свободе. Люди, которые ходят под подпиской после реального приема не должны быть в вашем кругу. Береженого Бог бережет, а не береженого – сапог стережет. По этим же причинам не стоит помогать брать или делиться стаффом с плохо знакомыми и ненадежными людьми. А то бывает, поможешь человеку, и тебя сразу же принимают при передаче стаффа. Сволочью оказался человек, такова жизнь. Вини в первую очередь себя. Поэтому, если уж берешь кому-то, то бери деньги и передавай кайф один на один, в безопасном месте, чтобы в момент передачи не налетели и не скрутили клешни всякие нехорошие злые дядьки.

Не надо банчить, это себе дороже
Как бы это ни было соблазнительно, прибыльно и доходно на первый взгляд (кстати, ничего доходного нет, кроме набитого до самого потолка своего дозняка, паранойи и постоянных проблем). Практика показывает – любого барыгу рано или поздно прикрывают, и насрать, имеет ли он крышу, ментовскую ли, братковскую ли. Для ментов статистика дороже любого, даже самого денежного барыги, а для братков – своя свобода на первом месте. Так что крыша практически никогда не спасает. В общем, оставьте это дело тем, кто уже банчит. Им видней, они сами разберутся. А всех барыг не поперекрывают, так что всегда и везде будет где взять.

Звонят в дверь и требуют открыть, а у тебя полно палева
Ни в коем случае сразу не открывай. Не рекомендую ныкать, в надежде что не найдут. Если идет серьезная разработка твоей хаты – то обыск будет, и найдут все, притом даже то, о чем ты забыл. Уничтожь все палево – унитаз твой верный друг и товарищ. Не стоит скидывать палево из окон, потому как зачастую под окнами ставят людей или машину, и все то, что так красиво порхало и парило с твоего этажа тебе принесут обратно. Все в сортир. Часто в тёмное время суток, менты перед тем как «брать» отключают электричество, запасись фанариком. Только после того, как все уничтожено, иди и открывай дверь. Сразу скажу – получишь в рыло прямо с порога, за то что долго не открывал. Проверено практикой… Отмазывайся, мол спал, звонка не слышал, за что бьете, звери…Палева быть не должно, ибо если найдут, да еще будет у тебя народ, в состоянии наркотического опьянения, то пойдешь по статье о содержании наркопритона, как хозяин хаты. Ясно дело, на хате у тебя никто не убивался, а упоротые люди – «уже убитыми пришли», да ты этого и не знал, откуда тебе, приличному и образцовому гражданину, знать, как выглядит наркоман.

Как себя вести с ментами
Не забывать про свои права, записанные в Конституции РФ, требовать адвоката и всячески демонстрировать знания и интеллект. Когда рядом с тобой сидит адвокат – интеллект и качание прав, это, конечно, хорошо и местами весело. При адвокате тебя ногами бить по печени и подвешивать к решетке никто не будет. Но когда адвоката при тебе нет – лучше вести себя по другому..
В отделении и во время душещипательных бесед с контингентом вести себя надо как гимназистка, которой злой и наглый дядька предложил заняться оральным сексом, то есть испуганно и невинно. Рекомендовано вжиматься в стену и хлопать глазами при окриках и испуганно прикрывать голову руками при каждом замахе. Чем наглее ты себя ведешь, тем хуже для тебя. «Че, самый опытный, чтоли?». Нет. Не опытный вовсе. Ничего не знаешь, всего боишься – ты же первый раз в отделе….Не стоит распространяться о своих предыдущих приводах и проблемах с цветными. Вряд ли станут копать столь глубоко. Судимости, если есть, признать конечно надо (но я пишу эти расклады не для судимых, они то и так все знают), а вот просто приводы-приемы, которые ничем не закончились, упоминать не надо. В первый раз, и точка.

Еcли менты начали бить
Лучше всего, наплевав на гордость и мужскую харизму, орать в голос. Ибо когда молчишь – бьют еще больше. Проверено. А когда орешь «Что вы делаете, не бейте, больно!» – то перестают. Еще хорошо работает имитация потери сознания. Тоже перестают. Какой нибудь молодой и очень шустрый камрад может мне гордо кинуть в лицо, типа орать и кричать не по понятиям, не по мужски. Отвечу – здоровье дороже. Потом больше денег на лекарства уйдет. Ибо – бьют в отделах умело, с чувством, толком и расстановкой, с перекурами. Мне в жопу дубинкой никто не лазил, но и к решке приковывали, и били в две смены, и грозили по всякому. И после таких побоев лежишь неделю минимум пластом и блюешь в тридцать три струи, не считая мелких брызг. Так что не стоит строить из себя несгибаемого молодогвардейца и стоически сносить побои – разозлятся и забьют до полусмерти. Пусть бьют. Потом пойдешь в травму, зафиксируешь факт избиения и начнешь мало-мало портить жизнь цветным. А пока – ори, кричи и катайся по полу от «непереносимой и ужасной» боли. Но до избиения лучше, ясен пень, не доводить. А это значит – не борзеть и не наглеть, не качать права особо и не спорить. Побольше молчать, в глаза им не смотреть – как и в животном мире, взгляд в глаза – это вызов. Строить из себя девочку-малолеточку – самое оно в нашем тяжелом мире. Или включать дурака из деревни приехавшего и ни хрена не волокущего в «хитрых» раскладах. Зависит от ситуации.

Часть 3

Что будет, если я при задержании сброшу наркотик ?
Если строго с точки зрения УПК, – то это реальный отмаз. Протокол задержания (в котором указывается в тч «другие обстоятельства» – те факт сброса) не подписывается понятыми и может быть легко оспорен в суде. Поднять наркотик и положить его обратно в карман сотрудник милиции не имеет права, и на личный обыск вы пойдете без палева. Но это по закону. В жизни так не бывает. По жизни сбрасывать надо так, чтоб подобрать было уже нечего. Варианты могут быть разные: сбросить и раздавить каблуком, проглотить, (удобно сделать, когда лезешь якобы за документами в карман), просто вытряхнуть. Если дело на квартире – унитаз ваш друг.

Как обезопасить себя на случай обыска ?
Совсем обезопасить себя нельзя, но можно подстраховаться. Перед обыском вам обязаны предложить выдать оружие и наркотики добровольно. Также как и оружие, наркотики можно добровольно сдать и освободиться от уголовной ответственности. Понятые должны все это видеть и засвидетельствовать в протоколе. Но есть уточнение – помимо добровольной сдачи, необходимо еще и «активно способствовать раскрытию преступления», те сдать «продавца». Но это западло, да и не было никакого продавца... Тогда надо продавца просто выдумать, а дальше активно «способствовать». Важен не результат, а сам процесс...

Я впустил милицию в квартиру, а в ней палево
Самое правильное – вообще не впускать всякого рода органы в квартиру без понятых и санкции прокурора на обыск. Визуальный осмотр помещений (не трогая ничего руками) может осуществляться только и исключительно с согласия граждан, проживающих в этом помещении. Если они все же зашли, то дальнейшие их действия должны строго соответствовать действующему законодательству об оперативно-розыскной деятельности. Если, несмотря на ваши возражения, сотрудники правоохранительных органов все же приступают к обыску (трогают вещи, заглядывают в ящики), громко кричите что нарушается ваше право на неприкосновенность жилища. Требуйте от «гостей» показать удостоверения и перепишите (запомните) фамилию и должность. Хорошо собрать всех соседей по лестничной клетке и кричать в голос о том, что тебе подбрасывают наркотики – опера не любят гласности. Ни один следователь/прокурор/суд не признает результаты такого обыска. На следующий день неплохо для верности нажаловаться районному прокурору на незаконные действия должностных лиц.

Когда я имею право не открывать дверь сотрудникам милиции (время дня или ссылки на то, что я не уверен, что это настоящие милиционеры и т.д.) ?
В принципе всегда. Даже наличие у милиционеров постановления на обыск с подписью прокурора еще не порождает у вас обязанности впустить их в свое жилище, а только дает им право войти к вам силой. По общему правилу обыск не может проводиться в ночное время (с 22 до 6), за исключением случаев, не терпящих отлагательства. Помимо обыска сотрудники милиции вправе проводить т.н. «осмотр» – оперативно-розыскное мероприятие. Обязательным условием его проведения является добровольность. Вы вправе не только отказаться от осмотра, но и потребовать прекращения уже идущего (например начатого в ваше отсутствие). С этого момента действия милиции становятся незаконными, а полученные доказательства лишаются юридической силы. Чем больше свидетелей будет наблюдать насильно проводимый осмотр – тем больше шансов исключить его результаты из числа доказательств.

Милиционер говорит, что надо проехать в отделение, якобы для опроса. Могу я отказаться ?
Опрос (он же беседа) – оперативно-розыскное мероприятие. В результате такого опроса как правило составляется объяснение. Опрос может проводиться только с вашего согласия. Он может вестись как по месту нахождения гражданина, так и в служебном помещении ОВД. Доставление для проведения опроса в ОВД допускается только с согласия опрашиваемого. Принудительный привод для проведения такой «беседы» не допускается (в отличие от допроса). Подписываться под данным объяснением это тоже ваше право, а не обязанность (при проведении опроса возможно ведение аудио и видео записи, в тч тайной). Так что, если милиционер настаивает на беседе в ОВД, можете смело отказываться. Ничего за это не будет.

Как можно бороться с подбросом наркоты ?
Наркоту могут подбросить кому угодно, но наркоман – одна из самых привлекательных кандидатур. Универсальных способов борьбы нет. Если речь идет о личном обыске, то наркотики, как правило, подбрасывают при предварительном «осмотре», который проводят прямо на месте без понятых. После этого человека задерживают и обыскивают уже «по закону» – т.е. при двух понятых (которыми не могут являться сотрудники правоохранительных органов) с составлением протокола. Если вы уверены, что вам подбросили наркотики, – нужно сразу об этом заявить, так чтоб понятые еще до начала обыска это слышали. Если наркотик находится в пакете, – старайтесь не касаться его руками. Изъятые наркотики предъявляются всем присутствующим при их изъятии лицам, помещаются в упаковку и опечатываются. При подписании протокола личного обыска обязательно сделайте замечание, что вас обыскивали в первый раз без понятых и тогда, по-видимому, и подложили наркотики. В суде это будет «неустранимым сомнением» в вашей виновности.

В том случае, если обыск ведется в помещении, и вы знаете, что вам уже подложили наркотики, то лучше сработать на опережение. Вы вправе до начала обыска заявить о том, что наркотики у вас есть, но вы точно не помните, где они. Тогда ваше поведение будет выглядеть как добровольная выдача. Следите за тем, чтобы сотрудники милиции не разбредались по квартире в отсутствие понятых. Если такие попытки будут предприняты – попросите понятых внести соответствующее замечание в протокол. Понятой может быть впоследствии вызван в суд в качестве свидетеля.

Если наркотик подбросили во время досмотра автотранспорта, то в можно смело заявить, что не имеете к нему никакого отношения. Вы часто подвозите людей, что эти люди обронили в вашей машине, вам не ведомо. Наиболее ходовой наркотик в плане подброса, безусловно, героин. Если вы не употребляете героин (или употребляете что-то другое) – необходимо подтвердить этот факт. Требуйте провести смыв с рук, отбор ногтевых срезов и пробы волос. Отобранные образцы отправляются на экспертизу, которая может потом стать косвенным доказательством вашей невиновности.

Я потребовал адвоката, а следователь сказал, что адвокат не будет меня защищать без денег. Как быть ?
Адвокат дается бесплатно (вернее бесплатно для вас). Его труд оплачивается из госбюджета. Это называется «адвокат по назначению». Потом, если вас осудят, вы будете бюджету эту сумму возмещать. Если оправдают – бремя расходов будет на государстве. Бесплатный адвокат не всегда плохой адвокат. За недобросовестную работу на адвоката можно жаловаться в Президиум его коллегии. Такие жалобы могут повлечь за собой очень неприятные для адвоката последствия, вплоть до исключения. То, о чем говорит следователь, называется «адвокат по соглашению». Соглашение можете заключить вы или ваши родственники. Обычно соглашение составляется и оплачивается частями: предварительное расследование, суд первой инстанции, кассация, надзор. Самое правильное – иметь на примете знакомого адвоката и сразу называть его фамилию следователю. Это несколько «дисциплинирует» стражей порядка.

Что делать, если милиция творит откровенный беспредел ?
Милицейский беспредел может выражаться в избиении, содержании в КПЗ сверх установленных сроков, отказе в предъявлении процессуальных документов, воровстве личных вещей и тд. Происходит он от ощущения собственной безнаказанности. Если это ощущение поколебать, то можно избежать многих неприятностей. Рядовой милиционер боится трех вещей: управления собственной безопасности, прокурора, журналистов. Можно выучить ФИО районного прокурора и так невзначай спросить: «А Михал Михалыч все еще в прокурорах у вас? Его ж вроде повышать собирались». Можно запастись визитками журналистов или сделать липовую ксиву «Пресса». Полезно знать, где находится отдел приема жалоб УСБ.

Как мне действовать, если я избит сотрудниками МВД на улице или в ОВД ?
Не стоит спускать им это с рук. Необходимо сразу зафиксировать побои в травмпункте. Приосмотре поясните, откуда образовались полученные вами травмы. Врач обязан с ваших слов записать обстоятельства их получения. Постарайтесь найти свидетелей, видевших как вас задерживали или избивали. Напишите жалобу и постарайтесь подать ее с приема в прокуратуре района. не стоит подавать жалобу в то же ОВД, откуда сами милиционеры – скорее всего ходу ей дано не будет. Надзор за деятельностью органов внутренних дел также осуществляет Управление собственной безопасности (УСБ) – их телефоны доверия легко найти в справочниках и на стендах.

Как мне действовать, если сотрудники МВД угрозами или физическим воздействием склоняют меня к сотрудничеству с ними ?
К сожалению, пытки в органах внутренних дел это отнюдь не выдумки. И не важно, что вы чисты перед законом как младенец – для них это не имеет значения. Если вам угрожают – следует оценить степень реальности угроз. Может вас просто «берут на понт». Во всяком случае, от угроз еще никто не умирал. Попробуйте встречный ход – милиция как огня боится журналистов. Также полезно знать адрес или хотя бы точное название районной прокуратуры и УСБ или назвать знакомого адвоката. Если дело дошло до избиения – лучше не молчать как партизан на допросе и ни в коем случае не оказывать сопротивления. Рано или поздно, но вас отпустят.

Если сотрудники МВД действовали незаконно, может ли мне помочь обращение в отдел внутренних расследований милиции ?
За деятельностью милиции наблюдает сразу два надзорных органа – прокуратура и УСБ МВД. В принципе к милиционерам-преступникам там отношении соответствующее. Однако не исключено, что за них будут просить. В любом случае попробовать стоит.

Что можно предпринять задержанному, если с целью незаконного продления срока задержания, его перевозят из одного РОВД в другой и каждый раз заново оформляют ?
Срок административного задержания лица исчисляется с момента доставления, т.е. с момента принудительно препровождения для составления протокола. По смыслу закона доставление из ОВД в ОВД не допускается. Срок задержания не может превышать 3-х часов. О задержании непременно составляется протокол, в котором указывается в тч и время задержания с точностью до минуты. По вашей просьбе сотрудники ОВД обязаны уведомить о задержании ваших близких. По истечению срока вас обязаны выпустить в любом случае (если только к вам не применен арест). За одно и тоже деяние гражданин не может нести ответственность дважды – те «оформление» задержанного заново будет нарушением со стороны сотрудников милиции. В уголовном процессе задержание исчисляется с момента фактического лишения свободы (те со слов «пройдемте»). В течении 3-х часов с момента задержания следователь или дознаватель обязан вынести постановление о возбуждении уголовного дела, а также составить протокол задержания и личного обыска. В течение 12часов – известить родственников и уведомить прокурора. Без санкции суда задержание не может превышать трое суток. Обо всех нарушениях ваших прав как задержанного следует жаловаться прокурору района.

Как я могу использовать в свою пользу, если задержавшие меня милиционеры находятся в состоянии алкогольного опьянения (частый случай)?
Случай не единичный, но практически не доказуемый. Увы.

Какая статья обеспечивает отказ от дачи показаний ?
Статья 51 Конституции гласит, что никто не обязан свидетельствовать против себя самого, своего супруга и близких родственников. Руководствуясь этой статьей вы можете отказаться от дачи любых показаний, если вы подозреваемый или обвиняемый, или отказаться давать те показания, которые как вы считаете могут быть использованы против вас, если вы свидетель.
Помимо допросов, которые ведутся под протокол, практикуется еще такая форма как объяснение (устное или письменное). Давать или не давать объяснения – это ваше личное право, а не обязанность. Если вы не знаете, как будут использованы ваши объяснения – лучше вообще от них воздержаться.

Какая ответственность предусмотрена людям, задержанным в притоне, но не употреблявших в данный момент наркотики ?
Сам по себе факт нахождения в притоне правонарушением не является (в отличие от содержания такого притона). Но у сотрудника милиции будут законные основания подозревать вас при этом в совершении правонарушения, предусмотренного ст. 6.9 КоАП РФ (потребление наркотических средств без назначения врача). Он будет вправе доставить вас в служебное помещение для составления протокола и направления на освидетельствования. Поскольку в данном случае предусмотрен административный арест срок задержания может быть продлен до 48 часов.

Как себя вести при задержании и аресте, защита от несанкционированных действий милиции ?
С момента задержания в вы получаете ряд прав, гарантированных вам УПК и КоАП, в т.ч. право знать, в чем вы подозреваетесь, право пользоваться помощью защитника, право приносить жалобы и пр. При задержании сотрудник милиции обязан четко и внятно объявить, в чем вы подозреваетесь, и указать основания для задержания. Задержание – исключительная мера и не должна применяться без крайней необходимости.
При задержании не стоит оказывать сопротивления – если ненасильственные способы не обеспечивают выполнения возложенных на милицию обязанностей она вправе применить силу. Наручники и резиновые дубинки могут применяться только в случаях, прямо указанных в ст. 14 ФЗ «О милиции», т.е. либо в случае оказания сопротивления, либо когда лицо своим поведением дает основание полагать, что может совершить побег либо причинить вред окружающим. Необоснованное применение спецсредств должно быть зафиксировано в протоколе и может вами обжаловаться.

Может ли проводиться принудительное обследование на предмет употребления наркотиков и в каких случаях ?
Согласно ст. 34 Основ Законодательства «Об охране здоровья граждан» оказание медицинской помощи (медицинское освидетельствование, госпитализация, наблюдение и изоляция) без согласия граждан допускается в отношении лиц, страдающих заболеваниями, представляющими опасность для окружающих, лиц, страдающих тяжелыми психическими расстройствами, или лиц, совершивших преступления (по приговору суда). Т.е. в принципе любое освидетельствование дело добровольное: заставить вас сдать кровь/слюну/мочу никто не может.
Однако в некоторых случаях карается сам отказ от освидетельствования. Например, отказ от прохождения освидетельствования на предмет опьянения при управлении транспортным средством карается лишением прав на год, что эквивалентно управлению в состоянии опьянения. Карается уклонение от освидетельствования при прохождении медкомиссии в военкомате.

В каких случаях, в каком объеме, в каком порядке может проводиться личный досмотр человека? При каких условиях это может нарушить права человека ?
Строго согласно смыслу ст. 27.7 КоАП РФ личный досмотр осуществляются в случае необходимости в целях обнаружения орудий совершения либо предметов административного правонарушения. Т.е. если задержали за отсутствие регистрации – искать наркотики нельзя. Однако на практике «результат» личного досмотра подгоняется под его цели.
Личный досмотр производится лицом одного пола с досматриваемым в присутствии двух понятых того же пола. Понятые должны быть из числа незаинтересованных лиц. Перед началом досмотра вам должны предложить выдать добровольно все запрещенное и объяснить – с какой целью проводится досмотр и в совершении какого правонарушения вас подозревают.
Личный досмотр всегда связан с нарушением прав граждан, в первую очередь права на личную неприкосновенность. Однако Конституция России допускает ограничение прав граждан в целях защиты правопорядка. Таким образом, при личном досмотре «пределов» нет. В правилах проведения таможенного досмотра прямо указанно, что при необходимости могут быть обследованы и внутренние полости досматриваемого (влагалище, задний проход и т.п.). Единственное требование, которое подлежит неукоснительному соблюдению – отсутствие лиц другого пола.

Правила, которые должны быть соблюдены при изъятие наркотика (имеют место случаи подбрасывания наркотиков) ?
Правовые основы изъятие наркотических средств прописаны в ст.ст. 27.7 (Личный досмотр) и 27.10 (Изъятие вещей и документов) КоАП РФ и ст. 177 (Осмотр), 180 (Протокол осмотра), 182 – 184 (Обыск и выемка) УПК РФ. Подробно изъятие наркотических средств было описано в «Инструкции о порядке изъятия из незаконного оборота наркотических средств, психотропных веществ и их прекурсоров» 1999 года. Хотя принималась она на основе старого УПК и старого КоАП до сего дня она не отменена и действует. Основные условия изъятия таковы:
– участие понятых в числе не менее двух (из числа незаинтересованных лиц);
– ведение протокола (копия передается лицу, у которого производилось изъятие);
– предъявление изъятых наркотиков присутствующим лицам (не только понятым);
– помещение изъятого вещества в упаковку и скрепление ее печатью и подписями участников.
Есть еще ряд «неписаных» правил, которые часто не соблюдаются сотрудниками милиции, если им об этом не напоминает обыскиваемый. Перед началом следственного (или иного) действия лицу, у которого возможно будет произведено изъятие, досматривающий обязан объяснить, кто и какое действие будет производить, какие основания для этого имеются, предложить выдать добровольно все запрещенное. При осмотре помещения передвижение лиц, производящих осмотр, без сопровождения понятых и не допускается (т.е. «разбредаться» нельзя). При личном обыске досматривающий должен закатать рукава и продемонстрировать, что у него в руках ничего нет.
Увы, даже неукоснительное соблюдение всех правил изъятия не всегда может защитить вас от подброса. Однако наличие серьезные нарушения закона при изъятии наркотика может повлечь за собой исключение такого доказательства в суде, что фактически означает вынесение оправдательного приговора. Поэтому особенно важно все нарушения зафиксировать в протоколе (перед подписанием) и обратить на них внимание понятых.

Можно ли использовать наркопотребителя при закупке наркотика у «барыги» или как свидетеля этой закупки ?
Согласно ст.ст. 6 и 17 ФЗ «Об оперативно-розыскной деятельности» к участию в контролируемой поставке можно привлекать «отдельных лиц» с их согласия. При этом законом не запрещено привлекать несовершеннолетних, наркоманов, душевнобольных и т.п. Какую оценку даст суд действиям этих лиц – вопрос сложный и так просто на него не ответить.
Свидетелем по уголовному делу может быть вызвано любое лицо, независимо от его отношения к обвиняемому. И «контрольный закупщик» здесь не исключение. Свидетелями могут быть также опера, следователи и дознаватели (даже участвовавшие ранее в расследовании) – для дачи показаний, об обстоятельствах, имеющих значение разрешения уголовного дела. В этом и заключается отличие понятого (который готовится заранее для участия в заранее спланированном следственном действии) и свидетеля (ставшего таковым в результате незапланированного стечения обстоятельств). НО перед допросом свидетеля и суд и следователь обязаны опросить свидетеля о его отношении к обвиняемому (знаком, незнаком, испытывает ли неприязненные отношения, имеются ли причины оговаривать и т.п.). На основе этих вводных данных суд будет формировать свое мнение о достоверности данных показаний.

Кто и на каком основании устанавливает факт употребления наркотиков ?
За употребление наркотиков предусмотрена административная ответственность (ст. 6.9 КоАП) – штраф в размере от 5 до 10 МРОТ или административный арест на 15 суток. Следовательно, при подозрении на наличие у вас состояния одурманивания, правоохранительные органы могут направить вас на медицинское освидетельствование в порядке п. 6 ст. 27.1 КоАП РФ («Меры обеспечения производства по делу об административном правонарушении»). На освидетельствование могут направить органы внутренних дел, прокурор, суд, но само освидетельствование – дело добровольное (за исключением судебной экспертизы). Употребление наркотиков в юридическом смысле это не процесс, а факт, поэтому недостаточно просто иметь «дороги» и суженный зрачок, чтобы получить диагноз «употребление героина».
Освидетельствование производится в медицинских учреждениях, имеющих право согласно лицензии оказывать соответствующие услуги врачом (в редких случаях – фельдшером). Хотя направление (т.е. фактически доставление) на освидетельствование может быть принудительным, то сама процедура медицинского освидетельствования без согласия граждан проводится не может (исключения – ст. 34 Основ законодательства РФ «Об охране здоровья граждан»: в отношении лиц, страдающих заболеваниями, представляющими опасность для окружающих, лиц, страдающих тяжелыми психическими расстройствами, или лиц, совершивших общественно опасные деяния (преступления). Т.е. заставить вас сдать кровь/слюну/мочу, встать в позу Ромберга или дотягиваться пальцем до носа никто не может.
Акт освидетельствования составляется на основе двух критериев: внешний осмотр и данные ХТИ (химико-токсикологического исследования). Нередко по внешним признакам врач ставит диагноз «одурманивание», а когда приходят «чистые» анализы – пишет «выявлено состояние одурманивания, вызванное неустановленным фактором». Такое заключение нельзя считать вынесенным законно, т.к. оно противоречит собственным методическим указаниям Минздрава. Результаты освидетельствования также могут быть оспорены в случае нарушения правил отбора биологических проб или порядка проведения освидетельствования (отсутствуют необходимые записи в журнале, копия протокола и т.д.).

Кто такой обвиняемый и каковы его права ?

Понятие «обвиняемый» раскрывается в ст. 47 УПК РФ: Обвиняемым признается лицо, в отношении которого:
А) вынесено постановление о привлечении его в качестве обвиняемого; Б) вынесен обвинительный акт.

Обвиняемый вправе защищать свои права и законные интересы и иметь достаточное время и возможность для подготовки к защите. Обвиняемый вправе:
1) знать, в чем он обвиняется;
2) получить копию постановления о привлечении его в качестве обвиняемого, копию постановления о применении к нему меры пресечения, копию обвинительного заключения или обвинительного акта;
3) возражать против обвинения, давать показания по предъявленному ему обвинению либо отказываться от дачи показаний;
4) представлять доказательства;
5) заявлять ходатайства и отводы;
6) давать показания и объясняться на родном языке или языке, которым он владеет;
7) пользоваться помощью переводчика бесплатно;
8) пользоваться помощью защитника, в том числе бесплатно;
9) иметь свидания с защитником наедине и конфиденциально, в том числе до первого допроса обвиняемого, без ограничения их числа и продолжительности;
10) участвовать с разрешения следователя в следственных действиях, производимых по его ходатайству или ходатайству его защитника либо законного представителя, знакомиться с протоколами этих действий и подавать на них замечания;
11) знакомиться с постановлением о назначении судебной экспертизы, ставить вопросы эксперту и знакомиться с заключением эксперта;
12) знакомиться по окончании предварительного расследования со всеми материалами уголовного дела и выписывать из уголовного дела любые сведения и в любом объеме;
13) снимать за свой счет копии с материалов уголовного дела, в том числе с помощью технических средств;
14) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда и принимать участие в их рассмотрении судом;
15) возражать против прекращения уголовного дела по основаниям, предусмотренным частью второй статьи 27 УПК РФ (т.н. называемые «нереабилитирующие» основания);
16) участвовать в судебном разбирательстве уголовного дела в судах первой, второй и надзорной инстанций, а также в рассмотрении судом вопроса об избрании в отношении его меры пресечения;
17) знакомиться с протоколом судебного заседания и подавать на него замечания;
18) обжаловать приговор, определение, постановление суда и получать копии обжалуемых решений;
19) получать копии принесенных по уголовному делу жалоб и представлений и подавать возражения на эти жалобы и представления;
20) участвовать в рассмотрении вопросов, связанных с исполнением приговора;
21) защищаться иными средствами и способами, не запрещенными УПК.
Нарушение прав обвиняемого при производстве следственных действий влечет за собой исключение полученных доказательств. Так, если дознаватель вовремя не ознакомил обвиняемого с постановлением о назначении экспертизы, ее результаты не могут иметь доказательственной силы.

Кто такой подозреваемый и какие у него права ?

A: Подозреваемым является лицо: 1) либо в отношении которого возбуждено уголовное дело; 2) либо которое задержано в соответствии с УПК РФ; 3) либо к которому применена мера пресечения до предъявления обвинения.
В случае задержания подозреваемого следователь, дознаватель обязан уведомить об этом его близких родственников или родственников подозреваемого.
Подозреваемый вправе:
1) знать, в чем он подозревается, и получить копию постановления о возбуждении против него уголовного дела, либо копию протокола задержания, либо копию постановления о применении к нему меры пресечения;
2) давать объяснения и показания по поводу имеющегося в отношении его подозрения либо отказаться от дачи объяснений и показаний;
3) пользоваться помощью защитника с момента фактического задержания или предъявления постановления о возбуждении уголовного дела и иметь свидание с ним наедине и конфиденциально до первого допроса подозреваемого;
4) представлять доказательства;
5) заявлять ходатайства и отводы;
6) давать показания и объяснения на родном языке или языке, которым он владеет;
7) пользоваться помощью переводчика бесплатно;
8) знакомиться с протоколами следственных действий, произведенных с его участием, и подавать на них замечания;
9) участвовать с разрешения следователя или дознавателя в следственных действиях, производимых по его ходатайству, ходатайству его защитника либо законного представителя;
10) приносить жалобы на действия (бездействие) и решения суда, прокурора, следователя и дознавателя;
11) защищаться иными средствами и способами, не запрещенными УПК РФ.

Пошаговая стратегия действий при возникающих траблах

1. Обращение.

Допустим, к вам на улице обращается милиционер. При этом он должен полностью назваться (звание, должность, фамилия) и сообщить причину и цель обращения. По вашему требованию он обязан предъявить служебное удостоверение, не выпуская его из рук. Допустим, вам сообщена причина обращения – вы покачиваетесь при ходьбе, имеете обсаженный зрак, замедленную речь и неуверенную жестикуляцию. Т.е. вы подозреваетесь в совершении правонарушения, предусмотренного ст. 6.9 КоАП (потребление наркотических средств без назначения врача). Далее следует личный досмотр на месте.

2. Досмотр на месте.

Стадия не обязательная, но широко практикуемая. В принципе КоАП дает милиции право досматривать вас на месте и без пронятых. Но это может происходить только в исключительных случаях и только в целях выявления оружия или иных предметов, которые могут быть использованы для причинения вреда жизни и здоровью других лиц. Для обнаружения этих предметов вас «простукивают» и «прохлопывают» – рукава, ноги, туловище. Если что-то похожее нащупывается – милиция вправе «залезть» в карман, носок и т.п. Если наружный «прохлоп» ничего не дал – дальнейший досмотр незаконен. Продолжения жди в ОВД.

3. Доставление.

В целях составления протокола сотрудник милиции вправе вас принудительно препроводить в служебное помещение органа внутренних дел. За доставлением следует задержание. Если есть основания полагать, что вы будете оказывать сопротивление или попытаетесь скрыться – могут применяться спецсредства (наручники).

4. Задержание.

Задержание осуществляется в случае, если это необходимо для обеспечения правильного и своевременного рассмотрения дела об административном правонарушении. Местом содержания задержанного является специальное помещение в ОВД, зовущееся в народе «обезьянником». Об административном задержании составляется протокол, в котором указывается т.ч. время и мотивы задержания. Срок задержания не может превышать трех часов. За это время милиция обязана найти двух незаинтересованных в исходе дела лиц (на роль понятых) и провести личный досмотр.

5. Личный досмотр.

В нашем конкретном случае личный досмотр проводится в целях выявления «орудия правонарушения» – т.е. наркотического средства. Перед началом досмотра вам обязаны предложить выдать запрещенные предметы добровольно и объяснить причины и основания досмотра. В присутствии понятых при досмотре в служебном помещении вас вправе осмотреть целиком и полностью, не исключая трусов, подкладок и пр. О проведенном личном досмотре составляется протокол. Если у вас нашли то самое средство – проводится изъятие.

6. Изъятие.

Изъятие состоит из извлечения, упаковки и опечатывания наркотического средства. Помимо печати на конверте расписываются досматривавший, понятые и задержанный. Об изъятии составляется отдельный прокол или вносится запись в протокол задержания. Далее происходит одновременно два действия: медицинское освидетельствование и исследование изъятого вещества.

7. Освидетельствование.

Вы направляетесь в соответствующее медицинское учреждение на освидетельствование на предмет наличия наркотического опьянения или его остаточных явлений. По результатам составляется справка и прокол. Справка пишется тут же по результатам внешнего осмотра, выполнения пальценосовых проб и пр. Протокол окончательно оформляется только после получения результатов ХТИ (химико-токсикологического исследования). Если справка подтверждает предварительный диагноз «опьянение» то после освидетельствования вы вновь водворяетесь в «обезъянник».

8. Исследование.

Изъятое вещество направляется начальником ОВД или дежурным оперуполномоченным на исследование в порядке ФЗ «О милиции» и ФЗ «Об оперативно-розыскной деятельности». Исследование проводится в ЭКУ (экспертно-криминологическое управление). По результатам исследования составляется справка, в которой отражается вес и название наркотического средства. Если изъятое вещество весит меньше указанного ПККН «крупного размера» – вы отделаетесь штрафом в административном порядке. Если больше – возбуждается уголовное дело.

9. Возбуждение уголовного дела.

Собранные материалы вместе с рапортом передаются начальнику ОВД, который направляет их дежурному дознавателю. Тот, оценив собранные данные, выносит постановление о возбуждении в отношении вас уголовного дела (копия вручается вам). С этого момента вы уже «подозреваемый в совершении преступления». Вас снова задерживают (но теперь уже КоАП не действует – действует УПК). Вас снова обыскивают. О задержании и обыске составляются соответствующие протоколы и препровождают в ИВС (изолятор временного содержания) – иногда том же ОВД, иногда везут в другое место. Срок задержания – двое суток. За это время дознаватель обязан совершить ряд процессуальных действий (допросить подозреваемого в течении 24 часов, уведомить прокурора, пригласить защитника и т.п.) а также определиться в отношении меры пресечения.

10. Избрание меры пресечения.

Если вы не имеете постоянного места жительства в месте задержания, можете скрыться от суда и следствия, помешать установлению истины или совершить аналогичное преступления – скорее всего дознаватель будет ходатайствовать с согласия прокурора о заключении вас под стражу. Суд решает вопрос о возможности применения иных мер пресечения и выносит решение: либо вы направляетесь в СИЗО, либо освобождаетесь под подписку (дознаватель вправе самостоятельно применить подписку о невыезде).

11. Дознание.

Дознание проводится в срок 15 суток (продлевается до 25 прокурором). За это время дознаватель должен собрать доказательства вашей виновности (допросить свидетелей, назначить экспертизы и пр.). Если вы находитесь под стражей – обвинительный акт должен быть предъявлен не позднее 10 суток. Если под подпиской – по окончанию дознания. После окончания дознания вы и защитник знакомитесь с материалами дела. После утверждения прокурором обвинительного акта дело направляется в суд.

Источник: https://olkpeace.org/forum/fpost680761.html

© [image] Общество Любителей Конопли


ЮжнаяЧеркасская :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮжнаяЧеркасская

Южная черкасская

Выведена в Черкасской области из Южной краснодарской. Районирована с 1949 г. на двустороннее использование в лесостепной зоне Украины. Урожай соломы—в пределах 85—100 ц/га, волокна —невысокий. В 1975 г. возделывалась на площади 11,6 тыс. га


ЮжнаяПавлоградская :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮжнаяПавлоградская

Южная павлоградская

Местный сорт Днепропетровской области,
выведен из Южной краснодарской. Отличается высоким урожаем соломы, по урожаю волокна уступает южносозревающим сортам. Районирована с 1949 г. в южных коноплесеющих областях Украины на семена и в Сумской области—на зеленец. В 1975 г. возделывался на площади 5,1 тыс. га.


ЮжнаяСозревающая6 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮжнаяСозревающая6

Южная созревающая 6 (ЮС-6)

Сорт выведен во Всесоюзном научно-исследовательском институте лубяных культур методом гибридизации Южной краснодарской с северной коноплей и последующего семейственно-группового отбора на волокнистость. Отличается высоким содержанием волокна в стеблях—27%. По сравнению с сортом ЮС-1,
которому он пришел на смену, дает прибавку урожая волокна 2 ц/га.
Районирован с 1961 г. в 18 областях зоны среднерусского коноплесея-
ния. В 1975 г. возделывался на площади 20,4 тыс. га.


ЮжнаяСозревающая9 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮжнаяСозревающая9

Южная созревающая 9 (ЮС-9)

Выведена в Институте лубяных культур путем многократного отбора высокопродуктивных растений из ЮС-6. Сорт районирован с 1972 г. в Сумской и Курской областях, перспективен для всей зоны среднерусского коноплесеяния.


ЮжнаяСозревающаяОднодомная1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮжнаяСозревающаяОднодомная1

Южная созревающая однодомная 1 (ЮСО-1)

Сорт выведен в Институте лубнных культур методом гибридизации ЮС-6 с Однодомной
бернбургской коноплей. По данным госсортоиспытания за 1969—1971 гг., по урожаю волокна превышает ЮС-6 на 1,4 ц/га, семян — на 2 ц/га и на 6 дней раньше созревает. Кроме того, возделывание однодомной конопли позволяет полностью механизировать процесс уборки при выращивании ее на семена и сократить затраты ручного труда на 25—30 человеко-дней на каждом гектаре. Районирован с 1968 г. в Сумской, Горьковской. Орловской и Брянской областях. В 1975 г. высевался на площади 54,7 тыс. га.


ЮжносозревающиеСорта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮжносозревающиеСорта

Южносозревающие сорта

По внешним морфологическим признакам, продолжительности вегетационного периода, урожаю соломы и семян занимают промежуточное положение между южными и средне-русскими сортами. По урожаю волокна, благодаря высокому содержанию его и стеблях
превосходят сорта южной группы. Заразихой и конопляной блохой повреждаются в разной степени.

Ю

ЮжнаяСозревающая6
ЮжнаяСозревающая9
ЮжнаяСозревающаяОднодомная1


ЮжныеСорта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЮжныеСорта

Южные сорта
возделывают в южных районах страны на двустороннее использование, а в зоне среднерусского коноплесеяния — на зеленец. Они отличаются высоким урожаем соломы, сравнительно небольшим урожаем семян и продолжительным вегетационным периодом — 130 -160 дней. Стебли шестигранные, ребристые, листья темно-зеленые с 9—13 длинными широкими долями. Семена темно-серые с мозаикой, крупные: вес 1000 штук — 20—22 г. Не поражаются заразихой и слабо повреждаются конопляной блохой
Краснодарская 35. Выведена в Краснодарском научно исследовательском институте сельского хозяйства им. академика II. П. Лукьяненко. В соломе содержит 17—18% волокна. В условиях Краснодарского края урожай соломы составляет 60—90, а волокна— 11–16 ц/га. Сорт районирован с 1965 г. в Краснодарском и Ставропольском краях, Северо-Осетинской и Кабардино-Балкарской АССР на семена и по среднерусской зоне коноплесеяния—на зеленец. В 1975 г. возделывался на площади 27,3 тыс. га.

Д

Днепровская4

К

Краснодарская35

П

ПолтавскаяОднодомная3

Ю

ЮжнаяПавлоградская
ЮжнаяЧеркасская


КачественнаяМарихуана :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КачественнаяМарихуана

Как научиться отличать хорошую марихуану от плохой

Оглавление документа
1. Она выращена на органических удобрениях?
2. Она хорошо высушена?
3. Хорошо ли она пролечена?
4. Шишки целые или перемолоты?
5. На вкус она так же хороша, как пахнет?
6. Дерёт ли травка горло?
7. Трихомы выглядят мутными или блестят?
8. Превращается ли трава при сгорании в мелкий серый пепел?
9. Она вообще прёт?
10. Покурите косячок, завернутый из бумаги для джойнтов

1. Она выращена на органических удобрениях?

Для некоторых это не важно, но для настоящего садовника – это фактор важности номер один. Не только потому, что шишки на органике «вкуснее», чем на минеральных удобрениях, но и «приход» от них другой, и «попуск» намного лучше. Если ваш барыга еще не в курсе таких тонкостей, может, пора растить самому?

2. Она хорошо высушена?

Если шишка высушена хорошо, она щелкает, когда вы переламываете стебель. Если стебель просто переламывается без щелчка, трава сырая и для курения не готова. Еще один показатель хорошей сушки – косяк горит ровно и одинаково плотный во всех местах. Для измельчения травы лучше воспользоваться гриндером, его можно приобрести во многих тематических магазинах. Гриндер измельчает траву до состояния, очень удобного для самокрутки.

Если косяк все равно горит неровно, значит, либо трава не досушена, либо плохо пролечена и в ней остались удобрения, что еще хуже. Никогда не покупайте сырую траву, потому что вы платите за влагу, которая все равно испарится. Если запечатать сырую траву для хранения, есть большая вероятность, что она заплесневеет. НИКОГДА не курите плесневую траву, вы можете подхватить легочную инфекцию. Всегда тщательно осматривайте шишки на предмет плесени, не гнушайтесь даже использовать микроскоп.

Плесень внешне похожа на тонкую паутинку, опутывающую шишку. Слишком пересушенные шишки – это тоже не хорошо. Если они настолько сухие, что легко крошатся в порошок, в горле будет першить, и вкуса вы не почувствуете. Пересушенную траву можно слегка увлажнить, положив к ней на 12 часов свежий лист салата, он хорошо отдает траве влагу, и при этом не портит ее запах и вкус, потому что сам его практически не имеет.

3. Хорошо ли она пролечена?

Пролечка – это не менее важный, чем сушка, процесс. Пахнет ли ваша трава зеленым свежескошенным газоном? Если да, то она пролечена не очень хорошо и поэтому не лучшего качества. Правильно пролеченная трава обладает невероятно богатым, сложным сладчайшим ароматом, описать который словами невозможно, потому что его не встретишь больше нигде в природе. Правильно пролеченную траву не нужно мять, чтобы почувствовать ее аромат. Вообще-то пролеченные бошки и так пахнут невероятно, и вряд ли будут пахнуть лучше, если их измельчить. Запомните: правильная пролечка необходима, если вы хотите получить убойную и ароматную траву.

4. Шишки целые или перемолоты?

Тут все просто. Перемалывание травы уменьшает её силу. Конопля – очень нежный цветок. Если ее мять или перемалывать, осыпается очень много трихом, в которых содержится ТГК.

5. На вкус она так же хороша, как пахнет?

Множество сортов травы замечательно пахнет, но на вкус – как обычный дым. Но есть сорта, которые так же вкусны, как и пахнут. Сорта HP13 и Mothership отличаются таким свойством. Технически это проверяется по запаху второй половины косяка. Большинство сортов травы отлично пахнут в первой половине косяка, а когда доходит до второй половины, начинают просто вонять смолой. По-настоящему хорошая трава сохраняет свой вкус даже тогда, когда пятка уже жжёт губы.

6. Дерёт ли травка горло?

Не путайте со способностью дудки вызывать кашель, потому что это – хороший знак. Чувствуется ли при курении химический привкус и горечь, раздражающие горло? Если да, скорее всего в ней сохранились остатки удобрений. Такой травы лучше избегать. Если косяк щелкает и шипит, это признак той же проблемы. Лучше отказаться совсем, чем курить удобрения.

7. Трихомы выглядят мутными или блестят?

Если вы покупаете траву, делайте это по возможности при свете и внимательно рассматривайте. Поблескивают ли кристаллы на шишке? Если да, это хороший знак. Блестят железы, которые выделяют ТГК-содержащее масло, а в нём вся фишка! Многие ошибочно полагают, что белая на вид трава самая «кристальная». Всё не совсем так. Все эти белые волоски практически не содержат ТГК. Посмотрите на такую белую башку на солнце. Она почти не блестит, и ТГК в ней не много. Вот почему White Widow – это далеко не самый лучший сорт. Много белых волосков, но очень мало реальных кристаллов, которые нам так нужны.

8. Превращается ли трава при сгорании в мелкий серый пепел?

Если да – хороший знак. Чтобы так происходило, многое должно быть сделано правильно, включая сушку, пролечку, правильное хранение. Много амстердамской травы не соответствуют этому параметру, а потому не считаются лучшими.

9. Она вообще прёт?

Часто приходится сталкиваться с ситуацией, когда отлично выглядящая (для нетренированного глаза) трава на деле оказывалась паршивого качества. Большинство импортированной в США травы таково. Подчеркну – импортированной, потому что садовники в США выращивают и курят отличную траву!

Также многие сорта не возносят вас к небесам, а убивают на глушняк. Это чаще всего сорта, относящиеся к семейству Индика. Но это уже дело вкуса, конечно.

10. Покурите косячок, завернутый из бумаги для джойнтов

Сигаретная бумага – это лучший выбор курильщика-профессионала. Она не оставляет пепла и ее легко приобрести в сигарных магазинах. Не пользуйтесь конопляной бумагой, потому что она пахнет коноплей. Можете воспользоваться вапорайзером, а если его нет, покурите через чистую стеклянную трубку или бонг. Только обязательно чистый! Почистить его можно тряпкой или щеткой со спиртом или солью. Соль не растворяет масла, но выступает в качестве абразива, помогая удалить их со стекла. Даже не пытайтесь дегустировать каннабис, используя грязные приспособления. Так вы потеряете половину вкуса, как минимум.

И самый важный вопрос: захотите ли вы снова попробовать то, что только что покурили? Все в итоге приходит именно к этому показателю, так что, если вы нашли вкус, который хотите курить снова и снова, запаситесь им вдоволь и курите!

Эх, если бы все курильщики приобретали траву, ориентируясь на эти критерии, представляю, насколько лучше пришлось бы стать поставщикам!

© Источник: overgrow.com
© Перевод: Jahrider, [image] Общество Любителей Конопли


KartaWIKI :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: KartaWIKI

Карта Каннапедии – содержание разделов

Оглавление документа
Выращивание конопли
Гроубокс (Indoor)
Освещение
Вентиляция
Электромонтаж
Сорта и селекция
Сорта и сидбанки
Растение конопля
Селекция
Проращивание семян
Выращивание
Общие темы
Фотопериод
Обрезка
CO₂
Почва
Гидропоника
Удобрения и подкормка
Пол растений
Клонирование и ревегетация
Клонирование
Прививка
Материнские растения
Ревегетация
Устранение запаха растений
Проблемы растений
Вредители, болезни, сорные растения
Сбор урожая
Время сбора
Методы сбора, пролечки и сушки
Выращивание вне помещения (Outdoor)
Полезные магазины
Россия
Беларусь
Латвия
Литва
Украина
Финляндия
Швейцария
Эстония
Общие темы
Читаем
Потребляем
Медицина и здоровье
Закон и безопасность
Смотрим
«Энциклопедия конопли» Дм. Гайдука
Пользуемся ОЛК правильно

Выращивание конопли

Читать всем: 1-GrowFAQ 2-Термины

Гроубокс (Indoor)

  • Что такое ГроуБокс – [image] СТРОЮ БОКС! Помогите советом!
  • Покрытия для бокса
  • Утепление и обогрев бокса зимой
  • Комнатная мини-теплица
  • Монолит – постройка бокса
  • Автоматизация бокса
  • Вариант гроукомпакта
  • Компактный гроубокс «Бочка зелени» (Barrel Of Green)
  • Антипалевное отключение Бокса
  • Термостат (термореле)
  • Гигростат
  • Светильник,Ящик,Электрика, Доводка
  • Таймеры

Освещение

  • Основные понятия о свете и светотехнике
  • Обзор различных типов ламп
  • Расчёт освещения
  • Эффективность ламп на разных расстояниях
  • Фотометрия и Радиометрия Формулы перевода
  • Как правильно выбрать лампу
  • Дополнительное освещение (досветка)
  • Аварийное освещение на батарейках

Лампы:

  • Натриевые высокого давления – ДНаТ – ДНаЗ
  • Металло-галогенные – МГЛ – ДРИ
  • Люминесцентные – Линейные – Компактные
  • Полупроводниковые – Светодиоды
  • Безэлектродные – Серные – Индукционные
    • Клуб фанатов «ЛДС+ЭСЛ»
    • Про то, как пилить ЭСЛ!?
    • Красные и синие ЭСЛ
    • Почему эсл грееюся меньше чем днат ?
    • ДНАТ vs ЭСЛ
    • ЛДС/площадь

  • Использование натриевых ламп
  • Подключение газоразрядных ламп
  • Подключение газоразрядных ламп через пускатель
  • Конденсаторы для газоразрядных ламп
  • Качество энергосберегающих ламп
  • Свет и тени энергосберегающих ламп
  • Вопросы и ответы о светодиодах
  • Ксеноновые лампы

  • Светильники, рефлекторы
    • Что такое рефлектор
    • Ориентация лампы в боксе
    • Чертеж рефлектора «двойная парабола»
    • Восьмиугольный рефлектор
    • Светильник ДНаТ + ЭСЛ
    • Прожекторы
    • Простой светильник
    • Рефлектор для ЭСЛ
    • Как сделать Cool Tube
    • Cool Tube из стеклянной банки
    • Мешает ли стекло на светильнике?
    • Стекло. Термостекло
  • Чем больше света – тем лучше... насколько?
  • Свет и осветительное оборудование
  • Разгон ламп
  • зелёный свет ночью

Вентиляция

  • Расчёт вентиляции
  • Канальные вентиляторы
  • Компьютерные вентиляторы
  • Бытовые вентиляторы
  • Делаем режимы день/ночь для вентиляторов
  • Снижение шума вентиляции
  • Сборка универсального регулятора скоростей для любых канальников 220V
  • Звукоизоляция наших боксов
  • Громкость бокса

Электромонтаж

  • Надёжно подключаем по простой и понятной схеме
  • Как правильно сделать электропроводку
  • Опасность поражения током
  • Как сделать заземление
  • Устройство защитного отключения
  • Как перевести ватты в амперы
  • Реальное потребление тока лампой
  • Проблемы с электрикой? Задай вопрос ЗДЕСЬ!

Сорта и селекция

Сорта и сидбанки

  • Полный список сортов
  • Список сортов по сидбанкам:
    • Afropips
    • Barney's Farm/Barney's Coffeeshop
    • British Columbia
    • Buddha Seed Bank
    • Cannabiogen
    • Ceres Seeds
    • De Sjamaan
    • Dinafem Seeds
    • DJ Short
    • DNA Genetics
    • Dutch Passion
    • Flying Dutchmen
    • Green House Seeds
    • Green Place, The
    • Hemcy Seed
    • Kannabia
    • Joint Doctors
    • Lowlife Seeds
    • Magus Genetics
    • Mandala Seeds
    • Nirvana
      • Сравнение характеристик сортов сидбанка Nirvana
    • Paradise Seeds
    • Reserva Privada
    • Royal Dutch Genetics
    • Sagarmatha Seeds
    • Seedsman
    • Sensi Seeds
    • Serious Seeds
    • Soma Seeds
    • Sweet Seeds
    • Super Sativa Seed Club
    • TGA Subcool Seeds
    • T.H.Seeds
    • White Label
    • World of Seeds
    • Xseeds

  • Какой сорт выбрать?
  • Сводная характеристика сортов
  • Лучшие сидбанки
  • StrainBase (База описаний сортов)

Растение конопля

  • Основные типы: Сатива / Индика / Рудералис
  • Фотографии конопли
  • Дельта-9-Тетрагидроканнабинол
  • Трихомы

Селекция

  • Семена
  • Особенности выращивания индики и сативы
  • Фенотип
  • Лэндрейсы (Landraces)
  • IBL (In Breed Line)
  • Почему у сортов разные запахи и вкусы
  • Скрещивание без проблем
  • О происхождении сорта Blueberry
  • Получение феминизированных семян
  • Феминизированные семена
  • Получение крупных качественных семян.
  • Сорта прошлых лет
  • Как вырастить сативу
  • Возвращение рудералиса
  • Тайна генетики сорта Lemon Skunk
  • История сорта Kush
  • Искусство селекции и разведения высококачественного каннабиса

  • ПОДСКАЖИТЕ СОРТ! Задай свой вопрос ЗДЕСЬ!
  • Посоветуйте сорт, или Выбор ОЛК
  • Рейтинг сортов OLK
  • Сорта и генетика
  • Описание сортов
  • Семена сорта «Корм для попугаев»
  • Кто где покупает семена?
  • Обман с заказом семян
  • Гермафродитизм

Проращивание семян

  • Проращивание семян — метод Санчеза
  • Проращивание семян — метод X
  • Проращивание и посадка семян — советы DJ Short
  • Обрезание кончика семени
  • Коротко о взращивании
  • Проращивание и субстраты
  • Некоторые способы проращивания семян
  • Проблемы проращивания в земле
  • Если семена не прорастают
  • Перечень проблем и их решения
  • Проблемы с семенами? Время взяться за дело!
  • Предпосевная подготовка семян
  • Проращивание семян: Способы, влияющие факторы, примеры
  • Семена не растут!
  • Семена не растут! (Продолжение)
  • Проращивание в специальных салфетках
  • Проращивание — метод D. Sanches
  • Проращивание свежесозревших семян
  • Проблемы с проращиванием?
  • Проращивайте семена под ДНaТ
  • Проращивание семян в гидропонике
  • Семена сразу в землю. Итог.

Выращивание

Общие темы

  • Вегетативный рост – Цветение
  • Температура и влажность – [image] Влажность в боксе – обсуждение
  • Усовершенствованные методы выращивания:
    • Гидропоника
    • ScrOG – «Экран Зелени» (растягивание куста)
    • SoG – «Море Зелени» (много клонов)
    • Метод формирования куста (Supercropping)
    • Метод пригибания, тренировка (LST) (Low Stress Training)
    • Расскажите про ScrOG
    • SOG (Sea Of Green) – Обсуждение, вопросы
    • Стекло вместо сетки

  • Коротко о взращивании
  • «Оптимизация условий культивации» by Erik Biksa
  • Какой урожай я соберу?
  • Советы садоводам
  • /ОбщиеТемы/MoonPlants ==Влияние Луны на жизнь и активность растенийЇЇ
  • Популярные темы раздела Indoor
  • Популярные темы раздела Outdoor

Фотопериод

  • Фотосинтез
  • Почему происходит смена дня и ночи?
  • Насколько темно должно быть «ночью»
  • Если день меньше 12 часов
  • Эксперименты с фотопериодом – [image] Нестандартные световые режимы веги и цвета
  • Действительно ли корни растут в темноте?
  • Перевод на 12/12 – резко или постепенно?

Обрезка

  • Обрезка верхушек
  • FIM-обрезка
  • Как подрезать, чтобы увеличить урожай
  • Обрезка листьев

CO₂

  • Расчёт необходимого количества CO₂
  • Насыщение CO₂ небольших помещений
  • Как насытить оранжерею CO₂
  • Сухой лёд для обеспечения растений CO₂
  • Самодельный баллон CO₂ на дрожжах
  • CO₂-генератор, быстро, дешево
  • Сухой лёд как источник CO₂

Почва

  • Почва для выращивания
  • О некоторых популярных субстратах и почвогрунтах
  • Гидрогель
  • Измерение кислотности почвы
  • “Grow Organic” by DJ Short

  • Определение времени полива методом «поднятия горшка»

  • Что такое «стеснение корней»
  • Переход с минеральной ваты на почву
  • Пересадка растения
  • Пересадка рассады без стресса
  • Проблемы с землей «Сад чудес»

Гидропоника

  • Что такое гидропоника

  • Глубоководные системы (DWC)
    • Метод глубоководных культур: от начала до конца
    • Бульбулирующий гроурум
    • Простая и проверенная в действии DWC
    • Система мелководных культур (SWC)
    • Как собрать DWC – FAQ
    • Про выливание/заливание раствора DWC
  • Системы периодического затопления (Ebb/Flow)
    • Простая и недорогая система периодического затопления
    • Периодика своими руками
    • Как собрать периодику – FAQ
  • Аэропонная система (Aeroponic)
* [image] Как собрать аэропонику – FAQ
  • Система Аберта
  • Изображения гидропонных систем
  • pH в гидропонике
  • Самодельный pH тест

  • Подготовка керамзита
  • О некоторых популярных субстратах и почвогрунтах
  • Гидрогель
  • Вермикулит

  • Переход на гидропонику
  • Гидропоника vs. органика
  • Гидропоника
  • Есть вопрос по гидре? Задай его здесь! – [image] Часть 2
  • Как проращивать семена в гидре?
  • ppm раствора
  • Где купить электронный рН метр?
  • ЗDMAX изображения гидропонных систем
  • Гидропоника для разных растений
  • Давление форсунок в аэропонике чем создать?
  • Субстраты
  • Минеральная вата?
  • Rockwool... годится?
  • Кокосовый субстрат
  • Идеальный субстрат
  • Вермикулит
  • Таблица перевода европейских и американских ppm в ЕС
  • Таблица зависимости pH и доступности NPK для гидропоники
  • Таблица зависимости pH и доступности NPK для гидропоники и земли

Удобрения и подкормка

  • Обзор различных удобрений
  • Питание растений и визуальный диагноз
  • Удобрения – как и что?

  • Органика
  • Самодельное органическое удобрение
  • Удобрения в открытом грунте
  • Органические удобрения естественного происхождения
  • Биоудобрение «Байкал ЭМ-1» и ЭМ-технологии
  • Биокомпост (ЭМ-компост)
  • Можно ли использовать мочу в качестве удобрения?
  • Юрий Панчул. Использование органических удобрений в США

  • Применение удобрений от General Hydroponics в земле.
  • GHE Flora основы применения – «Формула Лукаса»
  • Питательные профили для конопли в соответствии с GHE Flora
  • Рецепты питательных растворов для гидропоники
  • Как смешивать питательный раствор

  • Гормоны, стимуляторы роста и лекарственные препараты
  • Внекорневая подкормка
  • Злоупотребление фосфором
  • Сульфат магния

  • Метаболизм
  • Пересчет оксидов в чистые элементы и обратно
  • Характеристика основных солей
  • Перевод единиц измерения
  • Самодельные весы
  • Отмеряем удобрения без весов
  • Удобрение Etisso
  • Рецептура растворов для гидропоники
  • Краткий справочник по простым солям и кислотам (расчеты)
  • Гидропоника: Есть вопрос по удобрениям? Задай его здесь! (часть I)
  • Гидропоника: Есть вопрос по удобрениям? Задай его здесь! (часть II)
  • Рекомендации по изготовлению питательных растворов
  • PpM раствора
  • Элементарное усвоение – взаимодействие элементов
  • Органика
  • Путеводитель по Органике

Пол растений

  • Определение пола
  • Определение пола без перевода на цветение
  • Как с помощью клонов определить пол растений, выращенных из семян
  • Как определить пол с помощью бумажного пакета

  • Биология цветка конопли
  • Получение феминизированных семян
  • Определение пола растения по семечку

Клонирование и ревегетация

Клонирование

  • Клонирование
  • Когда cледует брать клоны растений
  • Простой метод клонирования
  • Как сделать несколько клонов из одной ветки
  • Как ускорить укоренение с помощью соскабливания
  • Почему мои клоны вянут?
  • Как размножать убийственные клоны – советы Pete Brady

  • Хранение клонов до 8 недель
  • Cоветы для трудноклонируемых растений
  • Можно ли сразу переводить на цветение укоренённые клоны

  • Аэроклонер
  • Аэроклонер с распылителем своими руками
  • Аэроклонер из коробок от CD/DVD
  • Важен ли парник для черенкования?

Прививка

  • Прививка

Материнские растения

  • «Выбор лучшего материнского растения» by Mr. Hades
  • Как удобрять материнские растения
  • Бонсайная мама

Ревегетация

  • Можно ли черенковать цветущее растение
  • Как восстановить растение после сбора урожая
  • Клонирование. Всё, что нужно знать
  • Клонирование
  • Клоны из клонов
  • Сколько живёт материнский куст?
  • Ревегетация и клоны
  • Ревегетация после сбора урожая
  • Пример ревегетации в репорте 1
  • Пример ревегетации в репорте 2

Устранение запаха растений

  • Угольный очиститель воздуха
  • Угольный фильтр простой сборки
  • Угольный фильтр цилиндрической конструкции
  • Бытовые очистители воздуха
  • Ионизатор
  • Генератор озона (озонатор)
  • Фотокаталитический фильтр
  • Угольный фильтр за 200р.

  • Запах растений, методы борьбы
  • Бокс благоухает, как отмазываться?
  • Борьба с запахом
  • Устранение запаха в «Гроу-Компакт»
  • Где приобрести озонатор?
  • Применение люстры Чижевскогo
  • Ионизаторы-воздухоочистители
  • Ионизаторы
  • Озонатор
  • Запах, мини-фильтр
  • Озонатор воздуха ОЗОН ОВ-1
  • Отрицательные ионы
  • Лампа — уничтожитель запаха. Ваше мнение
  • Фильтры, ионизаторы и т.п.
  • Воздушный фильтр. До или после канальника?
  • Угольный фильтр, помогите рассчитать параметры
  • Угольный фильтр для TD-350 за 1000 р. своими руками
  • Угольный фильтр для лентяев
  • Угольный фильтр и канальники
  • Как работает угольный фильтр?
  • Слабопахнущие сорта

Проблемы растений

  • Питание растений и визуальный диагноз
  • Диагностика недостаточности элементов питания культурных растений
  • Алгоритм нахождения проблем с питательными веществами
  • Симптомы недостатка или избытка элементов удобрений
  • Дефициты питательных веществ (с фото)
  • Наглядное пособие по передозировке различными веществами

  • Распространённые ошибки новичков-гроверов
  • Вытянувшийся куст

Вредители, болезни, сорные растения

  • Энциклопедия вредителей: А – Н; О – Я
    • Паутинный клещ
  • Химические и биологические средства борьбы с вредителями
    • Фитосейулюс (хищный клещ Phytoseiulus persimilis)

  • Энциклопедия болезней
    • Ложная мучнистая роса (плесень «милдью», mildew)

  • Энциклопедия сорных растений

  • Элементарное усвоение (или взаимодействие элементов)
  • Проблема с растением? Вопросы — сюда
  • Проблема с растением? Задай свой вопрос ЗДЕСЬ!
  • Горячий вопрос? Вопросы — сюда
  • Вредители и борьба с ними! Вопросы — сюда

Сбор урожая

Время сбора

  • Когда собирать урожай?
  • Выбор времени сбора урожая

Методы сбора, пролечки и сушки

  • Маникюринг
  • Сбор и пролечка урожая
  • Сушка, пролечка, маникюринг
  • Сушка, пролечка и хранение (метод с использованием бумажных пакетов)
  • Экспресс-сушка шишек
  • Как правильно сушить и пролечивать урожай
  • Пролечка со шприцами
  • Что делать с пересушенными шишками
  • Осушители (десиктанты)
  • Ферментация — способ улучшения вкуса
  • Критический взгляд на предварительную промывку растений
  • Про СУШКУ! Задай свой вопрос ЗДЕСЬ!
  • Пролечка урожая в ВОДЕ !!!
  • Пролечка листьев
  • Пролечка кипячением
  • Сушка, пролечка & маникюринг
  • Поделитесь, пожалуйста, опытом о пролечке
  • Сбор, сушка и переработка аута
  • Пролечка в морозилке
  • Формула пролечки
  • В чем мы храним шышки?

Выращивание вне помещения (Outdoor)

  • Выращивание под открытым небом
  • Как увеличить воздухообмен и уменьшить шансы на плесневение
  • Маскировка плантации: крапива
  • Пересадка рассады без стресса
  • Выращивание конопли – отрывок из книги 1882 года

  • Энциклопедия вредителей: А – Н; О – Я
  • Энциклопедия болезней
  • Энциклопедия сорных растений

  • Почему происходит смена дня и ночи?
  • Влияние Луны на растения
  • Вопросы и ответы по аутдору
  • Подготовка к сезону
  • Выбор места для посадки
  • Вопросы по подготовке посадочных мест

  • Выбираем сорт для аута
  • Сроки цветения аутдорных сортов
  • Отзывы об аутдорных сортах
  • Ускорение цветения
  • Cбор, сушка и переработка аута

  • Удобрения для аутдора
  • Естественные удобрения
  • Проблемы с поливом в ауте? ТЕБЕ СЮДА!
  • Заморозки и дожди

  • Защита и маскировка плантации
  • Маскировка
  • На мою деляну ходят не прошенные гости
  • Что сделать, если нашел чужую делянку
  • Тропинка к делянке

  • Вредоносное зверьё
  • Вредители

  • Полезные ссылки на актуальные темы для аутдора

Полезные магазины

  • Лучшие сидбанки

Россия

  • Москва
  • Санкт-Петербург

  • Великий Новгород
  • Владивосток
  • Волгоград
  • Воронеж
  • Екатеринбург
  • Иваново
  • Ижевск и Удмуртская Республика(Сарапул,Воткинск,Можга)
  • Казань
  • Калининград
  • Лиски
  • Набережные Челны
  • Нижний Новгород
  • Новосибирск
  • Обнинск
  • Омск
  • Оренбург
  • Орск
  • Пермь
  • Петрозаводск
  • Подольск
  • Ростов-на-Дону
  • Рыбинск
  • Рязань
  • Самара
  • Саратов
  • Смоленск
  • Ставрополь
  • Тамбов
  • Тверь
  • Томск
  • Тюмень
  • Уфа
  • Челябинск
  • Череповец
  • Чита
  • Ярославль

Беларусь

  • Минск

Латвия

  • Рига

Литва

  • Вильнюс
  • Клайпеда

Украина

  • Донецк
  • Запорожье
  • Евпатория
  • Киев
  • Львов
  • Николаев
  • Одесса
  • Симферополь
  • Тернополь
  • Ужгород
  • Харьков

Финляндия

  • Тампере
  • Турку
  • Хельсинки

Швейцария

  • Женева

Эстония

  • Таллинн

Общие темы

Читаем

  • Книжная полка ОЛК
  • Конвертация КБД в ТГК
  • Ацетация ТГК
  • История гидропоники

Потребляем

  • Как отличить хорошую марихуану
  • Производные конопли
  • Курим
  • Готовим блюда (рецепты)

Медицина и здоровье

  • Вывод ТГК из организма
  • Марихуана vs. табак
  • ТГК и рак
  • Недостаток витамина C
  • Каннабис в Индии

Закон и безопасность

  • Проблемы с законом
  • Компьютерная безопасность
  • Анонимность в интернете
  • Секретная переписка
  • Приём по IP?
  • Друзья гроверов. Вопрос доверия
  • За тобой следят через мобильный

Смотрим

  • Подборка фотографий конопли
  • Фото месяца на ОЛК
  • ВДНХ ОЛК
  • High Times Amsterdam Cannabis Cup
  • High Times Medical Cannabis Cup
  • Видео

«Энциклопедия конопли» Дм. Гайдука

Пользуемся ОЛК правильно

Просмотр
2003-2012 © by olkpeace.org


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

A
AK48

B
BeholdTheMonolith

C
CannabisCup
CannabisCup/CannabisCup01
CannabisCup/CannabisCup02
CannabisCup/CannabisCup03
CannabisCup/CannabisCup04
CannabisCup/CannabisCup05
CannabisCup/CannabisCup06
CannabisCup/CannabisCup07
CannabisCup/CannabisCup08
CannabisCup/CannabisCup09
CannabisCup/CannabisCup10
CannabisCup/CannabisCup11
CannabisCup/CannabisCup12
CannabisCup/CannabisCup13
CannabisCup/CannabisCup14
CannabisCup/CannabisCup15
CannabisCup/CannabisCup16
CannabisCup/CannabisCup17
CannabisCup/CannabisCup18
CannabisCup/CannabisCup19
CannabisCup/CannabisCup20
CannabisCup/CannabisCup21
CannabisCup/CannabisCup22
CannabisCup/CannabisCup23
CannabisCup/CannabisCup24
Citral
CompBezopasnost/Instrumenti
CompBezopasnost/MaskSurfLite
CompBezopasnost/MobileRack
CompBezopasnost/Nastrojka
CompBezopasnost/Obmen
CompBezopasnost/ObshieSoobrageniya
CompBezopasnost/OperaTor
CompBezopasnost/Perepyska
CompBezopasnost/SimpleProxy
CompBezopasnost/Soveti
CompBezopasnost/TorPrivoxy
CompBezopasnost/Torpark
CompBezopasnost/XeroBank
CompBezopasnost/Zashita
CompBezopasnost/Анонимность
CompBezopasnost/КомпьютернаяБезопасность

D
DWC

F
FourWay

G
GrowFAQ

H
HawaiiXSkunk
Haze
HazeXNorthernLight
HighOЛКWikiFAQ

I
ISOМасло
Ice
Indica
Indoor

J
JockHorror

K
K2
KartaWIKI

L
LittleOfEverything

M
MedicalCannabisCup
MedicalCannabisCup/MedicalCannabisCup01
MedicalCannabisCup/MedicalCannabisCup02
MedicalCannabisCup/MedicalCannabisCup03
MedicalCannabisCup/MedicalCannabisCup04

N
NewPurplePower
Nirvana
NorthernLightXShiva
NothernLight

O
OLKManual
OLKManual/GrowerOfTheMonth
OLKManual/Галерея
OLKManual/ЗолотойЛось
OLKManual/Карма
OLKManual/ОЛКFAQ
OLKManual/ОбработкаФото
OLKManual/Правила
OLKManual/Статусы
OLKManual/Эхо
Oasis
Outdoor
Outdoor/1882
Outdoor/Stretch
Outdoor/Выращивание
Outdoor/Крапива
OverGrow

P
ParadiseSeeds
PosobieN

R
Ruderalis

S
Sativa
SborUrozhaja/fermentacija
ScrOG
ScrOG/MaloSveta
SeedBanks
SensiSeeds
SeriousSeeds
Settings
SilverPearl
SkunkSpecial
SnowWhite
SortaSemena/Ljendrejjsy

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

S
SortaSemena/Ljendrejjsy
SortaSemena/Лэндрейсы
SpisokSortov/Cannabiogen
SpisokSortov/HemcySeed/ShivaShanti
SpisokSortov/SensiSeeds/MapleLeafIndica
StrainBase
StrainBase/AK47
StrainBase/Afgani
StrainBase/Apollo
StrainBase/AuroraBorealis
StrainBase/B52
StrainBase/BCBigBud
StrainBase/BCHashPlant
StrainBase/BCSkunk
StrainBase/Bazooka
StrainBase/BigBudxSkunk
StrainBase/BigSurHolyWeed
StrainBase/BigTreat
StrainBase/BlackDomina
StrainBase/BlueBell
StrainBase/BlueMoonshine
StrainBase/BlueVelvet
StrainBase/BlueWidow
StrainBase/Blueberry
StrainBase/Bolivian
StrainBase/Bubbleberry
StrainBase/BubbleberryWilliamsWonder
StrainBase/Bubblegum
StrainBase/CaliforniaIndica
StrainBase/CaliforniaOrange
StrainBase/Champagne
StrainBase/Chemo
StrainBase/Chitral
StrainBase/Chronic
StrainBase/Cinderella
StrainBase/Domina
StrainBase/DoubleBubble
StrainBase/Durban
StrainBase/DurbanPoison
StrainBase/DurbanThai
StrainBase/DurbanXMM
StrainBase/DurbanxSkunk
StrainBase/EarlyBud
StrainBase/EarlyPearl
StrainBase/EarlyRiser
StrainBase/EarlySkunk
StrainBase/Eclipse
StrainBase/ElNino
StrainBase/Euforia
StrainBase/FiveinOne
StrainBase/Flo
StrainBase/Fourway1
StrainBase/G13
StrainBase/GreenSpirit
StrainBase/Haze
StrainBase/Haze19
StrainBase/HazeStrain
StrainBase/Himalayan
StrainBase/Huron
StrainBase/KC36
StrainBase/Kush
StrainBase/KushXMightyMite
StrainBase/LambsbreadSkunk
StrainBase/M39
StrainBase/Malawi
StrainBase/MalawiGold
StrainBase/Masterkush
StrainBase/MullimbimbyMadness
StrainBase/NL
StrainBase/NiagaraXShiva
StrainBase/Nlight
StrainBase/NothernBerry
StrainBase/NothernLight
StrainBase/NothernLights
StrainBase/NothernLightxShiva
StrainBase/OaklandIndica
StrainBase/Oasis
StrainBase/OrangeBud
StrainBase/PoleCat
StrainBase/PowerPlant
StrainBase/PureHaze
StrainBase/Romberry
StrainBase/Romulan
StrainBase/Sage
StrainBase/SageXBigSur
StrainBase/SensiSkunk
StrainBase/Shishkeberry
StrainBase/Shiva
StrainBase/ShivaShanti
StrainBase/ShivaSkunk
StrainBase/SilverPearl
StrainBase/Skunk
StrainBase/SkunkIndica
StrainBase/SkunkPassion
StrainBase/SkunkRedHair
StrainBase/StoneBlue
StrainBase/StrainBase/Afghani/Afghani
StrainBase/StrainBase/Afghani/AfghaniN1
StrainBase/StrainBase/Mazar
StrainBase/StrawberryBlonde

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

S
StrainBase/SuperChrystal
StrainBase/SuperSkunk
StrainBase/Swazi
StrainBase/SwaziXSkunk
StrainBase/SweetTooth
StrainBase/TexadaTimewarp
StrainBase/Thai
StrainBase/Top44
StrainBase/Trance
StrainBase/TwoBlue
StrainBase/Voodoo
StrainBase/WhiteRussian
StrainBase/WilliamsWonder
StrainBase/Yumbolt
StrainBase/info
StrainBase/redstrains
StrainBase/СортаNothernLights
StrainDase/Mango

T
THSeeds
TextSearch
Top44

W
WackoСинтаксис
WhiteRhino
WikiFAQ

P
pH
pHCabbage

А
АзотныеУдобрения
АмериканскиеЗаимствования
АнглоГроверскийСловарь
АцетацияТГК
АэроКлонер

Б
Библиотека
БиологияЦветкаКонопли
Бонг
БонсайнаяМама

В
ВаттАмпер
Введение
Видео
ВодорослиКакСтимуляторРоста
Всходы
Выращивание
Выращивание/GrowOrganic
Выращивание/ОптимизацияУсловийКультивации

Г
ГайдукЭнциклопедияКонопли
ГайдукЭнциклопедияКонопли/Абака
ГайдукЭнциклопедияКонопли/АбстинентныйСиндром
ГайдукЭнциклопедияКонопли/Австралия
ГайдукЭнциклопедияКонопли/Австрия
ГайдукЭнциклопедияКонопли/Азербайджан
ГайдукЭнциклопедияКонопли/АзотныеУдобрения
ГайдукЭнциклопедияКонопли/Албания
ГайдукЭнциклопедияКонопли/АлеЯрок
ГайдукЭнциклопедияКонопли/Алжир
ГайдукЭнциклопедияКонопли/Алкоголизм
ГайдукЭнциклопедияКонопли/Альгодисменорея
ГайдукЭнциклопедияКонопли/Анандаканда
ГайдукЭнциклопедияКонопли/Анандамиды
ГайдукЭнциклопедияКонопли/Анаша
ГайдукЭнциклопедияКонопли/Анорексия
ГайдукЭнциклопедияКонопли/Анслингер
ГайдукЭнциклопедияКонопли/Антипрогибиционизм
ГайдукЭнциклопедияКонопли/Апатия
ГайдукЭнциклопедияКонопли/Аппетит
ГайдукЭнциклопедияКонопли/Армения
ГайдукЭнциклопедияКонопли/Артриты
ГайдукЭнциклопедияКонопли/Асклепий
ГайдукЭнциклопедияКонопли/Ассасины
ГайдукЭнциклопедияКонопли/АстмаБронхиальная
ГайдукЭнциклопедияКонопли/АтаксияТелеангиэктатическая
ГайдукЭнциклопедияКонопли/Афганистан
ГайдукЭнциклопедияКонопли/Аюрведа
ГайдукЭнциклопедияКонопли/Балахи
ГайдукЭнциклопедияКонопли/БелаяВдова
ГайдукЭнциклопедияКонопли/Бельгия
ГайдукЭнциклопедияКонопли/Бенарес
ГайдукЭнциклопедияКонопли/Бессонница
ГайдукЭнциклопедияКонопли/Библия
ГайдукЭнциклопедияКонопли/Бинген
ГайдукЭнциклопедияКонопли/БлошкаКонопляная
ГайдукЭнциклопедияКонопли/БодиШоп
ГайдукЭнциклопедияКонопли/Бодлер
ГайдукЭнциклопедияКонопли/БолиФантомные
ГайдукЭнциклопедияКонопли/Бонг
ГайдукЭнциклопедияКонопли/Бразилия
ГайдукЭнциклопедияКонопли/БратствоВечнойЛюбви
ГайдукЭнциклопедияКонопли/Бред
ГайдукЭнциклопедияКонопли/Бронхит
ГайдукЭнциклопедияКонопли/Бульбулятор
ГайдукЭнциклопедияКонопли/Бумага
ГайдукЭнциклопедияКонопли/Бутылка
ГайдукЭнциклопедияКонопли/Бханг
ГайдукЭнциклопедияКонопли/Бхангра
ГайдукЭнциклопедияКонопли/БэньцаоГанму
ГайдукЭнциклопедияКонопли/Вальшанвр
ГайдукЭнциклопедияКонопли/Варанаси
ГайдукЭнциклопедияКонопли/ВаркаЛуба
ГайдукЭнциклопедияКонопли/Вахтель
ГайдукЭнциклопедияКонопли/Великобритания
ГайдукЭнциклопедияКонопли/Вентиляция
ГайдукЭнциклопедияКонопли/Веревка

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

Г
ГайдукЭнциклопедияКонопли/Вентиляция
ГайдукЭнциклопедияКонопли/Веревка
ГайдукЭнциклопедияКонопли/Волокно
ГайдукЭнциклопедияКонопли/Вредители
ГайдукЭнциклопедияКонопли/Вруб
ГайдукЭнциклопедияКонопли/Всходы
ГайдукЭнциклопедияКонопли/Втыкание
ГайдукЭнциклопедияКонопли/Вутон
ГайдукЭнциклопедияКонопли/Выведение
ГайдукЭнциклопедияКонопли/Выжимка
ГайдукЭнциклопедияКонопли/Выращивание
ГайдукЭнциклопедияКонопли/Гадания
ГайдукЭнциклопедияКонопли/Гален
ГайдукЭнциклопедияКонопли/Галлюцинации
ГайдукЭнциклопедияКонопли/Ганджа
ГайдукЭнциклопедияКонопли/ГанджаТур
ГайдукЭнциклопедияКонопли/Гастропарез
ГайдукЭнциклопедияКонопли/Гашиш
ГайдукЭнциклопедияКонопли/ГашишноеМасло
ГайдукЭнциклопедияКонопли/ГашишныйПсихоз
ГайдукЭнциклопедияКонопли/ГенрихVIII
ГайдукЭнциклопедияКонопли/Германия
ГайдукЭнциклопедияКонопли/Герпес
ГайдукЭнциклопедияКонопли/Гидропоника
ГайдукЭнциклопедияКонопли/ГималаяПрадеш
ГайдукЭнциклопедияКонопли/Глаукома
ГайдукЭнциклопедияКонопли/Глюки
ГайдукЭнциклопедияКонопли/Голи
ГайдукЭнциклопедияКонопли/Гомеопатия
ГайдукЭнциклопедияКонопли/Горшки
ГайдукЭнциклопедияКонопли/Готье
ГайдукЭнциклопедияКонопли/ГрафМонтеКристо
ГайдукЭнциклопедияКонопли/Гребень
ГайдукЭнциклопедияКонопли/ГребнечесальнаяМашина
ГайдукЭнциклопедияКонопли/Греция
ГайдукЭнциклопедияКонопли/ГрибкиПлесеневые
ГайдукЭнциклопедияКонопли/Гроушоп
ГайдукЭнциклопедияКонопли/Грузить
ГайдукЭнциклопедияКонопли/Грузия
ГайдукЭнциклопедияКонопли/Гуканд
ГайдукЭнциклопедияКонопли/ДЕА
ГайдукЭнциклопедияКонопли/ДаОрта
ГайдукЭнциклопедияКонопли/Даб
ГайдукЭнциклопедияКонопли/Давамеск
ГайдукЭнциклопедияКонопли/Дагга
ГайдукЭнциклопедияКонопли/Дания
ГайдукЭнциклопедияКонопли/Дахаб
ГайдукЭнциклопедияКонопли/Движняк
ГайдукЭнциклопедияКонопли/ДвудомнаяКонопля
ГайдукЭнциклопедияКонопли/ДвухстороннееИспользование
ГайдукЭнциклопедияКонопли/Декортикация
ГайдукЭнциклопедияКонопли/Декриминализация
ГайдукЭнциклопедияКонопли/Депрессия
ГайдукЭнциклопедияКонопли/Дерганец
ГайдукЭнциклопедияКонопли/ДерматитАтопический
ГайдукЭнциклопедияКонопли/Десикация
ГайдукЭнциклопедияКонопли/Дефолиация
ГайдукЭнциклопедияКонопли/ДжекХерер
ГайдукЭнциклопедияКонопли/ДжиДаблЮФамэсъютикл
ГайдукЭнциклопедияКонопли/ДжиДдаблюФамэсъютикл
ГайдукЭнциклопедияКонопли/Джилала
ГайдукЭнциклопедияКонопли/Джинсы
ГайдукЭнциклопедияКонопли/Джойнт
ГайдукЭнциклопедияКонопли/Джут
ГайдукЭнциклопедияКонопли/Диана
ГайдукЭнциклопедияКонопли/Диоскорид
ГайдукЭнциклопедияКонопли/Дистилляция
ГайдукЭнциклопедияКонопли/Днепровская
ГайдукЭнциклопедияКонопли/Добавки
ГайдукЭнциклопедияКонопли/Дронабинол
ГайдукЭнциклопедияКонопли/Дронкерс
ГайдукЭнциклопедияКонопли/Думка
ГайдукЭнциклопедияКонопли/ДурбанПойзон
ГайдукЭнциклопедияКонопли/Дюма
ГайдукЭнциклопедияКонопли/Дюпти
ГайдукЭнциклопедияКонопли/Египет
ГайдукЭнциклопедияКонопли/ЕгипетскаяЭкспедиция
ГайдукЭнциклопедияКонопли/ЕстественнаяИстория
ГайдукЭнциклопедияКонопли/Жатка
ГайдукЭнциклопедияКонопли/ЖизньНасекомых
ГайдукЭнциклопедияКонопли/Жмых
ГайдукЭнциклопедияКонопли/Зависание
ГайдукЭнциклопедияКонопли/Зависимость
ГайдукЭнциклопедияКонопли/Заморочки
ГайдукЭнциклопедияКонопли/Заразиха
ГайдукЭнциклопедияКонопли/Зеленец
ГайдукЭнциклопедияКонопли/Зеленые
ГайдукЭнциклопедияКонопли/ЗеленыйЛисток
ГайдукЭнциклопедияКонопли/ЗероЗеро
ГайдукЭнциклопедияКонопли/Золотоноша
ГайдукЭнциклопедияКонопли/ИдеиСверхценные
ГайдукЭнциклопедияКонопли/Измена
ГайдукЭнциклопедияКонопли/Изомеризация
ГайдукЭнциклопедияКонопли/Изошанвр
ГайдукЭнциклопедияКонопли/Израиль
ГайдукЭнциклопедияКонопли/Изумруд2
ГайдукЭнциклопедияКонопли/Импотенция
ГайдукЭнциклопедияКонопли/Ингреда
ГайдукЭнциклопедияКонопли/ИндийскаяКомиссия
ГайдукЭнциклопедияКонопли/Индика

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

Г
ГайдукЭнциклопедияКонопли/Индия
ГайдукЭнциклопедияКонопли/ИнститутЛубяныхКультур
ГайдукЭнциклопедияКонопли/Интоксикация
ГайдукЭнциклопедияКонопли/Испания
ГайдукЭнциклопедияКонопли/КБД
ГайдукЭнциклопедияКонопли/КБН
ГайдукЭнциклопедияКонопли/Казахстан
ГайдукЭнциклопедияКонопли/КалийныеУдобрения
ГайдукЭнциклопедияКонопли/Кальян
ГайдукЭнциклопедияКонопли/КальянЗемляной
ГайдукЭнциклопедияКонопли/Канада
ГайдукЭнциклопедияКонопли/Канамо
ГайдукЭнциклопедияКонопли/Канат
ГайдукЭнциклопедияКонопли/Каннабизнес
ГайдукЭнциклопедияКонопли/КаннабиноидныеРецепторы
ГайдукЭнциклопедияКонопли/Каннабиноиды
ГайдукЭнциклопедияКонопли/Каннабис
ГайдукЭнциклопедияКонопли/КаннабисКалча
ГайдукЭнциклопедияКонопли/КаннабисПарад
ГайдукЭнциклопедияКонопли/Кашель
ГайдукЭнциклопедияКонопли/Кашицу
ГайдукЭнциклопедияКонопли/Кашмир
ГайдукЭнциклопедияКонопли/Кенаф
ГайдукЭнциклопедияКонопли/Кеннеди
ГайдукЭнциклопедияКонопли/Кетама
ГайдукЭнциклопедияКонопли/КислотноЩелочнойБаланс
ГайдукЭнциклопедияКонопли/Китай
ГайдукЭнциклопедияКонопли/Киф
ГайдукЭнциклопедияКонопли/Клинтон
ГайдукЭнциклопедияКонопли/КлубАссасинов
ГайдукЭнциклопедияКонопли/КлубПокупателей
ГайдукЭнциклопедияКонопли/Комбайн
ГайдукЭнциклопедияКонопли/Коноплевые
ГайдукЭнциклопедияКонопли/Коноплежатка
ГайдукЭнциклопедияКонопли/Конопля
ГайдукЭнциклопедияКонопли/КонопляАмериканская
ГайдукЭнциклопедияКонопли/КонопляДляПобеды
ГайдукЭнциклопедияКонопли/КонопляИндийская
ГайдукЭнциклопедияКонопли/КонопляНПСС
ГайдукЭнциклопедияКонопли/КонопляПосевная
ГайдукЭнциклопедияКонопли/КонопляСорная
ГайдукЭнциклопедияКонопли/КонопляныйПонедельник
ГайдукЭнциклопедияКонопли/Копань
ГайдукЭнциклопедияКонопли/КоролевскийНепал
ГайдукЭнциклопедияКонопли/Костра
ГайдукЭнциклопедияКонопли/Костробетон
ГайдукЭнциклопедияКонопли/Костробрикет
ГайдукЭнциклопедияКонопли/Косяк
ГайдукЭнциклопедияКонопли/КосяковоеБезумие
ГайдукЭнциклопедияКонопли/Кофешоп
ГайдукЭнциклопедияКонопли/КрасныйЛиванец
ГайдукЭнциклопедияКонопли/КрасотаПоАмерикански
ГайдукЭнциклопедияКонопли/КубокКонопли
ГайдукЭнциклопедияКонопли/Кудель
ГайдукЭнциклопедияКонопли/Кузьмич
ГайдукЭнциклопедияКонопли/Курение
ГайдукЭнциклопедияКонопли/Лён
ГайдукЭнциклопедияКонопли/ЛёнИКонопля
ГайдукЭнциклопедияКонопли/ЛаГардия
ГайдукЭнциклопедияКонопли/Ладлоу
ГайдукЭнциклопедияКонопли/ЛайУ
ГайдукЭнциклопедияКонопли/Лампочка
ГайдукЭнциклопедияКонопли/Лампы
ГайдукЭнциклопедияКонопли/ЛегкиеНаркотики
ГайдукЭнциклопедияКонопли/ЛентаВолокнистая
ГайдукЭнциклопедияКонопли/Ливан
ГайдукЭнциклопедияКонопли/Лири
ГайдукЭнциклопедияКонопли/Листовертки
ГайдукЭнциклопедияКонопли/Лицензирование
ГайдукЭнциклопедияКонопли/Логорея
ГайдукЭнциклопедияКонопли/Маджун
ГайдукЭнциклопедияКонопли/МакСнотворный
ГайдукЭнциклопедияКонопли/Макона
ГайдукЭнциклопедияКонопли/Макроэлементы
ГайдукЭнциклопедияКонопли/Манагуа
ГайдукЭнциклопедияКонопли/МаниакальноДепрессивныйПсихоз
ГайдукЭнциклопедияКонопли/МардиГрасс
ГайдукЭнциклопедияКонопли/Маринол
ГайдукЭнциклопедияКонопли/Марихуана
ГайдукЭнциклопедияКонопли/Маркс
ГайдукЭнциклопедияКонопли/Марокко
ГайдукЭнциклопедияКонопли/Маскировка
ГайдукЭнциклопедияКонопли/МаслоКонопляное
ГайдукЭнциклопедияКонопли/МасляныйЭкстракт
ГайдукЭнциклопедияКонопли/Матерка
ГайдукЭнциклопедияКонопли/Мацание
ГайдукЭнциклопедияКонопли/Медитация
ГайдукЭнциклопедияКонопли/Мексика
ГайдукЭнциклопедияКонопли/Мешковина
ГайдукЭнциклопедияКонопли/Мешулам
ГайдукЭнциклопедияКонопли/Мигрень
ГайдукЭнциклопедияКонопли/Микроэлементы
ГайдукЭнциклопедияКонопли/МинеральныеУдобрения
ГайдукЭнциклопедияКонопли/Молотилка
ГайдукЭнциклопедияКонопли/МолочныйЭкстракт
ГайдукЭнциклопедияКонопли/Момиа
ГайдукЭнциклопедияКонопли/Моро
ГайдукЭнциклопедияКонопли/МотылекСтеблевой
ГайдукЭнциклопедияКонопли/Моченец
ГайдукЭнциклопедияКонопли/Мочка

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

Г
ГайдукЭнциклопедияКонопли/МузеиКонопли
ГайдукЭнциклопедияКонопли/Мультики
ГайдукЭнциклопедияКонопли/Мульчирование
ГайдукЭнциклопедияКонопли/Муравьи
ГайдукЭнциклопедияКонопли/Мустанг
ГайдукЭнциклопедияКонопли/МучнистаяРоса
ГайдукЭнциклопедияКонопли/Мягчение
ГайдукЭнциклопедияКонопли/Мялка
ГайдукЭнциклопедияКонопли/МяльнаяМашина
ГайдукЭнциклопедияКонопли/МяльноТрепальныйАгрегат
ГайдукЭнциклопедияКонопли/Мясамура
ГайдукЭнциклопедияКонопли/НОРМЛ
ГайдукЭнциклопедияКонопли/НавязчивыеСостояния
ГайдукЭнциклопедияКонопли/НалогНаМарихуану
ГайдукЭнциклопедияКонопли/НаполеонI
ГайдукЭнциклопедияКонопли/Наполнители
ГайдукЭнциклопедияКонопли/Наркомания
ГайдукЭнциклопедияКонопли/Наркотики
ГайдукЭнциклопедияКонопли/НастойкаКонопли
ГайдукЭнциклопедияКонопли/Непал
ГайдукЭнциклопедияКонопли/Нерваль
ГайдукЭнциклопедияКонопли/Нидерланды
ГайдукЭнциклопедияКонопли/Никсон
ГайдукЭнциклопедияКонопли/Нимбин
ГайдукЭнциклопедияКонопли/Нитки
ГайдукЭнциклопедияКонопли/НозернЛайт
ГайдукЭнциклопедияКонопли/ООН
ГайдукЭнциклопедияКонопли/ОШонесси
ГайдукЭнциклопедияКонопли/ОбменТрав
ГайдукЭнциклопедияКонопли/Обмолот
ГайдукЭнциклопедияКонопли/Обрезка
ГайдукЭнциклопедияКонопли/ОгайоХемпери
ГайдукЭнциклопедияКонопли/ОднодомнаяКонопля
ГайдукЭнциклопедияКонопли/Озарение
ГайдукЭнциклопедияКонопли/Олифа
ГайдукЭнциклопедияКонопли/Онейроид
ГайдукЭнциклопедияКонопли/Опиум
ГайдукЭнциклопедияКонопли/ОпиумнаяКонвенция
ГайдукЭнциклопедияКонопли/Опыление
ГайдукЭнциклопедияКонопли/ОрганическиеУдобрения
ГайдукЭнциклопедияКонопли/ОрловскаяОбласть
ГайдукЭнциклопедияКонопли/Освещение
ГайдукЭнциклопедияКонопли/Отжим
ГайдукЭнциклопедияКонопли/Отит
ГайдукЭнциклопедияКонопли/Отходняк
ГайдукЭнциклопедияКонопли/Очёс
ГайдукЭнциклопедияКонопли/Пакля
ГайдукЭнциклопедияКонопли/Пантагрюэлион
ГайдукЭнциклопедияКонопли/Паранойя
ГайдукЭнциклопедияКонопли/Параплегия
ГайдукЭнциклопедияКонопли/Парник
ГайдукЭнциклопедияКонопли/Паровоз
ГайдукЭнциклопедияКонопли/Парусина
ГайдукЭнциклопедияКонопли/ПаутинныйКлещ
ГайдукЭнциклопедияКонопли/Пенька
ГайдукЭнциклопедияКонопли/Передозировка
ГайдукЭнциклопедияКонопли/Пересаживание
ГайдукЭнциклопедияКонопли/Переть
ГайдукЭнциклопедияКонопли/ПероральноеУпотребление
ГайдукЭнциклопедияКонопли/Пестрядь
ГайдукЭнциклопедияКонопли/ПетрI
ГайдукЭнциклопедияКонопли/ПивоКонопляное
ГайдукЭнциклопедияКонопли/Пипетка
ГайдукЭнциклопедияКонопли/Питание
ГайдукЭнциклопедияКонопли/Плаха
ГайдукЭнциклопедияКонопли/ПлинийСтарший
ГайдукЭнциклопедияКонопли/Плодоношение
ГайдукЭнциклопедияКонопли/Подборщик
ГайдукЭнциклопедияКонопли/Подкормка
ГайдукЭнциклопедияКонопли/Подсолнечник
ГайдукЭнциклопедияКонопли/Полив
ГайдукЭнциклопедияКонопли/Полотно
ГайдукЭнциклопедияКонопли/Попуск
ГайдукЭнциклопедияКонопли/Посадка
ГайдукЭнциклопедияКонопли/Посев
ГайдукЭнциклопедияКонопли/Посконь
ГайдукЭнциклопедияКонопли/ПосттравматическийСиндром
ГайдукЭнциклопедияКонопли/ПотокСознания
ГайдукЭнциклопедияКонопли/Почва
ГайдукЭнциклопедияКонопли/ПоэмаОГашише
ГайдукЭнциклопедияКонопли/ПредменструальныйСиндром
ГайдукЭнциклопедияКонопли/ПреждевременнаяЭякуляция
ГайдукЭнциклопедияКонопли/Премьер
ГайдукЭнциклопедияКонопли/Прикуренность
ГайдукЭнциклопедияКонопли/Приход
ГайдукЭнциклопедияКонопли/Прогибиционизм
ГайдукЭнциклопедияКонопли/Прорастание
ГайдукЭнциклопедияКонопли/Проращивание
ГайдукЭнциклопедияКонопли/Просев
ГайдукЭнциклопедияКонопли/Прядение
ГайдукЭнциклопедияКонопли/ПрядильнаяМашина
ГайдукЭнциклопедияКонопли/Пряжа
ГайдукЭнциклопедияКонопли/Прялка
ГайдукЭнциклопедияКонопли/Прясло
ГайдукЭнциклопедияКонопли/Психоделики
ГайдукЭнциклопедияКонопли/ПсиходелическаяРеволюция
ГайдукЭнциклопедияКонопли/Психотомиметики
ГайдукЭнциклопедияКонопли/ПсихотропныеПрепараты
ГайдукЭнциклопедияКонопли/Пыль
ГайдукЭнциклопедияКонопли/Раджастхан

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

Г
ГайдукЭнциклопедияКонопли/Рак
ГайдукЭнциклопедияКонопли/РастаманскиеНародныеСказки
ГайдукЭнциклопедияКонопли/Растафарианство
ГайдукЭнциклопедияКонопли/Ребетика
ГайдукЭнциклопедияКонопли/Регенерация
ГайдукЭнциклопедияКонопли/Рейнолдс
ГайдукЭнциклопедияКонопли/РекреационноеУпотребление
ГайдукЭнциклопедияКонопли/Риф
ГайдукЭнциклопедияКонопли/Ровница
ГайдукЭнциклопедияКонопли/Розенталь
ГайдукЭнциклопедияКонопли/Россия
ГайдукЭнциклопедияКонопли/РостВегетативный
ГайдукЭнциклопедияКонопли/Рохемп
ГайдукЭнциклопедияКонопли/Рэггей
ГайдукЭнциклопедияКонопли/Рэп
ГайдукЭнциклопедияКонопли/США
ГайдукЭнциклопедияКонопли/Садху
ГайдукЭнциклопедияКонопли/Самокрутка
ГайдукЭнциклопедияКонопли/СантаРоза
ГайдукЭнциклопедияКонопли/Сатива
ГайдукЭнциклопедияКонопли/Свинячка
ГайдукЭнциклопедияКонопли/Сегрегация
ГайдукЭнциклопедияКонопли/СеменаКонопли
ГайдукЭнциклопедияКонопли/СемяКонопляное
ГайдукЭнциклопедияКонопли/СенсиСидБанк
ГайдукЭнциклопедияКонопли/Сенсимилья
ГайдукЭнциклопедияКонопли/Септориоз
ГайдукЭнциклопедияКонопли/СераяПятнистость
ГайдукЭнциклопедияКонопли/Сечка
ГайдукЭнциклопедияКонопли/Сидшоп
ГайдукЭнциклопедияКонопли/Сканк
ГайдукЭнциклопедияКонопли/Скифы
ГайдукЭнциклопедияКонопли/СклерозРассеянный
ГайдукЭнциклопедияКонопли/Слабоумие
ГайдукЭнциклопедияКонопли/Слагс
ГайдукЭнциклопедияКонопли/Сладости
ГайдукЭнциклопедияКонопли/Смартшоп
ГайдукЭнциклопедияКонопли/Смолка
ГайдукЭнциклопедияКонопли/Сорняки
ГайдукЭнциклопедияКонопли/СпаситеГрейс
ГайдукЭнциклопедияКонопли/Спид
ГайдукЭнциклопедияКонопли/СпискиКонтролируемыхПрепаратов
ГайдукЭнциклопедияКонопли/Сплифф
ГайдукЭнциклопедияКонопли/Степанов
ГайдукЭнциклопедияКонопли/Суфизм
ГайдукЭнциклопедияКонопли/Сушка
ГайдукЭнциклопедияКонопли/СушкаПросевПрессовка
ГайдукЭнциклопедияКонопли/ТГВ
ГайдукЭнциклопедияКонопли/ТГК
ГайдукЭнциклопедияКонопли/Табак
ГайдукЭнциклопедияКонопли/Таиланд
ГайдукЭнциклопедияКонопли/ТайскиеПалочки
ГайдукЭнциклопедияКонопли/Тантризм
ГайдукЭнциклопедияКонопли/Таракола
ГайдукЭнциклопедияКонопли/Тейлор
ГайдукЭнциклопедияКонопли/Текстиль
ГайдукЭнциклопедияКонопли/Теллаж
ГайдукЭнциклопедияКонопли/Теплица
ГайдукЭнциклопедияКонопли/Термоханф
ГайдукЭнциклопедияКонопли/Тибет
ГайдукЭнциклопедияКонопли/ТильзитскийМир
ГайдукЭнциклопедияКонопли/ТляРастительная
ГайдукЭнциклопедияКонопли/Толерантность
ГайдукЭнциклопедияКонопли/Торч
ГайдукЭнциклопедияКонопли/Точка
ГайдукЭнциклопедияКонопли/Тошнота
ГайдукЭнциклопедияКонопли/ТранснациональнаяРадикальнаяПартия
ГайдукЭнциклопедияКонопли/Трепало
ГайдукЭнциклопедияКонопли/ТрепальнаяМашина
ГайдукЭнциклопедияКонопли/Трепание
ГайдукЭнциклопедияКонопли/Треста
ГайдукЭнциклопедияКонопли/Трубка
ГайдукЭнциклопедияКонопли/ТуреттаСиндром
ГайдукЭнциклопедияКонопли/Туркменистан
ГайдукЭнциклопедияКонопли/Турция
ГайдукЭнциклопедияКонопли/ТысячаИОднаНочь
ГайдукЭнциклопедияКонопли/ТяжелыеНаркотики
ГайдукЭнциклопедияКонопли/Убиться
ГайдукЭнциклопедияКонопли/Уборка
ГайдукЭнциклопедияКонопли/УглекислыйГаз
ГайдукЭнциклопедияКонопли/Удобрения
ГайдукЭнциклопедияКонопли/Удопеа
ГайдукЭнциклопедияКонопли/Узбекистан
ГайдукЭнциклопедияКонопли/Украина
ГайдукЭнциклопедияКонопли/Укуренные
ГайдукЭнциклопедияКонопли/Умняк
ГайдукЭнциклопедияКонопли/Федора
ГайдукЭнциклопедияКонопли/ФеминизированнаяКонопля
ГайдукЭнциклопедияКонопли/Фибримон
ГайдукЭнциклопедияКонопли/Финляндия
ГайдукЭнциклопедияКонопли/Фитин
ГайдукЭнциклопедияКонопли/Фобии
ГайдукЭнциклопедияКонопли/ФосфорныеУдобрения
ГайдукЭнциклопедияКонопли/ФранкфуртскаяРезолюция
ГайдукЭнциклопедияКонопли/Франция
ГайдукЭнциклопедияКонопли/Фузариоз
ГайдукЭнциклопедияКонопли/ФэйЧен
ГайдукЭнциклопедияКонопли/ХайТаймс
ГайдукЭнциклопедияКонопли/Хаки
ГайдукЭнциклопедияКонопли/Ханфхауз

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

Г
ГайдукЭнциклопедияКонопли/ХарьковскийКанатныйЗавод
ГайдукЭнциклопедияКонопли/ХемпНат
ГайдукЭнциклопедияКонопли/ХемпФудИндастризАссошиейшн
ГайдукЭнциклопедияКонопли/ХемпцельПретцель
ГайдукЭнциклопедияКонопли/Херер
ГайдукЭнциклопедияКонопли/ХиХи
ГайдукЭнциклопедияКонопли/Химка
ГайдукЭнциклопедияКонопли/ХипХоп
ГайдукЭнциклопедияКонопли/Хиппи
ГайдукЭнциклопедияКонопли/Хлопок
ГайдукЭнциклопедияКонопли/Хмель
ГайдукЭнциклопедияКонопли/ХокФертибс
ГайдукЭнциклопедияКонопли/Холст
ГайдукЭнциклопедияКонопли/Хорея
ГайдукЭнциклопедияКонопли/Христиания
ГайдукЭнциклопедияКонопли/Хэдшоп
ГайдукЭнциклопедияКонопли/Хэйз
ГайдукЭнциклопедияКонопли/Цветение
ГайдукЭнциклопедияКонопли/Цеплять
ГайдукЭнциклопедияКонопли/Цирц
ГайдукЭнциклопедияКонопли/ЧёрныйВсадник
ГайдукЭнциклопедияКонопли/Чарас
ГайдукЭнциклопедияКонопли/Челум
ГайдукЭнциклопедияКонопли/Черенкование
ГайдукЭнциклопедияКонопли/Чесание
ГайдукЭнциклопедияКонопли/ЧичИЧонг
ГайдукЭнциклопедияКонопли/ЧуйскаяДолина
ГайдукЭнциклопедияКонопли/Шахджехани
ГайдукЭнциклопедияКонопли/Швейцария
ГайдукЭнциклопедияКонопли/Шиваизм
ГайдукЭнциклопедияКонопли/Шизофрения
ГайдукЭнциклопедияКонопли/Шишки
ГайдукЭнциклопедияКонопли/Шкаф
ГайдукЭнциклопедияКонопли/Шпагат
ГайдукЭнциклопедияКонопли/ШэньНун
ГайдукЭнциклопедияКонопли/Щётка
ГайдукЭнциклопедияКонопли/Щеть
ГайдукЭнциклопедияКонопли/Эйфория
ГайдукЭнциклопедияКонопли/Эпилепсия
ГайдукЭнциклопедияКонопли/ЭссенцияАроматическая
ГайдукЭнциклопедияКонопли/Юар
ГайдукЭнциклопедияКонопли/Юсо
ГайдукЭнциклопедияКонопли/Ямайка
ГайдукЭнциклопедияКонопли/Япония
Гашиш
ГенераторОзона
Гетероауксин
Гидропоника
Гидропоника/AeroX
Гидропоника/DWC
Гидропоника/DWC2
Гидропоника/DeepWaterCulture
Гидропоника/EbbFlow
Гидропоника/HydroImages
Гидропоника/SWC
Гидропоника/Vermik
Гидропоника/pHCabbage
Гидропоника/pHвГидропонике
Гидропоника/БульбулирующийГроурум
Гидропоника/ПереходНаГидропонику
Гидропоника/Периодика
Гидропоника/ПодготовкаКерамзита
Гидропоника/ПростаяПериодика
Гидропоника/РецептыРастворов
Гидропоника/СистемаАберта
Гидропоника/ЧтоТакоеГидропоника
Гормоны
Горшки
Гроубокс
Гроубокс/BoxBezPaleva
Гроубокс/CoolTube
Гроубокс/БочкаЗелени
Гроубокс/БытовыеВентиляторы
Гроубокс/ГроуКомпакт
Гроубокс/КанальныеВентиляторы
Гроубокс/КомнатнаяМиниТеплица
Гроубокс/ПокрытияДляБокса
Гроубокс/РасчетВентиляции
Гроубокс/РежимДеньНочь
Гроубокс/СнижениеШумаВентилятора
Гроубокс/УтеплениеБокса
Гроубокс/ЧтоТакоеГроуБокс
ГуматКалия
ГуматНатрия

Д
ДНаЗ
ДНаЗReflux
ДНаТ
ДвухстороннееИспользование
Дефициты
Днепровская4
Добавки

Е
ЕрмаковскаяМестная

З
ЗабытыеСтраницы
ЗавязьГибберсиб
ЗакониБезопасность
Законы
Законы/2281УК
Законы/228УК
Законы/230УК
Законы/232УК

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

З
Законы/Адвокат
Запах
Запах/PhoCatFilter
Запах/БытовыеОчистителиВоздуха
Запах/ГенераторОзона
Запах/Ионизатор
Запах/Простой
Запах/УгольныйОчистительВоздуха
Запах/УгольныйЦилиндр
Запах/Угольныйфильтр
ЗеленыеЦифры

И
Изменения
Иммунотоцит
Иммуноцитофит
Индика
Ионизатор
ИспользованиеНатриевыхЛамп
ИсторияDutchPassion
ИсторияГидропоники

К
КалийныеУдобрения
Каннабис
Каталог
КачественнаяМарихуана
КислотноЩелочнойБаланс
Клонирование
Клонирование/АэроКлонер
Клонирование/АэроКлонерСделайСам
Клонирование/АэроКлонерСделайСам2
Клонирование/БонсайнаяМама
Клонирование/ВыборМатеринскогоРастения
Клонирование/КакРазмножатьУбийственныеКлоны
Клонирование/Клонирование
Клонирование/КлонированиеТолькоВода
Клонирование/КлоныВянут
Клонирование/КормлениеМамок
Клонирование/МоментДляКлонирования
Клонирование/МультиКлоны
Клонирование/Парник
Клонирование/Прививка
Клонирование/Ревегетация
Клонирование/Советы
Клонирование/УскорениеСоскабливанием
Клонирование/ХранениеКлонов
Клонирование/ЦветениеБезВеги
Клонирование/ЧеренкованиеНаЦветении
КлонированиеТолькоВода
КоАП
Комбайн
КомнатнаяМиниТеплица
КонвертацияКБДвТГК
Конопля
КормлениеМамок
Корневин
Краснодарская35
Крезацин
КрутимДжоинты
КрутимДжоинты/ДелаемПапиросу
КрутимДжоинты/Классический
КрутимДжоинты/Обратка
КрутимДжоинты/ПочемуДжоинт
КрутимДжоинты/Тюльпан
Курим
Курим/Бонг2

Л
Лицензирование

М
Макроэлементы
Маникюринг
Матерка
Медицина
Медицина/MarijuanaVsTobacco
Медицина/ВыводТГКИзОрганизма
Медицина/КаннабисВИндии
Медицина/КаннабисВИндии/Вступление
Медицина/КаннабисВИндии/Источники
Медицина/КаннабисВИндии/КаннабисВКонтексте
Медицина/КаннабисВИндии/КаннабисВСовременнойАюрведе
Медицина/КаннабисВИндии/КаннабисИстория
Медицина/КаннабисВИндии/НаучноеОбоснование
Медицина/КаннабисВИндии/ПолитическиеСтолкновения
Медицина/КаннабисВИндии/СвязьСЗападом
Медицина/МарихуанаБезКанцерогенов
Медицина/НедостатокВитаминаC
Медицина/ТГКИРак
Микроэлементы
Милдью
Милиция
МинеральныеУдобрения
МоиИзменения
МоиСтраницы
Москва
МультиКлоны

Н
Наполнители
Нарцисс
Настройки
НасыщениеОранжереиCO2/CO2
НовыеКомментарии

О
Образец
Обрезка
ОбщиеТемы
ОбщиеТемы/CO2
ОбщиеТемы/FIM

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

О
ОбщиеТемы/LowStressTraining
ОбщиеТемы/MoonPlants
ОбщиеТемы/PosobieN
ОбщиеТемы/ReleaseCO2
ОбщиеТемы/ВегетативныйРост
ОбщиеТемы/ДеньМеньше12Часов
ОбщиеТемы/МетодыВыращивания
ОбщиеТемы/МетодыВыращивания/HydroVsSoil
ОбщиеТемы/МетодыВыращивания/ScrOG
ОбщиеТемы/МетодыВыращивания/ScrOG/MaloSveta
ОбщиеТемы/МетодыВыращивания/SoG
ОбщиеТемы/МетодыВыращивания/Supercropping
ОбщиеТемы/НасыщениеCO2
ОбщиеТемы/ОбеспечениеТемноты
ОбщиеТемы/ОбрезкаВерхушек
ОбщиеТемы/ОбрезкаЛистьев
ОбщиеТемы/ОбрезкаЛистьев2
ОбщиеТемы/ПочемуПроисходитСменаДняИНочи
ОбщиеТемы/РаспространенныеОшибки
ОбщиеТемы/РасчётНеобходимогоКоличестваCO2
ОбщиеТемы/РостКорней
ОбщиеТемы/Советы
ОбщиеТемы/СухойЛед
ОбщиеТемы/ТемператураВлажность
ОбщиеТемы/Фотосинтез
ОбщиеТемы/Цветение
ОбщиеТемы/ЭкспериментыСФотопериодом
Озонатор
ОпределениеПола
ОпределениеПолаБезПереводаНаЦветение
ОпределениеПолаКлонами
Опыление
ОрганическиеУдобрения
Освещение
Освещение/CoolTube2
Освещение/DoSvet
Освещение/EffectiveRefCFL
Освещение/HPSCFL
Освещение/InductionLamp
Освещение/LED
Освещение/LEDfaq
Освещение/QualityCFL
Освещение/SulfurLamp
Освещение/capacitor
Освещение/ВосьмиугольныйРефлектор
Освещение/ВыборЛампы
Освещение/ДНаЗ
Освещение/ДНаТ
Освещение/ИспользованиеНатриевыхЛамп
Освещение/ЛДС
Освещение/МГДРИ
Освещение/Определения
Освещение/ОриентацияЛампыВБоксе
Освещение/ПодключениеЛамп
Освещение/Прожекторы
Освещение/ПростойСветильник
Освещение/Пускатель
Освещение/РассчитываемСветПоПлощади
Освещение/Рефлектор
Освещение/РефлекторДляЭСЛ
Освещение/СветИТениЭСЛ
Освещение/Светильники
Освещение/ТипыЛамп
Освещение/ФотометрияИРадиометрияФормулыПеревода
Освещение/ЧертежРефлектора
Освещение/ЭСЛ
Освещение/ЭффективностьЛампНаРазныхРасcтояниях
Освещение/ЭффективностьЛампНаРазныхРасстояниях
Освещение/ЭффективностьЛампНаРазныхРастояниях

П
Парник
ПереводЕдиницИзмерения
ПересчетОксидов
Питание
Плодоношение
Подкормка
ПодкормкаУдобрения
ПодкормкаУдобрения/GeneralHydroponics
ПодкормкаУдобрения/MerimBezVesov
ПодкормкаУдобрения/Mg
ПодкормкаУдобрения/OrganicDIY
ПодкормкаУдобрения/UdobrenN
ПодкормкаУдобрения/Биокомпост
ПодкормкаУдобрения/Биоудобрение
ПодкормкаУдобрения/ВнекорневаяПодкормка
ПодкормкаУдобрения/ЗлоупотреблениеФосфором
ПодкормкаУдобрения/КакСмешиватьРаствор
ПодкормкаУдобрения/Метаболизм
ПодкормкаУдобрения/Моча
ПодкормкаУдобрения/ОбзорУдобрений
ПодкормкаУдобрения/Органика
ПодкормкаУдобрения/ПересчетОксидов
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/БалансИСоотношениеПитательныхВеществ
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/БолезньИДефицит
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ВведениеПитательныеВещества
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ВизуальнаяДиагностика
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ВлажностьКислотностьИТемпература
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ДополнительныеТаблицыИГрафики
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/СимптомыПроблемРастений
ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/СолиИИхРольВПитанииРастений

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

П
ПодкормкаУдобрения/ПитательныеВеществаВУдобрениях
ПодкормкаУдобрения/ПитательныеПрофилиДляКонопли
ПодкормкаУдобрения/СамодельноеОрганическоеУдобрение
ПодкормкаУдобрения/СтимуляторыРоста
ПодкормкаУдобрения/СтимуляторыРоста/Гетероауксин
ПодкормкаУдобрения/СтимуляторыРоста/ГуматКалия
ПодкормкаУдобрения/СтимуляторыРоста/ГуматНатрия
ПодкормкаУдобрения/СтимуляторыРоста/ЗавязьГибберсиб
ПодкормкаУдобрения/СтимуляторыРоста/Иммунотоцит
ПодкормкаУдобрения/СтимуляторыРоста/Иммуноцитофит
ПодкормкаУдобрения/СтимуляторыРоста/Корневин
ПодкормкаУдобрения/СтимуляторыРоста/Крезацин
ПодкормкаУдобрения/СтимуляторыРоста/Кристалин
ПодкормкаУдобрения/СтимуляторыРоста/Нарцисс
ПодкормкаУдобрения/СтимуляторыРоста/Новосил
ПодкормкаУдобрения/СтимуляторыРоста/РастворДрожжей
ПодкормкаУдобрения/СтимуляторыРоста/Фитоспорин
ПодкормкаУдобрения/СтимуляторыРоста/Циркон
ПодкормкаУдобрения/СтимуляторыРоста/Эмпакт
ПодкормкаУдобрения/СтимуляторыРоста/Эпин
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Гетероауксин
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/ГуматКалия
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/ГуматНатрия
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/ЗавязьГибберсиб
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Иммунотоцит
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Иммуноцитофит
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Корневин
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Крезацин
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Кристалин
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Нарцисс
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Новосил
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/РастворДрожжей
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Фитоспорин
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Циркон
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Эмпакт
ПодкормкаУдобрения/Удобрения/СтимуляторыРоста/Эпин
ПодкормкаУдобрения/УдобренияВОткрытомГрунте
ПодкормкаУдобрения/ФормулаЛукаса
ПодкормкаУдобрения/ХарактеристикаОсновныхСолей
ПодкормкаУдобрения/ЮрийПанчул
ПокрытияДляБокса
Пол
Пол/БиологияЦветкаКонопли
Пол/БумажныеПакеты
Пол/ОпределениеПола
Пол/ОпределениеПолаБезПереводаНаЦветение
Пол/ОпределениеПолаКлонами
Пол/ПолучениеФемСемян
ПолезныеМагазины
ПолезныеМагазины/Petrozavodsk
ПолезныеМагазины/ВеликийНовгород
ПолезныеМагазины/Вильнюс
ПолезныеМагазины/Владивосток
ПолезныеМагазины/Волгоград
ПолезныеМагазины/Воронеж
ПолезныеМагазины/Донецк
ПолезныеМагазины/Евпатория
ПолезныеМагазины/Екатеринбург
ПолезныеМагазины/Женева
ПолезныеМагазины/Запорожье
ПолезныеМагазины/Иваново
ПолезныеМагазины/Ижевск
ПолезныеМагазины/Казань
ПолезныеМагазины/Калининград
ПолезныеМагазины/Киев
ПолезныеМагазины/Клайпеда
ПолезныеМагазины/Лиски
ПолезныеМагазины/Львов
ПолезныеМагазины/Минск
ПолезныеМагазины/НабережныеЧелны
ПолезныеМагазины/НижнийНовгород
ПолезныеМагазины/Николаев
ПолезныеМагазины/Новосибирск
ПолезныеМагазины/Обнинск
ПолезныеМагазины/Одесса
ПолезныеМагазины/Омск
ПолезныеМагазины/Оренбург
ПолезныеМагазины/Орск
ПолезныеМагазины/Пермь
ПолезныеМагазины/Подольск
ПолезныеМагазины/Рига
ПолезныеМагазины/РостовНаДону
ПолезныеМагазины/Рыбинск
ПолезныеМагазины/Рязань
ПолезныеМагазины/Самара
ПолезныеМагазины/Саратов
ПолезныеМагазины/Симферополь
ПолезныеМагазины/Смоленск
ПолезныеМагазины/Ставрополь
ПолезныеМагазины/Таллинн
ПолезныеМагазины/Тамбов
ПолезныеМагазины/Тампере
ПолезныеМагазины/Тверь
ПолезныеМагазины/Тернополь
ПолезныеМагазины/Томск
ПолезныеМагазины/Турку
ПолезныеМагазины/Тюмень
ПолезныеМагазины/Ужгород
ПолезныеМагазины/Уфа
ПолезныеМагазины/Харьков

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

П
ПолезныеМагазины/Хелсинки
ПолезныеМагазины/Челябинск
ПолезныеМагазины/Череповец
ПолезныеМагазины/Чита
ПолезныеМагазины/Ярославль
Полив
ПолныйСписокСортов
ПолтавскаяОднодомная3
ПоражениеТоком
Потребляем
Почва
Почва/Гидрогель
Почва/Кислотность
Почва/ПересадкаБезСтресса
Почва/Почва
Почва/Садчудес
Почва/Субстраты
ПочемуПроисходитСменаДняИНочи
ПроблемыРастений
ПроблемыРастений/Tvari
ПроблемыРастений/Tvari2
ПроблемыРастений/АлгоритмНахожденияПроблемы
ПроблемыРастений/Болезни
ПроблемыРастений/ВытянувшийсяКуст
ПроблемыРастений/Дефициты
ПроблемыРастений/Диагностика
ПроблемыРастений/ЛожнаяМучнистаяРоса
ПроблемыРастений/Милдью
ПроблемыРастений/ПаутинныйКлещик
ПроблемыРастений/ПередозВКартинках
ПроблемыРастений/Симптомы
ПроблемыРастений/Сорняки
ПроблемыРастений/УкусКлещей
ПроблемыРастений/Фитосейулюс
ПроблемыРастений/ХимическиеСредстваБорьбыСВредителями
ПроизводныеКонопли
ПроизводныеКонопли/Extractor
ПроизводныеКонопли/ISOМасло
ПроизводныеКонопли/БыстрыйЯнтарь
ПроизводныеКонопли/Гашиш
ПроизводныеКонопли/ПрессованнаяПыль
ПроизводныеКонопли/ЭкстракцияХолоднойВодой
ПроизводныеКонопли/ЯнтарноеМасло
ПроисхождениеBlueberry
Прорастание
ПроращиваниеСемян
ПроращиваниеСемян/DjShort
ПроращиваниеСемян/PrSedX
ПроращиваниеСемян/Sanches
ПроращиваниеСемян/ЕслиСеменаНеПрорастают
ПроращиваниеСемян/КороткоОВзращивании
ПроращиваниеСемян/ПереченьПроблемИИхРешения
ПроращиваниеСемян/ПомощьДляСемки
ПроращиваниеСемян/ПредпосевнаяПодготовкаСемян
ПроращиваниеСемян/ПроблемыССеменами
ПроращиваниеСемян/ПроращиваниеВЗемле
ПроращиваниеСемян/ПроращиваниеСемян
ПроращиваниеСемян/ПроращиваниеСемян2
ПроращиваниеСемян/ТорфяныеГоршочки

Р
Разное/Мафия
Разное/Мафия/Ведущий
Разное/Мафия/Дипломатия
Разное/Мафия/Жители
Разное/Мафия/Законники
Разное/Мафия/КонцепцияИгры
Разное/Мафия/Нейтралы
Разное/Мафия/ПрайсЛист
Разное/Мафия/ПреступныеКланы
Разное/Мафия/РекомендацииВедущему
Разное/Мафия/Экспа
РастворДрожжей
РасчётНеобходимогоКоличестваCO2
Регенерация
Рецепты
Рецепты/ЛюбовьИГолод
Рецепты/Плов
Рецепты/Потка
Розенталь
РостВегетативный

С
Самоделки/ВапорайзерИзЛампочки
Самоделки/Весы
Самоделки/ГравиБонг
Самоделки/ИзготовлениеПипетки
Самоделки/Мокрый
Самоделки/ХолоднаяСварка
СанктПетербург
СанктПетербург/Грунт
СанктПетербург/Оборудование
СанктПетербург/Удобрения
СборУрожая
СборУрожая/ВремяСбораУрожая
СборУрожая/КогдаСобиратьУрожай
СборУрожая/Маникюринг
СборУрожая/Осушители
СборУрожая/ПересушенныеШишки
СборУрожая/ПравильноСушитьУрожай
СборУрожая/ПредварительнаяПромывкаРастений
СборУрожая/ПролечкаСШприцами
СборУрожая/ПролечкаУрожая
СборУрожая/РазмерУрожая

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

С
СборУрожая/РазмерУрожая
СборУрожая/СушкаПролечкаМаникюринг
СборУрожая/СушкаПролечкаХранениеБумПакеты
СборУрожая/ЭкспрессСушкаШишек
СистемаАберта
СкрещиваниеБезПроблем
СлабопахнущиеСорта
СнижениеШумаВентилятора
Советы
СортаСемена
СортаСемена/DutchPassion/Blueberry
СортаСемена/DutchPassion/CalifornianOrange
СортаСемена/DutchPassion/Delta9
СортаСемена/DutchPassion/DolceVita
СортаСемена/DutchPassion/DreamWeaver
СортаСемена/DutchPassion/DurbanPoison
СортаСемена/DutchPassion/Euforia
СортаСемена/DutchPassion/Flo
СортаСемена/DutchPassion/GreenSpirit
СортаСемена/DutchPassion/Hempstar
СортаСемена/DutchPassion/HollandsHope
СортаСемена/DutchPassion/Isis
СортаСемена/DutchPassion/Khola
СортаСемена/DutchPassion/MasterKush
СортаСемена/DutchPassion/Mazar
СортаСемена/DutchPassion/Oasis
СортаСемена/DutchPassion/OrangeBud
СортаСемена/DutchPassion/PowerPlant
СортаСемена/DutchPassion/Purple1
СортаСемена/DutchPassion/SacraFrasca
СортаСемена/DutchPassion/Skunk11
СортаСемена/DutchPassion/SkunkPassion
СортаСемена/DutchPassion/Skywalker
СортаСемена/DutchPassion/Trance
СортаСемена/DutchPassion/Twilight
СортаСемена/DutchPassion/UltraSkunk
СортаСемена/DutchPassion/Voodoo
СортаСемена/DutchPassion/ИсторияDutchPassion
СортаСемена/DutchPassion/ПроисхождениеBlueberry
СортаСемена/IBL
СортаСемена/SeedBanks
СортаСемена/ВозвращениеРудералиса
СортаСемена/ВыборСорта
СортаСемена/ЗапахВкусСорта
СортаСемена/ИскусствоСелекции
СортаСемена/ИсторияСортаKush
СортаСемена/КакВыраститьСативу
СортаСемена/Лэндрейсы
СортаСемена/ОсобенностиВыращиванияСортов
СортаСемена/Получениекрупныхкачественныхсемян
СортаСемена/СводнаяХарактеристика
СортаСемена/Семена
СортаСемена/СкрещиваниеБезПроблем
СортаСемена/СортаПрошлыхЛет
СортаСемена/ТайнаГенетикиСортаLemonSkunk
СортаСемена/ФеменизированныеСемена
СортаСемена/Фенотип
СписокСортов
СписокСортов//MandalaSeeds/8MilesHigh
СписокСортов/Afropips
СписокСортов/Afropips/Mabombe
СписокСортов/Afropips/MalawiGold
СписокСортов/BarneysFarm
СписокСортов/BarneysFarm/8BallKush
СписокСортов/BarneysFarm/CrimeaBlue
СписокСортов/BarneysFarm/DrGrinspoon
СписокСортов/BarneysFarm/LaughingBuddha
СписокСортов/BarneysFarm/MorningGlory
СписокСортов/BarneysFarm/PineappleChunk
СписокСортов/BarneysFarm/RedDragon
СписокСортов/BritishColumbia
СписокСортов/BritishColumbia/Bazooka
СписокСортов/BuddhaSeeds
СписокСортов/BuddhaSeeds/Deimos
СписокСортов/BuddhaSeeds/Quasar
СписокСортов/BuddhaSeeds/RedDwarf
СписокСортов/BuddhaSeeds/WhiteDwarf
СписокСортов/CannaBiogen/Destroyer
СписокСортов/CeresSeeds
СписокСортов/CeresSeeds/FruityThai
СписокСортов/DJShort
СписокСортов/DJShort/Blueberry
СписокСортов/DNAGenetics
СписокСортов/DNAGenetics/Chocolope
СписокСортов/DNAGenetics/LAConfidential
СписокСортов/DNAGenetics/SourKush
СписокСортов/DeSjamaan
СписокСортов/DeSjamaan/IngemarsPunch
СписокСортов/DinafemSeeds
СписокСортов/DinafemSeeds/BlueWidowFem
СписокСортов/DinafemSeeds/CaliforniaHashPlant
СписокСортов/DinafemSeeds/HazeAutomatic
СписокСортов/DinafemSeeds/MobyHashFem
СписокСортов/DutchPassion
СписокСортов/DutchPassion/Afghani
СписокСортов/DutchPassion/Amstelgold
СписокСортов/DutchPassion/Blueberry
СписокСортов/DutchPassion/Buddha
СписокСортов/DutchPassion/CalifornianOrange
СписокСортов/DutchPassion/Delta9

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

С
СписокСортов/DutchPassion/DolceVita
СписокСортов/DutchPassion/DreamWeaver
СписокСортов/DutchPassion/DurbanPoison
СписокСортов/DutchPassion/Euforia
СписокСортов/DutchPassion/Flo
СписокСортов/DutchPassion/GreenSpirit
СписокСортов/DutchPassion/Hempstar
СписокСортов/DutchPassion/HollandsHope
СписокСортов/DutchPassion/Isis
СписокСортов/DutchPassion/Khola
СписокСортов/DutchPassion/MasterKush
СписокСортов/DutchPassion/Mazar
СписокСортов/DutchPassion/Oasis
СписокСортов/DutchPassion/OrangeBud
СписокСортов/DutchPassion/PamirGold
СписокСортов/DutchPassion/Passion1
СписокСортов/DutchPassion/PowerPlant
СписокСортов/DutchPassion/Purple1
СписокСортов/DutchPassion/SacraFrasca
СписокСортов/DutchPassion/Shaman
СписокСортов/DutchPassion/Skunk1
СписокСортов/DutchPassion/Skunk11
СписокСортов/DutchPassion/SkunkPassion
СписокСортов/DutchPassion/Skywalker
СписокСортов/DutchPassion/SuperHaze
СписокСортов/DutchPassion/Trance
СписокСортов/DutchPassion/Twilight
СписокСортов/DutchPassion/UltraSkunk
СписокСортов/DutchPassion/Voodoo
СписокСортов/DutchPassion/ИсторияDutchPassion
СписокСортов/FlyingDutchmen
СписокСортов/GreenHouseSeeds
СписокСортов/GreenHouseSeeds/ArjansHaze
СписокСортов/GreenHouseSeeds/ArjansHazeFem2
СписокСортов/GreenHouseSeeds/ArjansHazeFem3
СписокСортов/GreenHouseSeeds/ArjansUltraHaze1Fem
СписокСортов/GreenHouseSeeds/GreatWhiteShark
СписокСортов/GreenHouseSeeds/HawaiianSnow
СписокСортов/GreenHouseSeeds/LemonSkunk
СписокСортов/GreenHouseSeeds/TheChurch
СписокСортов/GreenPlace
СписокСортов/GreenhouseTolstraat
СписокСортов/HemcySeed
СписокСортов/JointDoctors
СписокСортов/JointDoctors/DieselRyder
СписокСортов/JointDoctors/Lowryder
СписокСортов/JointDoctors/Lowryder2
СписокСортов/JointDoctors/MdanzigsBlueStreak
СписокСортов/JointDoctors/PurpleJems
СписокСортов/Kannabia
СписокСортов/Kannabia/Afrodite
СписокСортов/Kannabia/AfroditeAuto
СписокСортов/Kannabia/BCNDiesel
СписокСортов/Kannabia/BCNDieselAuto
СписокСортов/Kannabia/BigBand
СписокСортов/Kannabia/Citrus
СписокСортов/Kannabia/DominaHaze
СписокСортов/Kannabia/DrJekill
СписокСортов/Kannabia/EspecialKannabia
СписокСортов/Kannabia/Flash
СписокСортов/Kannabia/Gnome
СписокСортов/Kannabia/LaBlanca
СписокСортов/Kannabia/LaReinaDeAfrica
СписокСортов/Kannabia/MataroBlue
СписокСортов/Kannabia/OriginalBerry
СписокСортов/Kannabia/PowerSkunk
СписокСортов/Kannabia/Queso
СписокСортов/Kannabia/Smile
СписокСортов/Kannabia/SpecialKannabia
СписокСортов/Kannabia/ThaiFantasy
СписокСортов/Kannabia/WhiteDomina
СписокСортов/KillerSeeds/Jupiter
СписокСортов/KillerSeeds/LowDurban
СписокСортов/LowlifeSeeds
СписокСортов/LowlifeSeeds/AutoAk47xautoBlueberryF1
СписокСортов/LowlifeSeeds/AutomaticAK47
СписокСортов/LowlifeSeeds/AutomaticBlueberry
СписокСортов/LowlifeSeeds/AutomaticHinduKush
СписокСортов/LowlifeSeeds/WhiteRussianAutomatic
СписокСортов/MagusGenetics
СписокСортов/MagusGenetics/BiddyEarly
СписокСортов/MandalaSeeds
СписокСортов/MandalaSeeds/ChillOM
СписокСортов/MandalaSeeds/Ganesh
СписокСортов/MandalaSeeds/Hashberry
СписокСортов/MandalaSeeds/Kalichakra
СписокСортов/MandalaSeeds/Mandala1
СписокСортов/MandalaSeeds/PointofNoReturn
СписокСортов/MandalaSeeds/Sadhu
СписокСортов/MandalaSeeds/SafariMix
СписокСортов/MandalaSeeds/Satori
СписокСортов/MandalaSeeds/WhiteSatin
СписокСортов/NYW
СписокСортов/Nirvana
СписокСортов/Nirvana/AK48
СписокСортов/Nirvana/Afghan
СписокСортов/Nirvana/AuroraIndica
СписокСортов/Nirvana/B52
СписокСортов/Nirvana/BigBud
СписокСортов/Nirvana/BlueMystic

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

С
СписокСортов/Nirvana/AK48
СписокСортов/Nirvana/Afghan
СписокСортов/Nirvana/AuroraIndica
СписокСортов/Nirvana/B52
СписокСортов/Nirvana/BigBud
СписокСортов/Nirvana/BlueMystic
СписокСортов/Nirvana/Bubblelicious
СписокСортов/Nirvana/CNS
СписокСортов/Nirvana/CaliforniaOrangeBud
СписокСортов/Nirvana/Chrystal
СписокСортов/Nirvana/Citral
СписокСортов/Nirvana/DurbanPoison
СписокСортов/Nirvana/EarlyBud
СписокСортов/Nirvana/EarlyGirl
СписокСортов/Nirvana/EarlyMisty
СписокСортов/Nirvana/EarlySpecial
СписокСортов/Nirvana/FourWay
СписокСортов/Nirvana/HawaiiXSkunk
СписокСортов/Nirvana/HawaiixMauiWaui
СписокСортов/Nirvana/Haze
СписокСортов/Nirvana/Haze19xSkunk
СписокСортов/Nirvana/HinduKush
СписокСортов/Nirvana/HollandsHope
СписокСортов/Nirvana/Ice
СписокСортов/Nirvana/JockHorror
СписокСортов/Nirvana/K2
СписокСортов/Nirvana/KC33xMasterKush
СписокСортов/Nirvana/Kaya
СписокСортов/Nirvana/MarocxAfghan
СписокСортов/Nirvana/MasterKush
СписокСортов/Nirvana/Medusa
СписокСортов/Nirvana/Misty
СписокСортов/Nirvana/MixedSativa
СписокСортов/Nirvana/NewPurplePower
СписокСортов/Nirvana/NirvanaSpecial
СписокСортов/Nirvana/NorthernBright
СписокСортов/Nirvana/NorthernLightXShiva
СписокСортов/Nirvana/NorthernLightxBigBud
СписокСортов/Nirvana/NorthernLightxHaze
СписокСортов/Nirvana/NothernLight
СписокСортов/Nirvana/PPP
СписокСортов/Nirvana/Papaya
СписокСортов/Nirvana/Shiva
СписокСортов/Nirvana/SilverPearl
СписокСортов/Nirvana/Skunk
СписокСортов/Nirvana/SkunkRedHair
СписокСортов/Nirvana/SkunkSpecial
СписокСортов/Nirvana/SnowWhite
СписокСортов/Nirvana/SterlingHaze
СписокСортов/Nirvana/SuperSkunk
СписокСортов/Nirvana/Supergirl
СписокСортов/Nirvana/Swazi
СписокСортов/Nirvana/SwissMiss
СписокСортов/Nirvana/Top44
СписокСортов/Nirvana/Venus
СписокСортов/Nirvana/WhiteCastle
СписокСортов/Nirvana/WhiteRhino
СписокСортов/Nirvana/WhiteWidow
СписокСортов/Nirvana/WonderWoman
СписокСортов/ParadiseSeeds
СписокСортов/ParadiseSeeds/AmsterdamFlame
СписокСортов/ParadiseSeeds/Belladonna
СписокСортов/ParadiseSeeds/DurgaMata
СписокСортов/ParadiseSeeds/DutchDragon
СписокСортов/ParadiseSeeds/MagicBud
СписокСортов/ParadiseSeeds/Nebula
СписокСортов/ParadiseSeeds/Opium
СписокСортов/ParadiseSeeds/Rox
СписокСортов/ParadiseSeeds/SativaSpirit
СписокСортов/ParadiseSeeds/Sheherazade
СписокСортов/ParadiseSeeds/SugarBabe
СписокСортов/ParadiseSeeds/SweetPurple
СписокСортов/ParadiseSeeds/SwissBliss
СписокСортов/ParadiseSeeds/Wappa
СписокСортов/ReservaPrivada
СписокСортов/RoyalDutchGenetics
СписокСортов/RoyalDutchGenetics/SixShooter
СписокСортов/SagarmathaSeeds
СписокСортов/SagarmathaSeeds/Bubbleberry
СписокСортов/SagarmathaSeeds/BubbleberryXWilliamsWonder
СписокСортов/SagarmathaSeeds/DoubleBubble
СписокСортов/SagarmathaSeeds/MangolianIndica
СписокСортов/SagarmathaSeeds/MatanuskaTundra
СписокСортов/SagarmathaSeeds/Stonehedge
СписокСортов/SagarmathaSeeds/WesternWinds
СписокСортов/Seedsman
СписокСортов/Seedsman/AfricanBuzz
СписокСортов/Seedsman/AtaTundra
СписокСортов/Seedsman/ColombianRedHaze
СписокСортов/Seedsman/EarlyDurban
СписокСортов/Seedsman/HashPassion
СписокСортов/Seedsman/IndianHaze
СписокСортов/Seedsman/IndianSkunk
СписокСортов/Seedsman/JungleWreck
СписокСортов/Seedsman/MamaThai
СписокСортов/Seedsman/Nemesis
СписокСортов/Seedsman/NorthernLights
СписокСортов/Seedsman/OriginalAfghani
СписокСортов/Seedsman/OriginalHaze
СписокСортов/Seedsman/OriginalSkunk

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

С
СписокСортов/Seedsman/PowerAfrica
СписокСортов/Seedsman/Skunk
СписокСортов/Seedsman/TopSkunk44
СписокСортов/SensiSeeds
СписокСортов/SensiSeeds/Afghani1
СписокСортов/SensiSeeds/BigBud
СписокСортов/SensiSeeds/EarlySkunk
СписокСортов/SensiSeeds/FruityJuice
СписокСортов/SensiSeeds/G13XHashPlant
СписокСортов/SensiSeeds/HashPlant
СписокСортов/SensiSeeds/HawaiianIndica
СписокСортов/SensiSeeds/HazeXNorthernLight5
СписокСортов/SensiSeeds/HinduKush
СписокСортов/SensiSeeds/JackFlash
СписокСортов/SensiSeeds/JackHerer
СписокСортов/SensiSeeds/MothersFinest
СписокСортов/SensiSeeds/RuderalisIndica
СписокСортов/SensiSeeds/SensiSkunk
СписокСортов/SensiSeeds/SensiStar
СписокСортов/SensiSeeds/ShivaSkunk
СписокСортов/SensiSeeds/SilverHaze
СписокСортов/SeriousSeeds
СписокСортов/SeriousSeeds/AK47
СписокСортов/SeriousSeeds/BubbleGum
СписокСортов/SeriousSeeds/Chronic
СписокСортов/SeriousSeeds/KaliMist
СписокСортов/SeriousSeeds/WhiteRussian
СписокСортов/SomaSeeds
СписокСортов/SomaSeeds/AmethystBud
СписокСортов/SomaSeeds/AmnesiaHaze
СписокСортов/SomaSeeds/BuddhasSister
СписокСортов/SomaSeeds/FreeTibet
СписокСортов/SomaSeeds/HashHeaven
СписокСортов/SomaSeeds/Kahuna
СписокСортов/SomaSeeds/Kilimanjaro
СписокСортов/SomaSeeds/Lavender
СписокСортов/SomaSeeds/NycDiesel
СписокСортов/SomaSeeds/RecliningBuddha
СписокСортов/SomaSeeds/RockBud
СписокСортов/SomaSeeds/Somativa
СписокСортов/SomaSeeds/WhiteLight
СписокСортов/SomaSeeds/WhiteWillow
СписокСортов/SuperSativaSeedClub
СписокСортов/SuperSativaSeedClub/BeatrixChoice
СписокСортов/SweetSeeds
СписокСортов/SweetSeeds/BlackJack
СписокСортов/SweetSeeds/SAD
СписокСортов/TGASubcoolSeeds
СписокСортов/TGASubcoolSeeds/AceOfSpades
СписокСортов/TGASubcoolSeeds/AgentOrange
СписокСортов/TGASubcoolSeeds/Apollo13BX
СписокСортов/TGASubcoolSeeds/CheeseQuake
СписокСортов/TGASubcoolSeeds/Chernobyl
СписокСортов/TGASubcoolSeeds/DairyQueen
СписокСортов/TGASubcoolSeeds/DeepPurple
СписокСортов/TGASubcoolSeeds/JackTheRipper
СписокСортов/TGASubcoolSeeds/JacksCleaner2
СписокСортов/TGASubcoolSeeds/Jillybean
СписокСортов/TGASubcoolSeeds/Kaboom
СписокСортов/TGASubcoolSeeds/PandorasBox
СписокСортов/TGASubcoolSeeds/Plushberry
СписокСортов/TGASubcoolSeeds/Qleaner
СписокСортов/TGASubcoolSeeds/QrazyTrain
СписокСортов/TGASubcoolSeeds/Querkle
СписокСортов/TGASubcoolSeeds/SpaceBomb
СписокСортов/TGASubcoolSeeds/SpaceJill
СписокСортов/TGASubcoolSeeds/TheFlav
СписокСортов/TGASubcoolSeeds/TheThirdDimension
СписокСортов/TGASubcoolSeeds/TheVoid
СписокСортов/TGASubcoolSeeds/Vortex
СписокСортов/THSeeds
СписокСортов/THSeeds/ATrain
СписокСортов/THSeeds/AkornAkaSnowbud
СписокСортов/THSeeds/Bubblegum
СписокСортов/THSeeds/ChocolateChunk
СписокСортов/THSeeds/HOG
СписокСортов/THSeeds/HeavyDutyFruity
СписокСортов/THSeeds/Honeymoon
СписокСортов/THSeeds/KalX
СписокСортов/THSeeds/MKUltra
СписокСортов/THSeeds/MendocinoMadness
СписокСортов/THSeeds/MrBubble
СписокСортов/THSeeds/PunaBudder
СписокСортов/THSeeds/SAGE
СписокСортов/THSeeds/StinkyPinky
СписокСортов/WhiteLabel
СписокСортов/WhiteLabel/WhiteSkunk
СписокСортов/WhiteWidow
СписокСортов/WhiteWidowхLowRyder
СписокСортов/WorldOfSeeds
СписокСортов/WorldOfSeeds/PakistanValley
СписокСортов/Xseeds
СписокСортов/Xseeds/Eggmont
СписокСортов/Xseeds/Lowskunk
СписокСортов/Xseeds/Sweetheart
СписокТерминов
СреднерусскиеСорта
СтартоваяСтраница
Статья231УК
Статья69АК

< Назад Вперед >


Каталог :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Каталог

С
СтимуляторыРоста
Субстраты
СушкаПролечкаМаникюринг

Т
ТГК
Теплица
ТехническиеСорта

У
Уборка
УглекислыйГаз
УгольныйОчистительВоздуха
УдобренияВОткрытомГрунте
УдобренияСодержащиеСтимуляторыИГормоны
УсловияРоста
УходЗаРастением/CO2
УходЗаРастением/FIM
УходЗаРастением/ReleaseCO2
УходЗаРастением/Rockwool
УходЗаРастением/ВытянувшийсяКуст
УходЗаРастением/ОбрезкаВерхушек
УходЗаРастением/ОбрезкаЛистьев
УходЗаРастением/ОбрезкаЛистьев2
УходЗаРастением/Пересадка
УходЗаРастением/ПоливПоднятьГоршок
УходЗаРастением/РасчётНеобходимогоКоличестваCO2
УходЗаРастением/РостКорней
УходЗаРастением/СтеснениеКорней

Ф
ФеменизированныеСемена
ФеминизированнаяКонопля
ФосфорныеУдобрения

Х
ХарактеристикаОсновныхСолей
ХимическоеПрищипываниеКорней

Ц
Цветение

Ч
Черенкование
ЧтоТакоеГидропоника
ЧтоТакоеТрихомы
ЧтоТакоеТропизмы

Э
ЭкспериментыСФотопериодом
ЭкспрессСушкаШишек
ЭкстракцияХолоднойВодой
Электричество/PCCooler
Электричество/ВаттАмпер
Электричество/Заземление
Электричество/Подключение
Электричество/ПоражениеТоком
Электричество/ПотреблениеТокаЛампой
Электричество/ПроводаЭлектропроводки
Электричество/УЗО
Электромонтаж/Gigrostat
Электромонтаж/Термореле
Эпин

Ю
ЮжнаяПавлоградская
ЮжнаяСозревающая6
ЮжнаяСозревающая9
ЮжнаяСозревающаяОднодомная1
ЮжнаяЧеркасская
ЮжносозревающиеСорта
ЮжныеСорта
ЮрFAQ

Я
ЯнтарноеМасло

< Назад Вперед >


Клонирование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование

Клонирование и ревегетация

Клонирование

  • Клонирование
  • Когда cледует брать клоны растений
  • Простой метод клонирования
  • Как сделать несколько клонов из одной ветки
  • Как ускорить укоренение с помощью соскабливания
  • Почему мои клоны вянут?
  • Как размножать убийственные клоны – советы Pete Brady

  • Хранение клонов до 8 недель
  • Cоветы для трудноклонируемых растений
  • Можно ли сразу переводить на цветение укоренённые клоны

  • Аэроклонер
  • Аэроклонер с распылителем своими руками
  • Аэроклонер из коробок от CD/DVD
  • Важен ли парник для черенкования?

Прививка

  • Прививка

Материнские растения

  • «Выбор лучшего материнского растения» by Mr. Hades
  • Как удобрять материнские растения
  • Бонсайная мама

Ревегетация

  • Можно ли черенковать цветущее растение
  • Как восстановить растение после сбора урожая
  • Клонирование. Всё, что нужно знать
  • Клонирование
  • Клоны из клонов
  • Сколько живёт материнский куст?
  • Ревегетация и клоны
  • Ревегетация после сбора урожая
  • Пример ревегетации в репорте 1
  • Пример ревегетации в репорте 2


КоАП :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КоАП

Глава 6. Административные правонарушения, посягающие на здоровье, санитарно-эпидемиологическое благополучие населения и общественную нравственность.
Статья 6.9 КОАП (кодекса об административных правонарушениях) РФ Потребление наркотических средств или психотропных веществ без назначения врача

Потребление наркотических средств или психотропных веществ без назначения врача, за исключением случаев, предусмотренных частью 3 статьи 20.20, статьей 20.22 настоящего Кодекса, -

влечет наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток.
Примечание. Лицо, добровольно обратившееся в лечебно-профилактическое учреждение для лечения в связи с потреблением наркотических средств или психотропных веществ без назначения врача, освобождается от административной ответственности за данное правонарушение. Лицо, в установленном порядке признанное больным наркоманией, может быть с его согласия направлено на медицинское и социальное восстановление в лечебно-профилактическое учреждение и в связи с этим освобождается от административной ответственности за совершение правонарушений, связанных с потреблением наркотических средств или психотропных веществ.


КонвертацияКБДвТГК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КонвертацияКБДвТГК

Конвертация КБД в ТГК

D. Gold. Cannabis alchemy

Примечание переводчика: предполагается что читатели умеют изготавливать масло. Способ получения роли особо не играет, см., например: способ 1, способ 2.

Масло, полученное в результате экстракции алкоголем и очистки петролейным эфиром, содержит тетрагидроканнабинол ТГК, 2 других, сходных по строению с ТГК, но не психоактивных соединения (каннабидиол КБД и каннабинол КБН), а так же несколько других соединений, придающих маслу вкус и запах. Количество и качество ТГК определяется качеством и действенностью исходного материала. Масло, полученное из мощных шышег, ессно содержит намного больший процент ТГК, чем масло, полученное из бревен дички. Качество же ТГК, а так же наличие «хай» в приходе определяется соответствующей позицией двойной связи в молекуле ТГК. Заипалсо искать правильный перевод для терминов “higher-rotating form” и “low-rotating form”, назову как могу (тем более что это не суть) – высокоповернутые (высокоприходные гыы) и низкоповернутые (низкоприходные). Суть в том, что высокоповернутые формы ТГК более сильные по сравнению с низкоповернутыми и дают более высокий, психоделичный эффект. Ниже хотелось бы рассказать о методе конвертации.

Количество каннабидиола в масле очень важно, т.к. данное соединение может быть конвертнуто в ТГК, что соответственно увеличит силу масла. Опыт показал, что кол-во КБД в масле по меньшей мере соизмеримо с количеством ТГК, из чего следует, что сила масла может быть по крайней мере удвоена после проведения изомеризации. В некоторых случаях сила масла может быть увеличена в 5–6 раз.

Используя правильные хим. реактивы и методы конвертации КБД в ТГК возможно одновременно с этим весь ТГК (как бывший в масле до того, как вы приложите к нему свои рученьки, так и тот, что, надеюсь, получится в результате реакции КБД -> ТГК, в основе которой – кипячение в кислой среде (подробнее см. В.Г. Лазурьевский «Каннабиноиды: наркотические вещества конопли»)) конвертнуть в высокоповернутые формы. Лучший результат достигается при использовании материала, богатого КБД (естественно йопта), КБД которого изометризуется в ТГК, а затем ТГК конвертируется в высокоповернутую форму. В результате сила масла и качество прихода значительно увеличивается. За*бал, давай уже к делу.

Масло (очень желательно очистить его петролейным эфиром) растворяется в чистом, а лучше абсолютизированном этаноле из расчета 1 грамм масла на 10 грамм растворителя. Этанол может быть денатурированным, но не должен содержать воды. Одна капля 100% серной кислоты добавляется в полученную смесь на каждый грамм масла. Кислота добавляется меееедленно при постоянном помешивании.

ВНИМАНИЕ! Кислота при добавлении вызовет бурление и едкие брызги! В процессе необходимо использовать защитные очки, перчатки, брезентовый фартук и прочую защитную атрибутику. Хранить кислоту тоже нужно со всей необходимой осторожностью.

Да, надеюсь, смешивание вы производили в термостойкой колбе типа Пайрекс (Pyrex)? Очень хорошо! Колбу нужно поставить на водяную баню и кипятить с обратным холодильником 2 часа, по прошествии которых колбу необходимо поместить в ледяную баню и снять холодильник. Далее смесь разбавляется водой 1:1 и экстрагируется петролейным эфиром следующим образом:

Количество добавляемого эфира равно половине добавленной воды. Вся смесь помещается в сосуд с закручивающейся крышкой (степень заполнения сосуда – 2/3), крышка закручивается. Затем сосуд нужно спокойно перевернуть на 180 гр, а затем немедленно перевернуть в обратный зад крышкой вверх. Через несколько секунд, когда жидкость стечет по стенкам, необходимо приоткрыть крышку и стравить давление. Операцию необходимо повторить 25 раз, не забывая каждый раз стравливать давление. После этого оставить смесь в покое часа на пол чтобы смесь расслоилась на 3 слоя. Верхний слой будет искомой смесью очищенного масла и петролейки. Удаление верхнего слоя показано на рисунке, хотя сдается мне что проще это сделать шприцем.

Важно! Не удаляйте весь верхний слой целиком. Удалите 2/3 слоя, а затем повторите процедуру очистки сначала, добавив новую порцию петролейного эфира. Гимор? Не, это не гимор. Гимор в том, что эту процедуру с петролейкой необходимо повторять до тех пор, пока верхний слой не станет прозрачным, что будет означать, что все масло у нас в кузовке.

После всего этого собранный раствор масла и петролейки разбавляется четырьмя частями воды. Эта смесь помещается в сосуд с закручивающейся крышкой и спокойно переворачиватся раз этак 25 с обязательным стравливанием давления (точно так же как в первый раз). Затем верхний слой аккуратно отделяется, а нижний (вода) выбрасывается. Затем верхний слой разбавляется четырьмя частями 5% водного раствора бикарбоната натрия (читай – сода), перемешивается, а затем отстоявшийся верхний слой сливается шприцем или как на картинке, а нижний выбрасывается. Затем предыдущий шаг очистки чистой водой повторяется 2 раза.

Собственно и все. Осталось выпарить петролейку и собрать масло, которое стало гораздо мощнее. Кроме того, это масло не содержит токсинов и прочей поебени, но содержит высокоприходную форму ТГК.

Хинты:

  1. При выпаривании эфира лучше собирать его дистиллятором для повторного использования. Учтите что петролейный эфир – крайне летуч и взрывоопасен.
  2. Ежику понятно что вода должна быть дистиллированная.

  • Обсуждение статьи на форуме

© Источник: D.Gold. Cannabis alchemy, глава 1 “Extraction and Purification of Marijuana and hashish Oils”
© Перевод: Общество Любителей Конопли, 2007


Краснодарская35 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Краснодарская35

Краснодарская 35

Выведена в Краснодарском научно исследовательском институте сельского хозяйства им. академика II. П. Лукьяненко. В соломе содержит 17—18% волокна. В условиях Краснодарского края урожай соломы составляет 60—90, а волокна— 11–16 ц/га. Сорт районирован с 1965 г. в Краснодарском и Ставропольском краях, Северо-Осетинской и Кабардино-Балкарской АССР на семена и по среднерусской зоне коноплесеяния—на зеленец. В 1975 г. возделывался на площади 27,3 тыс. га.


КрутимДжоинты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КрутимДжоинты

Крутим Джоинты

  1. Почему джойнт?
  2. Делаем Папиросу
  3. Классический
  4. Обратка
  5. Тюльпан


Курим :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Курим

Курим

  • Что такое Испаритель (Вапорайзер)
  • Что такое Бонг (Bong)

  • Крутим Джоинты
  • Что такое Мокрый (Водник)
  • Изготовление пипетки
  • Грави-Бонг (само-вытягивающийся дым)
  • Вапорайзер из лампочки
  • Поделки из холодной сварки
  • Самодельный недорогой Бонг
  • Культура потребления конопли – способы и девайсы
  • Самоделки – инструкции для умелых
  • Показываем девайсы которыми пользуемся
  • Способы курения гаша
  • Советы по чистке девайсов
  • Всё равно Пипетка
  • Долго держим втянутый дым?


LittleOfEverything :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: LittleOfEverything

Общие темы

Читаем

  • Книжная полка ОЛК
  • Конвертация КБД в ТГК
  • Ацетация ТГК
  • История гидропоники

Потребляем

  • Как отличить хорошую марихуану
  • Производные конопли
  • Курим
  • Готовим блюда (рецепты)

Медицина и здоровье

  • Вывод ТГК из организма
  • Марихуана vs. табак
  • ТГК и рак
  • Недостаток витамина C
  • Каннабис в Индии

Закон и безопасность

  • Проблемы с законом
  • Компьютерная безопасность
  • Анонимность в интернете
  • Секретная переписка
  • Приём по IP?
  • Друзья гроверов. Вопрос доверия
  • За тобой следят через мобильный

Смотрим

  • Подборка фотографий конопли
  • Фото месяца на ОЛК
  • ВДНХ ОЛК
  • High Times Amsterdam Cannabis Cup
  • High Times Medical Cannabis Cup
  • Видео


MedicalCannabisCup :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: MedicalCannabisCup

Победители High Times Medical Cannabis Cup

Кубок Медицинского Каннабиса (Medical Cannabis Cup) — фестиваль, организованный журналом «High Times», впервые прошедший в 19–20 июня 2010 года в Сан-Франциско (Калифорния, США). Так же, как на фестивале Cannabis Cup в Амстердаме, оценке зрителей в нескольких номинациях подвергаются сорта марихуаны и сопутствующие товары, но этот фестиваль ориентирован на американское движение за медицинское применение марихуаны.

Кроме выбора лучших образцов медицинской марихуаны, гашиша и продовольственных товаров на их основе, фестиваль включает в себя выставки фирм-производителей, семинары по культивации и предоставлению информации по созданию легального «канна-бизнеса».
4-й Medical Cannabis Cup 2011, Детройт | 3-й Medical Cannabis Cup 2011, Сан-Франциско
2-й Medical Cannabis Cup 2011, Денвер | 1-й Medical Cannabis Cup 2010, Сан-Франциско

См. также

  • High Times Cannabis Cup

Ссылки

  • Официальный сайт фестиваля «Medical Cannabis Cup»
  • Cannabis Cup Winners
  • «Medical Cannabis Cup» в англ. Википедии


Медицина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина

Медицина и здоровье

  • Вывод ТГК из организма
  • Марихуана vs. табак
  • ТГК и рак
  • Недостаток витамина C
  • Каннабис в Индии


Милиция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Милиция

Общение с милицией

Часть 1

Пройдемте, гражданин, или Как пережить общение с милицией?

(Советы адвоката)

Если человек никогда в жизни ничего не нарушал и не совершал, тем труднее ему общаться с милицией, которая зачем-то остановила его на улице. Вам не повезло с внешностью или случайно оказались рядом с местом беспорядков – пройдемте, гражданин. Чтобы общение с милицией не изменило круто вашу жизнь, прочитайте практические советы профессионального адвоката.

Советы даёт адвокат Александр Симанчёв

- Человека останавливают на улице, говорят «пройдёмте», сажают в машину и увозят. Какие он при этом имеет права?

– Ну, начнём с того, что так не должно быть, и не бывает. Сотрудники милиции обязаны представиться, сказать: «Здравствуйте, сержант такой-то. Покажите, пожалуйста, Ваши документы». Фамилию сержанта постарайтесь запомнить. Но в принципе, если человек показывает паспорт, в котором нет явных подчисток или какой-то криво налепленной фотографии с несовпадающими краями, то оснований для задержания нет. За исключением случая, когда человек внешне похож на кого-то, объявленного в розыск.

- Итак, человеку не повезло с лицом, он оказался похож на преступника. Что делать, когда уже привезли в милицию?

– Как это ни печально, но я бы не рекомендовал качать права и показывать свою юридическую грамотность. За это можно поплатиться здоровьем. Могут ударить, сделают ещё какие-то неприятные вещи, на которые там тоже есть специалисты – как говорится, кто на что учился. Но защитить себя от противоправных действий милиции всё-таки можно.

Обычно процедура задержания сопряжена с так называемым «личным досмотром», как любит это называть милиция. Учитывая, что у нас сейчас очень строгие законы в отношении наркотиков, то любое попадание чужой руки в Ваш карман может означать, что Вас обвинят в хранении наркотиков. Поэтому рекомендация очень простая. Если начинают обыскивать, желательно карманы вывернуть самому. Иначе маленький пакетик, зажатый между пальцев оперативника, и таким образом подкинутый в Ваш карман, может иметь очень серьёзные последствия.

- Значит, при проведении «личного досмотра» протокол всё-таки составляют. А понятые должны быть?

– Конечно. И в роли понятых не могут выступать сотрудники милиции. Ну, привезли вас в отделение, посадили в кабинет. Ну, полез нехороший милиционер к Вам в карман. Ну, достал оттуда коробок анаши или пистолетный патрон. А патрон это уже считается хранение оружия. Какая разница! Это не является доказательством, если обыск проводился без понятых. И что милиционер будет дальше делать? Ему надо положить этот коробок обратно в Ваш карман?

В моей практике, хотя уголовные дела сейчас я не веду, был именно такой случай. У парня «нашли» в рюкзачке предмет, который они назвали «телескопической дубинкой». Но это произошло без понятых. И что же? Оперативникам пришлось положить этот предмет ему обратно в рюкзачок и вызывать понятых. Пока понятые появились, прошло какое-то время. И вот во время обыска понятые смотрят в рюкзачок – а нет там дубинки никакой! Представляете? То есть одно из возможных объяснений, что человек пошел в туалет вместе со своим рюкзачком, взял и выложил оттуда эту дубинку. Милиция задумалась. А время уже поджимает. Парня продержали всю ночь. Сейчас уже около восьми утра. Через час придет куча сотрудников, жизнь закипит, забурлит, и все. В общем, стали парню угрожать. И он решил, что все-таки ему проще сделать так, чтобы понятые дубинку в рюкзачке нашли. Но в любом случае это был очень серьезный прокол со стороны оперативников. Пусть даже эти понятые – таджики с соседней стройки, на которых у милиции есть какие-то рычаги воздействия.

Тем не менее, когда их вызовут в суд, и адвокат начнёт спрашивать, то выяснится, что обыск проводился два раза – сначала понятых отпустили, а затем вернули. Первый раз вы что-нибудь видели? И пусть они говорят, что они видели дубинку и в первый раз. Зачем тогда возвращать понятых и второй раз проводить обыск? Все равно возникает такая ситуация, когда человек врет, и это заметно. Да, судьи бывают разными, но глупых судей я не видел.

- За обыском начинается допрос, который тоже является не самой приятной процедурой? Что можно сделать, чтобы из тебя не выбили признание?

– Это, конечно, во многом зависит от Вашей выдержки, и от Вашго здоровья. Если заставляют написать признательные показания – иногда бывает выгоднее написать, потому что здоровье дороже. Но пишите умно, чтобы позднее можно было легко и убедительно доказать, что это признание из вас выбили. Например, среди сообщников можете указать своего знакомого, который уже два года как в Америку уехал и никак не мог присутствовать этой ночью в тёмном переулке.

Чистосердечное признание тем и хорошо, что пишете его Вы сами. Кроме того, эти факты оперативники не смогут сразу проверить, а время работает против них.

Второй совет – все протоколы обязательно читайте. Это надо зарубить себе раз и навсегда. В протоколе можно дописывать уточнения, зафиксировать Ваше желание иметь защитника-адвоката. Потому что, если подписывается протокол, то это, как правило, протокол задержания, а с момента задержания Вы имеете право на адвоката.

И ещё очень важен вот такой момент. Например, пришли Вы в милицию в золотых украшениях, с деньгами русскими, американскими, европейскими, а уходите без всего. В протоколе задержания желательно чётко перечислить те вещи, которые есть при Вас. По возможности, максимально подробно их описать, чтобы их после можно было определить среди других вещей. То есть не просто кольцо желтого металла, а кольцо с таким-то камешком, расположение камушка, рисунок, с таким-то клеймом, проба выбита такая-то, и так далее.

Если вас задержали с деньгами – только не смейтесь, пожалуйста – нужно обязательно переписывать в протокол номера купюр, потому что вам запросто могут потом дать не деньги, а ксерокопии денег, фальшивые деньги. И такие случаи, к сожалению, бывали в практике.

Телесные повреждения какие-то, которые у вас имеются на момент составления протокола, тоже в этом документе желательно зафиксировать. Причем желательно указать так, как указывает медицинская экспертиза – расположение, вид, цвет, локализация, характер повреждения. Только после того, как всё это в протоколе будет указано, можете подписывать.

Потому что судья, который будет принимать решение о выдаче санкции на Ваш арест, прочтёт этот протокол очень внимательно. И, главное, помните, что у оперативников просто нет времени по пять раз переделывать протокол. Поэтому они с вашими требованиями, скорее всего, в итоге согласятся.

Или возьмем крайний случай, когда задерживается человек больной – либо хронические заболевания, либо острые. При составлении протокола надо немедленно об этом заявить, и заболевания тоже перечислить в этом документе.

Если Вас после допроса проводят в СИЗО, то дежурный офицер СИЗО не будет скрывать или замалчивать эти факты из солидарности с оперативниками, или патрульно-постовой службой. Потому что дежурный офицер не захочет брать на себя ответственность, если у Вас под влиянием стресса откроется старая язва желудка, или случится сердечный приступ.

Если Вы человек больной, то Ваше здоровье и физическая целостность в СИЗО будет охраняться с невозможной силой. В принципе, «скорая помощь» всегда выезжает, если поступают серьёзные жалобы от человека на здоровье. «Скорая» приедет и в отделение милиции, если нужно.

- А если во время задержания оперативники ногами пинали, нос сломали и так далее? В этом случае «скорая» приедет?

– Да, бывает так, что при задержании человек не оказывает сопротивления, а к нему начинают применять какие-то жесткие силовые методы. Это преступление. Но чтобы это доказать, нужны свидетели. Если Вас задержали с друзьями, то они могут быть свидетелями. Если Вас задержали с людьми незнакомыми, так же случайно здесь оказавшимися, то желательно сразу обменятся какими-то телефонами, адресами и так далее. Потому что если сразу координаты не собрать, то после разыскать этих свидетелей будет возможно только с помощью телевидения.

Как я уже раньше говорил, все телесные повреждения можно отразить в протоколе задержания. А сразу, как освободили, надо обратиться в травмпункт. И там документально зафиксировать телесные повреждения. И ещё нужно пройти судебно-медицинскую экспертизу. Она стоит денег, но это разумные деньги. Речь идет о сотнях рублей.

Дополнение:
Если в милиции бьют до крови, а руки не скованы за спиной, то на руку (палец, ладонь) возьмите немного крови, а затем мазните под столешницей или под сидением стула, постарайтесь запомните номер кабинета. Далее подайте жалобу в прокуратуру через адвоката.

- А что делать, пока не выпустили? На сколько суток милиция имеет право держать человека, без предъявления обвинений?

– Вообще имеют право держать 3 часа до выяснения личности, если нет паспорта. Все сведения о нас занесены в милицейские базы данных. Вы называете имя и адрес, а оперативники полученную информацию проверяют. Для этого и нужны 3 часа.

- То есть человека задержали, он должен подождать 3 часа и сказать – либо отпускайте, либо я требую адвоката?

– Адвоката, по нашим законам, можно требовать сразу, с момента задержания. Если нет своего адвоката, тогда его должны выделить Вам бесплатно. Адвоката всегда надо требовать. Даже те адвокаты, которые волей судьбы сами оказывались в роли задержанных или арестованных, никогда не защищали себя сами, а обращались за помощью к другому адвокату.

Поэтому если первый мой совет был на счёт обыска, второй по здоровью, а третий – с момента задержания требуйте адвоката.

Часть 2

Советы адвоката: как защитить себя от произвола милиции

Говорят, что у каждого человека должно быть все свое: свой дом, свой врач, свой адвокат. В Америке это принято: ходить к своему психологу и изливать ему душу или обращаться к своему адвокату для решения всех своих проблем. В России проблемы принято решать немного по-другому – на кухне или в бане с друзьями. Мы решили сломать этот стереотип и пригласили в гости адвоката Андрея Сергеевича Студенецкого, управляющего партнера адвокатского бюро «Андрей Студенецкий и партнеры».

Давайте начнем наш разговор с того, что может случиться с каждым человеком. К вам подошли на улице сотрудники милиции и попросили документы. Насколько правомерна эта просьба, какие документы должен показывать гражданин, и какие документы должны показывать сотрудники правоохранительных органов?
Во-первых, сотрудник милиции, если он находится при исполнении служебных обязанностей, если он вправе проверить документы, у него должны быть какие-то основания. То есть, сотрудник милиции не может просто так подойти и сказать, я хочу посмотреть ваши документы, чтобы установить вашу личность. Надо всегда помнить, что сотрудник милиции проверяя документы, устанавливает личность лица, которого он в чем-то если не подозревает, то в чем-то заподозрил. Первым делом сотрудник милиции должен представиться, при этом имя и отчество не обязательно. Называется подразделение, по которому можно идентифицировать, звание и фамилия. В такой ситуации нужно попросить предъявить документы, устанавливающие его личность. Это сделать необходимо, потому что в случае, если он нарушит закон, если он будет вести по отношению к вам недопустимо, Вы, в конце концов, сможете его найти, предъявить претензии.

Если сотрудник милиции попытается взять в руки Ваши документы, не стоит оказывать ему сопротивление. Чтобы не вызывать его неадекватную реакцию. Хотя, безусловно, отдав документ, Вы тем самым становитесь заложником этого представителя власти. Иногда они этим пользуются и могут беспричинно доставить Вас в отделение. В этой ситуации, еще не придя в отделение, необходимо сообщить близким по мобильному или обыкновенному телефону, о том, что вас просили пройти в отделение милиции, необходимо указать номер отделения, и фамилию сотрудника милиции который Вас туда доставил. Это мера безопасности, на случай, если действия сотрудников милиции предполагают неправомерность, и в случае, если от вас не будет долго вестей, соответственно, ваши родные и близкие будут знать, где вас искать и адвокат сможет к вам направиться, выяснить, куда вас доставили, на каком основании и при необходимости оказать вам помощь. При этом во время Вашего звонка никто не должен вам препятствовать. Но желательно сделать его еще до того, как вы пришли в отделение милиции. Потому что вам никто еще не предъявлял никаких обвинений, и не заявлял о том, что вы задержаны.

Хотя надо понимать, что лицо задержано не с момента, когда дали на подпись протокол о задержании, а когда фактически лицо задержано. То есть, оно лишено свободы, свободно передвигаться, выбирать, чем ему заняться, куда пойти. С того момента, когда сотрудник милиции вас ведет в отделение, вы уже можете считаться административно задержанным. Ну, тем не менее, если вы будете набирать со своего телефона номер адвоката или ваших знакомых чтобы предупредить, в этом нет ничего запрещенного, потому что никаких санкций еще не применялось.

Что первым делом нужно сделать, чтобы обезопасить себя. Имеют ли милиционеры право обыскать задержанного, сумочку посмотреть или что-то еще?
Когда вы пришли в отделение милиции первое, что Вы должны узнать – это в связи с чем вас доставили туда. Кроме того, попросите, чтобы вам дали возможность сделать один, два звонка для того, чтобы предупредить на работе, либо дома, либо опять же позвонить своему адвокату, чтобы сообщить о том, что вы задержаны.

Следующее правило, которое необходимо знать: перед тем как подписывать любые документы, составленные сотрудниками милиции, необходимо сначала прочитать. И второе, когда вы будете его подписывать, Вы можете выказать свое отношение к той информации, которая содержится в этом документе.

А если задержанный не согласен с тем, что написано в документе?
Совершенно правильный вопрос. Часто приходится слышать, что я подписал не читая. Но если стоит ваша подпись и не стоит ваше мнение по данному вопросу, потом бывает очень трудно доказать, что вы что-то говорили, с чем-то не соглашались. В тоже время, второе заблуждение в том, когда лицо отказывается, думая, что тем самым он выражает свое несогласие. Это ничуть не лучше, если просто подписать. Потому что будет составлен акт, в котором подпишутся понятые о том, что вы отказались от подписи.

Единственный способ, это, делая запись, не важно, есть там специальная строчка для этого или нет, указать, что вы, с той информацией, которая содержится, с основанием задержания и с показанием вы не согласны. Вы можете раскрывать смысл своего несогласия, можете просто его выказать. Какой бы дело не приняло оборот, ваша запись несогласия сыграет очень важную роль.

Так же необходимо обратить внимание на прочерки в документах, которые вам необходимо поставить, потому что если вы этого не сделаете, за вас это смогут сделать задним числом другие лица. И еще, когда Вы ставите свою подпись, обратите внимание на дату и точное время, это так же очень важно. В любом случае для решения таких проблем необходима квалифицированная помощь адвоката.

Что делать, если вас неправомерно задержали и через 3 часа выпустили?
Нельзя такой случай оставлять безнаказанным. Обжаловать действия сотрудников милиции можно в трех направлениях: обратившись к начальству, в прокуратуру и обжалование в суд. Но опять же, при написании жалобы необходимо прибегнуть к консультации адвоката (или юристов общественной правозащитной организации).

Как лучше искать адвоката, по объявлению в газете, рекламе на улице или просто по рекомендации друзей?
Адвоката лучше всего находить не в газете, и самая лучшая реклама для любого специалиста, и адвокат не исключение – это рекомендации ваших знакомых, которым вы доверяете, которые уже воспользовались услугами этого специалиста.

При выборе адвоката существует ряд массовых заблуждений, которые уже, по сути, превратились в утверждение. К ним как раз относится следующее: часто выбирают адвоката по возрасту. Считается, что если пожилой адвокат, наверное, он на этом собаку съел, и то, что он способен в силу опыта разрешить любой вопрос. Но это не совсем так. В первую очередь, неизвестно, сколько человек практикует. Во-вторых, законодательство меняется. И совсем необязательно, что человек, который работал 10 лет назад, будет в состоянии перестроиться и продолжить полноценно работать, отслеживая новые законодательства. Разумеется, опыт должен быть, но опыт определяется не годами. Как известно, мудрость, она не в седине.

Как можно понять, что выбранный Вами адвокат успешен. Процент выигрышных дел, что он означает?
Лучший способ выбрать адвоката, это пройти две-три консультации, стоят они не особо дорого. И поговорить, послушать, посмотреть, как человек реагирует на вашу ситуацию, насколько квалифицированно он вникает в эту проблему, насколько дельно он сразу дает вам советы. Известно, что адвокаты делятся на две категории, которые знают закон, и те, которые знают судью.

А что лучше?
Сами посудите. Предположим, что классическая ситуация, как звучит, так и есть. Допустим, адвокат с судьей учились вместе, к примеру, в юридической академии. И если мнение судьи расходится с мнением адвоката, а адвокат защищает ваши интересы, с кем ему важнее сохранить хорошие отношения? В любом случае, основная задача адвоката, это всеми законными способами максимально эффективно защищать права и законные интересы самого доверителя.

Надо заметить, что услуги профессионального адвоката стоят очень дорого… А что делать если человек не может позволить себе дорогого адвоката?
По статье № 51, государство обязано предоставить бесплатную юридическую помощь. И надо заметить, что она будет оказана очень быстро. Все дело в том, что следователь не может провести ни одно следственное действие без участия адвоката, поэтому в предоставлении быстрой юридической помощи заинтересованы обе стороны. Что касается оплаты услуг адвоката, величина стоимости зависит от востребованности адвоката.

Часто клиент сталкивается с предложением исходящим от адвоката об оплате услуг по факту решения дела. Сразу хочу всех предостеречь, такое предложение может сделать абсолютно невостребованный адвокат, молодой и неопытный. Каждый уважающий себя адвокат понимает, что за исключением нескольких видов разбирательств, например, разводов, всегда существует ряд обстоятельств, на которые правомерным путем влиять невозможно. Поэтому люди, которые предлагают услуги такого рода скорее называются шарлатанами, а не адвокатами и конечно, лучше с ними не встречаться.

Часть 3

Инструкция по общению с сотрудниками милиции

К Вам подошел человек в форме
Прежде чем выполнять какие-либо требования человека в милицейской форме (предъявлять ему Ваши документы, показывать Ваши вещи и т.д.) необходимо попросить его представиться, назвать свою должность и предъявить Вам свое удостоверение. Он обязан это сделать по Вашей просьбе
(п. 93 Устава ППС – Патрульно-постовой службы).
Отказывайтесь отвечать на его вопросы, пока он не сообщит свою фамилию, место работы (ОВД) и не покажет Вам свое удостоверение.
По-возможности перепишите его ФИО, звание, № удостоверения, название ОВД, в котором он работает. Утратив анонимность, сотрудник милиции будет вести себя аккуратнее, более того, его данные могут Вам пригодиться позже.
Учтите, что наряд патрульно-постовой службы обязан нести патрулирование только на строго отведенном маршруте, таким образом, сотрудник ОВД «Медведково» не вправе заниматься патрулированием в районе Чистых прудов.

Сотрудник милиции просит Ваши документы
После того, как Вы уточнили данные сотрудника милиции, обратившегося к Вам, уточните причину его обращения. Беспричинная проверка документов незаконна. Кроме федеральных законов существует Приказ ГУВД Москвы № 98 от 22 февраля 2003 г., прямо запрещающий такие действия сотрудников милиции (п.1.1).
Сотрудник милиции имеет право проверить у Вас документы, удостоверяющие личность, если имеются достаточные основания подозревать Вас в совершении преступления или административного правонарушения или полагать, что Вы находитесь в розыске (ст.11, п. 2 Закона РФ «О милиции» и п.100 Устава ППС).
Помните, что во всех случаях ограничения прав и свобод гражданина сотрудник милиции обязан сообщить ему основания и повод для такого ограничения, а также возникающие в связи с эти его права и обязанности (ст.5 Закона РФ «О милиции»).
Важно показать сотруднику милиции знание законов, перехватить инициативу. Пусть он обосновывает свои действия, это его прямая обязанность.

Сотрудник милиции указывает законное основание для проверки Ваших документов
Предъявите ему паспорт или другой документ удостоверяющий Вашу личность (ксерокопия паспорта, карточка ученика, студенческий билет, водительские права и т. п.) из Ваших рук. Не отдавайте паспорт и другие важные документы сотруднику милиции! Отдавая ему паспорт, Вы попадаете в зависимость от него. Недобросовестный сотрудник милиции может использовать его в качестве залога и способа Вас удержать на нужное ему время. Изъятие паспорта – прямое нарушение ст.19.17 Кодекса об административных правонарушениях (КоАп РФ). Изъятие паспорта допускается только в строго определенных случаях, например, при заключении под стражу в ходе уголовного дела.

Если у Вас нет с собой паспорта
Не волнуйтесь, Вы не обязаны носить паспорт с собой. Сошлитесь на то, что по закону Вы обязаны бережно хранить паспорт (п. 17 Положения о паспорте гражданина РФ) и поэтому храните его дома. Никакой закон не обязывает Вас носить паспорт с собой. Предъявите сотруднику милиции любое другое удостоверение личности (лучше всего ксерокопию паспорта, которую желательно всегда носить с собой) либо просто продиктуйте ему свои данные.

Сотрудник милиции хочет провести досмотр Ваших вещей
Сообщите ему, что при проведении досмотра он обязан составить протокол в присутствии двух понятых (это должны быть не сотрудники милиции). При этом если производится личный досмотр, то милиционер и понятые должны быть того же пола, что и досматриваемый (ст.27.7 КоАП РФ). Если причина обращения милиционера к Вам лежит вне поля закона, то, столкнувшись с таким требованием, он вряд ли продолжит разговор.
Важно: в присутствии понятых Вам ничего не подбросят.

Сотрудник милиции просит Вас пройти с ним в отделение
Выясните причину и основания такой просьбы. Уточните, в чем именно Вас подозревают. После этого позвоните родителям, родным или кому-нибудь из своих друзей и продиктуйте ФИО, должность и № удостоверения, задержавшего Вас милиционера, а также, адрес, по которому Вы находитесь в данный момент, и в какое отделение милиции Вас направляют.

В отделении милиции
В отделении ведите себя спокойно, но время от времени звоните своим близким и сообщайте, что Вы еще в отделении. Если Вам еще нет 18 лет, требуйте от сотрудников милиции официально сообщить Вашим родителям или другим родственникам, где Вы находитесь (ст. 5 Закона «О милиции»).
Сотрудники милиции не любят, когда о происходящем знают люди извне, даже если они у Вас отнимут телефон, важно, если о Вашем местонахождении уже стало известно. Просите своих близких или знакомых звонит в это ОВД и выяснять основания и предполагаемый срок Вашего задержания. В соответствии со ст.27.5 КоАП РФ срок задержания по большинству статей КоАП РФ не должен превышать 3 часов (однако, если Вас задержали за правонарушение, по которому одной из мер наказания является административный арест, Вас могут задержать на срок до 48 часов).
Если Вас задержали и привезли в отделение милиции без законных оснований, помните, что регистрировать Вас, снимать отпечатки пальцев (дактилоскопировать), фотографировать и снимать на видео без предъявления обвинения сотрудники милиции не имеют права. Эти действия производятся только в отношении лиц, подозреваемых и обвиняемых в совершении преступлений, подвергнутых административному аресту, а также лиц, в отношении которых имеется повод к возбуждению дела об административном правонарушении, при невозможности установления их личности (ст.11. п.15 Закона «О милиции»).
В иных случаях дактилоскопирование проводится только с добровольного согласия гражданина на эту процедуру, которое должно быть дано в письменной форме (ст.5 Закона «О милиции»). Если Вам нет 18 лет, то такое согласие может дать только Ваш родитель или опекун.

Сотрудники милиции часто ссылаются на статью 19.3 КоАп РФ «Неповиновение законному распоряжению сотрудников милиции…»
За это правонарушение предусмотрен штраф от 500 до 1000 рублей или административный арест сроком до 15 суток. Эта статья касается только ЗАКОННЫХ распоряжений и требований сотрудников милиции. Если их требования незаконны, Вы не обязаны их выполнять. Более того, незаконные распоряжения и требования сотрудников милиции необходимо обжаловать в порядке, установленном законодательством Российской Федерации.

Другие статьи КоАп РФ, которые важно знать, чтобы не стать правонарушителем

Статья 20.1. Мелкое хулиганство
1. Мелкое хулиганство, то есть нарушение общественного порядка, выражающее явное неуважение к обществу, сопровождающееся нецензурной бранью в общественных местах, оскорбительным приставанием к гражданам, а равно уничтожением или повреждением чужого имущества.
Штраф от пятисот до одной тысячи рублей или административный арест на срок до 15 суток.
2. Те же действия, сопряженные с неповиновением законному требованию представителя власти либо иного лица, исполняющего обязанности по охране общественного порядка или пресекающего нарушение общественного порядка.
Штраф от одной тысячи до двух тысяч пятисот рублей или административный арест на срок до 15 суток.

Статья 20.3. Пропаганда и публичное демонстрирование нацистской атрибутики или символики
1. Пропаганда и публичное демонстрирование нацистской атрибутики или символики либо атрибутики или символики, сходных с нацистской атрибутикой или символикой до степени смешения
Штраф от пятисот до одной тысячи рублей либо административный арест на срок до 15 суток с конфискацией нацистской или иной указанной атрибутики или символики.

Статья 20.20. Распитие пива и напитков, изготавливаемых на его основе, алкогольной и спиртосодержащей продукции либо потребление наркотических средств или психотропных веществ в общественных местах
1. Распитие пива и напитков, изготавливаемых на его основе, а также алкогольной и спиртосодержащей продукции с содержанием этилового спирта менее 12 процентов объема готовой продукции в детских, образовательных и медицинских организациях, на всех видах общественного транспорта (транспорта общего пользования) городского и пригородного сообщения, в организациях культуры (за исключением расположенных в них организаций или пунктов общественного питания), физкультурно-оздоровительных и спортивных сооружениях.
Штраф от ста до трехсот рублей.
2. Распитие алкогольной и спиртосодержащей продукции с содержанием этилового спирта 12 и более процентов объема готовой продукции на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах (в том числе указанных в части 1 настоящей статьи), за исключением организаций торговли и общественного питания, в которых разрешена продажа алкогольной продукции в розлив.
Штраф от трехсот до пятисот рублей.
3. Потребление наркотических средств или психотропных веществ без назначения врача либо потребление иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, а также в других общественных местах -
Штраф от одной тысячи до одной тысячи пятисот рублей.
За хранение определенного объема наркотических веществ, а также за их распространение предусмотрена уголовная ответственность.

Статья 20.21. Появление в общественных местах в состоянии опьянения
Появление на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах в состоянии опьянения, оскорбляющем человеческое достоинство и общественную нравственность.
Штраф от ста до пятисот рублей или административный арест на срок до 15 суток.
Если Вы просто идете нетрезвым по улице – это не нарушение закона.

Статья 20.22. Появление в состоянии опьянения несовершеннолетних, а равно распитие ими пива и напитков, изготавливаемых на его основе, алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ в общественных местах
Появление в состоянии опьянения несовершеннолетних в возрасте до шестнадцати лет, а равно распитие ими пива и напитков, изготавливаемых на его основе, алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ без назначения врача, иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах.
Штраф на родителей или иных законных представителей несовершеннолетних в размере от трехсот до пятисот рублей.

Выдержки из законов, используемых в данной инструкции

Приказ ГУВД Москвы № 98 от 22 февраля 2003 г.

1. Руководителям служб и подразделений ГУВД Москвы:
1.1. Довести до каждого сотрудника, что милиции запрещается прибегать к обращению, унижающему достоинство гражданина, беспричинной проверке документов, удостоверяющих личность и наличие регистрации в г. Москве. В соответствии с законом сотрудник милиции обязан защищать и уважать человека независимо от его гражданства, места жительства, социального, имущественного и должностного положения, расовой и национальной принадлежности, пола, возраста, образования, языка, отношения к религии, политических и иных убеждений.

Закон «О милиции»

Статья 5. Деятельность милиции и права граждан
Милиция защищает права и свободы человека и гражданина независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.
Милиции запрещается прибегать к пыткам, насилию, другому жестокому или унижающему человеческое достоинство обращению.
Всякое ограничение граждан в их правах и свободах милицией допустимо лишь на основаниях и в порядке, прямо предусмотренных законом.
Сотрудник милиции во всех случаях ограничения прав и свобод гражданина обязан разъяснить ему основание и повод такого ограничения, а также возникающие в связи с этим его права и обязанности.
Милиция предоставляет возможность задержанным лицам реализовать установленное законом право на юридическую помощь; сообщает по их просьбе (а в случае задержания несовершеннолетних – в обязательном порядке) о задержании их родственникам, администрации по месту работы или учебы; при необходимости принимает меры к оказанию им доврачебной помощи, а также к устранению опасности чьей-либо жизни, здоровью или имуществу, возникшей в результате задержания указанных лиц.
Милиция не имеет права собирать, хранить, использовать и распространять информацию о частной жизни лица без его согласия, за исключением случаев, предусмотренных федеральным законом.
Милиция обязана обеспечить лицу возможность ознакомления с документами и материалами, в которых непосредственно затрагиваются его права и свободы, если иное не предусмотрено федеральным законом.

Статья 11. Права милиции
п. 2) проверять документы, удостоверяющие личность, у граждан, если имеются достаточные основания подозревать их в совершении преступления или полагать, что они находятся в розыске, либо имеется повод к возбуждению в отношении их дела об административном правонарушении;
осуществлять в порядке, установленном в соответствии с законодательством об административных правонарушениях, личный досмотр граждан, досмотр находящихся при них вещей при наличии достаточных данных полагать, что граждане имеют при себе оружие, боеприпасы, взрывчатые вещества, взрывные устройства, наркотические средства или психотропные вещества;
п.15) производить регистрацию, фотографирование, звукозапись, кино и видеосъемку, дактилоскопирование лиц, подозреваемых и обвиняемых в совершении преступлений, подвергнутых административному аресту, а также лиц, в отношении которых имеется повод к возбуждению дела об административном правонарушении, при невозможности установления их личности и иных лиц, в отношении которых в соответствии с федеральным законом предусмотрена обязательная дактилоскопическая регистрация.

Устав ППС

п.100 – проверять у граждан и должностных лиц документы, удостоверяющие личность, если имеются достаточные основания подозревать их в совершении преступления или административного правонарушения;

Положение о паспорте гражданина РФ

17. Гражданин обязан бережно хранить паспорт. Об утрате паспорта гражданин должен незамедлительно заявить в орган внутренних дел.
До оформления нового паспорта гражданину по его просьбе выдается органом внутренних дел временное удостоверение личности, форма которого устанавливается Министерством внутренних дел Российской Федерации.
22. Запрещается изъятие у гражданина паспорта, кроме случаев, предусмотренных законодательством Российской Федерации.

Кодекс об административных правонарушениях (КоАп РФ)

Статья 27.2. Доставление
1. Доставление, то есть принудительное препровождение физического лица в целях составления протокола об административном правонарушении при невозможности его составления на месте выявления административного правонарушения, если составление протокола является обязательным, осуществляется должностными лицами органов внутренних дел (милиции) при выявлении административных правонарушений.
2. Доставление должно быть осуществлено в возможно короткий срок.
3. О доставлении составляется протокол либо делается соответствующая запись в протоколе об административном правонарушении или в протоколе об административном задержании. Копия протокола о доставлении вручается доставленному лицу по его просьбе.

Статья 27.3. Административное задержание
1. Административное задержание, то есть кратковременное ограничение свободы физического лица, может быть применено в исключительных случаях, если это необходимо для обеспечения правильного и своевременного рассмотрения дела об административном правонарушении, исполнения постановления по делу об административном правонарушении.
3. По просьбе задержанного лица о месте его нахождения в кратчайший срок уведомляются родственники, администрация по месту его работы (учебы), а также защитник.
4. Об административном задержании несовершеннолетнего в обязательном порядке уведомляются его родители или иные законные представители.
5. Задержанному лицу разъясняются его права и обязанности, предусмотренные настоящим Кодексом, о чем делается соответствующая запись в протоколе об административном задержании.

Статья 27.4. Протокол об административном задержании
1. Об административном задержании составляется протокол, в котором указываются дата и место его составления, должность, фамилия и инициалы лица, составившего протокол, сведения о задержанном лице, время, место и мотивы задержания.
2. Протокол об административном задержании подписывается должностным лицом, его составившим, и задержанным лицом. В случае, если задержанное лицо отказывается подписать протокол, в протоколе об административном задержании делается соответствующая запись. Копия протокола об административном задержании вручается задержанному лицу по его просьбе.

Статья 27.5. Сроки административного задержания
1–3. Срок административного задержания не должен превышать три часа, за исключением случаев, когда в качестве одной из мер административного наказания предусмотрен административный арест, тогда гражданин может быть подвергнут административному задержанию на срок не более 48 часов.
4. Срок административного задержания лица исчисляется с момента доставления в соответствии со статьей 27.2 настоящего Кодекса, а лица, находящегося в состоянии опьянения, со времени его вытрезвления.

Статья 27.6. Место и порядок содержания задержанных лиц
3. Несовершеннолетние, в отношении которых применено административное задержание, содержатся отдельно от взрослых лиц.

Статья 27.7. Личный досмотр, досмотр вещей, находящихся при физическом лице
1. Личный досмотр, досмотр вещей, находящихся при физическом лице, то есть обследование вещей, проводимое без нарушения их конструктивной целостности, осуществляются в случае необходимости в целях обнаружения орудий совершения либо предметов административного правонарушения.
3. Личный досмотр производится лицом одного пола с досматриваемым в присутствии двух понятых того же пола.
Досмотр вещей, находящихся при физическом лице (ручной клади, багажа, орудий охоты и рыбной ловли, добытой продукции и иных предметов), осуществляется уполномоченными на то должностными лицами в присутствии двух понятых.4. В исключительных случаях при наличии достаточных оснований полагать, что при физическом лице находятся оружие или иные предметы, используемые в качестве оружия, личный досмотр, досмотр вещей, находящихся при физическом лице, могут быть осуществлены без понятых.

Куда можно пожаловаться на милицию:

  • Управление собственной безопасности
  • Департамент собственной безопасности
  • Инспекция по личному составу

Источники:
https://olkpeace.org/forum/fpost66255.html
https://olkpeace.org/forum/fpost680761.html

© [image] Общество Любителей Конопли


МоиИзменения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: МоиИзменения

Это список измененных Вами страниц с указанием времени Вашего последнего изменения. (сортировать по дате изменения).

Поиск не принёс результатов.


МоиИзменения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: МоиИзменения

Это список измененных Вами страниц, отсортированный по времени Вашего изменения (сортировать по алфавиту).

Поиск не принёс результатов.


МоиСтраницы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: МоиСтраницы

Страницы, которыми вы владеете (в алфавитном порядке).
(сортировать по дате создания) (сортировать по дате изменения)

Поиск не принёс результатов.Вы не владеете ни одной страницей.


МоиСтраницы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: МоиСтраницы

Страницы, которыми вы владеете (по дате изменения).
(сортировать по алфавиту) (сортировать по дате создания)

Поиск не принёс результатов.Вы не владеете ни одной страницей.


МоиСтраницы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: МоиСтраницы

Страницы, которыми вы владеете (по дате создания).
(сортировать по алфавиту) (сортировать по дате изменения)

Поиск не принёс результатов.Вы не владеете ни одной страницей.


Москва :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Москва

Москва

Универсальный магазин Gidroponika.ru

г. Москва

как добраться
++Ст. м. Савеловская (300 метров от ТТК). 8(963)690 25 25 ++
Ст. м. Кузнецкий Мост (1 минута от метро) 8(905)702 33 55
Свет
По отдельности и в комплекте. Все собирают и подключают при Вас.
ДНАТ 70,100,150,250,400,600,1000 ватт
в т.ч. Philips Green Power 400,600 ватт
Sylvania GroLux ? 600 ватт
Osram 1000 ваттновинка
ДНАЗ 100,150,250,400 (Супер) 600 (Супер)
ДРИЗ 250
ЭСЛ 85, 105,150,200 ватт
OSRAM FLUORA 15,18,30,36,58 ватт
Култубы, Рефлекторы, Листовой материал для рефлекторов ALANOD, кронштейны, клемники, таймеры и т.д.
подробнее
Гидропонные системы
Рекуперативный капельный полив
Техника глубоководных культур (DWC)
Фитинги, помпы, компрессоры, шланги и т.д.
Удобрения
Питательные растворы для гидры (Hesi, GHE, BAC, HY-PRO, PLAGRON, ETISSO и т.д.)новинка
Органические удобрения для земли
Разное
Кокогрунт, Почва «Роза» и «Лимон», рН тесты, минеральная вата Агрос, активированный уголь

DGrow Магазин прогрессивного растениеводства
Гидропонные системы, удобрения, освещение, системы вентиляции и т.д.
Самые современные удобрения серии Flora производства General Hydroponics Europe.
Огромный выбор систем освещения мировых брэндов(Sylvania, Philips, Reflux).
URL: http://www.dgrow.ru
ст.м. Тушинская
Адрес: г. Москва ул Большая набережная д 13 [image] http://www.dgrow.ru
E-mail:web@dgrow.ru
Телефон: (495) 763–01–60 491–05–26
Время посещения: с 12:00 до 21:00.
Спокойная и дружелюбная атмосфера даст Вам сделать правильный выбор.

Свет

Свет почти даром
1000 ватт
http://1000watt.ru/catalog.html
Прошу прощения за вандализм в каннапедии, но я был в шоке, увидев Гринпауэр 600 по цене 400 ки – за 33 евро. На вопрос про мощные днаты уточняют – вам обычный, или для растений, и в уголках глаз появляется еле заметная, слегка ироничная улыбочка xD
Кто живет в ЮЗАО, имхо, лучший выбор, дешевле не видел нигде
Student_grower.

Светоник
http://svetonik.ru
Находка для любителей ЭСЛ: большой ассортимент + куча филиалов по Москве + умеренные цены

Электромонтаж
http://www.electro-mpo.ru/ –
Дрогой магазин, но зато есть всё... + Филиалы по всей Москве

Рефлакс
http://www.reflux.ru
м. Рязанский проспект, Текстильщики,
2-й Грайвороновский проезд, д. 40а
здание Завода «Сатурн».
тел.232–4293, 173–1435,
Часы работы в будние дни 10.00–18.00, обед 13.00–14.00. – не точно извините.
С собой взять паспорт – нужно будет заказывать пропуск. Обязательно перед поездкой узнай о наличии требуемых девайсов.

КСТ
http://www.oaokst.ru
прооизводят дросселя, светильники
дросеель для днат/з-400 – 850 рублей. Дешевле не найдёте.
Россия, 601770, Владимирская область, г. Кольчугино, ул. Мелиораторов, 3
г.Москва, ул. МАЛАЯ ТУЛЬСКАЯ, д.22
«ТУЛЬСКАЯ» с 8.00 до 19.00
(субб., воскр. с 9.00 до 18.00) без выходных

ЭлЛайт ?
http://www.energysaver.ru/
ст.м. Нагорная, Нахимовский проспект – Варшавское шоссе, дом 50.
телефон: (495) 765–99–80, 89266058049(Алексей)
Лампы марки Compak серии industrial выпускают двух цветовых температур 8U250D-E40 4000К (дневной цвет) и 8U250W-E40 6400К(белый цвет) базовая стоимость – 959 рублей, теплый цвет(температура свечения 2700К) присутствует в серии industrial у лампы 5U 105Y-E40 – цена – 444р.

г.Москва, АМИНЬЕВСКОЕ ШОССЕ, д.32
«КУНЦЕВСКАЯ» с 8.00 до 19.00
(субб., воскр. с 9.00 до 18.00) без выходных

г.Москва, ПРОСПЕКТ МИРА, д.108 (поворот на Графский пер.)
«АЛЕКСЕЕВСКАЯ» с 8.00 до 19.00
(субб., воскр. с 9.00 до 18.00) без выходных
тел. 2166334, 2166252

г.Москва, ул. ВЕРХНЯЯ ПЕРВОМАЙСКАЯ, д.45А, корп.12
«ПЕРВОМАЙСКАЯ» с 8.00 до 19.00
(субб. с 9.00 до 18.00) воскресенье

г.Москва, ПЛЕТЕШКОВСКИЙ ПЕРЕУЛОК, д.10
«БАУМАНСКАЯ» с 8.00 до 19.00
(субб. с 9.00 до 18.00) воскресенье

г. Москва, ул. Планерная д.6 корп.2 (в пятидесяти метрах от метро «Планерная»).
Новый торговый офис работает в будние дни c 8 до 20 часов (в субботу и воскресенье с 9 до 18 часов).

Магазин «Электросветотехника»
Магазин переехал,по этому адресу его уже нет,если кто-то знает куда пожалуста отпишитесь.
Волгоградский просп., 105 (м. Кузьминки) Телефоны: (095) 177 47 06; 177 40 27
Есть ДНаТы, ДНаЗы, ДРИ, Флоры, ИЗУ, ПРА, дроссели, светильники, арматура, таймеры и пр. Цены приемлимые.

Лампа 28
http://www.lampa28.ru
Адреса магазинов-партнеров в Москве:
ООО «Островок Света».
ТЦ «Черемушки», Москва, м. «Новые Черемушки»,
3-й этаж – пав. № 3Г-06, тел. 739–6384
с 10:00 до 20:00 без выходных.
ООО «Островок Света».
ТЦ «Москва», Москва, м. «Люблино»,
Тихорецкий б-р, 1, пав. Л-33
тел. 359–8968.
ООО «Островок Света».
Рижская ярмарка, Москва, м. «Рижская»,
Водопроводный пр-д, 1, пав. В-37
тел. 8–903–103-2701.
ООО «Островок Света».
ТЦ «Горбушка», Москва, м. «Багратионовская»,
ул. Барклая, д.8
2-й этаж – пав. № 245, тел. 730–00–06, доб. 245
3-й этаж – пав. № 306, тел. 730–00–06, доб. 306
4-й этаж – пав. № 434, тел. 730–00–06, доб. 434
с 10:00 до 21:00 без выходных.

http://www.mirbatareek.ru
ПАВИЛЬОН № 1 (вход №1, 1 этаж) – ближнее крыло комплекса
ПАВИЛЬОН № 424 (1 этаж) – ближнее крыло комплекса
ПАВИЛЬОН № 84 (1 этаж), – дальнее крыло комплекса
тел: (495) 504–50–17
тел: 8–925-504–50–17
тел: 8–926-832–22–92
В магазе есть мощные ЭСЛки
http://www.mirbatareek.ru/product.php?CID=175&parent=76

Мытищинская строительная ярмарка
http://www.yarmarka.com/construction/
Встречаются мощные ЭСЛки, территория огромная, надо ходить спрашивать.

ВИТАСВЕТ
http://www.vitasvet.ru/
Интернет магазин, только с доставкой.
Есть мощные ЭСЛки

НПП Омега
http://www.nppomega.ru/
Москва, 41 км МКАД, торгово-ярмарочный комплекс “Славянский мир”, офисно-складской комплекс «НПП Омега»
Есть мощные ЭСЛки

Точка Опоры
http://www.k-to.ru/ – Все для света от ламп и отражателей до электроники и комплектующих. Одно из немногочисленых мест, где можно достать самые эффективные ДНаТ MASTER SON-T PIA Green Power (400W имеет светоотдачу 58500 Люмен)
г.Москва, Факультетский пер., д.12
Тел.: (495) 158–13–59
Факс: (495) 926–97–96
E-mail: tochka@msk.k-to.ru

Ампиро-электро
розничный дилер Рефлакса – лампы ДНАЗ
Волгоградский пр-т д.105. Метро Кузьминки, последний вагон, одна остановка в сторону цента на троллейбусе. тел: 177–25–38, 177–47–06. Воскресенье – выходной.

Эколюм
Для любителей ЭСЛ, и не только!
ДНАТ, ДНАЗ, ДРИЗ – самые доступные цыны по москве( ДНАЗ 400 пн – 780 руб. цена указана по состоянию на август 2008года)
http://www.ecolum.ru
М. Петровско-разумавская, гостиничный проезд 6/1 тел. (495) 504–26–27. ICQ 298580071 . 10 мин пешком
Я ходил по этому адресу нет магазина.

optelcom
http://optelcom.ru
г.Москва, м. Щелковская, ул. Иркутская, д. 11/17, корп. 5. Вход и въезд со стороны 2-го Иртышского проезда.
(095) 504–08–51
info@optelcom.ru

BB CONCULTING
Вентиляторы и аксессуары г. Москва, ул. Дубининская, 61
вентиляторы, вентсистемы (пласт.), гибкие и полужесткие воздуховоды, газоходы
Большой выбор канальных вентиляторов в том числи Soler & Palau (Испания) по приемлимам ценам
тел. (495) 234–34–59/61
http://www.bb-consulting.ru/

ООО Азимут-Электр оСветоТехника
москва, м. Тушинская, 123459, Походный пр-д, 23, оф.11
(095) 737–9248; E-mail: mail@azielektro.ru;
http://www.azielektro.ru

Компания СВЕТОТЕХНИКА
находится по адресу:
Россия, г. Москва, ул. Ибрагимова, д. 31,
М.Семеновская / Пребраженская площадь
(095) 105–75–19 svet@svetoteh.ru
http://www.svetoteh.ru

101194, Москва, м. Лубянка, Б. Златоустинский пер.,5 стр.3
marketing-vavs@mercatatrading.ru

www.bpks.ru
111024, м. Авиамоторная, ул. 2-я Энтузиастов, 3
Телефоны: (095) 755–9455, 788–31–78,
(812) 275–8201, 279–9091, 275–1410 ;
anna@msbpks.ru, bis@mail.convey.ru, mosbis@tsr.ru;
http://www.bpks.ru

НТ-СЕРВИС
127106, м. Петровско-Разумовская, Гостиничный проезд, 4, корпус 14, подъезд №1
Телефоны: (095) 482–0933, 482–0956, 482–0810, 482–0644, 482–0844, 488–7947;
post@nt-service.ru;
http://www.nt-service.ru

РОДОНИТ
м. Сокол, ул. Ленинградский пр-т, 80
Телефоны: (095) 198–0637, 198–1684, 198–6233, 198–1691, 198–1693,101–2289; rodonit.ru@g23.relcom.ru; [image] http://www.rodonit.ru

СИНТЕЗ
125171, м. Войковская, ул. Ленинградское ш., 18, оф. 811
Телефоны: (095) 786–2822, 150–8903, 156–4255;
syntez@syntez.ru;
http://www.syntez.ru

Салон «Светотехника»
Московского Электролампового Завода
107023, Москва, ул. Электрозаводская, 23
тел. (095) 962–17–57, (095) 962–17–76, (095) 962–75–13
тел./факс.(095) 963–71–86 okbmelz@mail.ru; melz@rol.ru; elz@sovintel.ru

«Кабель магазин»
http://www.kabel-shop.ru/shop/?tid=183
1. Москва, 1-ая Владимирская, 31, (095)1768118, 1765702, м. Перово
2. Стройрынок м. Бабушкинская(пл. ЛОСЬ) (пересечение МКАД и Ярославское ш.) павильон Т-5 (095) 737–55–85, доб.224
3. м. Теплый стан. 41 км МКАД. сроительный рынок «Мельница»

ООО «ЭЛЕКТРИК ПРОДЖЕКТ»
Россия, 117630, м. Новые Черёмушки, Москва, ул. Архитектора Власова, д. 57
Тел.:(095) 128–9433, 120–0370, Факс.: (095) 120–0339
info@electricproject.ru
http://www.electricproject.ru/price/?cat=15

магазин «Дачник»
г.Москва,м.Текстильщики,ул Грайвороновская,д.14 корп.1 тел.1739800
ДРИЗы Reflux

ПромСветСнаб"
http://promsvetsnab.ru/
г. Железнодорожный, ул. Центральная, д. 110 тел. (495) 98−333−56 / 57
ЭСЛ 85 Вт – 300р
ДНАТ 250 Вт Philips 254,4 руб.
ДНАТ 400 Вт Son-t Е-40 187,2 руб.
ДНаТ 1000 (OSRAM) 1884 руб.

СВЕТ СВЕТОЧ
http://svet-svetoch.ru/
интернет магазин. Есть пра днат эсл

Земля, удобрения и тому подобное

http://www.phart.ru – самая дешёвая земля, вермикулит, керамзит от производителя(от 13 рублей за пакет). Всем советую!
125212, ул.Выборгская, д.16,к.1.
(095) 150–98–55, 150 98–51;

Амадей
http://www.AMADAY.ru. -Магазин ничего. Только иногда трудно найти продавцов. Pokon относительно дешёвый. Для фикусов -72 рубля. Для цветения 120. На ВДНХ такой же стоит 200.

Марткауф
http://www.marktkauf.ru/market.phtml
Можно купить все: от почвогрунта до таймера, + хардварные приблуды для гидры. Марткауф закрылся. Но на его месте в данный момент (30 апреля 07) открывается аналогичный магазин. Называется Касторама. Ну или Косторама :) Большой выбор грунтов, керамзит, вермикулит. Есть что-то из хардварных приблуд, но пока в недостаточном объёме. Надеюсь, что после официального открытия будет всего больше.

Домашний мастер
Когда жил в Кузьминках – затаривался в магазе – последний вагон из центра и направо (рядом с метро). Земля, удобрения. Нормальные цены, нормальный ассортимент. Канальники украинского производства недорого до 300 кубов/час.

ВДНХ
Павильоны 28,29,30,31 – все для садоводства (удобрения, горшки, земля, вермикулит и еще туева хуча всего)
(метро ВДНХ, от главного входа маршрутка до ракеты, далее левее вглубь, там не ошибетесь)

«Садоводство и озеленение» – (за Садоводом-Космосом) есть Вермикулит 40 руб за 3 литра. Покон дорогой.

Рядом есть маленький павилиончик по продаже Бансай. Есть небольшой выбор Pokon, в том числе и искомый для кактусов 4–8-6. Цена 105 вечнодеревянных.

Раствор для гидропоники «Реактивная гидропоника» павильон Космос [image] http://northernlights.msk.ru

LEROY MERLIN
http://www.leroymerlin.ru/shop/view/4
Керамзит, земля, перлит, горшки, удобрения (есть много вариантов Etisso), корневые стимуляторы, различные Pokon'ы (регенератора правда не нашёл). А также ЭСЛки, таймеры. Цены приемлемые.

OBI
Есть практически всё (баклажки, горшки, таймеры, земля, удобрения, компрессоры, помпы, удобрения, свет (видел только ЛДС). Цены умеренные (земля – 19 р. за 5 кг, удобрения от 5 р. за 20 г. до 125 р. за 1л., шланг компрессорный-33 р. за 2 м., аэратор гибкий 130 р. за 40см.)
тел. 771–77–55 – проезд от м. Ясенево бесплатный автобус до «Мега молла».
Комментарий -Этиссо там нифига нету. В остальном вроде все есть чего душа просит.

Сеть магазинов «Мир увлечений»
Огромный ассортимент Покона (и не только) по разумным ценам, и куча всего для садоводства. У них сеть магазинов, все близко к метро. Хороший ассортимент, почти всегда есть «Этиссо» и «Гринволд».
http://www.gardenshop.ru/

Интернет гипермаркет
Очень дешевый Этиссо – 140 р/л
Доставка 100 рублей. Минимальная сумма заказа – 500 р.
http://www.24-7-365.ru/show_cat3.php?grid=81034970&catid=81054269&idcateg=81045327

м. Петровско-разумовская, садоводческий центр. От метро – на автобусе/маршрутке 194 или 672 до ост. Ангарская улица (где-то 5–7 остановок). Выйдя из автобуса переходите дорогу, магазин прямо перед вами чуть правее игрового клуба. Есть унифлор, который я почему-то запарился в других местах искать. Большой ассортимент грунтов, всякие мелочи типа решеток для подвязывания и пр. и др. Приятное местечко, короче

Разное

http://www.conrad.ru
Таймеры, термометры и измерители рH ( также др. безделушки..)

Все кроме света и вентилятора(может и есть) можно купить на рынке «Садовод» тот что рядом с птичем рынком. Проезд от станции метро Кузьминки на маршрутке 655 (вроде). И цены дешевые! Например вермик там стоит 40р 3 литра. Но нада полазить так как есть припухшие торгаши, которые цены дерут на 30% больше

Аквариумная техника полезна для гидры.
http://www.aquatis.ru/index.htm
http://vitawater.ru/shop/index.php?cPath=213_218 – Компрессоры и средства аэрации. Интернет-магазин. Товары и оборудование для аквариума, террариума, паллюдариума, декоративного пруда.
http://www.aqua-shop.ru – аквариумный интернет-магазин
http://www.aquariums.ru/
http://aqualogo.ru/ фирменный магазин – на Ленинском проспекте дом что-то типа 64 не помню точно.
Есть ссылка на их интернет-магазин, там же.
Ленинский, дом 87 (остановка – улица Крупской) тамже есть уголь в гранулах 4 мм для фильтра по 3кг 800 руб

Компания «ЭкоИнструмент"
м. «Октябрьская», здание Горного института.
http://www.ecoinstrument.ru/
Очень приличный ассортимент ПШ и ТДСметров, отличный юзер-саппорт!!

Компания «ЭкоЮнит"
рH, TDS – метры до 2000 р.
г. Москва, ул. 2-ая Рощинская, д. 1а
Тел: (495) 506–88–12
E-mail: info@ecounit.ru
URL: http://www.ecounit.ru
Они переехали! Теперь они рядом с «Домом Фиалки»
http://www.ecounit.ru/contact.html

Чип и Дип
http://www.chipdip.ru – можно купить таймер, также, возможно, другие электробезделушки для любителей повозится со схемами. В Мск сеть магазинов, смотрите на сайте

Интернет магазин Pilka.ru
http://www.pilka.ru
Измерители рH и ppm
Дешевле чем у них врятли найдутся. Китай, но работает!
pH – 920р. http://www.pilka.ru/product_info.php?products_id=136598
TDS – 511р. http://www.pilka.ru/product_info.php?products_id=135589

Дом Фиалки
http://www.domfialki.ru/
г. Москва, ул Пятницкая, д. 20 (1 минута пешком от метро «Новокузнецкая»)
Большой выбор субстратов, приличная линейка удобрений, множество полезной мелочёвки, демократичные цены.


Настройки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Настройки

Привет, Anonymous!
Редактирование двойным щелчком мыши:
Добавлять дату/время в ссылках:
Показывать комментарии по умолчанию:
Показывать списки файлов по умолчанию:
Показывать пробелы в ВикиИменах:
Не давать действию Redirect
автоматически перенаправлять:
Отсылать уведомления
при обновлении наблюдаемых Вами страниц:
Ограничение списка измененных страниц:
Ограничение списка правок страницы:
Ваше личное меню:


НовыеКомментарии :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: НовыеКомментарии

2011-11-25:
23:00:03 — (BeholdTheMonolith) . . . . . . . . . . . . . . . . автор последнего комментария Domomania ?

2011-11-24:
15:47:54 — (СортаСемена/SeedBanks) . . . . . . . . . . . . . . . . автор последнего комментария Fooror53898 ?

2011-11-04:
14:15:11 — (OLKManual/Галерея) . . . . . . . . . . . . . . . . автор последнего комментария skin18 ?

2011-10-22:
21:45:25 — (СписокСортов/BarneysFarm/DrGrinspoon) . . . . . . . . . . . . . . . . автор последнего комментария Bastet69 ?
21:33:35 — (СписокСортов/BarneysFarm/LaughingBuddha) . . . . . . . . . . . . . . . . автор последнего комментария Bastet69 ?

2011-10-20:
11:38:54 — (СписокСортов/JointDoctors/Lowryder) . . . . . . . . . . . . . . . . автор последнего комментария burundu ?

2011-10-16:
17:08:39 — (Гидропоника/ПодготовкаКерамзита) . . . . . . . . . . . . . . . . автор последнего комментария Randomize_usr ?

2011-10-13:
18:14:20 — (Самоделки/ВапорайзерИзЛампочки) . . . . . . . . . . . . . . . . автор последнего комментария WitamiH ?

2011-10-08:
15:25:22 — (ПолныйСписокСортов) . . . . . . . . . . . . . . . . автор последнего комментария trupnevestbl ?

2011-10-06:
20:47:08 — (Запах/УгольныйЦилиндр) . . . . . . . . . . . . . . . . автор последнего комментария zorkiykrot ?
09:12:49 — (ПодкормкаУдобрения/СтимуляторыРоста/Крезацин) . . . . . . . . . . . . . . . . автор последнего комментария DeMaxi ?
09:04:04 — (ХимическоеПрищипываниеКорней) . . . . . . . . . . . . . . . . автор последнего комментария DeMaxi ?

2011-10-05:
13:55:44 — (Гроубокс/РасчетВентиляции) . . . . . . . . . . . . . . . . автор последнего комментария Denis111 ?

2011-09-18:
23:38:07 — (ОбщиеТемы/LowStressTraining) . . . . . . . . . . . . . . . . автор последнего комментария mrbungle ?

2011-09-15:
04:40:07 — (ПроращиваниеСемян/ПомощьДляСемки) . . . . . . . . . . . . . . . . автор последнего комментария Junky ?

2011-09-07:
23:43:03 — (OverGrow) . . . . . . . . . . . . . . . . автор последнего комментария ganja642 ?
23:34:57 — (Гроубокс/КомнатнаяМиниТеплица) . . . . . . . . . . . . . . . . автор последнего комментария ganja642 ?
17:55:25 — (Освещение/capacitor) . . . . . . . . . . . . . . . . автор последнего комментария DoIt ?

2011-09-03:
01:13:19 — (ПроизводныеКонопли/ISOМасло) . . . . . . . . . . . . . . . . автор последнего комментария biolis ?

2011-09-01:
19:03:53 — (ПодкормкаУдобрения/GeneralHydroponics) . . . . . . . . . . . . . . . . автор последнего комментария LEDUFO ?

2011-08-26:
17:38:22 — (Запах/ГенераторОзона) . . . . . . . . . . . . . . . . автор последнего комментария mantiss ?

2011-08-21:
07:17:38 — (ОбщиеТемы/ЭкспериментыСФотопериодом) . . . . . . . . . . . . . . . . автор последнего комментария dvader ?

2011-07-23:
09:19:13 — (ТГК) . . . . . . . . . . . . . . . . автор последнего комментария Marksianin ?

2011-07-21:
09:53:59 — (Гидропоника/DWC) . . . . . . . . . . . . . . . . автор последнего комментария кккккккк ?

2011-07-19:
20:32:24 — (Запах/УгольныйОчистительВоздуха) . . . . . . . . . . . . . . . . автор последнего комментария Avalokitesvara ?

2011-07-13:
11:25:43 — (МоиСтраницы) . . . . . . . . . . . . . . . . автор последнего комментария 7408923 ?

2011-07-07:
17:13:36 — (Медицина/ВыводТГКИзОрганизма) . . . . . . . . . . . . . . . . автор последнего комментария Хаким ?

2011-07-06:
18:12:16 — (ПолезныеМагазины/Пермь) . . . . . . . . . . . . . . . . автор последнего комментария ЛёхаДым ?

2011-06-22:
22:42:51 — (Ruderalis) . . . . . . . . . . . . . . . . автор последнего комментария ganja642 ?

2011-06-20:
06:07:49 — (Медицина/НедостатокВитаминаC) . . . . . . . . . . . . . . . . автор последнего комментария vitalik147 ?

2011-06-08:
18:12:29 — (ПолезныеМагазины/Ярославль) . . . . . . . . . . . . . . . . автор последнего комментария 1gosh ?

2011-05-26:
14:58:53 — (Гидропоника/СистемаАберта) . . . . . . . . . . . . . . . . автор последнего комментария DedoQ ?

2011-04-25:
12:03:52 — (ПроращиваниеСемян/Sanches) . . . . . . . . . . . . . . . . автор последнего комментария caze ?

2011-04-24:
03:09:46 — (Электричество/PCCooler) . . . . . . . . . . . . . . . . автор последнего комментария sergo1973 ?

2011-04-16:
21:29:12 — (Гроубокс/РежимДеньНочь) . . . . . . . . . . . . . . . . автор последнего комментария Igaron13668 ?

2011-04-12:
06:33:17 — (СортаСемена) . . . . . . . . . . . . . . . . автор последнего комментария Кондрат ?

2011-04-09:
08:55:17 — (ПолезныеМагазины/Petrozavodsk) . . . . . . . . . . . . . . . . автор последнего комментария hA5H15H1n ?

2011-04-08:
17:38:51 — (Клонирование/УскорениеСоскабливанием) . . . . . . . . . . . . . . . . автор последнего комментария либоопытный ?

2011-03-31:
11:42:59 — (Освещение/CoolTube2) . . . . . . . . . . . . . . . . автор последнего комментария nakorman111 ?

2011-03-27:
15:31:40 — (Гидропоника/ПростаяПериодика) . . . . . . . . . . . . . . . . автор последнего комментария pjes ?

2011-03-08:
09:44:05 — (Пол/ОпределениеПола) . . . . . . . . . . . . . . . . автор последнего комментария solove ?

2011-02-27:
21:49:51 — (Медицина/ТГКИРак) . . . . . . . . . . . . . . . . автор последнего комментария gilmud ?

2011-02-26:
20:31:22 — (Самоделки/Весы) . . . . . . . . . . . . . . . . автор последнего комментария narayan81 ?

2011-02-23:
15:47:56 — (СборУрожая/ПролечкаСШприцами) . . . . . . . . . . . . . . . . автор последнего комментария Зверляк ?

2011-02-18:
07:25:29 — (Медицина/MarijuanaVsTobacco) . . . . . . . . . . . . . . . . автор последнего комментария seregeo ?

2011-01-31:
06:43:57 — (Электричество/ПотреблениеТокаЛампой) . . . . . . . . . . . . . . . . автор последнего комментария Кондрат ?

2010-12-19:
06:30:39 — (ПроращиваниеСемян/ПереченьПроблемИИхРешения) . . . . . . . . . . . . . . . . автор последнего комментария GMT ?

2010-12-08:
12:09:37 — (CompBezopasnost/SimpleProxy) . . . . . . . . . . . . . . . . автор последнего комментария Hussyfan ?

2010-11-19:
12:48:49 — (Outdoor/Выращивание) . . . . . . . . . . . . . . . . автор последнего комментария loostafe ?

2010-11-17:
06:58:03 — (СборУрожая/ПравильноСушитьУрожай) . . . . . . . . . . . . . . . . автор последнего комментария RUSSOSPLIFF ?


Образец :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Образец

Образец заполнения

копируем следующий текст:

Если хотите добавить изображение, в низу выше указанного кода
изменяем ссылку на ваше изображение,
если изображение не требуется, удаляем строку ссылки:

Во вкладке Правка, нужного Вам расдела, вставляем в конец кода, редактируем нужное,
удаляем лишнее, добавляем по аналогии недостоющее и сохраняем
В итоге плучим следующий вид

Дата: 25.04.05
Наименование товара: Светильник ЖПС59
Фирма/Магазин: ООО Точка опоры
Адрес: ул. Пятая Гровинговая, д100, 2-й этаж, офис222 (или Максидом на Гражданке)
Телефоны: 555–55–55, 333–33–33
Контактное лицо: Менеджер Василий
Цена: примерно 2650р.
Примечание: Заказ две недели по предоплате

НАЗАД


ОбщиеТемы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы

Выращивание

Общие темы

  • Вегетативный рост – Цветение
  • Температура и влажность – [image] Влажность в боксе – обсуждение
  • Усовершенствованные методы выращивания:
    • Гидропоника
    • ScrOG – «Экран Зелени» (растягивание куста)
    • SoG – «Море Зелени» (много клонов)
    • Метод формирования куста (Supercropping)
    • Метод пригибания, тренировка (LST) (Low Stress Training)
    • Расскажите про ScrOG
    • SOG (Sea Of Green) – Обсуждение, вопросы
    • Стекло вместо сетки

  • Коротко о взращивании
  • «Оптимизация условий культивации» by Erik Biksa
  • Какой урожай я соберу?
  • Советы садоводам
  • Пособие для начинающих садоводов
  • Влияние Луны на жизнь и активность растений
  • Популярные темы раздела Indoor
  • Популярные темы раздела Outdoor

Фотопериод

  • Фотосинтез
  • Почему происходит смена дня и ночи?
  • Насколько темно должно быть «ночью»
  • Если день меньше 12 часов
  • Эксперименты с фотопериодом – [image] Нестандартные световые режимы веги и цвета
  • Действительно ли корни растут в темноте?
  • Перевод на 12/12 – резко или постепенно?

Обрезка

  • Обрезка верхушек
  • FIM-обрезка
  • Как подрезать, чтобы увеличить урожай
  • Обрезка листьев

CO₂

  • Расчёт необходимого количества CO₂
  • Насыщение CO₂ небольших помещений
  • Как насытить оранжерею CO₂
  • Сухой лёд для обеспечения растений CO₂
  • Самодельный баллон CO₂ на дрожжах
  • CO₂-генератор, быстро, дешево
  • Сухой лёд как источник CO₂


OLKManual :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual

Пользуемся ОЛК правильно

  • Как пользоваться Галереей
  • Готовим фотографию для галереи ОЛК

  • Правила конференции ОЛК
  • Про статусы
  • Что такое Карма ?
  • Золотой Лось
  • Гровер месяца

  • Эхо
  • Как правильно отформатировать текст в Каннапедии
  • Руководство по BBСode


Освещение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение

Освещение

  • Основные понятия о свете и светотехнике
  • Обзор различных типов ламп
  • Расчёт освещения
  • Как правильно выбрать лампу?
  • Эффективность ламп на разных расcтояниях
  • Фотометрия и Радиометрия Формулы перевода
  • Дополнительное освещение (досветка)

Лампы Газоразрядные:

  • Натриевые высокого давления – ДНаТ – ДНаЗ
  • Металло-галогенные – МГЛ – ДРИ
  • Люминесцентные – Линейные – Компактные
  • Безэлектродные – Серные – Индукционные

    • Клуб фанатов «ЛДС+ЭСЛ»
    • Про то, как пилить ЭСЛ!?
    • Красные и синие ЭСЛ
    • Почему эсл грееюся меньше чем днат ?
    • ДНАТ vs ЭСЛ
    • ЛДС/площадь

  • Свет и тени энергосберегающих ламп
  • Использование натриевых ламп
  • Подключение газоразрядных ламп
  • Конденсаторы для газоразрядных ламп
  • Качество энергосберегающих ламп

  • Светильники, рефлекторы
    • Что такое рефлектор
    • Ориентация лампы в боксе
    • Чертеж рефлектора «двойная парабола»
    • Восьмиугольный рефлектор
    • Светильник ДНаТ + ЭСЛ
    • Прожекторы
    • Простой светильник
    • Рефлектор для ЭСЛ
    • Эффективный ЭСЛ светильник
    • Как сделать Cool Tube
    • Cool Tube из стеклянной банки
    • Мешает ли стекло на светильнике?
    • Стекло. Термостекло

  • Чем больше света – тем лучше... насколько?
  • Свет и осветительное оборудование
  • Разгон ламп

Фотопериод
  • Фотосинтез
  • Почему происходит смена дня и ночи ?
  • Насколько темно должно быть «ночью»
  • Если день меньше 12 часов
  • Эксперименты с фотопериодом
  • Действительно ли корни растут в темноте ?


Outdoor :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Outdoor

Выращивание под открытым небом

англ. Outdoor — Аутдор

  • Выращивание под открытым небом
  • Как увеличить воздухообмен и уменьшить шансы на плесневение
  • Маскировка плантации: крапива
  • Пересадка рассады без стресса
  • Выращивание конопли – отрывок из книги 1882 года

  • Энциклопедия вредителей: А – Н; О – Я
  • Энциклопедия болезней
  • Энциклопедия сорных растений

  • Почему происходит смена дня и ночи?
  • Влияние Луны на растения
  • Вопросы и ответы по аутдору
  • Подготовка к сезону
  • Выбор места для посадки
  • Вопросы по подготовке посадочных мест

  • Выбираем сорт для аута
  • Сроки цветения аутдорных сортов
  • Отзывы об аутдорных сортах
  • Ускорение цветения
  • Cбор, сушка и переработка аута

  • Удобрения для аутдора
  • Естественные удобрения
  • Проблемы с поливом в ауте? ТЕБЕ СЮДА!
  • Заморозки и дожди

  • Защита и маскировка плантации
  • Маскировка
  • На мою деляну ходят не прошенные гости
  • Что сделать, если нашел чужую делянку
  • Тропинка к делянке

  • Вредоносное зверьё
  • Вредители

  • Полезные ссылки на актуальные темы для аутдора


OverGrow :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OverGrow

Фотографии конопли с overgrow.com

Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение | Полное изображение | Полное изображение
Полное изображение


Озонатор :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Озонатор

Переадресация не удалась из-за неверных параметров переадресации


ПереводЕдиницИзмерения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПереводЕдиницИзмерения

Перевод единиц измерения

ОБЬЕМ | Капля | Милилитр | Чайн. ложка | Стол. ложка | Куб. дюйм | Унция жидкости | «Чашка» | Пинта | Кварта | Литр | Галлон
Капля | 1 | 15.420 | 76 228 | 252.675 | 456 | 3 648 | 7 296 | 14 592 | 15 419.1935 | 58 | 368
Милилитр | 0.0649 | 1 | 4.9289 | 14.7868 | 16.3871 | 29.5735 | 236.5883 | 437.1765 | 946.3529 | 1 000 | 3 785.412
Чайн. ложка | 0.0132 | 0.2029 | 1 | 3 | 3.3247 | 6 | 48 | 96 | 192 | 202.8841 | 768
Стол. ложка | 0.0044 | 0.0676 | 0.3333 | 1 | 1.1082 | 2 | 16 | 32 | 64 | 67.628 | 256
Куб. дюйм | 0.004 | 0.061 | 0.3008 | 0.9023 | 1 | 1.805 | 14.438 | 28.875 | 57.75 | 61.0238 | 231.000
Унция жидкости | 0.0022 | 0.0338 | 0.1667 | 0.5 | 0.5541 | 1 | 8 | 16 | 32 | 33.814 | 128
«Чашка» | 0.0003 | 0.0042 | 0.0208 | 0.0625 | 0.0693 | 0.125 | 1 | 2 | 4 | 4.2268 | 16
Пинта | 0.0001 | 0.0021 | 0.0104 | 0.0313 | 0.0346 | 0.0625 | 0.5 | 1 | 2 | 2.1134 | 8
Кварта | 0.0001 | 0.0011 | 0.0052 | 0.0156 | 0.0173 | 0.0313 | 0.25 | 0.5 | 1 | 1.0567 | 4
Литр | 0.0001 | 0.001 | 0.0049 | 0.0148 | 0.0164 | 0.0296 | 0.2366 | 0.4732 | 0.9464 | 1 | 3.785
Галлон | 0.0000 | 0.0003 | 0.0013 | 0.0039 | 0.0043 | 0.0078 | 0.0625 | 0.125 | 0.25 | 0.2642 | 1

МАССА | Милиграмм | Гран | Грамм | Унция | Фунт | Килограмм
Милиграмм | 1 | 648 | 1 000 | 28 349.52 | 45 359.237 | 1 000 000
Гран | 0.0015 | 1 | 15.43236 | 437.5 | 7 000 | 15 432.36
Грамм | 0.001 | 0.0648 | 1 | 28.34952 | 453.59237 | 1 000
Унция | 0.0000353 | 0.00229 | 0.03527 | 1 | 16 | 35.37296
Фунт | 0.0000022 | 0.00014 | 0.0022 | 0.0625 | 1 | 2.20462
Килограмм | 0.000001 | 0.00006 | 0.001 | 0.02835 | 0.45359 | 1

Оригинал: Все необходимое для орхидей
Перевод: Student_grower


pH :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: pH

pH

Водородный показатель, pH (произносится «пэ аш»), — это мера концентрации ионов водорода в растворе, количественно выражающая его кислотность, вычисляется как отрицательный десятичный логарифм концентрации водородных ионов выраженной в молях на литр.

Это понятие было введено в 1909 году датским химиком Сёренсеном. Показатель называется pH, по первым буквам латинских слов potentia hydrogeni — сила водорода, или pondus hydrogenii — вес водорода. Вообще в химии сочетанием pX принято обозначать величину, равную -lgX, а буква H в данном случае обозначает концентрацию ионов водорода (H^^+), или, точнее, термодинамическую активность ионов.

Роль pH

Кислотность среды имеет важное значение для множества химических процессов, и возможность протекания или результат той или иной реакции часто завистит от pH среды. Для поддержания определённого значения pH в реакционной системе при проведении лабораторных исследований или на производстве применяют буферные растворы, которые позволяют сохранять практически постоянное значение pH при разбавлении или при добавлении в раствор небольших количеств кислоты или щёлочи.

Водородный показатель pH широко используется для характеристики кислотно-основных свойств различных биологических сред.

Кислостность реакционной среды особое значение имеет для биохимических реакций, протекающих в живых системах. Концентрация в растворе ионов водорода часто оказывает влияние на физико-химические свойства и биологическую активность белков и нуклеиновых кислот, поэтому для нормального функционирования организма поддержание кислотно-основного гомеостаза является задачей исключительной важности. Динамичекое поддержание оптимального pH биологических жидкостей достигается благодаря действию буферных систем организма.

Значения pH в растворах различной кислотности

Так как при 22°C [H+]·[OH-] = 10–14, то понятно, что при этой температуре pH + pOH = 14.

Так как в кислых растворах [H+] < 10–7, то pH кислых растворов pH < 7, аналогично pH щелочных растворов pH > 7, pH нейтральных растворов равен 7.

Вопреки распространённому мнению, pH может изменяться не только в интервале от 0 до 14, а может и выходить за эти пределы. Например, при концентрации ионов водорода [H+] = 10–15 моль /л, pH = 15, при концентрации ионов водорода 10 моль /л pH = -1. Однако, практического значения это не имеет.

Полная статья находится по адресу: ru.wikipedia.org


Почва :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Почва

Почва

  • Почва для выращивания
  • О некоторых популярных субстратах и почвогрунтах
  • Гидрогель
  • Измерение кислотности почвы
  • “Grow Organic” by DJ Short

  • Определение времени полива методом «поднятия горшка»

  • Что такое «стеснение корней»
  • Переход с минеральной ваты на почву
  • Пересадка растения
  • Пересадка рассады без стресса
  • Проблемы с землей «Сад чудес»


ПодкормкаУдобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения

Удобрения и подкормка

  • Обзор различных удобрений
  • Питание растений и визуальный диагноз
  • Удобрения – как и что?

  • Органика
  • Самодельное органическое удобрение
  • Удобрения в открытом грунте
  • Органические удобрения естественного происхождения
  • Биоудобрение «Байкал ЭМ-1» и ЭМ-технологии
  • Биокомпост (ЭМ-компост)
  • Можно ли использовать мочу в качестве удобрения?
  • Юрий Панчул. Использование органических удобрений в США

  • Применение удобрений от General Hydroponics в земле.
  • GHE Flora основы применения – «Формула Лукаса»
  • Питательные профили для конопли в соответствии с GHE Flora
  • Рецепты питательных растворов для гидропоники
  • Как смешивать питательный раствор

  • Гормоны, стимуляторы роста и лекарственные препараты
  • Внекорневая подкормка
  • Злоупотребление фосфором
  • Сульфат магния

  • Метаболизм
  • Пересчет оксидов в чистые элементы и обратно
  • Характеристика основных солей
  • Перевод единиц измерения
  • Самодельные весы
  • Отмеряем удобрения без весов
  • Удобрение Etisso
  • Рецептура растворов для гидропоники
  • Краткий справочник по простым солям и кислотам (расчеты)
  • Гидропоника: Есть вопрос по удобрениям? Задай его здесь! (часть I)
  • Гидропоника: Есть вопрос по удобрениям? Задай его здесь! (часть II)
  • Рекомендации по изготовлению питательных растворов
  • PpM раствора
  • Элементарное усвоение – взаимодействие элементов
  • Органика
  • Путеводитель по Органике


Пол :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Пол

Вопросы, связанные с полом растения

  • Определение пола
  • Определение пола без перевода на цветение
  • Как с помощью клонов определить пол растений, выращенных из семян
  • Как определить пол с помощью бумажного пакета

  • Биология цветка конопли
  • Получение феминизированных семян
  • Определение пола растения по семечку


ПолезныеМагазины :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины

Полезные магазины

Добавляйте свой город (в алфавитном порядке) и магазины в нём. Помогите тем, кто живет рядом!

  • Лучшие сидбанки

Россия

  • Москва
  • Санкт-Петербург

  • Великий Новгород
  • Владивосток
  • Волгоград
  • Воронеж
  • Екатеринбург
  • Иваново
  • Ижевск и Удмуртская Республика(Сарапул,Воткинск,Можга)
  • Казань
  • Калининград
  • Лиски
  • Набережные Челны
  • Нижний Новгород
  • Новосибирск
  • Обнинск
  • Омск
  • Оренбург
  • Орск
  • Пермь
  • Петрозаводск
  • Подольск
  • Ростов-на-Дону
  • Рыбинск
  • Рязань
  • Самара
  • Саратов
  • Смоленск
  • Ставрополь
  • Тамбов
  • Тверь
  • Томск
  • Тюмень
  • Уфа
  • Челябинск
  • Череповец
  • Чита
  • Ярославль

Беларусь

  • Минск

Латвия

  • Рига

Литва

  • Вильнюс
  • Клайпеда

Украина

  • Донецк
  • Запорожье
  • Евпатория
  • Киев
  • Львов
  • Николаев
  • Одесса
  • Симферополь
  • Тернополь
  • Ужгород
  • Харьков

Финляндия

  • Тампере
  • Турку
  • Хельсинки

Швейцария

  • Женева

Эстония

  • Таллинн


ПолныйСписокСортов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолныйСписокСортов

Полный список сортов

0 – 9

8 Ball Kush

A

A-Train
Afghan (Nirvana)
Afghani (Dutch Passion)
Afghani #1 (Sensi Seeds)
African Buzz
Afrodite
Afrodite Auto
AK-47
AK-48
Akorn (a.k.a. Snowbud)
Amethyst Bud
Amnesia Haze
Amsterdam Flame
Arjan's Haze #1 Fem
Arjan's Haze #2 Fem
Arjan's Haze #3 Fem
Arjans Ultra Haze #1 Fem
Ata Tundra
Aurora Indica
Automatic AK47 x Automatic Blueberry
Automatic AK47
Automatic Blueberry
Automatic Hindu Kush

B

B52
Bazooka Joe
BCN Diesel
BCN Diesel Automatic
Beatrix Choice
Belladonna
Biddy Early
Big Band
Big Bud (Sensi)
Big Bud (Nirvana)
Black Jack
Blueberry
Blue Widow Fem
Bubbleberry
Bubbleberry x Williams Wonder
Blue Mystic
Bubblelicious
Bubble Gum
Bubblegum
Buddha
Buddha's Sister

C

Californian Orange
California Orange Bud
California Hash Plant
Chill-OM
Chocolate Chunk
Chocolope (DNA Genetics)
Chocolope (The Green Place) ?
Chronic
Chrystal
Church, The
Citral
Citrus
Colombian Red Haze
Crimea Blue

D

Deimos
Delta 9
Destroyer
Diesel Ryder
Dolce Vita
Domina Haze
Double Bubble
Dr. Jekill
Dream Weaver
Durban Poison (Dutch Passion)
Durban Poison (Nirvana)
Durga Mata
Dutch Dragon

E

Early Bud
Early Durban
Early Girl
Early Misty
Early Skunk
Early Special
Eggmont
Especial Kannabia
Euforia

F

Flash
Flo
Four way
Free Tibet
Fruity Juice
Fruity Thai

G

G13 x Hash Plant
Ganesh
Gnomo ?
Green Spirit
Great White Shark

H

Hash Heaven
Hash Passion
Hash Plant
Hawaiian Indica
Hawaiian Snow
Hawaii x Skunk #1
Hawaii x Maui Waui
Haze
Haze 19 x Skunk
Haze Automatic
Headband Kush ?
Heavy Duty Fruity
Hempstar
Hindu Kush (Nirvana)
Hindu Kush (Sensi Seeds)
The Hog
Hollands Hope (Nirvana)
Hollands Hope (Dutch Passion)
Honeymoon

I

Ice
Indian Haze
Indian Skunk
Ingemar's Punch
Isis

J

Jack Flash
Jack Herer
Jock Horror
Jungle Wreck
Jupiter

K

Kahuna
Kalichakra
Kali Mist
Kal-X
Kaya
K2
Khola (KC 33)
Krystalica ?
KC 33 x Master Kush
Kilimanjaro

L

La Blanca
L.A. Cheese ?
LA Confidential
La Reina de Africa
Lavender
Lemon Skunk Fem
Low Durban
Lowskunk
Lowryder
Lowryder #2

M

Mabombe
Magic Bud
Malawi Gold
Mama Thai
Mandala #1
Mangolian Indica
Maple Leaf Indica
Maroc x Afghan
Master Kush (DutchPassion)
Master Kush (Nirvana)
Matanuska Tundra
Mataro Blue
Mazar
Mdanzig`s Blue Streak
Medusa
Mendocino Madness
Mixed Sativa
Misty
MK-Ultra
Moby Hash Fem
Morning Glory
Mother's Finest
Mr. Bubble

N

Nebula
Nemesis
New Purple Power
New-York White
Nirvana Special
Northern Bright
Northern Light
Northern Lights (Seedsman)
Northern Light x Big Bud
Northern Light #5 x Haze
Northern Light x Haze
Northern Light x Shiva
NYC Diesel

O

Oasis
Opium
Orange Bud
Original Afghani #1
Original Berry
Original Haze
Original Skunk #1

P

Papaya
Pakistan Valley
Passion #1 (a.k.a. Amstel Gold)
Pineapple Chunk
Point of No Return
Power Africa
Power Plant
Power Skunk
PPP
Puna Budder
Purple #1
Purple Jems

Q

Quasar
Queso

R

Reclining Buddha
Red Dragon
Red Dwarf
Rock Bud
Rox
Ruderalis Indica

S

Sacra Frasca
S.A.D.#1
S.A.G.E.
Sativa Spirit
Sensi Star
Shaman
Sheherazade
Shiva
Shiva Shanti
Silver Bubble ?
Silver Haze
Silver Pearl
Skunk #1 (Dutch Passion)
Skunk #1 (Nirvana)
Skunk #1 (Seedsman)
Skunk #11
Skunk Passion
Skunk Red Hair
Skunk Special
Skywalker
Smile
Snow White
Somativa
Sour Kush (a.k.a. Headband Kush)
Special Kannabia
Speed Queen ?
Sterling Haze
Stinky Pinky
Stonehedge
Sugar Babe
Supergirl
Super Haze
Super Skunk
Swazi
Sweetheart
Sweet Purple
Swiss Bliss
Swiss Miss

T

Taskenti ?
Thai Fantasy
Thai Tanic ?
Top 44
Top Skunk 44
Trance
Twilight

U

Ultra Skunk

V

Voodoo
Venus
Vertigo ?

W

Wappa
Western Winds
White Castle
White Domina
White Dwarf
White Light
White Rhino
White Russian
White Russian Automatic
White Skunk
White Widow
White Widow (Nirvana)
White Widow х LowRyder
White Willow
Wonder Woman

cм. также:
Список сортов по сидбанкам
Выбор сорта
Форум: Описание сортов

© [image] Общество Любителей Конопли


ПолтавскаяОднодомная3 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолтавскаяОднодомная3

Полтавская однодомная 3

Сорт выведен в Полтавском сельскохозяйственном институте. Районирован с 1967 г. в Полтавской и Черкасской областях. По данным госсортоиспытания за 1971—1972 гг., на Миргородском и Черкасском госсортоучастках урожай волокна составил
15,8—16 ц/га. В 1975 г. возделывался на площади 1,8 тыс. га.


Потребляем :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Потребляем

Потребляем

  • Как отличить хорошую марихуану
  • Производные конопли
  • Курим
  • Готовим блюда (рецепты)


ПроблемыРастений :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений

Проблемы растений

Нехватка или избыток элементов удобрений

Таблица дефицита микроэлементов

Если есть симптомы дефицита сразу нескольких микроэлементов, то смотрите эту таблицу:

  • Питание растений и визуальный диагноз
  • Диагностика недостаточности элементов питания культурных растений
  • Алгоритм нахождения проблем с питательными веществами
  • Симптомы недостатка или избытка элементов удобрений
  • Дефициты питательных веществ (с фото)
  • Наглядное пособие по передозировке различными веществами

  • Распространённые ошибки новичков-гроверов
  • Вытянувшийся куст

Вредители, болезни, сорные растения

  • Энциклопедия вредителей: А – Н; О – Я
    • Паутинный клещ
  • Химические и биологические средства борьбы с вредителями
    • Фитосейулюс (хищный клещ Phytoseiulus persimilis)

  • Энциклопедия болезней
    • Ложная мучнистая роса (плесень «милдью», mildew)

  • Энциклопедия сорных растений

  • Элементарное усвоение (или взаимодействие элементов)
  • Проблема с растением? Вопросы — сюда
  • Проблема с растением? Задай свой вопрос ЗДЕСЬ!
  • Горячий вопрос? Вопросы — сюда
  • Вредители и борьба с ними! Вопросы — сюда


ПроизводныеКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли

Производные конопли

  • ISO-масло
  • Янтарное масло
  • Быстрый янтарь
  • Экстрактор масел
  • Гашиш
  • Экстракция холодной водой
  • Прессованная пыль
  • Конопляные рецепты
  • Экстракты
  • Химка
  • Способы очистки химки
  • Можно ли что-то сделать из беспонтовой травы?
  • Смолы в девайсах и не только


ПроращиваниеСемян :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян

Проращивание семян

  • Проращивание семян — метод Санчеза
  • Проращивание семян — метод X
  • Проращивание и посадка семян — советы DJ Short
  • Обрезание кончика семени
  • Коротко о взращивании
  • Проращивание и субстраты
  • Некоторые способы проращивания семян
  • Проблемы проращивания в земле
  • Если семена не прорастают
  • Перечень проблем и их решения
  • Проблемы с семенами? Время взяться за дело!
  • Предпосевная подготовка семян
  • Проращивание семян: Способы, влияющие факторы, примеры
  • Семена не растут!
  • Семена не растут! (Продолжение)
  • Проращивание в специальных салфетках
  • Проращивание — метод D. Sanches
  • Проращивание свежесозревших семян
  • Проблемы с проращиванием?
  • Проращивайте семена под ДНaТ
  • Проращивание семян в гидропонике
  • Семена сразу в землю. Итог.


РасчётНеобходимогоКоличестваCO2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: РасчётНеобходимогоКоличестваCO2

Переадресация не удалась из-за неверных параметров переадресации


Рецепты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Рецепты

Рецепты: Блюда из Конопли

  • Напиток «Потка»
  • Плов

  • Конопля – раздел из главы XII книги Соломоник Т., Снельников С., Лазерсон И. Любовь и голод: Эротический кулинарный путеводитель по странам и континентам. – М.: ЗАО Центрполиграф, 2003
  • Конопляные рецепты
  • Молоко
  • Молочко в двойне вкуснее если сварено с душою!
  • Молоко из сортовых лопухов
  • Кузьмич / Жарёха / Каша
  • Конопляный чай


Ruderalis :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Ruderalis

RUDERALIS

Высота: маленькие растения, в среднем от 15 см до 1,20 м.
Узлы: очень короткие междоузлия с большим количеством веток.
Листья: маленькие и толстые.

См. также: Indica, Sativa

  • Обсуждение Ruderalis на форуме.
  • «Возвращение рудералиса» by DMT, Cannabis Culture Magazine, № 43, 2003

© [image] Общество Любителей Конопли


СанктПетербург :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СанктПетербург

Магазины Санкт-Петербурга

Ростральная кола

Кола над вольной невой
Кола нашей славы трудовой

Ну что, мастера СанктГроуПитера,
откроем страничку Северной Пальмиры?

Универсальный магазин Gidroponika.ru

Санкт Петербург – Ст. м. «Площадь Александра Невского»

У нас есть почти все
8(981) 790 87 38

Раскроем двери наших магазинов и поищем...

1. Оборудование

2. Грунт

3. Удобрения

Друзья, редактируйте по аналогии. Вставляйте разделы, подразделы, делайте ссылки.
Синтаксис легкий – справка по синтаксису


Sativa :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Sativa

Cannabis sativa

См. также: Indica, Ruderalis

Конопля посевная (лат. Cannabis sativa), согласно современной ботанической систематики – единственный вид растений рода Конопля (лат. Cannabis) семейства Коноплёвые (лат. Cannabaceae). Иногда в качестве русскоязычного наименования вида Cannabis Sativa используются некорректные названия «Конопля обыкновенная» или «Конопля полезная».

В виде Cannabis sativa выделяют два или подвида (разновидности), напр.:

  • Cannabis sativa var. (subsp.) sativa – конопля посевная;
  • Cannabis sativa var. (subsp.) indica – конопля индийская;
  • Cannabis sativa var. (subsp.) ruderalis – конопля сорная.

Высота: растения могут вырастать очень высокими, в среднем от 1,20 до 4,5 метров.
Узлы: имеют длинные междоузлия между ветками, от 7 см до 15 см.
Листья: острые листья с длинными узкими пальцами без отметин или узоров.

Информация о сативе из StrainBase:

Что делает сативу недостаточно интересной с коммерческой точки зрения, так это то что вырастает она очень большой 5’-8’ без особенной поддержки, что в общем хорошо для “sea of green” и для массовой культивации. К концу цветения сатива занимает от 4 до 8 раз больше места, если сравнивать с тем же самым урожаем индики. Обычно цветение занимает 10–16 недель против 6–9 недель для индики, почти в два раза больше. Таким образом унция Golden Triangle Thai sativa или Hawaiian Sativa стоит где-то в четыре раза дороже чем компактная индика. По крайней мере это побудило коммерческих гроверов прищипывать их сативные растения. Мы знаем, что никто не будет платить за унцию 700$ (в четыре раза выше цена чем в Ванкувере) или 1000$ за ту же унцию (тоже дороже в четыре раза за среднюю по качеству траву от Sensi, выросшую в индоре) за любую сативу, не важно на сколько она хороша, поэтому сативы так мало на коммерческом рынке. Если Вы хотите испытать опыт с качественной Thai сативой, Вам её никто не продаст (разве что если вы не приедете в Тайланд), так что придется вырастить её самому.

Подвиды конопли

Мой фаворит с приличными урожаями Hawaiian Sativa, требуя 85 – 90 дней цветения, производит хорошие в размерах шишки и растет вполне подконтрольно. Golden Triangle Thai сатива требует 90 – 95 дней цветения. Оба дают стимул и приподнятое состояние (high). Хороша для рабочей деятельности, где требуется живость ума. Ну и конечно среди друзей сатива очень ценится, потому что обычно нет возможности найти её еще где-нибудь.

До 1978, та трава что была выращена в Северной Америке, была ограничена ниже 38-ой параллели, на пике Северной Калифорнии и внизу на юге Мексики, нация которая является все еще самым большим в мире производителем травы, так или иначе это всё сативные сорта. Как только индика вернулась при помощи американских туристов в их дома в Северной Америке, то в течение последних 7 лет, сатива почти ушла с полей, потому что индика явно была одобрена из за её большей эффективности.

Гибриды индики созданные Федерацией, которую я одобряю, были бы с Микадо (индика, 45 дней, мощная, чувственная) и остров Sweet Skunk (Sweet Pink Grapefruit индика гибрид Bug Skunk#1 от Sensi приблизительно 1992 года, таким образом это 35 % сатива, колбасная, живая, с эффектом церебрального оцепенения с очень сладким цитрусовым ароматом) – Марк Эмери

См. также

  • Вид Cannabis sativa в «Энциклопедии конопли» Дм. Гайдука
  • Подвид Cannabis sativa subsp. sativa в «Энциклопедии конопли» Дм. Гайдука
  • Cannabis sativa в Википедии

© [image] Общество Любителей Конопли


СборУрожая :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая

Сбор урожая

Время сбора

  • Когда собирать урожай?
  • Выбор времени сбора урожая

Методы сбора, пролечки и сушки

  • Маникюринг
  • Сбор и пролечка урожая
  • Сушка, пролечка, маникюринг
  • Сушка, пролечка и хранение (метод с использованием бумажных пакетов)
  • Экспресс-сушка шишек
  • Как правильно сушить и пролечивать урожай
  • Пролечка со шприцами
  • Что делать с пересушенными шишками
  • Осушители (десиктанты)
  • Ферментация — способ улучшения вкуса
  • Критический взгляд на предварительную промывку растений
  • Про СУШКУ! Задай свой вопрос ЗДЕСЬ!
  • Пролечка урожая в ВОДЕ !!!
  • Пролечка листьев
  • Пролечка кипячением
  • Сушка, пролечка & маникюринг
  • Поделитесь, пожалуйста, опытом о пролечке
  • Сбор, сушка и переработка аута
  • Пролечка в морозилке
  • Формула пролечки
  • В чем мы храним шышки?


СортаСемена :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена

Сорта и селекция

Сорта и сидбанки

  • Полный список сортов
  • Список сортов по сидбанкам:
    • Afropips
    • Barney's Farm/Barney's Coffeeshop
    • British Columbia
    • Buddha Seed Bank
    • Cannabiogen
    • Ceres Seeds
    • De Sjamaan
    • Dinafem Seeds
    • DJ Short
    • DNA Genetics
    • Dutch Passion
    • Flying Dutchmen
    • Green House Seeds
    • Green Place, The
    • Hemcy Seed
    • Kannabia
    • Joint Doctors
    • Lowlife Seeds
    • Magus Genetics
    • Mandala Seeds
    • Nirvana
      • Сравнение характеристик сортов сидбанка Nirvana
    • Paradise Seeds
    • Reserva Privada
    • Royal Dutch Genetics
    • Sagarmatha Seeds
    • Seedsman
    • Sensi Seeds
    • Serious Seeds
    • Soma Seeds
    • Sweet Seeds
    • Super Sativa Seed Club
    • TGA Subcool Seeds
    • T.H.Seeds
    • White Label
    • World of Seeds
    • Xseeds

  • Какой сорт выбрать?
  • Сводная характеристика сортов
  • Лучшие сидбанки
  • StrainBase (База описаний сортов)

Растение конопля

  • Основные типы: Сатива / Индика / Рудералис
  • Фотографии конопли
  • Дельта-9-Тетрагидроканнабинол
  • Трихомы

Селекция

  • Семена
  • Особенности выращивания индики и сативы
  • Фенотип
  • Лэндрейсы (Landraces)
  • IBL (In Breed Line)
  • Почему у сортов разные запахи и вкусы
  • Скрещивание без проблем
  • О происхождении сорта Blueberry
  • Получение феминизированных семян
  • Феминизированные семена
  • Получение крупных качественных семян.
  • Сорта прошлых лет
  • Как вырастить сативу
  • Возвращение рудералиса
  • Тайна генетики сорта Lemon Skunk
  • История сорта Kush
  • Искусство селекции и разведения высококачественного каннабиса

  • ПОДСКАЖИТЕ СОРТ! Задай свой вопрос ЗДЕСЬ!
  • Посоветуйте сорт, или Выбор ОЛК
  • Рейтинг сортов OLK
  • Сорта и генетика
  • Описание сортов
  • Семена сорта «Корм для попугаев»
  • Кто где покупает семена?
  • Обман с заказом семян
  • Гермафродитизм


СписокСортов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов

Список сортов по сидбанкам

  • Список всех сортов в алфавитном порядке находится на странице Полный список сортов
    • Afropips
    • Barney's Farm/Barney's Coffeeshop
    • British Columbia
    • Buddha Seed Bank
    • Cannabiogen
    • Ceres Seeds
    • De Sjamaan
    • Dinafem Seeds
    • DJ Short
    • DNA Genetics
    • Dutch Passion
    • Flying Dutchmen
    • Green House Seeds
    • Green Place, The
    • Hemcy Seed
    • Kannabia
    • Joint Doctors
    • Lowlife Seeds
    • Magus Genetics
    • Mandala Seeds
    • Nirvana
      • Сравнение характеристик сортов сидбанка Nirvana
    • Paradise Seeds
    • Reserva Privada
    • Royal Dutch Genetics
    • Sagarmatha Seeds
    • Seedsman
    • Sensi Seeds
    • Serious Seeds
    • Soma Seeds
    • Sweet Seeds
    • Super Sativa Seed Club
    • TGA Subcool Seeds
    • T.H.Seeds
    • White Label
    • World of Seeds
    • Xseeds

  • Технические сорта конопли


СписокТерминов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокТерминов

Словарь тематических терминов

см. также: Англо-русский гроверский словарь – Американский сленг

Оглавление документа
Оборудование
Выращивание
Потребление

Оборудование

ДНаТ, ДНаЗ | Натриевая лампа высокого давления, применяется для освещения растений. Имеет лучший для цветения спектр излучения – Подробнее
МГЛ | Металлогалогенная лампа – Подробнее
ЭСЛ | Энергосберегающая лампа – разновидность компактных люминесцентных ламп – Подробнее
ИЗУ | Импульсное зажигающее устройство – необходимо для работы ДНаТ и МГЛ ламп – Подробнее
ПРА | Пускорегулирующий аппарат – необходим для работы ДНаТ/ДНаЗ, МГЛ, люминесцентных ламп – Подробнее
Канальник | Kанальный вентилятор, применяется для обеспечения циркуляции воздуха и поддержания оптимально температуры в боксе – Подробнее
Гроубокс, бокс | Любое «небольшое» закрытое пространство (шкаф, ящик), специально оборудованное для выращивания растений в искусственно регулируемых условиях – Подробнее
Стартер | Устройство для запуска люминесцентных ламп
Кулер | Компьютерный вентилятор – применяют в маленьких боксах и для обдува растений

Выращивание

Индика | Cannabis Indica – вид конопли, характеризуется низким ростом, большой кустистостью, ранним цветением, тяжелым «грузящим» эффектом – Подробнее
Рудералис | Cannabis ruderalis – вид конопли, характеризуется низким ростом, автоцветущий, минимальное содержание ТГК – Подробнее
Сатива | Cannabis Sativa – вид конопли, характеризуется высоким ростом, долгим цветением, «веселящим» приходом – Подробнее
Трихомы | Же́лезы растения конопли, вырабатывающие смолу – Подробнее
Фемка | Семена с особой генетической наследственностью. Из таких семян вырастают подавляющее большинство женские растения – Подробнее
Цветение | Период созревания растения – Подробнее
Шишка | Соцветия женского растения. Самое высокое содержание ТГК во всем растении – основной продукт курения.
Индор | (англ. Indoor) Выращивание в помещении
Аут / Аутдор | (англ. Outdoor) Выращивание вне помещения, т.е. под открытым небом – Подробнее
Клонирование | (англ. Cloning) Размножение растения методом черенкования – Подробнее
Гермафродит, гермик | Двуполое растение конопли
Гидропоника, гидра | (от греч. hydro – вода и pónos – работа) технология выращивания растений без почвы на водных питательных растворах – Подробнее
Вдова | Бытовое название очень популярного сорта конопли «Белая Вдова» (англ. White Widow) – Подробнее
Вега | Период вегетативного роста растения – Подробнее
12/12 | Обозначение продолжительности светового дня на стадии цветения (12 часов света и 12 часов темноты) – Подробнее
18/6 | Обозначение продолжительности светового дня на стадии вегетативного роста (18 часов света и 6 часов темноты) – Подробнее
Гровер | (англ. Grower) Человек, выращивающий коноплю
Периодика | (англ. Ebb / Flow) Система периодического затопления – тип гидропонной системы – Подробнее
Аэропоника | (англ. Aeroponic) Тип гидропонной системы – Подробнее
ДВЦ | (англ. DWC – Deep Water Culture) Наиболее простой тип домашней гидропонной системы – Подробнее
Суп | Питательный раствор в гидропонике (иногда применяется синоним – компот)
Каска | Скорлупа семени, остающаяся некоторое время на ростке после всхода

Потребление

Анаша | (от тюркск. «наше» – конопля), русское бытовое название высушенной конопли
Бонг | Приспособление для курения, по принципу действия очень похожее на кальян (дым также пропускается через жидкость) – Подробнее
Вапорайзер | (англ. Vaporizer – «испаритель») Прибор, в котором конопля подвергается большой температуре, но меньшей, чем температура горения – испаряется только ТГК, а тяжелые примеси и смолы остаются, поэтому считается безвредным способом курения для здоровья – Подробнее
Визин | Капли для глаз, снимают покраснение
Гашиш | (от араб. hashish – «сухая трава») Продукт из конопли – трихомы, спрессованные до твёрдого состояния – Подробнее
Бокс | Спичечный коробок, используемый как мера объема высушешной конопли. Также термином «бокс» в среде гроверов обычно называют гроубокс – Подробнее
Джойнт | Самокрутка, изготовленная из специальной сигаретной бумаги; самый распространенный прибор для курения марихуаны в странах Западной Европы и Америки. От обычной самокрутки отличается тем, что в него обязательно вставляют короткий мундштук из картона или плотной бумаги – Подробнее
Пипетка | Cамодельный прибор для курения, состоящий из пипетки (стеклянной трубки), небольшой пружинки и чехла от пипетки
Пролечка | Способ улучшения вкуса собранного урожая – Подробнее
ТГК | Дельта-9-тетрагидроканнабинол – Основное психоактивное вещество в растении конопля – Подробнее
Штакет | Папироса «Беломорканал», используется по «назначению»
Химка | Экстракт из конопли с помощью спирта или иного растворителя – Подробнее
Янтарное масло, мёд | (англ. Butane Honey Oil) Экстракт из конопли с помощью газа бутана. Имеет приятный янтарный цвет, похоже на мед, но имеет консистенцию масла – Подробнее
Маникюринг | Подстригание оставшихся листьев, торчащих из бошек собраного урожая. Проводится как до, так и после сушки – Подробнее

© [image] Общество Любителей Конопли, 2007–2011


СреднерусскиеСорта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СреднерусскиеСорта

Среднерусские сорта

Характеризуются несколько меньшим урожаем соломы и волокна по сравнению с южными и южносозрсипющнмн, но дают высокий урожай семян. Продолжительность вегетационного периода — не более 120 дней. Стебли четырех-, шестигранные, листья ярко-зеленые с 5—7 узкими долями. Семена светло-серые, иногда слабомозаичные, средние по размеру. Не устойчивы к заразихе и сильно повреждаются конопляной блохой. Из этой группы сортов и настоящее время возделывается только Ермаковская местная.

  • ЕрмаковскаяМестная

© [image] Общество Любителей Конопли


Статья69АК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Статья69АК

Кодекс РФ об административных правонарушениях (Административный Кодекс РФ)

(по состоянию на 1 января 2008 года)

Глава 6. Административные правонарушения, посягающие на здоровье, санитарно-эпидемиологическое благополучие населения и общественную нравственность

Статья 6.9. Потребление наркотических средств или психотропных веществ без назначения врача

Потребление наркотических средств или психотропных веществ без назначения врача, за исключением случаев, предусмотренных частью 3 статьи 20.20, статьей 20.22 настоящего Кодекса, -

влечет наложение административного штрафа в размере от четырех тысяч до пяти тысяч рублей или административный арест на срок до пятнадцати суток.

Примечание. Лицо, добровольно обратившееся в лечебно-профилактическое учреждение для лечения в связи с потреблением наркотических средств или психотропных веществ без назначения врача, освобождается от административной ответственности за данное правонарушение. Лицо, в установленном порядке признанное больным наркоманией, может быть с его согласия направлено на медицинское и социальное восстановление в лечебно-профилактическое учреждение и в связи с этим освобождается от административной ответственности за совершение правонарушений, связанных с потреблением наркотических средств или психотропных веществ.

consultant.ru

Глава 20. Административные правонарушения, посягающие на общественный порядок и общественную безопасность

Статья 20.20. Распитие алкогольной и спиртосодержащей продукции либо потребление наркотических средств или психотропных веществ в общественных местах (часть 3)

3. Потребление наркотических средств или психотропных веществ без назначения врача либо потребление иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, а также в других общественных местах -

влечет наложение административного штрафа в размере от одной тысячи до одной тысячи пятисот рублей.

consultant.ru

Статья 20.22. Появление в состоянии опьянения несовершеннолетних, а равно распитие ими алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ в общественных местах

Появление в состоянии опьянения несовершеннолетних в возрасте до шестнадцати лет, а равно распитие ими пива и напитков, изготавливаемых на его основе, алкогольной и спиртосодержащей продукции, потребление ими наркотических средств или психотропных веществ без назначения врача, иных одурманивающих веществ на улицах, стадионах, в скверах, парках, в транспортном средстве общего пользования, в других общественных местах -

влечет наложение административного штрафа на родителей или иных законных представителей несовершеннолетних в размере от трехсот до пятисот рублей.

consultant.ru


Статья231УК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Статья231УК

УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 231.

Незаконное культивирование запрещенных к возделыванию растений, содержащих наркотические вещества

1. Посев или выращивание запрещенных к возделыванию растений, а также культивирование сортов конопли, мака или других растений, содержащих наркотические вещества, – наказываются штрафом в размере до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до двух лет либо лишением свободы на срок до двух лет.

2. Те же деяния, совершенные:

  • а) группой лиц по предварительному сговору или организованной группой;
  • б) утратил силу. – Федеральный закон от 08.12.2003 N 162-ФЗ;
  • в) в крупном размере, – наказываются лишением свободы на срок от трех до восьми лет.

Примечание.

Размеры запрещенных к возделыванию растений, содержащих наркотические вещества, для целей настоящей статьи утверждаются см. Постановление 454 Правительством Российской Федерации.
(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)
О судебной практике по делам о преступлениях, связанных с наркотическими средствами, психотропными, сильнодействующими и ядовитыми веществами см. Постановление Пленума Верховного Суда РФ 15.06.2006 N 14.

Постановление Правительства РФ от 3 сентября 2004 г. N 454 «О запрещении культивирования на территории Российской Федерации растений, содержащих наркотические вещества»

Правительство Российской Федерации постановляет:

  1. Запретить культивирование на территории Российской Федерацииследующих растений, содержащих наркотические вещества:
эфедра (растение вида Ephedra L);
кактус, содержащий мескалин (растение вида Lophophora williamsii).

  2. Утвердить прилагаемые размеры запрещенных к возделыванию на территории Российской Федерации растений, содержащих наркотические вещества, для целей статьи 231 Уголовного кодекса Российской Федерации.

  3. Настоящее постановление вступает в силу со дня его официального опубликования.

Председатель Правительства
Российской Федерации М. Фрадков

Размеры
запрещенных к возделыванию на территории Российской Федерации растений, содержащих наркотические вещества, для целей статьи 231 Уголовного кодекса Российской Федерации (утв. постановлением Правительства РФ от 3 сентября 2004 г. N 454)

Наименование растения | Крупный размер (независимо от фазы развития растения)
1 Кактус, содержащий мескалин (растение вида Lophophora williamsii) | от 2 растений
2 Кат (растение вида Catha edulis) | от 4 растений
3 Кокаиновый куст (растение любого вида рода Erythroxylon) | от 4 растений
4 Конопля (растение рода Cannabis) | от 20 растений
5 Опийный мак (растение вида Papaver somniferum L) и другие виды мака рода Papaver, содержащие наркотические вещества | от 10 растений
6 Эфедра (растение вида Ephedra L) | от 10 растений
7 Грибы (любая часть плодового тела), содержащие псилоцибин и (или) псилоцин | от 20 плодовых тел

Комментарии Льва Левинсона
РАЗЪЯСНЕНИЯ О КОНОПЛЕ

Постановление Правительства РФ от 3 сентября 2004 года № 454 не запрещает культивирование всех сортов конопли, а лишь устанавливает крупный размер (от 20 растений) для ЗАПРЕЩЕННЫХ К ВОЗДЕЛЫВАНИЮ СОРТОВ КОНОПЛИ, т.е. определяет критерий размера в соответствии с примечанием к статье 231 УК.

Важно учитывать, что Постановление от 3 сентября состоит из двух частей: 1) установления запрета культивирования мескалинового кактуса и эфедры; 2) таблицы крупных размеров растений для целей статьи 231 УК. В этой таблице определен крупный размер как для вновь запрещенных (кактус, эфедра), так и для ранее запрещенных к возделыванию растений.

О культивировании конопли в Федеральном законе «О наркотических средствах и психотропных веществах» говорится следующее: на территории РФ запрещается культивирование конопли в целях незаконного потребления или использования в незаконном обороте наркотических средств; решения о запрете культивирования конкретных сортов конопли принимаются Правительством РФ (статья 18).

Такого решения Правительством не принято, так что с точностью определить, какие именно сорта конопли разрешены, а какие запрещены невозможно. И здесь, безусловно, остается достаточно места для произвола.
Однако толковать эту юридическую ситуацию таким образом, будто бы все сорта конопли запрещены нельзя.

Во-первых, в статье 231 УК установлена ответственность за культивирование только тех сортов конопли, которые содержат наркотические вещества, но не конопли как таковой. А размеры в постановлении от 3 сентября утверждены именно для целей статьи 231.

Во-вторых, коноплеводство как отрасль закреплено в иных федеральных законах: «О сельскохозяйственной кооперации» (статья 4), «О бюджетной классификации Российской Федерации». Последний предусматривает государственные субсидии на производство льна и конопли.

Согласно действующему Общероссийскому классификатору видов экономической деятельности, продукции и услуг ОК 004–93, конопля отнесена к растительному сырью, используемому в текстильном производстве, волокно конопли пеньковое – к тканым материалам, а выращивание конопли как прядильной культуры – к сельскохозяйственной деятельности.

Лев Левинсон,
Новая Наркополитика

Источник: http://drugpolicy.ru/

© [image] Общество Любителей Конопли


СтимуляторыРоста :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СтимуляторыРоста

Переадресация не удалась из-за неверных параметров переадресации


StrainBase :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase

Помещайте сюда переводы из базы описаний сортов StrainBase ( [image] http://nossl.strainbase.net/) в алфавитном порядке:

Пример для создания новой страницы:
((StrainBase/НазваниеСорта Название Сорта))
Будет выглядеть так:
Название Сорта ?

Вступительная информация из базы Strain Base
Колумбийские и сорта центральной америки
СортаNothernLights

Afghani Strains
AK-47
Apollo
AuroraBorealis
BC Hash Plant
Bazooka
Big Sur Holy Weed
Black Domina
BlueBell
Blueberry
BlueMoonshine
BlueVelvet
BlueWidow
Bolivian
Bubbleberry
Bubbleberry Williams Wonder
Bubblegum
BC Big Bud
Big Bud x Skunk #1
BigTreat
BCSkunk
B52
California Orange
California Indica
Champagne
Chemo
Chitral
Chronic
Cinderella
DoubleBubble
Domina
Durban
Durban Poison
Durban Poison X Mighty Might
Durban X Skunk
Durban Thai
Early Bud
Early Pearl
Early Riser
Early Skunk
Eclipse
El Niño
Euforia
Five-in-One
Flo
Fourway #1
Green Spirit
G-13
Haze#1
Haze Strains
Haze19
Himalayan Gold
Huron
KC36
Kush Strains
Kush X Mighty Mite
Lambsbread_Skunk
M39
Mango
Malawi
Malawi Gold
Masterkush
Mazar
Mullimbimby Madness
Niagara X Shiva
NothernBerry
NothernLights
Nothern_Light#1
NL#5
Nlight#9
NothernLightxShiva
Oasis
Oakland Indica
Orange Bud
Pole_Cat
Power Plant
Pure Haze
Romberry
Romulan
Sage
Sage x Big Sur
SensiSkunk
Shishkeberry
Shiva Strains
Shiva_Skunk
Silver Pearl
Skunk#1
Skunk_Indica
Skunk_Passion
Skunk_RedHair
StoneBlue
Strawberry blonde
Super_Skunk
Swazi
Swazi X Skunk
Sweet Tooth
Texada Timewarp
Thai
Top 44
Trance
Voodoo
White Russian
Williams Wonder
Yumbolt

Доперевести (последние из своего раздела):

StrainBase/DurbanXMM
StrainBase/DurbanxSkunk
StrainBase/DurbanThai
StrainBase/Durban


ТехническиеСорта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ТехническиеСорта

Технические сорта конопли

С

СреднерусскиеСорта

Ю

ЮжносозревающиеСорта
ЮжныеСорта


TextSearch :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: TextSearch

Искать: |
 | Искать только в заголовках


ТГК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ТГК

Дельта-9-Тетрагидроканнабинол (Д-9-ТГК)

Delta-9-Tetrahydrocannabinol (D-9-THC)
Тетрагидроканнабинол (ТГК) – Основное психоактивное вещество в растении конопля. Был выделен в 1964 Рафаелем Мехаолам и Эйчелем Гаони в Институте Вейцмана (Реховот, Израиль). При низких температурах ТГК твердый и желтовато прозрачный, при нагревании становится маслянистым, вязким и клейким. Температура кипения в вакууме (0.07мбар) 155–157°C, при нормальном атмосферном давлении ~200–210°C. Плохо растворим в воде, хорошо растворим в большинстве органических растворителей (метанол, этанол и др).

Наибольшее количество ТГК содержится в соцветиях, меньше в листьях, не содержится в стволе, ветках, семенах и корнях. В некоторых сортах при хороших условиях роста для растения содержание ТГК может достигать более 20%

ТГК и его синтетический аналог (Дронабинол) используются в лекарственных препаратах (Маринол, Сативекс). Исследования доказывают эффективность применения ТГК (синтетические аналоги менее эффективны) при лечении синдромов Альцгеймера и Паркинсона, бронхиальной астмы, глаукомы, при нервных расстройствах, онкологических заболеваниях, для облегчения болей, а также как противорвотное средство и для стимуляции аппетита у проходящих лечение химиотерапией.

Из-за психоактивных свойств применение ТГК в медицинских целях ограничено т.к. возможны негативные эффекты обусловленные индивидуальными особенностями психики – тревога, страх, паника, паранойя, возможны проявления шизофрении у людей склонных к этой болезни. В большинстве случаев негативные эффекты возникают из-за неправильной дозировки, обычно существенно превышающей необходимую, также часто люди изначально боятся пробовать «наркотик» помня «страшные истории» про наркоманов и внутренне настраивают себя на отторжение – все это ведет к усилению тревоги и появлению паники и паранойи. Психоактивное действие основано на схожести химических свойств ТГК с Эндоканабиоидами (веществами вырабатываемыми головным мозгом человека). ТГК непосредственно воздействует на каннабиноидные рецепторы CB1 и CB2. ТГК не является токсичным для организма человека и не вызывает химическую зависимость, однако может вызвать психологическую, и как следствие злоупотребление этим веществом.

Любые действия с ТГК на территории России запрещены, само вещество внесено в «Список I наркотических средств и психотропных веществ».

Цитата из wikipedia:
Основное психоактивное химическое соединение в каннабисе Δ9-тетрагидроканнабинол (ТГК). Ростения содержат около шестидесяти каннабиноидов, однако, большинство из этих «малых» каннабиноидов производится только в следовых количествах. Кроме ТГК в некоторых разновидностях конопли производится другой каннабиноид в больших концентрациях каннабидиол (КБД), который не психоактивный, но недавно было исследовано, что он может заблокировать действие ТГК в нервной системе. Различие в химическом составе разных сортов конопли может производить различные эффекты в организме человека. Синтетический ТГК называется дронабинол он не содержит КБД, КБН или других каннабиноидов, что является одной из причин разницы фармакологических эффектов между ним и препаратами из натуральной конопли и самой марихуаной.

© [image] Общество Любителей Конопли


УдобренияСодержащиеСтимуляторыИГормоны :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: УдобренияСодержащиеСтимуляторыИГормоны

Фирма Plantastic Plant Products предлагает различные виды средств с ауксином и прочими гормонами. В интернете их можно купить на [image] http://www.ecogrow.com

PowerBloom – концентрированный порошок, используется в качестве добавки к почве или внекорневой подкормки, стимулирует рост стебля, увеличивает кустистось и образование шишек.

SensaSoak – раствор для замачивания семян, стимулирует развитие у растения женского фенотипа.

SensaSpray – состав, содержащий этилен, напыляется на растения в период формирования половых признаков, стимулирует развитие женского фенотипа, помогает растению вырасти более крепким.

Источник: overgrow.com
Перевод: sklad101


УсловияРоста :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: УсловияРоста

Переадресация не удалась из-за неверных параметров переадресации


Видео :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Видео

Видео

Фильм: I GROW CHRONIC

Длительность: 1:24:19 / Размер: 687mb
Видео: 640x452 / Звук: 48khz
Язык: английский

torrent

скрин 1 / [image] скрин 2 / [image] скрин 3

Фильм: Jorge Cervantes Ultimate Grow

Длительность: 1:39:07 / Размер: 700mb
Видео: 704x480 / Звук: 24khz
Язык: английский

torrent

скрин 1 / [image] скрин 2 / [image] скрин 3

Длительность: 1:40:05 / Размер: 967mb
Видео: 720x480 / Звук: 44khz
Язык: русский

torrent

скрин 1 / [image] скрин 2 / [image] скрин 3

Фильм: Jorge Cervantes Ultimate Grow 2

Длительность: 1:33:50 / Размер: 701mb
Видео: 640x480 / Звук: 48khz
Язык: английский

torrent

скрин 1 / [image] скрин 2 / [image] скрин 3

Фильм: Ready Set Grow (High Times Marijuana Growing)

Язык: английский

torrent.Part1
torrent.Part2

Фильм: SeeMoreBuds Vol 1–3

Язык: английский
Три фильма о технике выращивания в закрытом помещении.
torrent
  • Видеоматериалы
  • Jorge Cervantes Ultimate Grow – теперь на мобилах
  • How to grow с русскими субтитрами


ВодорослиКакСтимуляторРоста :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ВодорослиКакСтимуляторРоста

Водоросли как стимулятор роста

В состав экстрактов водорослей, имеющихся в продаже, дополнительно входит железо – считается, что это придает экстракту дополнительные стимулятивные свойства. Информация, приведенная ниже, взята из статьи про использование водорослей (существуют различные виды водорослей, которые по-разному влияют на биостимуляцию).

В данном контексте водоросль – это безкорневое растение семейства Fucus, плавающее в толще воды или же закрепляющееся на скальной поверхности при помощи захвата (корневидная или дисковидная часть растения, которая прикрепляет водоросль к скалам, но не усваивает питательные вещества). Источником фотосинтеза для водорослей служит свет, проникающий через воду; питательные вещества усваиваются листьями из морской воды. В океан впадают все водные потоки мира, поэтому в морской воде содержатся все известные минералы, микроэлементы и витамины. Это обеспечивает морским водорослям среду гораздо более питательную, чем любая почва или удобрение. В водорослях содержится более 60 минералов и несколько важных растительных гормонов. Вместе с тем водоросли не могут считаться полностью сбалансированным удобрением, поскольку они довольно богаты азотом и калием, но содержат очень мало фосфора, необходимого наземным растениям.

С коммерческой целью добываются лишь несколько видов водорослей. Зола норвежских водорослей (Ascophyllum nodosum) чаще всего используется в растениеводстве. Норвежскую водоросль собирают на побережье Англии, Ирландии, Норвегии, а также на атлантическом и тихоокеанском побережье Северной Америки, где эту водоросль называют «скальной» (rockweed). Плавучие Саргассовы водоросли (Sargassum) добывают у побережья Северной Каролины, гигантские водоросли (Macrcystis) – в северо-западной части Тихого океана.

Водоросли непрерывно размываются волнами и служат источником пищи для многих видов рыб, поэтому для выживания им необходимо стремительно размножаться. Исследования Калифорнийского университета показали, что колония водорослей в оптимальных условиях разрастается со скоростью более одного фута в день. При распылении раствора, содержащего гормоны водорослей, на листву растения наблюдается ускорение процесса деления клеток и, соответственно, ускорение роста. При внесении в почву в виде почвенной добавки или экстракта, те же гормоны ускоряют развитие корневой системы.

Последние исследования Политехнического института штата Вирджиния, город Блэксбург, показали: у саженцев, опрысканных экстрактом водорослей, корней оказалось на 67–175% больше, чем у необработанных экземпляров. Саженцы, обработанные осенью («под зиму»), весной росли на 38% быстрее и дали на 52% больше корней.

В результате опытов, проведенных в Университете имени товарища Клемсона, Южная Каролина, выяснилось: семена, замоченные в жидком экстракте водорослей, прорастали гораздо быстрее, а ростки из обработанных семян имели более развитую корневую систему и были более сильными и устойчивыми к заболеваниям, чем ростки из необработанных семян. Вымачивание корней в экстракте водорослей помогает растению оправиться от шока после пересадки и стимулирует развитие корневой системы. При внекорневых подкормках (распылении) экстрактом водорослей наблюдается развитие более сильного стебля и листвы, ускоряет начало цветения и образования плодов.

Источник: overgrow.com
Перевод: sklad101
Обсуждение на форуме: https://olkpeace.org/forum/viewtopic.php?f=10&t=27485


WackoСинтаксис :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: WackoСинтаксис

Форматирование текста

Оглавление документа
Основы форматирования
Cсылки
Заголовки
Заголовок поменьше
Средний заголовок
Маленький заголовок
Ну совсем маленький заголовок
Меньше некуда заголовок
Отступы и списки
Цитирование и определение
Сноски (footnotes)
Таблицы
Прочее
Макросы

Основы форматирования

**полужирный**
полужирный
//курсив//
курсив
__подчеркнутый__
подчеркнутый
##моноширинный##
моноширинный
++Мелкий текст++
Мелкий текст
--зачеркнутый--
зачеркнутый
NB Зачеркивание, как и все следующие разметки в данном разделе, работает на многострочных текстах, в отличие от предыдущих.
>>центрированный<<
центрированный

!!Замечание!! (работает также ''Замечание'',
но его лучше не использовать).
Замечание
??Вопрос??
Вопрос
%%код%%

Cсылки

[[http://www.webscript.ru]] или ((http://www.webscript.ru)) | http://www.webscript.ru
[[http://www.webscript.ru Вебскрипт]] или ((http://www.webscript.ru Вебскрипт)) | Вебскрипт
[[Кластеры]] или ((Кластеры)) | Кластеры ?
[[Кластеры Страница про кластеры]] или ((Кластеры Страница про кластеры)) | Страница про кластеры ?
http://www.ya.ru подсвечивается автоматически. | http://www.ya.ru
http://www.yandex.ru/logo1.gif превратится в картинку. |
((/Введение http://www.yandex.ru/logo1.gif)) картинка, которая ссылка. |
{{a name="test"}} или {{anchor name="test"}} объявление якоря. |
((#test)) ссылки на якорь. | test

NB: слова в смешанном регистре (ВотТакие ?) выделять ссылками вообще не надо. Для прочих внутрисайтовых ссылок URL писать не нужно (иначе не возникает связи между двумя страницами). URL нужен лишь для внешних ссылок.

NB: чтобы ВотТакое слово не стало ссылкой, поставьте перед ним знак ~ (тильда).

NB: подробности простановки ссылок на документы, находящиеся не в корне, описаны в разделе Кластеры ?.

Заголовки

== Большой заголовок ==

Большой заголовок

=== Заголовок поменьше ===

Заголовок поменьше

==== Средний заголовок ====

Средний заголовок

===== Маленький заголовок =====

Маленький заголовок

====== Ну совсем маленький заголовок ======
Ну совсем маленький заголовок
======= Меньше некуда заголовок =======
Меньше некуда заголовок

NB: В заголовках справа не обязательно должно быть такое же количество знаков "=", достаточно двух

Отступы и списки

Отступы делаются с помощью двух пробелов (можно использовать устаревший вариант – табуляцию).
Так же нужно выделять отступом списки.

<пробел><пробел>Отступ
<пробел><пробел><пробел><пробел>Двойной отступ
Отступ
Двойной отступ
<пробел><пробел>*ненумерованный список
<пробел><пробел>*ненумерованный список-2
  • ненумерованный список
  • ненумерованный список-2
<пробел><пробел>1. нумерованный список
<пробел><пробел>1. нумерованный список-2
  1. нумерованный список
  2. нумерованный список-2
<пробел><пробел>1. нумерованный список
<пробел><пробел>1.#8 нумерованный список-2, с пропуском
  1. нумерованный список
  8. нумерованный список-2
<пробел><пробел>A. Верхний регистр
<пробел><пробел>A. Верхний регистр-2
  1. Верхний регистр
  2. Верхний регистр-2
<пробел><пробел>a. Нижний регистр
<пробел><пробел>a. Нижний регистр-2
  1. Нижний регистр
  2. Нижний регистр-2
<пробел><пробел>i. Римские цифры
<пробел><пробел>i. Римские цифры-2
  1. Римские цифры
  2. Римские цифры-2

Цитирование и определение

<[ Цитирование текста ]>

Цитирование текста,
длинного,
с переносами

(?Термин Некоторое определение?)
Термин
(?Термин с пробелами==Некоторое другое определение?)
NB: если вокруг '==' оставить пробелы, они так же останутся в тексте страницы
Термин с пробелами

Сноски (footnotes)

Текст, потом сноска[[*]] и вторая[[**]] | Текст, потом сноска* и вторая**
Текст, потом цифровая сноска[[*1]] и вторая[[*2]] | Текст, потом цифровая сноска1 и вторая2
[[#*]] Расшифровка первой сноски [[#**]] Расшифровка второй сноски [[#1]] Расшифровка цифровой сноски [[#2]] Расшифровка второй цифровой сноски | * Расшифровка первой сноски ** Расшифровка второй сноски 1 Расшифровка цифровой сноски 2 Расшифровка второй цифровой сноски

Таблицы

Таблица с рамкой
#|
||cell11|cell12|cell13||
||cell21|cell22||
|#

cell11 | cell12 | cell13
cell21 | cell22

Таблица без рамок, шириной 100%
#||
||cell11|cell12|cell13||
||cell21|cell22||
||#

cell11 | cell12 | cell13
cell21 | cell22

Прочее

Разделитель:
----

Явный перевод строки:
тест---шмест
тест
шмест

Вывод текста как есть, без применения форматирования:
текст необходимо заключить в двойные кавычки. В качестве примера можете изучить исходный текст данной страницы.

Верхний индекс:
E=mc^^2^^
E=mc2

  • NB: между ^^ не должно быть пробелов. Эта разметка создана для математики и ради компактности и совместимости не допускает наличия пробелов внутри размеченного блока

Нижний индекс:
пробелы перед и после vv обязательны
H vv2vv O
H 2 O

  • NB: между vv не должно быть пробелов. Эта разметка создана для математики и ради компактности и совместимости не допускает наличия пробелов внутри размеченного блока

Перенаправления:
{{Redirect to="..."}}

Макросы

Макросы отличаются от остальной разметки тем, что при повторном редактировании документа вы увидите не вызов макроса, а результат его работы — они отрабатывают при сохранении текста.

Имя текущего пользователя:
::::
Вам запрещён доступ JAHncle

Имя текущего пользователя и дата:
::@::
Вам запрещён доступ JAHncle /20.06.2003 18:13/

Дата:
::+::
20.06.2003 18:13


WikiFAQ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: WikiFAQ

Вы здесь в первый раз?

Принцип работы с Энциклопедией прост. Вверху есть основные ссылки, а так же строка поиска. По ссылке Каталог Вы можете увидеть список всех статей, которые есть на данный момент. Так же некоторые полезные ссылки находятся внизу этой страницы.

У Вас есть информация, которой вы хотите поделиться?

Это Ваша возможность реально помочь развитию нашего портала. Напишите статью в нашу Энциклопедию.

Чтобы вашу статью было проще найти другим пользователям, Вы можете отредактировать уже существующую статью вставив туда ссылку на вашу. Это упростит навигацию и поиск другим пользователям.

Например:
Есть статья, в которой есть предложение:
«Лучшие лампы для выращивания – ДНаТ»
Вы решаете запостить обзор по лампам ДНаТ.
Тогда исправьте в этой статье предложение, взяв слово ДНаТ в двойные круглые скобки.
В результате, слово ДНаТ будет подчеркнуто пунктирной линией, а рядом с ним появить вопросик.
Это значит, что ссылка есть, но по ссылке нет статьи.
Нажмите на вопросик и вуа-ля – Вы можете писать обзор по ДНаТу. :)

Кстати, в процессе вы сами можете брать слова в двойные круглые скобки, обозначая возможные в будущем перекрестные ссылки.

Вашу статью могут изменять другие пользователи, исправлять ошибки или неточности, дополнять новой информацией, более стройно оформить.
Главное:
Все изменения сохраняются!
Поэтому ни одна статья не пропадет под воздействием чьих-то неаккуратных движений.
Все последние изменения можно увидеть по ссылке Изменения вверху Энциклопедии.

Не пугайтесь если звучит сложно. :) Это только так звучит. :)

Хэлп по синтаксису для форматирования текста находиться тут: WackoСинтаксис

См. также: Экспресс ознакомление с ВикиОЛК


ХимическоеПрищипываниеКорней :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ХимическоеПрищипываниеКорней

Химическое «прищипывание» корней

Автор: Uncle Ben

примечания sklad101:
Я позволил себе перевести репорт не полностью, но только в той части, которая касается собственно химического прищипывания корней. Автор утверждает, что этот метод давно и успешно используется в садоводстве, однако сам почему-то ограничил свой эксперимент с химической прищипкой всего тремя неделями.

Как-то раз я подумал, что было бы интересно провести эксперимент по использованию средств для химического «прищипывания» корней в выращивании каннабиса и прочих растений. Эти средства изготовлены на основе меди. Будучи нанесены (напылены) на внутреннюю сторону горшка, они блокируют развитие прикасающихся к стенкам корешков и тем самым стимулируют развитие и ветвление вторичных отростков. Насколько я знаю, такие средства при выращивании конопли пока не использовались. Предварительные пробы средства на огородных культурах и нескольких кустиках каннабиса прошли удачно, и я решил использовать средство в масштабах всего моего гровинга и посмотреть, что из этого выйдет.
Принято решение тестировать на разных сортах средство под названием Griffin’s Spin-Out (aka гидроксид меди). Этим составом при помощи кисти (или пульверизатора) горшок обрабатывается изнутри. В коммерческом садоводстве красочные покрытия на основе меди уже многие годы используются для химического прищипывания корней, и тысячи профессиональных исследований подтверждают преимущества этого метода. Не буду вдаваться в детали, просто даю ссылку. http://www.nurserysupplies.com

Изображены внизу 1-галлоновые горшки, внутрь которых в два слоя нанесен Griffin’s Spin-Out. Я планирую выращивать в этих горшках примерно 3 недели, пока не определится пол, а потом пересадить растения в необработанные составом горшки по 3 галлона.

Где-то через три недели...

Корни, после того как я отряхнул с них землю, показали себя очень крепкими и волокнистыми. Никаких отростков, вылезающих из общего клубка, не замечено. Итак, корни полностью ограничены объемом горшка, хотя на растениях, кроме необходимости поливать их по 2 раза в сутки, это никак отразилось.
Завтра пересаживаю в необработанные горшки.
Для примера – фотка корней, которые росли в горшке без химического покрытия:

По этой ссылке [image] http://www.fcnanet.org/proceedings/1997/crawford.pdf вы найдете файл в pdf, в котором говорится, что применение горшков, обработанных гидроксидом меди, повышает прирост цветочной массы на 55–160%. Тесты проводились на четырех видах цветущих растений. Неизвестно, правда, можно ли добиться подобных результатов на каннабисе – это вопрос, требующий дальнейшего изучения.

Источник: overgrow.com
Перевод: sklad101


YuriChe :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: YuriChe

У вас нет прав на чтение этой страницы.


ЗабытыеСтраницы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЗабытыеСтраницы

/Settings
/Настройки
/ОбщиеТемы/CO2
/ОбщиеТемы/PosobieN
/ОбщиеТемы/ReleaseCO2
/ОбщиеТемы/НасыщениеCO2
/ОбщиеТемы/ОбрезкаЛистьев
/ОбщиеТемы/ОбрезкаЛистьев2
/ОбщиеТемы/РасчётНеобходимогоКоличестваCO2
/ОбщиеТемы/РостКорней
/ОбщиеТемы/Советы
/ПроблемыРастений/ЛожнаяМучнистаяРоса
/ПроблемыРастений/ПаутинныйКлещик
/СписокСортов/DutchPassion/Amstelgold
/УходЗаРастением/ВытянувшийсяКуст


ЗакониБезопасность :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЗакониБезопасность

Закон и безопасность

  • Проблемы с законом
  • Компьютерная безопасность
  • Анонимность в интернете
  • Секретная переписка
  • Приём по IP?
  • Друзья гроверов. Вопрос доверия
  • За тобой следят через мобильный


Законы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Законы

Проблемы с законом

Крупные и особо крупные размеры количеств наркотических средств и психотропных веществ, обнаруживаемых в незаконном хранении или обороте

Таблица составлена на основании протокола заседания
Постоянного комитета по контролю наркотиков N 53/9–96
от 17 декабря 1996 г. и N 54/10–96 от 25 декабря 1996 г.

Наименование Наркотические средства | Крупный размер, включительно (грамм) | Особо крупный размер, свыше (грамм)
Каннабис (марихуана) | 6* | 100*
Гашиш (анаша, смола каннабиса) | 2 | 25
Смола каннабиса | до 40,0 | 40,0
Масло каннабиса (гашишное масло) | 0.4* | 5*
Тетрагидроканнабинол (все изомеры) | 0.05 | 0.25

* Количество определяется после высушивания до постоянной массы при t +110 – 115 градусов по Цельсию.

  • Статья 228 УК РФ
  • Статья 228.1 УК РФ
  • Статья 230 УК РФ
  • Статья 231 УК РФ
  • Статья 232 УК РФ

  • Статья 6.9 КоАП РФ

  • Проблемы с законом (FAQ)
  • Общение с милицией
  • Выбор адвоката

  • Полезные советы по общению с УК
  • Уголовно-административная ответственность за выращивание и хранение конопли в Украине


Запах :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах

Устранение запаха растений

  • Угольный очиститель воздуха
  • Угольный фильтр простой сборки
  • Угольный фильтр цилиндрической конструкции
  • Бытовые очистители воздуха
  • Ионизатор
  • Генератор озона (озонатор)
  • Фотокаталитический фильтр
  • Угольный фильтр за 200р.

  • Запах растений, методы борьбы
  • Бокс благоухает, как отмазываться?
  • Борьба с запахом
  • Устранение запаха в «Гроу-Компакт»
  • Где приобрести озонатор?
  • Применение люстры Чижевскогo
  • Ионизаторы-воздухоочистители
  • Ионизаторы
  • Озонатор
  • Запах, мини-фильтр
  • Озонатор воздуха ОЗОН ОВ-1
  • Отрицательные ионы
  • Лампа — уничтожитель запаха. Ваше мнение
  • Фильтры, ионизаторы и т.п.
  • Воздушный фильтр. До или после канальника?
  • Угольный фильтр, помогите рассчитать параметры
  • Угольный фильтр для TD-350 за 1000 р. своими руками
  • Угольный фильтр для лентяев
  • Угольный фильтр и канальники
  • Как работает угольный фильтр?
  • Слабопахнущие сорта


ЗеленыеЦифры :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ЗеленыеЦифры

Зеленые цифры

Введение

Данная статья, является пилотной в планируемом цикле публикаций, целиком посвященным вопросам применения компьютеров и микроэлектроники в деле выращивания растений и обеспечения надлежащего уровня безопасности и контроля над удаленными теплицами.

Описание проекта

Сам проект достаточно масштабен, но я попытаюсь коротко обрисовать то, что в идеале хотелось бы получить.

В общем, по моим представлениям, это компьютерная система для управления процессами внутри автономного и удаленного гроу-юнита ( growth – unit ), которая, сама по себе, не нуждается во вмешательстве человека (либо минимизирует такую необходимость) в процесс выращивания в палевном месте.

То есть, стремиться нужно к автономному модулю, который может сам вырастить качественный урожай без участия человека (например, наподобие [image] разработок NASA и России для выращивания растений в космосе). Естественно, что на пути к конечной цели, промежуточные результаты несомненно окажут помощь в решении различных тактических и стратегических задач, стоящих перед high – tech гровером-урбанистом в условиях локальной криминализации некоторых видов земной растительной жизни.

К работе над проектом приглашаются все заинтересованные члены ОЛК.

Основными принципами проекта провозглашаются следующие три:

  • дешевизна, доступность и стандартность используемых в проекте технических решений, будь то программное обеспечение, железо или технологии;
  • покупка, изготовление и сборка всего требуемого оборудования не составит особого труда для умеющего мыслить человека, способного построить гроурум;
  • программное обеспечение, управляющее системой должно быть бесплатным и c открытым кодом, под защитой лицензии типа GNU GPL .

Система должна соответственно включать в себя:

  • сеть датчиков и устройств сбора входных данных, веб-камер;
  • программное обеспечение для формирования ответных действий системы исходя из текущей динамики входных данных;
  • исполнительные устройства (в большинстве своем стандартные), подключенные в управляемый программно релейный многоканальный коммутатор.

С внешним миром система будет сообщаться с помощью присоединенного к ПК мобильного телефона.

Сеть датчиков

Предлагается в качестве измерительной части проекта использовать однопроводную сеть датчиков по технологии 1- wire от американской фирмы dallas semiconductors. Эта перспективная разработка обладает следующими основными характеристиками:

  • теоретическая возможность разворачивать разветвленные сети датчиков количеством до 300 штук, соединенных с помощью витой пары, с максимальной длиной линии до 300 метров;
  • каждое устройство поддерживающее технологию 1- wire обладает уникальным серийным номером, поэтому проблем с идентификацией датчиков не возникнет;
  • паразитное питание сети от 5 вольт COM – порта и чрезвычайно малое потребление энергии, так что датчики не требуют отдельного питания;
  • имеющийся набор микросхем и развитое ПО от dallas semiconductors обеспечивают относительную простоту и дешевизну разработки и поддержки любого требуемого датчика.

Подробнее о технологии 1- wire Вы можете узнать посетив следующие ресурсы Сети:
elin.ru
ibutton.ru

Исполнительный блок

В качестве исполнительного блока, неплохо будет смотреться набор или скорее наборы NM 4413 от Мастер-Кит ( [image] masterkit.ru ). Он обеспечивает релейное управление 4-мя сильноточными нагрузками мощностью до 1.2 кВт каждая с помощью 5 вольтового сигнала от LPT ( COM ) порта ПК. Один LPT порт может управлять двумя такими устройствами (8 каналов) с помощью незамысловатого софта, поставляемого бесплатно тем же Мастер-Кит. Преимущества очевидны – дешевизна, доступность, простота сборки, 3 кВ развязка между сигнальной и силовой частью. Недостатки – LPT порт, который задействуется Windows при перезагрузке ПК.

Программное Обеспечение

Кое-что придется написать самим. Некоторые программы (например, управления ПК с помощью телефона, уже написаны. Я буду выкладывать ссылки на интересный софт по мере написания новых статей и развития проекта. В общем, здесь наиболее открытое поле для экспериментов.

Часть первая. Измеряем температуру

Начнем с самой простой по реализации части проекта – измерения температуры. Для этого нам понадобятся:

  • ведущий сети 1- wire;
  • несколько термодатчиков;
  • столько же телефонных удлинителей с разъемами RJ – 11 («европейская» розетка с защелкой);
  • разветвитель на несколько таких телефонных розеток для подключения датчиков;
  • программа, которая будет считывать показания датчиков и сохранять все в компьютер.

Нужно отметить, что контроль одной только температуры даст нам возможность косвенно судить о таких событиях, как включение/выключение вентиляции, открытие двери в оранжерею, включение/выключение лампы (ламп) и т.д.

Итак, рассмотрим все элементы конструкции по порядку.

Ведущий сети 1- wire

В качестве ведущего сети датчиков, самое простое использовать адаптер DS9097E или DS9097, ценой около 8 долларов. Он не поддерживает удаленное программирование датчиков (датчики температуры не программируются), и обеспечивает возможность подключения до 64 устройств 1- wire и i – button с общей протяженностью линии не более 50 метров, что, в нашем случае, более чем достаточно. В 3 раза более дорогие модификации DS9097U, поддерживают уже линии до 300м с не более чем 300 устройствами, что уже запредельно, но схемотехника у этих адаптеров получше, а адаптер DS9097U-E25 поддерживает к тому же функцию программирования, так что выбор между 250 и 600 рублями остается за Вами.

Внешне, устройство выглядит так:

Подробнее по ведущим сети, смотрите здесь: elin.ru.

Приобрести адаптер и другие датчики и компоненты 1-wire можно в одной из фирм, указанных на странице [image] elin.ru. Для петербуржцев рекомендую ИТИС в 5 корпусе ЛЭТИ на Петроградке: itis.spb.ru.

Термодатчики

С термодатчиками проще, покупаем DS18B20 или DS18 S 20 в корпусе PAR (это обязательно!). Это такая маленькая черная цилиндрическая головка с тремя длинными ножками.

Цена одного датчика около 2.5 долларов. Разница между двумя приборами невелика, но DS 18 B 20 точнее. И тот и другой термодатчик представляют из себя «высокоточный цифровой термометр с однопроводным интерфейсом в стандарте MicroLAN ?. Диапазон измеряемых температур от -55 ° C до +125 ° C. Абсолютная погрешность преобразования меньше 0,5 ° C «. Подробнее по датчикам, смотрите здесь: elin.ru.

Телефонные удлинители и разветвители

Для включения датчиков очень удобно пользоваться телефонным разветвителем на несколько RJ -11 разъемов по количеству датчиков. Мне попался разветвитель на 5 разъемов, который стоил полтора доллара. Для петербуржцев – это садоводческий рынок на Нарвской, первый закуток справа от входа на рынок. Выглядит он так:

Так же понадобятся телефонные удлинители ( RJ -11 – RJ -11 ) по одному на каждый датчик. Длину выбирайте сами, исходя из конкретной ситуации.

Программа

Ну и самое главное – софт. Большое везение, что dallas semiconductors снабжает все устройства наиподробнейшей документацией, парни разработали и поддерживают хорошо документированные среды разработки ПО для управления сетями датчиков. Поэтому, написание простых программ, типа приведенной ниже, заключается лишь в небольшой модификации исходного кода примеров, поставляемых вместе с библиотеками разработчика.

Итак, предлагается использовать программу от неизвестного финского студента под названием «L ä mp ö mittari ", что в переводе с языка наших северных соседей означает «термометр». Программа русифицирована и разобраться в ней не представляет труда. На сайте также есть ссылки на англоязычные ресурсы по теме. Программа, кроме измерения температуры, имеет функции тревожной сигнализации и может послать e – mail в случае выхода параметров за установленные пределы.

Качать отсюда: sunpoint.net.

Сборка системы

Для сборки Вам понадобится паяльник небольшой мощности, припой, кусачки, пинцет, кембрик по размеру телефонного кабеля (или изолента) и полчаса времени. Поработать придется только с датчиками. Цифровой камеры у меня своей нет, поэтому попробую донести суть при помощи Великого и Могучего.

Итак, берем удлинитель, откусываем разъем с одной из сторон, залуживаем два центральных провода (№3 и №4, см. схему внизу)), изолируем два остальных (они не используются) и продеваем кембрик. Далее, берем датчик и насаживаем его на провод таким образом, чтобы средняя ножка (Данные) располагалась с одной стороны плоского кабеля, а две других (Земля) – с обратной, а сам датчик являлся окончанием кабеля. При необходимости, ножки можно изогнуть кусачками или немного укоротить. Теперь нужно аккуратно припаять среднюю ножку датчика к проводу кабеля №4, а две других спаять вместе с проводом №3. Как правило, наши кабели четырехпроводные, так что провода №1 и №6 отсутствуют.

Старайтесь не перегреть датчик. Затем, аккуратно натяните кембрик на датчик, оставив торчащей только верхнюю часть. Вот и все. Если нет кембрика – можно имитировать его с помощью изоленты.

По образу и подобию паяем все остальные датчики.

Теперь все соединяем в сеть. Адаптер вставляем в свободный COM -порт, в него втыкаем разъем удлинителя, в удлинитель – датчики. Запускаем программу, указываем в настройках тип ведущего сети, место куда сохранять логи, переименовываем датчики по-человечески, да, собственно говоря, и все...

Можно поиграть с настройками программы и сделать все так, как Вам удобно. Сразу бросается в глаза невозможность работы ПО в режиме службы, то есть программа постоянно должна быть запущена как приложение.

В следующей статье, я расскажу как измерять влажность, температуру и освещенность «в одном флаконе».

Февраль 2004, [image] 111010
© [image] Общество Любителей Конопли


CannabisCup/CannabisCup01 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup01

Победители 1-го Cannabis Cup (1988 год)

Категория: Cannabis Cup

  1. Skunk #1 — Cultivators Choice


CannabisCup/CannabisCup02 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup02

Победители 2-го Cannabis Cup (1989 год)

Категория: Mostly Indica

  1. Big Bud x Skunk #1 — The Seed Bank

Категория: Mostly Sativa

  1. Early Pearl x Skunk #1 crossed with Northern Lights #5 x Haze — The Seed Bank

Категория: Pure Indica

  1. Northern Lights #1 — The Seed Bank

Категория: Pure Sativa

  1. Haze x South African Sativa — The Seed Bank


CannabisCup/CannabisCup03 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup03

Победители 3-го Cannabis Cup (1990 год)

Категория: Mostly Indica

  1. Super Skunk — The Seed Bank

Категория: Mostly Sativa

  1. Haze x Northern Lights — The Seed Bank

Категория: Pure Indica

  1. Northern Lights #5 — The Seed Bank

Категория: Pure Sativa

  1. Hawaiian x Haze — The Seed Bank


CannabisCup/CannabisCup04 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup04

Победители 4-го Cannabis Cup (1991 год)

Категория: Cannabis Cup

  1. Skunk Balls — Free City


CannabisCup/CannabisCup05 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup05

Победители 5-го Cannabis Cup (1992 год)

Категория: Cannabis Cup

  1. Haze x Skunk — Homegrown Fantasy
  2. Northern Lights — Bluebird
  3. Super Skunk — Holland Vijaya Seeds


CannabisCup/CannabisCup06 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup06

Победители 6-го Cannabis Cup (1993 год)

Категория: Cannabis Cup

  1. Northern Lights — Picasso
  2. Silver Pearl — Greenhouse Tolstraat
  3. Mother's Milk — Lucky Mothers

Категория: Coffeeshop Cup

  1. Greenhouse Tolstraat
  2. Lucky Mothers
  3. Picasso

Категория: Seed Cup

  1. Northern Lights #5 x Haze — Sensi Seeds
  2. Silver Pearl — Sensi Seeds
  3. Hawaiian Indica — Sensi Seeds


CannabisCup/CannabisCup07 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup07

Победители 7-го Cannabis Cup (1994 год)

Категория: Cannabis Cup

  1. Jack Herer — Sensi Seeds
  2. Citral Skunk — Greenhouse Tolstraat
  3. AK-47 — Grey Area

Категория: Coffeeshop Cup

  1. Greenhouse Tolstraat
  2. Lucky Mothers
  3. Grey Area

Категория: Bio Cup

  1. Citral Skunk — Greenhouse Tolstraat
  2. Orange Bud — Positronics
  3. Northern Lights — Positronics

Категория: Hydro Cup

  1. Master Kush — Greenhouse Tolstraat
  2. Ak-47 — Cerebral seeds
  3. Hydro Chronic — Cerebral seeds

Категория: Hash Cup

  1. Indian Charas Malana — Greenhouse Tolstraat
  2. Nepalese Double Zero — Greenhouse Tolstraat
  3. Nepalese Temple Balls — Picasso

Категория: Seed Cup

  1. Positronics
  2. Cerebral Seeds


CannabisCup/CannabisCup08 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup08

Победители 8-го Cannabis Cup (1995 год)

Категория: Cannabis Cup

  1. White Widow — Greenhouse Tolstraat
  2. Bubblegum — Grey Area
  3. B.C. Bud — Darren Morgan

Категория: Coffeeshop Cup

  1. De Dampkring
  2. Greenhouse Tolstraat
  3. Lucky Mothers

Категория: Bio Cup

  1. White Widow — Greenhouse Tolstraat
  2. White Russian — Dutch Flowers
  3. Bubblegum — Lucky Mothers

Категория: Hydro Cup

  1. Kali Mist — Greenhouse Tolstraat
  2. Bubblegum — Grey Area
  3. Maui Mist — Grey Area

Категория: Hash Cup

  1. Nepalese Temple Balls — Bluebird
  2. Parvati — Greenhouse Tolstraat
  3. Lami Nates — KGB

Категория: Seed Cup

  1. Sensi Seeds
  2. Serious Seeds
  3. Sagarmatha Seeds


CannabisCup/CannabisCup09 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup09

Победители 9-го Cannabis Cup (1996 год)

Категория: Cannabis Cup

  1. De Dampkring
  2. Green Prisoners
  3. Greenhouse Tolstraat

Категория: Coffeeshop Cup

  1. De Dampkring
  2. Greenhouse Tolstraat
  3. Lucky Mothers

Категория: Bio Cup

  1. White Russian — De Dampkring
  2. White Rhino — Greenhouse Tolstraat
  3. Double Bubble — Grey Area

Категория: Hydro Cup

  1. NL 5 x Haze-Mist — Greenhouse Tolstraat
  2. Kryptronic — De Dampkring
  3. AK-47 — Bluebird

Категория: Hash Cup

  1. Moroccan Premier — De Dampkring
  2. Malana Cream — Bluebird
  3. Baba's Holy Balls — Greenhouse Tolstraat

Категория: Dutch Hash Cup

  1. White Widow Pollen — Greenhouse Tolstraat
  2. Dutch Night — Dutch Flowers
  3. Amsterdam Delight — Siberië

Категория: Seed Cup

  1. Sensi Seeds
  2. Sagarmatha Seeds
  3. Serious Seeds


CannabisCup/CannabisCup10 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup10

Победители 10-го Cannabis Cup (1997 год)

Категория: Cannabis Cup

  1. Peace Maker — De Dampkring
  2. Great White Shark — Greenhouse Tolstraat
  3. Warlock — Bluebird

Категория: Coffeeshop Cup

  1. Greenhouse “Center”
  2. De Dampkring
  3. De Rokerij

Категория: Bio Cup

  1. Peace Maker — De Dampkring
  2. Great White Shark — Greenhouse Tolstraat
  3. Warlock — Bluebird

Категория: Hydro Cup

  1. Super Silver Haze — Greenhouse Tolstraat
  2. White Russian — De Dampkring
  3. Yellow Cab — Grey Area

Категория: Hash Cup

  1. King Hassan — Greenhouse Tolstraat
  2. Tbizla — De Dampkring
  3. Nepalese Cream — Rokerij

Категория: Dutch Hash Cup

  1. C5 — De Dampkring
  2. White House — Greenhouse Tolstraat
  3. Dutch Night — Dutch Flowers

Категория: Seed Cup

  1. Homegrown Fantaseeds
  2. The Greenhouse
  3. Sensi Seeds

Категория: Expo Cup

  1. Sensi Seeds
  2. The Greenhouse
  3. Ohio Hempery


CannabisCup/CannabisCup11 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup11

Победители 11-го Cannabis Cup (1998 год)

Категория: Cannabis Cup

  1. Super Silver Haze — Greenhouse Tolstraat
  2. El Nino — Greenhouse Tolstraat
  3. Grey Mist — Grey Area

Категория: Coffeeshop Cup

  1. Greenhouse Tolstraat
  2. De Rokerij
  3. Grey Area

Категория: Bio Cup

  1. El Nino — Greenhouse Tolstraat
  2. Grey Mist — Grey Area
  3. White Widow — Dread Rock

Категория: Hydro Cup

  1. Super Silver Haze — Greenhouse Tolstraat
  2. Stone Hedge — Grey Area
  3. Siberian Tiger — Siberië

Категория: Hash Cup

  1. King Hassan Elite — Greenhouse Tolstraat
  2. Nepalese Temple Balls — Barney's Breakfast Bar
  3. Rokerij Special — Rokerij

Категория: Dutch Hash Cup

  1. Shanti Baba — Greenhouse Tolstraat
  2. Golden Soles — Grey Area
  3. Choco Scuff — Chocolata

Категория: Seed Cup

  1. The Greenhouse
  2. Sensi Seeds
  3. The Flying Dutchmen

Категория: Expo Cup

  1. Sensi Seeds
  2. Jerome Baker
  3. The Greenhouse


CannabisCup/CannabisCup12 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup12

Победители 12-го Cannabis Cup (1999 год)

Категория: Cannabis Cup

  1. Super Silver Haze — Greenhouse Tolstraat

Категория: Coffeeshop Cup

  1. De Rokerij

Категория: Indica Cup

  1. Sensi Star — Paradise Seeds
  2. Mazar — Dutch Passion
  3. Reclyning Buddha — Soma Seeds

Категория: Sativa Cup

  1. Jack Herer — Sensi Seeds
  2. AK 47 — Serious Seeds
  3. Nebula — Paradise Seeds

Категория: Hash Cup

  1. Unique — Dutch Flowers
  2. Sage 20 — Katsu
  3. Golden Soles — Grey Area

Категория: Cyber Cup

  1. Sunburst — Barney's Breakfast Bar

Категория: Glass Cup

  1. Samourai Dragon Skin — African Ash
  2. Cosmic Spirals — Shockwave Glasswork
  3. Ocean Sceen — Legends Glass

Категория: Hemp Cup

  1. Hemp Breefs — Crucial
  2. Lollipops — Hemperium

Категория: Product Cup

  1. Vaporizer — Vaportech
  2. VripMaster — Vriptech
  3. Ice-O-Lator — Pollinator

Категория: Expo Cup

  1. Sensi Seeds
  2. Green House
  3. Flying Dutchmen


CannabisCup/CannabisCup13 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup13

Победители 13-го Cannabis Cup (2000 год)

Категория: Cannabis Cup

  1. Blueberry — The Noon
  2. Stardust — De Rokerij
  3. White Smurf — Softland

Категория: Coffeeshop Cup

  1. De Rokerij
  2. Greenhouse Greenhouse Tolstraat
  3. Abraxas Coffeeshop

Категория: Indica Cup

  1. Blueberry — Dutch Passion
  2. Sensi Star — Paradise Seeds
  3. Homegrown 2000 — Homegrown Fantaseeds

Категория: Sativa Cup

  1. Kali Mist — Serious Seeds
  2. Euphoria — Dutch Passion B.V.
  3. Fast Spear — Legend Seeds

Категория: Hash Cup

  1. Water Hash — Katsu
  2. Royal Dolphin — The Dolphins
  3. Psycho Pollen — Katsu и Karamasou — Barney's Breakfast Bar

Категория: Glass Cup

  1. African Ash
  2. Jerome Baker
  3. Cold Mountain Glass

Категория: Hemp Cup

  1. Hemp Papers — Hempire Papers
  2. Hemp Leaf Shorts — Crucial Creations
  3. Nirvana Wine — Nirvana

Категория: Peoples Cup

  1. Sweet Tooth — Barney's Breakfast Bar
  2. Super Silver Haze — Greenhouse Greenhouse Tolstraat
  3. White Smurf — Softland

Категория: Product Cup

  1. Sweet Leaf Grinder — Sweat Leaf
  2. Vaporizer — Vaportech
  3. Grinder — Hemphead

Категория: Expo Cup

  1. Sensi Seeds
  2. Sweet Leaf – Six Shooter
  3. Paradise Seeds


CannabisCup/CannabisCup14 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup14

Победители 14-го Cannabis Cup (2001 год)

Категория: Cannabis Cup

  1. Sweet Tooth — Barney's Breakfast Bar
  2. Blueberry — The Noon
  3. Big Bang — Greenhouse Tolstraat

Категория: Coffeeshop Cup

  1. Greenhouse Tolstraat
  2. Barney's Breakfast Bar
  3. De Rokerij

Категория: Indica Cup

  1. Yumboldt — Sagarmatha Seeds
  2. Shiskaberry — Amsterdam Seed Co.
  3. Blueberry — Dutch Passion B.V.

Категория: Sativa Cup

  1. Blue Haze — Homegrown Fantaseeds
  2. Leda Uno — K.C. Brains
  3. NYC Diesel — Soma Seeds

Категория: Import Hash Cup

  1. Crystal Clear — Katsu
  2. Crystal Hash — El Guapo и Grey Mist Crystal — Grey Area
  3. Helter Skelter — Barney's Breakfast Bar

Категория: Dutch Hash Cup

  1. Sweet Tooth — Barney's Breakfast Bar
  2. Super Sage — Katsu
  3. Stardust — De Rokerij

Категория: Glass Cup

  1. The Flying Dutchman — The Flying Dutchmen
  2. The Spaced Odyssey 2001 — Cascade Glass Designs/Funtazia ?
  3. 2001 Piece — Magma Glass

Категория: Hemp Cup

  1. Hemp Chocolate — Hemperium
  2. Make Hemp Not War T-shirt — Hemp Works
  3. The Pakalolo Aloha Shirt — Island Hempwear

Категория: Product Cup

  1. The Metal Grinder — Sweetleaf Grinders
  2. Vaporizer — Vaportech
  3. Glass Hot Knives — Ugly Rumors

Категория: Expo Cup

  1. Sensi Seeds
  2. Greenhouse Seed Co.
  3. Vaportech


CannabisCup/CannabisCup15 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup15

Победители 15-го Cannabis Cup (2002 год)

Категория: Cannabis Cup

  1. Morning Glory — Barney's Breakfast Bar
  2. NYC Diesel — Tweede Kamer
  3. Super Kali Mist — Greenhouse Tolstraat

Категория: Coffeeshop Cup

  1. Barney's Breakfast Bar
  2. Greenhouse Tolstraat
  3. The Dolphins

Категория: Indica Cup

  1. Hog — Hemp Works
  2. Buddha's Sister — Soma Seeds
  3. Mango — KC Seeds

Категория: Sativa Cup

  1. Mother's Finest — Sensi Seeds
  2. NYC Diesel — Soma Seeds
  3. Super Silver Haze — Greenhouse и Kali Mist — Serious Seeds

Категория: Hash Cup

  1. Royal Cream — The Old Church
  2. Moroc Sticky — Sensi Seeds
  3. Daisy Cutter — The Bushdocter

Категория: Glass Cup

  1. Jerome Baker
  2. Mike's Bubbler
  3. PHX Glass

Категория: Product Cup

  1. Sweetleaf Grinders
  2. Vaportech
  3. Vapormed

Категория: Expo Cup

  1. Sensi Seeds
  2. Sweetleaf
  3. Bluebird


CannabisCup/CannabisCup16 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup16

Победители 16-го Cannabis Cup (2003 год)

Категория: Cannabis Cup

  1. Hawaiian Snow — Greenhouse Tolstraat
  2. NYC Diesel — De Dampkring
  3. Laughing Buddah — Barney's Breakfast Bar

Категория: Coffeeshop Cup

  1. Greenhouse Tolstraat
  2. Barney's Breakfast Bar
  3. De Dampkring

Категория: Indica Cup

  1. Mk Ultra — THSeeds
  2. AK 47 — Serious Seeds
  3. Pot Of Gold — The Flying Dutchmen

Категория: Sativa Cup

  1. White Haze — White Label Seeds
  2. Biddy Early — Magus Genetics
  3. Hawaiian Snow — Greenhouse Seed Co.

Категория: Import Hash Cup

  1. Seheresade Sticky — De Dampkring
  2. Bab Bered — The Bushdocter
  3. Arabica — Arabica Lounge

Категория: Dutch Hash Cup

  1. Helter Skelter Ice — Barney's Barney's Breakfast Bar
  2. Kali Mist-Bubble Hash — De Dampkring
  3. Royal Jelly — Blue Velvet

Категория: Glass Hash Cup

  1. Glass By Shiva Glass — Cannabis College
  2. Combining Cultures — The Flying Dutchmen
  3. Sweetleaf Glass — Sweetleaf

Категория: Product Cup

  1. Volcano Vaporizor — Storz And Bickel
  2. Vaporizor — Vaportech
  3. Reefers Peanut Butter Cups — Bliss/Amsterdam Dreams

Категория: Expo Cup

  1. Sensi Seeds
  2. Greenhouse Seed Co.
  3. Soma Seeds


CannabisCup/CannabisCup17 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup17

Победители 17-го Cannabis Cup (2004 год)

Категория: Cannabis Cup

  1. Amnesia Haze — Barney's Breakfast Bar
  2. Killer Green — Katsu
  3. Jack Flash — Sensi Seeds

Категория: Peoples Cup

  1. Arjan's Haze — Greenhouse
  2. NYC Diesel — De Dampkring
  3. Cheese — Homegrown Fantasy

Категория: Indica Cup

  1. God Bud — B.C. Bud Depot
  2. MK-Ultra — THSeeds
  3. L.A. Confidential — DNA Genetics

Категория: Sativa Cup

  1. Love Potion #1 — Reeferman Seeds
  2. Arjan's Haze — Greenhouse
  3. Sage 'N Sour — THSeeds

Категория: Import Hash Cup

  1. Caramella Cream — Barney's Breakfast Bar
  2. Royal Cream Gold — The Rokerij
  3. Nepal Pollen Shoe — Greenhouse

Категория: Dutch Hash Cup

  1. Barney Rubble — Barney's Breakfast Bar
  2. Hawaiian Haze Ice — De Dampkring
  3. Ice-O-Lator — The Smoking Bull

Категория: Product Cup

  1. The Original Buddy — Nu Clear Concepts
  2. Vapezilla — Vaporizor
  3. Bubble Bags — Fresh Headies

Категория: Expo Cup

  1. Barney's Farm
  2. Greenhouse
  3. Sensi Seeds


CannabisCup/CannabisCup18 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup18

Победители 18-го Cannabis Cup (2005 год)

Категория: Cannabis Cup

  1. Willie Nelson — Barney's Breakfast Bar
  2. Arjan's Ultra Haze — The Greenhouse
  3. Silver Haze — Dampkring

Категория: Indica Cup

  1. Lavender — Soma Seeds
  2. L.A. Confidential — DNA Genetics
  3. Sensi Star — Paradise Seeds

Категория: Sativa Cup

  1. Martian Mean Green — DNA Genetics
  2. Nebula — Paradise Seeds
  3. Kushage — THSeeds

Категория: Import Hash cup

  1. Caramella Cream — Barney's Breakfast Bar
  2. Rifman Malika — Dampkring
  3. King Hassan — The Greenhouse

Категория: Dutch Hash Cup

  1. WaterWorks — Dampkring
  2. Kadni Bubble — Barney's Breakfast Bar
  3. Arjan's Ultra Haze #2 — The Greenhouse

Категория: Product Cup

  1. VapeZilla — Wicked Roots
  2. Bubbelator — Polinator Company
  3. Mini Matches — Dampkring

Категория: Glass Cup

  1. Triple Percolator — Green Devil
  2. D-Line — DNA BY ARIC
  3. Opal Smooth — ROOR


CannabisCup/CannabisCup19 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup19

Победители 19-го Cannabis Cup (2006 год)

Категория: Cannabis Cup

  1. Arjan's Ultra Haze #1 — Green House
  2. G13 Haze — Barney's
  3. Martian Mean Green — Grey Area

Категория: Indica Cup

  1. Big Buddha Cheese — Big Buddha Seeds
  2. Fruity Thai — Ceres Seeds
  3. Night Shade — Barney's

Категория: Sativa Cup

  1. Mako Haze — Kiwiseeds
  2. Opium — Paradise Seeds
  3. Blue Cheese — Big Buddha Seeds

Категория: Hash Cup

  1. Carmello Cream — Barney's
  2. Carmello Royale — Green House
  3. Rifman's Noor — De Dampkring

Категория: Neder Hash

  1. Barney Rubble — Barney's
  2. Water Works — De Dampkring
  3. Master Kush Isolater — Green House

Категория: Product

  1. Super Vapezilla — Wicked Roots
  2. Portable Vortex Gravity Bong — Gravity Vortex
  3. Aleda Papers — Aleda

Категория: Expo

  1. Barney's Farm
  2. Green House
  3. Wicked Roots


CannabisCup/CannabisCup20 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup20

Победители 20-го Cannabis Cup (2007 год)

Категория: Cannabis Cup

  1. G-13 Haze — Barney's
  2. Chocolope — Grey Area
  3. Super Silver Haze — The Green House

Категория: Indica Cup

  1. Top Dog — Amnesia Seeds
  2. Crimea Blue — Barney's Farm
  3. Reserva Privada #18 — Reserva Privada

Категория: Sativa Cup

  1. Kia Kush — Apothecary
  2. Tasman Haze — Kiwi Seeds
  3. The Purps — BC Bud Depot

Категория: Neder Hash

  1. Violator Ice-o-lator — Barney's
  2. Bubble Mania — The Green House
  3. Grey Crystals — Grey Area

Категория: Import Hash

  1. Triple X — Barney's
  2. King Hassan Supreme — The Green House
  3. Rifman's Habibi — De Dampkring

Категория: Product Cup

  1. Barney's Gift Bag — Barney's
  2. Vapezilla Vaporizer — Wicked Roots
  3. Vapostar Vaporizer — Vapostar

Категория: Best Booth

  1. Barney Farm
  2. DNA Seeds
  3. Greenhouse Seeds


CannabisCup/CannabisCup21 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup21

Победители 21-го Cannabis Cup (2008 год)

Категория: Cannabis Cup

  1. Super Lemon Haze — The Green House
  2. Utopia Haze — Barney's
  3. Chocolope ? — The Green Place

Категория: Indica Cup

  1. Mt. Cook — Kiwi Seeds
  2. Cheese — Homegrown Fantaseeds
  3. LSD — Amnesia Seeds

Категория: Sativa Cup

  1. Utopia Haze — Bayney's Farm
  2. De La Haze — Paradise Seeds
  3. Integrity — Resin Seeds

Категория: Import Hash Cup

  1. Triple Zero — Barney's
  2. Super Palm — The Greenhouse
  3. Shiraz — Amnesia

Категория: Dutch Hash Cup

  1. Royal Jelly — Barney's
  2. Greenhouse Ice — The Greenhouse
  3. Grey Crystals — Grey Area

Категория: Product Cup

  1. Be Chilling — Barney's и The Party Spray — DNA
  2. Bubble Bags — Bubble Bag
  3. Glass Vaporizer — Herborizer

Категория: Best Booth

  1. Barney's

Категория: Glass Cup

  1. AK — DNA Genetics
  2. Mr. Nice Custom — RooR ?
  3. MOE — Green Devil


CannabisCup/CannabisCup22 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup22

Победители 22-го Cannabis Cup (2009 год)

Категория: Cannabis Cup

  1. Super Lemon Haze — The Green House
  2. Vanilla Kush — Barney's
  3. Headband Kush — The Green Place

Категория: Indica Cup

  1. Starbud — Hortilab
  2. OG18 — Reserva Privada
  3. KushDee ? — AllStar ? Genetics

Категория: Sativa Cup

  1. Ceres Hilton — Harvestmen Seed co.
  2. Super Lemon Haze — Green House Seed co.
  3. BC Bud Depot... — Bc Bud Depot

Категория: Import Hash Cup

  1. Rif Cream — Greenhouse
  2. Triple Zero — Barney's
  3. Azilla — Amnesia

Категория: Dutch Hash Cup

  1. Royal Jelly — Barney's
  2. Greenhouse Ice — The Green House
  3. Grey Area Crystal — Grey Area

Категория: Product Cup

  1. Vapor Swing — Vapor Swing
  2. Incredibowl i420 — Incredibowl Industries
  3. Strain Hunters DVD — The Green House

Категория: Best Booth

  1. Greenhouse Seed co.
  2. Barney's Farm
  3. Big Buddha Seeds

Категория: Glass Cup

  1. Roor Excalibur — RooR ?
  2. Eject A Bong — Smoke Better
  3. Incredibowl i420 — Incredibowl Industries


CannabisCup/CannabisCup23 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup23

Победители 23-го Cannabis Cup (2010 год)

Категория: Cannabis Cup

  1. Tangerine Dream ? — Barney's Coffeeshop
  2. Super Lemon Haze ? — Green House United
  3. L.A. Cheese ? — The Green Place

Категория: Indica Cup

  1. Kosher Kush ? — Reserva Privada
  2. Cold Creek Kush ? — THSeeds
  3. White OG ? — Karma Genetics ?

Категория: Sativa Cup

  1. Acapulco Gold ? — Amnesia Seeds ?
  2. Chocolope — DNA Genetics
  3. Sour Power ? — Hortilab ?

Категория: Import Hash Cup

  1. Caramella Cream — Barney's Coffeeshop
  2. Rif Cream — Green House United
  3. Twizla — The Green Place

Категория: Dutch Hash Cup

  1. Tangerine Nectar Iceolator — The Green House
  2. Tangerine Nectar Iceolator — Barney's
  3. Grey Area Crystal — Grey Area ?

Категория: Product Cup

  1. Barney’s Bud Scope — Barney's
  2. Strainhunters India DVD — Green House Seed co.
  3. NO2 Vaporizer — Vapir

Категория: Best Booth

  1. Barney's Farm
  2. Green House Seed co.
  3. Attitude Seed Bank ?

Категория: Glass Cup

  1. Ghost — RooR ?
  2. The Klingon — Cali Connection
  3. Dragon Bong — Dragon Bong & Earth Spirit


CannabisCup/CannabisCup24 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CannabisCup/CannabisCup24

Победители 24-го Cannabis Cup (2011 год)

Категория: Cannabis Cup

  1. Liberty Haze ? — Barney's Coffeeshop
  2. Hawaiian Snow — Green House United
  3. Buddha Tahoe ? — The Green Place

Категория: Indica Cup

  1. Kosher Kush ? — Reserva Privada (Colorado)
  2. Star Bud ? — Hortilab ?
  3. Tahoe OG ? — Cali Connection ?

Категория: Sativa Cup

  1. Moonshine Haze ? — Rare Dankness Seed co ?
  2. Electric Lemon G ? — T.H.Seeds
  3. Dominator ? — Karma Genetics ?

Категория:Hybrid Cup

  1. Holy Grail Kush — DNA Genetics/Reserva Privada (Colorado)
  2. Dead Head OG — Cali Connection ?
  3. AK-74 — Serious Seeds

Категория: Seed co. Hash Cup

  1. Tahoe OG Kush Wax — Cali Connection ?
  2. Hydrahash — Hogg Seeds ?
  3. Rascal OG Nelson — Reserva Privada (Colorado)

Категория: Import Hash Cup

  1. Exodus Cream Cheese — Greenhouse Coffeeshop
  2. Caramello Cream — Barney's Coffeeshop
  3. Twizla — The Green Place

Категория: Dutch Hash Cup

  1. Liberty Melt — Barney's Coffeeshop
  2. Hawaiian Ice — Green House
  3. Grey Cristal — Grey Area ?

Категория: Best Product

  1. Credit Card Grinder — Green House
  2. Paper Vacuum
  3. Goodie Bag — Big Buddha

Категория: Best Booth

  1. Barney's Farm
  2. Green House Seed co.
  3. Big Buddha


CompBezopasnost/Анонимность :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Анонимность

Анонимность в интернете

Информационные материалы

  • Использование proxy и зачем это надо
  • Tor
  • OperaTor
  • Torpark
  • Mask Surf Lite
  • XeroBank

Рекомендуемый софт

  • OperaTor
  • XeroBank


CompBezopasnost/Instrumenti :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Instrumenti

Инструменты

Для того, чтобы обеспечить безопасность данных от несанкционированного доступа (т.е. без Вашего разрешения) их необходимо защитить. Одним из самых эффективных методов защиты данных является шифрование.

Существует множество способов шифровать данные: простые и сложные, эффективные и не очень. Нас, в первую очередь, интересуют простые и очень эффективные способы. Однако требуется понимать основы методов шифрования, чтобы во-первых уметь правильно воспользоваться ими, во-вторых, чтобы быть уверенными в надежности защиты.

Существует два основных метода шифрования: симметричное и ассиметричное. В обоих случаях есть некоторый алгоритм, по которому шифруются данные и есть некоторый пароль (ключ), без знания которого по идее невозможно расшифровать данные (даже зная алгоритм).

В симметричном шифровании используется один и тот же пароль как для прямого (шифрование), так и для обратного (расшифрование) преобразования. Это значит, что простым перебором можно подобрать пароль, после чего успешно получить доступ к данным.

Все современные алгоритмы и способы шифрования основаны на теории простых чисел, вернее разложении их на множители. Мы не будем углубляться в эту тему, рассмотрим лишь уже готовые к использованию методы и готовое программное обеспечение.

Хочу еще раз подчеркнуть, что для правильного использования современных высокоэффективных систем шифрования необходимо понимать основы их работы.

Самым надежным является ассиметричное шифрование. Существует множество алгоритмов, мы рассмотрим использование ПО от PGP Corporation. При использовании ассиметричного шифрования используется два ключа, которые создаются в начале работы: открытый ключ и закрытый ключ. Открытый ключ необходимо передать всем лицам, с которыми мы будем осуществлять защищенную передачу данных. Нет ничего страшного в том, если открытый ключ получит злоумышленник, он ему ничем не поможет (это заложено в теорию). Закрытый ключ необходимо нажедно спрятать.

Как работает ассиметричное шифрование. Пусть две стороны А и Б хотят обмениваться защищенными данными. Каждая сторона создает пару ключей (закрытый и открытый). Стороны обмениваются открытыми ключами. Пусть сторона А хочет отправить стороне Б защищенное сообщение. Сторона А берет свой закрытый ключ и открытый ключ стороны Б. По определенному алгоритму она зашифровывает сообщение и отправляет его по открытому каналу (по e-mail, например). Сообщение сможет расшифровать только сторона Б, т.к. при шифровании был использован ее открытый ключ. Открытый и закрытый ключи связаны между собой, поэтому злоумышленник не сможет расшифровать сообщение, имея открытый ключ стороны Б (он был послан по открытому каналу) и имея зашифрованное сообщение. Чтобы расшифровать это сообщение, сторона Б использует свой закрытый ключ (который никуда не пересылается и хранится в надежном месте) и открытый ключ стороны А.

Возможно это звучит запутанно, но тут уж ничего не поделать. Если есть необходимость надежно защитить данные, необходимо потратить некоторое время на разбор основ. В сети Вы сможете найти много исчерпывающей информации, если пожелаете углубиться в эту тему.

Схематически изобразить использование ассиметричного шифроания можно так:

Ну и теперь сами инструменты:
Пакет программы PGP можно скачать [image] здесь (8.3 Мб)

Также нам понадобится:
Флэшка самого маленького размера. На ней мы будем хранить ключи. Эту флэшку мы будем всегда носить с собой и никогда с ней не расставаться :) Внимание! Флэшка должна поддерживать зашиту паролем содержимого.

И еще, по хорошему, нам понадобится небольшой по объему жесткий диск, который мы монтируем в MobileRack. На этом диске мы будем хранить секретную информацию в зашифрованном виде (подробности ниже). В случае необходимости или опасности, всегда можно быстро извлечь этот диск. В самом крайнем случае его можно будет быстро уничтожить. ;)

Читать дальше Настройка


CompBezopasnost/КомпьютернаяБезопасность :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/КомпьютернаяБезопасность

Компьютерная Безопасность

Общие соображения о безопасности

Безопасность, что это такое? В словаре русского языка дается следующее определение: «Состояние, при котором не угрожает опасность, то есть защита от опасности.»

В жизни нам угрожает много опасностей, поэтому каждый человек, который решил связаться с действиями так или иначе наказуемыми, должен защитить себя.

Здесь и ниже будут рассмотрены вопросы компьютерной безопасности.

Важно! Автор не несет никакой ответственности за использование или неиспользование данной информации. Все ниже написанное представлено исключительно в образовательных целях.

Применяйте полученные знания на свой страх и риск.

Автор будет благодарен за дополнения и исправления.

Введение

Вопросы и меры по обеспечению безопасности должны быть комплексными. Не будет никакого смысла, если Вы защитите свой компьютер, но будете всем друзьям и знакомым рассказывать какой вы крутой гровер или что-то вроде того. ;)

Что будет рассказано

Хотелось бы коснуться таких вопросов как:

  • защита информации на домашнем компьютере
  • обеспечение безопасной передачи конфиденциальных данных
  • защита компьютера при работе в сети интернет

Что НЕ будет рассказано

Вы не найдете здесь рекомендаций по взлому и прочим нехорошим вещам.

Инструменты

Для того, чтобы обеспечить безопасность данных от несанкционированного доступа (т.е. без Вашего разрешения) их необходимо защитить. Одним из самых эффективных методов защиты данных является шифрование.

Существует множество способов шифровать данные: простые и сложные, эффективные и не очень. Нас, в первую очередь, интересуют простые и очень эффективные способы. Однако требуется понимать основы методов шифрования, чтобы во-первых уметь правильно воспользоваться ими, во-вторых, чтобы быть уверенными в надежности защиты.

Существует два основных метода шифрования: симметричное и асимметричное. В обоих случаях есть некоторый алгоритм, по которому шифруются данные и есть некоторый пароль (ключ), без знания которого по идее невозможно расшифровать данные (даже зная алгоритм).

В симметричном шифровании используется один и тот же пароль как для прямого (шифрование), так и для обратного (дешифрование) преобразования. Это значит, что простым перебором можно подобрать пароль, после чего успешно получить доступ к данным.

Все современные алгоритмы и способы шифрования основаны на теории простых чисел, вернее разложении их на множители. Мы не будем углубляться в эту тему, рассмотрим лишь уже готовые к использованию методы и готовое программное обеспечение.

Хочу еще раз подчеркнуть, что для правильного использования современных высокоэффективных систем шифрования необходимо понимать основы их работы.

Самым надежным является асимметричное шифрование. Существует множество алгоритмов, мы рассмотрим использование ПО от PGP Corporation. При использовании асимметричного шифрования используется два ключа, которые создаются в начале работы: открытый ключ и закрытый ключ. Открытый ключ необходимо передать всем лицам, с которыми мы будем осуществлять защищенную передачу данных. Нет ничего страшного в том, если открытый ключ получит злоумышленник, он ему ничем не поможет (это заложено в теорию). Закрытый ключ необходимо надежно спрятать.

Как работает асимметричное шифрование. Пусть две стороны А и Б хотят обмениваться защищенными данными. Каждая сторона создает пару ключей (закрытый и открытый). Стороны обмениваются открытыми ключами. Пусть сторона А хочет отправить стороне Б защищенное сообщение. Сторона А берет свой закрытый ключ и открытый ключ стороны Б. По определенному алгоритму она зашифровывает сообщение и отправляет его по открытому каналу (по e-mail, например). Сообщение сможет расшифровать только сторона Б, т.к. при шифровании был использован ее открытый ключ. Открытый и закрытый ключи связаны между собой, поэтому злоумышленник не сможет расшифровать сообщение, имея открытый ключ стороны Б (он был послан по открытому каналу) и имея зашифрованное сообщение. Чтобы расшифровать это сообщение, сторона Б использует свой закрытый ключ (который никуда не пересылается и хранится в надежном месте) и открытый ключ стороны А.

Возможно это звучит запутанно, но тут уж ничего не поделать. Если есть необходимость надежно защитить данные, необходимо потратить некоторое время на разбор основ. В сети Вы сможете найти много исчерпывающей информации, если пожелаете углубиться в эту тему.

Схематически изобразить использование асимметричного шифрования можно так:

Ну и теперь сами инструменты:
Пакет программы PGP можно скачать [image] здесь (8.3 Мб)

Также нам понадобится:
Флэшка самого маленького размера. На ней мы будем хранить ключи. Эту флэшку мы будем всегда носить с собой и никогда с ней не расставаться :) Внимание! Флэшка должна поддерживать защиту паролем содержимого.

И еще, по хорошему, нам понадобится небольшой по объему жесткий диск, который мы монтируем в MobileRack. На этом диске мы будем хранить секретную информацию в зашифрованном виде (подробности ниже). В случае необходимости или опасности, всегда можно быстро извлечь этот диск. В самом крайнем случае его можно будет быстро уничтожить. ;)

Настройка

В этом разделе мы рассмотрим как с помощью ПО PGP можно защитить данные на домашнем компьютере.

Подготовка флэш-карты

Перед установкой программного комплекса PGP необходимо подготовить флэшку. Как уже было сказано выше, объем ее (а следовательно, стоимость) должен быть минимальным. Кроме этого, она должна поддерживать защиту данных паролем. В этом нужно убедиться при ее покупке. Рекомендуется с помощью прилагаемого к ней ПО разделить флэшку на две части. Одна часть открытая, на нее следует записать дистрибутив программы PGP а также свой открытый ключ, чтобы он всегда был под рукой. Об открытом ключе речь пойдет ниже. Вторую часть флэшки нужно сделать закрытой, на этой закрытой части будет храниться пара ключей, включая закрытый. Т.о. при вставке флэшки в USB порт, всякий раз будет запрашиваться пароль. Внимание! НЕ стоит забывать пароль, т.к. восстановить данные будет невозможно, и что более важно, Вы не сможете извлечь данные с зашифрованного диска, поэтому пару ключей имеет смысл скопировать на CD-ROM и хорошенько припрятать ;)

Примерно так выглядит окно запроса пароля при вставке подготовленной флэшки:

Кроме этого, стоит назначить букву для защищенного раздела на флэшке подальше от начала алфавита, например “Y”:

Подготовка жесткого диска

Строго говоря, можно обойтись без дополнительного жесткого диска, т.к. PGP хранит все зашифрованные данные в файле. Этот файл после подключения к PGP виден в системе как еще один диск. Однако использование дополнительного жесткого диска внутри Mobile Rack позволяет быстро его извлечь и, если надо, тут же уничтожить.

В нашем примере будет использован дополнительный жесткий диск объемом 15 Гб, который будет подключен к общей файловой системе как обычная папка. Я не буду подробно останавливаться как это сделать, в конце концов, ничего страшного не будет в том, что дополнительный диск будет подключен как обычно, важно то, что на нем мы будем хранить зашифрованный файл с данными, который будет виден как еще один логический диск.

Если секретных данных немного, то можно купить флэшку побольше и на ней хранить зашифрованный файл с данными.

Установка пакета программ PGP

Пакет программ PGP содержит все необходимое, чтобы решить поставленные задачи по обеспечению безопасности данных на домашнем компьютере, а также для обеспечения безопасной передачи данных.

Установка не представляет проблем.

Пропускаем приветственные сообщения, соглашаемся с условиями использования. Где-то четвертым по счету появится окно:

При первой установке у Вас ключей еще нет, и надо выбрать второй пункт. Программа создаст ключи и сохранит их на диске.

Укажите путь установки (по умолчанию программа установки все делает правильно, и можно просто согласиться с ее выбором). Далее программа предложит выбрать компоненты, которые могут быть установлены дополнительно. Среди них нам наиболее интересен компонент “PGPdisk Volume Security”. Остальные компоненты относятся к защите почтовых программ. Если есть желание, можно установить и их. Описывать их использование я не буду.

После этого программа распакует на диск необходимые для ее работы файлы и попросит о перезагрузке компьютера. Перезагрузите.

После перезагрузки в правом нижнем углу появится значок установленной программы PGP:

Генерация ключей

Теперь настало время создать пару ключей. Все ключи программа PGP хранит в хранилище:

В данный момент ключей там нет. Сейчас мы создадим для себя пару ключей. Следует заметить, все остальные ключи (открытые), которые Вы получите от своих адресатов, следует импортировать в это хранилище...

Нажмите Ctrl-N для генерации пары ключей.

Нажмите кнопку “Expert”

Вам необходимо ввести имя (или псевдоним) и адрес электронной почты. Можно также выбрать различные алгоритмы и длину ключа. Я рекомендую использовать алгоритм Деффии-Хелмана с длинной ключа 2048 бит.

После этого Вам необходимо будет ввести кодовую фразу. Это будет пароль для доступа к новой паре ключей. Даже если злоумышленник получит Вашу пару ключей, включая закрытый, без знания этой фразы он не сможет ими воспользоваться. Введите какой-нибудь текст, он должен быть длинным и хорошо запоминающимся.

После этого у Вас появится своя пара ключей. Осталось сохранить ее на флэшке... Для этого зайдите в меню Edit->Options вкладка Files. Там будет указано, где программа PGP хранит Ваши ключи. Измените местоположение на закрытый раздел флэшки. Нажмите Ok. Программа сообщит, что новый файл ключей был создан и запросит подтверждение на копирование информации из исходного файла в новый надо согласиться.

Далее программа предложит сделать резервную копию ключей, мы ее уже сделали, поэтому можно отказаться.

Регистрация программы

Что мы имеем?

У нас есть установленный программный комплекс PGP, а также созданные ключи. Тот, кто был внимательным, мог заметить, что мы изменили путь к файлам с ключами на флэшку, при этом файлы со старыми ключами остались. Их надо удалить. Старые файлы обычно лежат в папке «Мои документы\PGP». Найдите и удалите их!!! Ключи останутся только на флэшке в защищенной области.

Защита информации на домашнем компьютере

У нас все готово к тому, чтобы заняться защитой информации на домашнем компьютере. Важно, чтобы к моменту, когда Вы захотите получить доступ к зашифрованным данным у себя на диске, или послать защищенное сообщение, флэшка была подключена. Иначе программа PGP не найдет установленные ключи.

В этом разделе мы займемся настройкой защищенного хранилища данных на домашнем компьютере. Для этого будет использоваться модуль PGPdisk.

Основная мысль такова. Программа PGP создаст зашифрованный файл, подключит его как логический диск и пока он открыт (подмонтирован), все остальные программы будут воспринимать его как обычный логический диск. После завершения работы или по времени (это настраивается), программа PGP закроет этот диск (он пропадет из списка логических дисков). И на компьютере останется только зашифрованный файл, для расшифровки которого понадобятся Ваши ключи, которые хранятся на защищенном разделе флэшки (чтобы его открыть, надо знать пароль), а также знание ключевой фразы для того, чтобы воспользоваться Вашими ключами. Алгоритм шифрования весьма надежен, на сегодняшний день практически невозможно сломать такую защиту в лоб. Согласитесь, неплохо...

Но все по порядку. Выбираем меню PGPdisk-New disk. Открывается окно мастера подключения PGP диска.

В следующем окне мы указываем расположение файла нового диска. Рекомендуется разместить этот файл на дополнительном жестком диске, монтированном в MobileRack. В данном случае будет создан защищенный диск размером 10 Гб.

На вкладке “Advanced options...” Можно указать букву для нового диска (рекомендуется назначать букву подальше от начала алфавита), указать алгоритм шифрования, а также указать файловую систему (рекомендуется NTFS).

В следующем окне нужно указать каким образом защищать диск. Можно использовать секретную фразу (в этом случае ключи не нужны), но рекомендуется защищать данные с помощью ключей (они тоже защищены защитной фразой, которую Вы вводили при создании ключей).

На следующем окне нужно указать какой из публичных (открытых) ключей будет использоваться для защиты.

После этого запустится процесс создания защищенного файла. В зависимости от размера файла и от производительности компьютера, этот процесс может занять от нескольких минут, до нескольких секунд.

Если все прошло удачно, то у Вас в системе появится еще один логический диск, на который можно записывать файлы, как на обычный диск. Для того, чтобы подмонтировать новый диск (например, после перезагрузки), нужно в меню PGP указать PGPdisk->Mount Disk Далее нужно указать расположение зашифрованного файла с данными. Если Вы защитили этот файл с помощью открытого ключа, то программа попросит ввести секретную фразу, которую Вы вводили при создании ключей. Если Вы защитили диск с помощью секретной фразы, введите ее для подключения диска.

Теперь Вы можете хранить свои секретные данные на защищенном диске.

Безопасный обмен информацией

С помощью программы PGP можно не только защитить информацию на диске, но также защитить Ваши сообщения, которые Вы отправляете по e-mail или по ICQ. PGP позволяет шифровать текущее окно (например, где Вы набираете Ваши сообщения). Очень часто возникает необходимость перекинуться парой важных фраз по ICQ или послать важное сообщение по e-mail. С помощью PGP Вы будете уверены, что кроме Вашего адресата никто не сможет прочитать Ваше сообщение. Кроме того, получатель будет уверен, что именно Вы отправили ему это сообщение.

Мы рассмотрим как с помощью PGP можно удобно шифровать текст, неважно где он набран, в почтовой программе, или в окне ICQ.

Для начала включим горячие клавиши: Options -> вкладка HotKeys ?

Для примера будет использоваться редактор notepad. Вот снимок исходного окна:

Нажимаем Ctrl-Shift-E:

В этом окне необходимо выбрать получателя сообщения. Только получатель сможет его расшифровать. Получатели перечислены внизу. Доступные адресаты – вверху. В данном случае мы посылаем сообщения сами себе ;)

Вот, что получается:

В таком виде сообщение отсылается получателю. Теперь попробуем раскодировать. Нажимаем Ctrl-Shift-D. Для того, чтобы раскодировать сообщение будет использоваться открытый ключ отправителя сообщения и закрытый ключ получателя. В данном случае, это оба Ваших ключа. Но, как Вы помните, закрытый ключ защищен от несанкционированного доступа секретной фразой. Программа требует ввести эту фразу:

Если ключевая фраза введена правильно, то сообщение будет успешно раскодировано:

Однако посылать сообщения самим себе не имеет никакого смысла. Как Вы помните, для обмена сообщениями, необходимо импортировать открытый ключ и передать его всем, кому планируется отправлять защищенные сообщения. Для этого используется меню Import (для загрузки в систему чужих ключей) и Export (для выгрузки своего открытого ключа).

Советы

Перед тем, как взять на вооружение рассказанную технологию, хорошо подумайте надо ли оно Вам. Так ли нужны кому-то Ваши фотки, тексты и прочая шпыёнская информация? Может быть это всего лишь паранойя? Использование столь мощной защиты теоретически может привлечь к Вам дополнительное внимание(!)

Помните, что самый лучший способ себя обезопасить – это не ввязываться ни в какие незаконные предприятия. Не секрет, что с помощью горячего утюга можно взломать самую изощренную систему защиты.

Не пугайтесь сложности настройки и использования ПО PGP! Если Вы потратите немного времени на изучение теории, на практике у Вас все будет хорошо. Рекомендуется почитать хелп по PGP.

Перед тем, как все же начать использовать PGP потренируйтесь несколько раз в установке программы. Рекомендуется изучать PGP вдвоем. Перед началом использования PGP необходимо четко понимать что Вы делаете и зачем. Помните, что если Вы забудете ключевую фразу, все ваши секретные данные будут потеряны, они не достанутся никому.

Не забывайте пароль к флэшке или секретную фразу к ключам, потому что В данном случае Вы не сможете никаким образом восстановить данные.

Если Вы часто и подолгу бываете в Интернете или, что более важно, работаете по выделенной линии, обязательно установите программу-файрвол для защиты компьютера, например Outpost.

© [image] Общество Любителей Конопли


CompBezopasnost/MaskSurfLite :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/MaskSurfLite

Анонимный веб-серфинг с Mask Surf Lite

Автор: Надежда Баловсяк
Опубликовано в журнале «Компьютерра» 23 марта 2007 года

Для хранения конфиденциальной информации пользователи работают со средствами шифрования данных, утилитами для хранения паролей в закодированном виде, электронными подписями. При этом на безопасность одной из наиболее популярных задач – веб-серфинга – часто не обращается достаточного внимания. Путешествуя по страницам сайтов, пользователь рискует быть узнанным.

Чтобы сделать свои веб-странствия анонимными, а значит, во многом безопасными, существует специальная утилита [image] Mask Surf Lite.

Установка программы стандартна – пользователю нужно будет согласиться с условиями лицензионного соглашения и проинсталлировать приложение. При запуске Mask Surf Lite автоматически активирует функцию анонимного серфинга, для этого программа использует сеть анонимных серверов Tor, через которые осуществляется трансляция данных. Информация между этими серверами передается по зашифрованному с помощью протокола SSL-каналу.

В окне настроек программы можно указать используемый вариант браузера, а также версию используемого интернет-пейджера. Доступна опция ведения журнала утилиты.

Mask Surf Lite позволяет в любой момент сменить ложный IP-адрес на настоящий или же приостановить анонимный веб-серфинг, вернувшись к обычному. Это обычно бывает необходимо в тех случаях, когда пользователю нужно, чтобы при просмотре сайта сохранялись cookies. В любой момент можно осуществить проверку своего серфинга на анонимность и произвести очистку следов работы браузеров (очистить кэш, cookies, сохраненные пароли, историю посещения веб-страниц).

Следует отметить некоторые ограничения использования программы. Так, если утилита будет запущена, то становится невозможной загрузка файлов с помощью специализированных менеджеров, которые используют прямой доступ к интернету.

Источник: http://www.computerra.ru/gid/rtfm/internet/311923/


CompBezopasnost/MobileRack :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/MobileRack

Mobile Rack

Устройство Mobile Rack, внешнее или внутреннее, со специальным контейнером превращает жесткий диск (далее — hdd) из стационарного накопителя в мобильное устройство, позволяющее не только хранить, но и переносить данные с компьютера на компьютер. Mobile Rack дает возможность делать это практически без ограничений по объему, с максимально возможным быстродействием.

Конструктивно Mobile Rack состоит из внешнего контейнера, закрепляемого в 5,25" слоте компьютера (при использовании внутреннего мобильного шасси), и мобильного внутреннего контейнера, в котором и размещается hdd (а в некоторых моделях – вообще любое устройства стандартного формата 3,5"). Внутренний контейнер Mobile Rack с hdd, в рабочем состояннии зафиксирован в стационарном «доке», при необходимости извлекается из него «одним движением руки» (если винчестер не системный, то для этого не понадобится даже выключать компьютер). В этом же контейнере Mobile Rack винчестер безопасно транспортируется и так же легко подключается к другому компьютеру.

В Mobile Rack Вы можете заменять картриджи с устройствами «на ходу» – без выключения или перезагрузки компьютера, что повышает удобство и эффективность работы с устройством. Поддержка режима «hot-plug» в Mobile Rack гарантирует защиту винчестера от повреждений при отключении питания.

Mobile Rack USB

Если вы используете внешний Mobile Rack, это в свою очередь, еще более расширяет возможности винчестера, добавляя к мобильности картриджа Mobile Rack еще и универсальность подключения и использования.

При работе с внешним Mobile Rack устройство можно подключать к любому свободному USB порту. Использование Mobile Rack USB особенно актуально при работе с ноутбуком. В Mobile Rack USB вы сможете подключать ваш мобильный HDD к любому компьютеру независимо от того установлен на нем стационарный контейнер для Mobile Rack или нет.


CompBezopasnost/Nastrojka :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Nastrojka

Настройка

В этом разделе мы рассмотрим как с помощью ПО PGP можно защитить данные на домашнем компьютере.

Подготовка флэш-карты

Перед установкой программного комплекса PGP необходимо подготовить флэшку. Как уже было сказано выше, объем ее (а следовательно, стоимость) должен быть минимальным. Кроме этого, она должна поддерживать защиту данных паролем. В этом нужно убедиться при ее покупке. Рекомендуется с помощью прилагаемого к ней ПО разделить флэшку на две части. Одна часть открытая, на нее следует записать дистрибутив программы PGP а также свой открытый ключ, чтобы он всегда был под рукой. Об открытом ключе речь пойдет ниже. Вторую часть флэшки нужно сделать закрытой, на этой закрытой части будет храниться пара ключей, включая закрытый. Т.о. при вставке флэшки в USB порт, всякий раз будет запрашиваться пароль. Внимание! НЕ стоит забывать пароль, т.к. восстановить данные будет невозможно, и что более важно, Вы не сможете извлечь данные с зашифрованного диска, поэтому пару ключей имеет смысл скопировать на CD-ROM и хорошенько припрятать ;)

Примерно так выглядит окно запроса пароля при вставке подготовленной флэшки:

Кроме этого, стоит назначить букву для защищенного раздела на флэшке подальше от начала алфавита, например “Y”:

Подготовка жесткого диска

Строго говоря, можно обойтись без дополнительного жесткого диска, т.к. PGP хранит все зашифрованные данные в файле. Этот файл после подключения к PGP виден в системе как еще один диск. Однако использование дополнительного жесткого диска внутри Mobile Rack позволяет быстро его извлечь и, если надо, тут же уничтожить.

В нашем примере будет использован дополнительный жесткий диск объемом 15 Гб, который будет подключен к общей файловой системе как обычная папка. Я не буду подробно останавливаться как это сделать, в конце концов, ничего страшного не будет в том, что дополнительный диск будет подключен как обычно, важно то, что на нем мы будем хранить зашифрованный файл с данными, который будет виден как еще один логический диск.

Если секретных данных немного, то можно купить флэшку побольше и на ней хранить зашифрованный файл с данными.

Установка пакета программ PGP

Пакет программ PGP содержит все необходимое, чтобы решить поставленные задачи по обеспечению безопасности данных на домашнем компьютере, а также для обеспечения безопасной передачи данных.

Установка не представляет проблем.

Пропускаем приветсветнные сообщения, соглашаемся с условиями использования. Где-то четвертым по счету появится окно:

При первой установке у Вас ключей еще нет, и надо выбрать второй пункт. Программа создаст ключи и сохранит их на диске.

Укажите путь установки (по умолчанию программа установки все делает правильно, и можно просто согласиться с ее выбором). Далее программа предложит выбрать компоненты, которые могут быть установлены дополнительно. Среди них нам наиболее интересен компонетн “PGPdisk Volume Security”. Остальные компоненты относятся к защите почтовых программ. Если есть желание, можно установить и их. Описывать их использование я не буду.

После этого программа распакует на диск необходимые для ее работы файлы и попросит о перезагрузке компьютера. Перезагрузитесь.

После перезагрузки в правом нижнем углу появится значок установленной программы PGP:

Генерация ключей

Теперь настало время создать пару ключей. Все ключи программа PGP хранит в хранилище:

В данный момент ключей там нет. Сейчас мы создадим для себя пару ключей. Следует заметить, все остальные ключи (открытые), которые Вы получите от своих адресатов, следует импортировать в это хранилище...

Нажмите Ctrl-N для генерации пары ключей.

Нажмите кнопку “Expert”

Вам необходимо ввести имя (или псевдоним) и адрес электронной почты. Можно также выбрать различные алгоритмы и длинну ключа. Я рекомендую использовать алгоритм Деффии-Хелмана с длинной ключа 2048 бит.

После этого Вам необходимо будет ввести кодовую фразу. Это будет пароль для доступа к новой паре ключей. Даже если злоумышленник получит Вашу пару ключей, включая закрытый, без знания этой фразы он не сможет ими воспользоваться. Введите какой-нибудь текст, он должен быть длинным и хорошо запоминающимся.

После этого у Вас появится своя пара ключей. Осталось сохранить ее на флэшке... Для этого заядите в меню Edit->Options вкладка Files. Там будет указано, где программа PGP хранит Ваши ключи. Измените местоположение на закрытый раздел флэшки. Нажмите Ok. Программа сообщит, что новый файл ключей был создан и запросит подтверждение на копирование информации из исходного файла в новый надо согласиться.

Далее программа предложит сделать резервную копию ключей, мы ее уже сделали, поэтому можно отказаться.

Регистрация программы

Что мы имеем?

У нас есть установленный программный комплекс PGP, а также созданные ключи. Тот, кто был внимательным, мог заметить, что мы изменили путь к файлам с ключами на флэшку, при этом файлы со старыми ключами остались. Их надо удалить. Старые файлы обычно лежат в папке «Мои документы\PGP». Найдите и удалите их!!! Ключи останутся только на флэшке в защищенной области.

Читать дальше Защита информации на домашнем компьютере ?


CompBezopasnost/Obmen :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Obmen

Безопасный обмен информацией

С помощью программы PGP можно не только защитить информацию на диске, но также защитить Ваши сообщения, которые Вы отправляете по e-mail или по ICQ. PGP позволяет шифровать текущее окно (например, где Вы набираете Ваши сообщения). Очень часто возникает необходимость перекинуться парой важных фраз по ICQ или послать важное сообщение по e-mail. С помощью PGP Вы будете уверены, что кроме Вашего адресата никто не сможет прочитать Ваше сообщение. Кроме того, получатель бутет уверен, что именно Вы отправили ему это сообщение.

Мы рассмотрим как с помощью PGP можно удобно шифровать текст, неважно где он набран, в почтовой программе, или в окне ICQ.

Для начала включим горячие клавиши: Options -> вкладка HotKeys ?

Для примера будет использоваться редактор notepad. Вот снимок исходного окна:

Нажимаем Ctrl-Shift-E:

Читать дальше Полезные советы
В этом окне необходимо выбрать получателя сообщения. Только получатель сможет его расшифровать. Получатели перечислены внизу. Доступные адресаты – вверху. В данном случае мы посылаем сообщения сами себе ;)

Вот, что получается:

В таком виде сообщение отсылается получателю. Теперь попробуем раскодировать. Нажимаем Ctrl-Shift-D. Для того, чтобы раскодировать сообщение будет использоваться открытый ключ отправителя сообщения и закрытый ключ получателя. В данном случае, это оба Ваших ключа. Но, как Вы помните, закрытый ключ защищен от несанкционированного доступа секретной фразой. Программа требует ввести эту фразу:

Если ключевая фраза введена правильно, то сообщение будет успешно раскодировано:

Однако посылать сообщения самим себе не имеет никакого смысла. Как Вы помните, для обмена сообщениями, необходимо импортировать открытый ключ и передать его всем, кому планируется отправлять защищенные сообщения. Для этого используется меню Import (для загрузки в систему чужих ключей) и Export (для выгрузки своего открытого ключа).

Читать дальше Советы


CompBezopasnost/ObshieSoobrageniya :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/ObshieSoobrageniya

Общие соображения о безопасности

Безопасность, что это такое? В словаре русского языка дается следующее определение: «Состояние, при котором не угрожает опасность, то есть защита от опасности.»

В жизни нам угрожает много опасностей, поэтому каждый человек, который решил связаться с действиями так или иначе наказуемыми, должен защитить себя.

Здесь и ниже будут рассмотрены вопросы компьютерной безопасности.

Важно! Автор не несет никакой ответственности за использование или неиспользование данной информации. Все ниженаписанное представленно исключительно в образовательных целях.

Применяйте полученные знания на свой страх и риск.

Автор будет благодарен за дополнения и исправления.

Вместо введения

Вопросы и меры по обеспечению безопасности должны быть комплексными. Не будет никакого смысла, если Вы защитите свой компьютер, но будете всем друзьям и знакомым рассказывать какой вы крутой гровер или что-то вроде того. ;)

Что будет рассказано

Хотелось бы коснуться таких вопросов как:

  • защита информации на домашнем компьютере
  • обеспечение безопасной передачи конфиденциальных данных
  • защита компьютера при работе в сети интернет

Что НЕ будет рассказано

Вы не найдете здесь рекомендаций по взлому и прочим нехорошим вещам.

Читать дальше Инструменты

PS. Как быть анонимным в интернете и скрывать свой IP.
https://olkpeace.org/forum/fpost493257.html


CompBezopasnost/OperaTor :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/OperaTor

Opera: секреты анонимного веб-серфинга

Автор: Андрей Крупин
Опубликовано в журнале «Компьютерра» 28 сентября 2006 года

Сегодня мы будем учиться заметать следы. Правда, не настоящие, а виртуальные, оставляемые пользователем всякий раз при работе в интернете – лакомом местечке всевозможных онлайновых сервисов и служб, сохранить инкогнито среди которых становится с каждым разом все сложнее, а порой и просто невозможно.

Для сокрытия сетевой деятельности прибегнем к проекту [image] OperaTor, реализующему на базе браузера Opera мощный инструмент для конфиденциальной работы в интернете посредством использования сети анонимной передачи данных Tor, о таинствах внутреннего устройства которой не так давно рассказывал на своих страницах еженедельник «Компьютерра». Вкратце напомним, что в основе Tor лежит распределенная сеть маршрутизаторов, обеспечивающих передачу пользовательской информации таким образом, что ни в одной точке невозможно определить, откуда или куда направляются зашифрованные данные. При этом самим серверам, участвующим в организации защищенного канала связи, полная цепочка передачи сетевых пакетов не известна и модифицируется системой каждую минуту, в результате чего вероятность перехвата конфиденциальных данных уменьшается в разы.

Чтобы воспользоваться плодами проекта [image] OperaTor, необходимо с веб-сайта разработчика загрузить четырехмегабайтный архив, содержащий последнюю версию браузера Opera 9.02, программный клиент для работы с сетью Tor и локальный прокси-сервер Privoxy, «заточенный» специально для резки всякого рода приватной информации. Далее необходимо распаковать все это удовольствие средствами свободно распространяемого архиватора 7-Zip в отдельную директорию на жестком диске компьютера и запустить командный файл start.bat для последовательной загрузки всех упомянутых компонентов.

Дополнительных настроек [image] OperaTor не требует, поэтому можно сразу приступать к анонимному лазанию по Сети. При этом локальный прокси не только заблокирует cookies и прочие элементы, способные разоблачить пользователя, но и вырежет баннеры, отфильтрует рекламные блоки Google Adsense, в общем, сделает все для обеспечения безопасного веб-плавания по просторам интернета, хотя и не такого шустрого, как при использовании обычного нешифрованного сетевого соединения. Дело в том, что время реакции системы Tor складывается из ряда ключевых факторов (формирования маршрута, кодирования/расшифровки данных, их пересылки по узлам и пр.), влияющих на скорость работы с сетью.

Если поведение Privoxy покажется излишне суровым, его можно смягчить путем ручной правки конфигурационных файлов, расположенных в директории с программой. Еще, вполне вероятно, потребует соответствующего вмешательства брандмауэр компьютера (если таковой установлен в системе), в правилах которого необходимо задать беспроблемную пересылку TCP-трафика компонентами OperaTor.

Аналогичный проект, под названием Torpark, реализован и для браузера Firefox.

Источник: http://www.computerra.ru/gid/rtfm/browser/288159/


CompBezopasnost/Perepyska :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Perepyska

Хайя, други!
Решил написать для вас эти несколько строк, после того как получил ПМ уже от десятого форумчанина с просьбой попроще объяснить, как применять прогу PGP для защиты почты.
Пользуясь случаем, хочу выразить благодарность уважаемому Симплу за статьи о PGP.
А теперь о «Мышке».

Задам вам несколько смешных вопросов:
– Вы любите когда кто-то без спросу роется в ваших личных письмах?
– Вы пользуетесь электронной почтой?
– Вам нравится рекламный мусор на всех почтовых порталах с Web-интерфейсом?
– Вы обожаете тратить свой трафик на спам?
– Вы хотите сделать свою личную переписку действительно личной?
– Вы указываете в теле писем свои реальные адреса при заказе «кой-чего» и не хотите чтоб это попало кой-кому?

Правда, смешные вопросы? Тогда читаем дальше.
Пусть простят меня продвинутые юзеры, статья то, для начинающих.
Есть на белом свете такая себе прога – «The Bat!» называется. Это почтовый клиент. Не уверен на счёт мира, но в наших просторах самый популярный почтовик среди продвинутых юзеров. И не зря.
Что он делает? – Получает и отправляет почту.
И всё? – Нет не всё, он ещё умеет работать без веб-интерфейса, не утомляя вас просмотром мусора на вебстраницах и заполнением форм с логинами и паролями. И ещё он умеет:
– работать одновременно с любым количеством почтовых ящиков (адресов), при чём каждый может быть со своими индивидуальными настройками. По одному щелчку мыши может собрать всю вашу почту
– проверять орфографию в написанных вами письмах
– работать по протоколу IMAP
– поддерживать массу плагинов таких как: Антиспам, антивирусные плагины, макро плагины, смайлики, скины, языковые плагины, конверторы, перекодировщики, плагины для файловых менеджеров, восстановление удаленной/испорченной информации, логи, статистика, звуки и ещё много чего другого.
Почтовик очень удобный и надёжный, работает даже тогда, когда сами почтовые сайты глючат с каких-то причин. Только однажды установив его и опробовав, уже трудно от него отказаться.

Описанные чуть выше возможности далеко не полные. Но и это не всё. Самое главное, что «The Bat!» имеет встроенный модуль PGP. Потратив несколько минут на его настройку, можно будет, в дальнейшем, весьма надёжно шифровать и расшифровывать свою корреспонденцию всего одним-двумя щелчками мышки.

Заинтересованы? – Тогда поехали дальше.
Не стану засорять любимый ОЛК описанием скачки, установки и крячки этой программы. И не потому, что мне лень, просто этой инфы с сети ну просто завались – ленивый не найдёт. Достаточно набрать в Ундексе, что-то типа «The Bat установка скачать» и уже на первой странице будет куча информации и по установке, и кряки, и русификаторы, и т.п.
Есть там и масса хороших статей о «Мышке» вот, к примеру, эта [image] http://www.mailinfo.ru/story02/01/12/1739114. Почитайте на досуге.

Дальше, оттолкнусь от предположения, что вы уже установили «The Bat!» настроили её и желаете побыстрее настроить модуль PGP для секретной переписки.
Вперёд!. Это просто.
Такие почтовые клиенты, как Outlook, Netscape и Eudora, не могут обеспечить реальной степени защищенности почты, так как по американским законам не могут создавать ключи длиннее 40 бит (вот она, хваленая американская свобода слова и неприкосновенность личной жизни). The Bat! же не ограничивает размеры ключа за счет собственных средств шифрования PGP и алгоритмов RSA (до 4096 бит), IDEA (128 бит) и MD5.
Для того, чтобы использовать PGP, вам, прежде всего, нужно создать пару ключей: открытый и секретный. Секретный ключ вы будете тщательно хранить у себя и шифровать с его помощью письма. А открытый ключ вы пошлете всем, кому собираетесь писать, чтобы они могли расшифровывать ваши письма. Расшифровать письмо можно только при помощи парного ключа. Расшифровать письмо ключом, который использовался для шифровки, невозможно. Другими словами: после того как я написал кому-то письмо и зашифровал его, то уже не смогу его прочитать или подправить.

Возможно, что звучит сложновато, но это не так, это всего лишь теория. На практике всё проще, позже мы установим галочку «шифровать перед отправкой» и прога будет делать всё самостоятельно, даже лишнюю кнопку тыкать не прийдётся.

Создаём ключи. Для создания пары ключей идем в Tools (Инструменты)/Open PGP (PGP)/Open PGP Key Manager (Управление ключами PGP). Вводим имя, под которым будем хранить эти ключи (лучше всего свое, чтобы тот, кто будет пользоваться вторым ключом, не перепутал его с другими %)). Далее выбираем размер ключа (не стоит сильно жадничать и задавать длину ключа больше 1024 — вы ведь не секретные разработки пересылать собираетесь, а за длину ключа придется платить скоростью). Остается выбрать срок действия ключа и ввести пароль (ввод пароля не обязателен, но все-таки рекомендуется, чтобы кто-нибудь, заполучив ваш файл с ключами, не смог пользоваться вашими ключами). Далее нужно экспортировать открытый ключ и передать его всем желающим с вами переписываться. Для этого есть кнопка, то есть пишем кому-то что-то и нажимаем кнопку Экспортировать. Вот и все. А когда вам пришлют открытый ключ – вы его соответственно импортируете себе. Если вы имеете свой сайт, будет очень удобно выложить свой открытый ключ именно там, пусть берут все желающие.

Кстати, у Джаги раньше лежал на сайте его ключик, как-то поспокойнее было тогда переписываться с его магазином. А то очень уж паранойно указывать свой адрес в открытом виде для заказа сами знаете чего.

И ещё один советик. Очень-очень неплохо бы хранить свой секретный ключ на съёмной USB-ишной флэшке. Да да, рядом с ключом от WM-кипера, вы же используете его. Даже если у вас стоит хороший файрвол, всё равно так спокойнее. И флешку лучше выбрать самую маленькую, чтоб не было соблазна передать на ней другу какое-нить интересное файло.

Ну что же, краткий беглый обзор полезного почтовика будем считать завершённым. Если вы заинтересовались (что очень хорошо), то дополнительную инфу легко разыщете сами.

Удачи вам всем. Присылайте ваши открытые ключи – потрещим тогда о чём угодно.
С уважением, Zed ?

PGP и джаббер-клиент

Дополню статью комрада Zed'a по PGP и переписки через мессенджеры. Только не асичные, а другие более безопасные. Не буду в этой статье углубляться что такое Jabber. Скажу лишь, что PSI -это один из его его клиентов. Итак здесь будет объяснена пошаговая инструкция по шифрованию PSI:
1. Скачиваем PGP. Например отсюда: ftp://ftp.gnupg.org/gcrypt/binary/
2. Если вы не под Linex'om, а поверьте 90% что вы не под ним, скачивайте фронт-енд winpt для Windows, чтобы работать с ключами в оболочке, а не через консоль, например отсюда: http://wald.intevation.org/frs/download.php/237/winpt-1.0.0pre1-exe.zip
3. Открываем winpt и далее заполняем графы e-mail и имя. Потом выбираете пароль(passphrase) и на основе этих данных PGP генерит вам код. Когда все готово, выбираете в key manager'e: key – export. И сохраняете в папке фронт-енда ваш pub key, который будет нужен для расшифровки ваших сообщений вашему собеседнику. Затем обмениваетесь с ним открытыми ключами, сохраняете его ключ в фронт-енде: key – import.
4. Теперь идем в PSI. Там включаете шифрование: account setup – modify – details – OpenPGP ? select key и выбираете свой ключ. Затем щелкаете правой мышью на собеседника в контакте и выбираете assign OpenPGP ? key, выбираете его ключ и при переписки нажимаете на замочек в диалоговом окне. Все.
Надеюсь было доходчиво, подробности можно узнать где угодно, да хотя бы здесь: http://pgpru.com/


CompBezopasnost/SimpleProxy :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/SimpleProxy

Анонимность в интернете это вообще вещь очень интересная. Особенно если говорить именно об анонимности, не путая её с безопасностью (хотя несомненно эти два параметра неразрывно связаны).

Для того чтобы понять насколько важно скрыть свой ip-адрес нужно понять как вообще обстоит дело при вычислении вашего местоположения.

Приведём элементарный пример. Не стоит считать что в жизни именно так и происходит, тут ещё очень много вариантов возможны. Скажем один конкретный человек решил начать выращивать коноплю для себя и друзей. И так получилось что друзей у него много. Потому и выращивать ему тоже приходиться не мало. Скажем кустов 50. Что само по себе уже попадает под «особо крупные размеры». Так вот этот человек имел неосторожность заявить об этом на форуме или в личной переписке. И так получилось, что кто-то любопытный (будем звать его ХХХ), заинтересовался нашим героем.

Не будем вдаваться в подробности как например то, каким образом ХХХ узнал ip нашего товарища. Есть способы и их много, но их описание это уже отдельная тема и она требует отдельной статьи. Так что примем за данное. ХХХ удалось узнать ip человека, который его интересует. Дальше есть несколько вариантов развития событий.

Самый печальный для нашего героя это тот случай, когда ХХХ является служащим например того же ГНК. В этом случае всё происходит очень просто. Если всё элементарно упростить, то примерно так:

ХХХ заходит на сайт где можно посмотреть принадлежность найденного ip какому-либо провайдеру и узнать ещё много полезной информации, одним словом whoisнуть. Такие сайты общедоступны и их достаточно много. Например [image] https://www.nic.ru/whois/

Этот сервер выдаст всю доступную информацию по данному ip. В том числе и то, к какой из сетей он принадлежит. Там же будет указываться и контактный телефон человека на которого зарегистрирована данная сеть.

Причём есть вид сетей, в которых есть своя внутренняя адресация, а выход в интернет осуществляется уже через один общий шлюз. Людям которые выходят в интернет через подобных провайдеров радоваться тоже особо не чему, так как становится сложнее, но не на много. Так вот ХХХ берёт телефон, звонит и просто объясняет ситуацию.

Я надеюсь, не стоит никому напоминать в какой стране мы живём и что для ХХХ, кем бы он ни был (а в особенности, если он действительно слуга закона), не представляет сложности уточнить адрес в подобной ситуации.

С учётом современной интеграции информационных технологий вполне может оказаться, что соответствующие структуры имеют собственную базу данных, и для выяснения адреса сотруднику даже не нужно будет связываться с компанией провайдером. Думаю что происходит дальше объяснять не нужно.

Я ни в коем случае не призываю скрывать свой ip от доблестных служащих нашего государства. Но не стоит так же забывать, что ХХХ может оказаться не госслужащим, а хакером работающим на Очень Плохих Граждан. Так вот в этом случае методы выяснения адреса несколько отличаются, но тем не менее не становятся очень сложными.

Думаю мало кому понравится, что у какого-то серьёзного дядьки есть зуб на вас и информация о вашем местонахождении. Так что теперь думаю вполне понятно почему необходимо как-то скрыть свой адрес.

Для сокрытия ip могут использоваться анонимные сети аля Tor. Но есть пара нюансов, которые вполне могут заставить вас искать другой способ. Например какие-либо затруднения в использовании различных форумов, связанные с постоянной сменой ip. Или например необходимость ставить на компьютер сторонние программы вместо своих, проверенных, что в какой-то степени уже настораживает.

В общем если сеть Tor для вас не подходит, то proxy-сервера это ваш выбор.

Начнём с нуля. Введём в поисковике словосочетание «прокси-лист». Он выдаст нам кучу ссылок, часть из которых является попросту мусором. Если вам неохота всё это разгребать, можно зайти вот сюда: http://proxyline.us/proxy-list/fast-proxy-1

Там нужно просто выбирать понравившийся ip-адрес (у меня например нормально работают только те, порт которых имеет номер 8080, так что и вам советую ориентироваться на них). При выборе лучше начинать сверху таблицы, потому что, грубо говоря, сервера тут выстроены в порядке убывания их скорости.

Копируем ip, и запоминаем номер порта (указан через двоеточие). Далее открываем настройки браузера и ищем параметры соединения с сетью.

Для Firefox 2 это «Инструменты -> Настройки -> Дополнительно -> Сеть -> Настройки». Для Internet Explorer это «Сервис -> свойства обозревателя -> Подключения -> Настройка LAN».

Там нужно поставить галку рядом с пунктом «Использовать прокси-сервер». Ну собственно там вставляем адрес, который был скопирован. И рядом номер порта, который нужно было запомнить. Да, ещё нужно поставить галочку рядом с надписью «Использовать этот прокси-сервер для всех протоколов», если таковая имеется. Далее жмём «Применить» и проверяем как всё работает.

Тут возможно два варианта.

Первый.

Сервер не отвечает и соответственно страницы не открываются. Причин может быть несколько:
Либо сервер уже упал, что вполне вероятно, так как сервера часто создаются добровольцами с широким каналом, а они совсем не обязаны сидеть в сети круглые сутки. Либо он слишком загружен. Либо именно с этим сервером конкретно у вас слишком низкая скорость соединения.

Тогда не заморачиваемся и просто берём ещё один адрес и вписываем его. Повторяем процедуру, пока не найдём рабочий сервер.

Как только сервер найден смотрим второй вариант.

Второй.

Всё отлично работает, хотя и несколько медленней – за анонимность нужно платить. Теперь нужно узнать скрылся ли ip.

Для этого набираем в поисковике запрос вроде «Узнать ip» и смотрим в списке результатов. Если искать лень, то можно зайти например сюда: http://www.wfshome.com/myip.php

Если всё работает правильно, сервис определения ip покажет тот адрес, который указан в качестве проксика.

Тут стоит сказать что есть специальные программы – проксичекеры (проверяют работоспособность сервера), проксиграбберы (сами ищут в интернете сервера в заданном диапазоне ip), и так далее. Но ими пользоваться просто нет особой надобности, если вы не занимаетесь каким-нибудь взломом или ещё какой-нибудь нехорошей вещью, так что объяснять не буду. В конце концов разобраться в них совсем не сложно.

Проксики имеют свойство раз в несколько дней падать (объяснений тут много, да и не важно это)... а ещё у них может так же снижаться скорость. В этом случае просто ищем другой сервер.

Ради справедливости нужно рассказать, что proxy бывают нескольких типов. Из них можно выделить как бы два основных. Это полностью анонимные (anonymous) прокси и прозрачные (transparent) прокси. Анонимные как правило медленнее, но они обеспечивают относительно полную безопасность.

Тут нужно заметить – для того чтобы узнать ваш ip при использовании прозрачной прокси нужно (как минимум) иметь доступ к логам, что обеспечить несколько сложней, так что на этот счёт можно сильно не беспокоиться и использовать прозрачные прокси.

Но всегда помните, что если есть что скрывать и есть кому этим интересоваться – всегда лучше перестраховаться.

Удачи други.

После недолгого обсуждения было решено внести одно дополнение: если вы знаете, что админ сайта, на который вы заходите, является так же и админом сервера, на котором сайт расположен, то использование анонимного прокси-сервера является почти необходимостью. Помните об этом.


CompBezopasnost/Soveti :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Soveti

Советы

Перед тем, как взять на вооружение рассказанную технологию, хорошо подумайте надо ли оно Вам. Так ли нужны кому-то Ваши фотки, тексты и прочая шпыёнская информация? Может быть это всего лишь параноя? Использование столь мощной защиты теоретически может привлечь к Вам дополнительное внимание(!)

Помните, что самый лучший способ себя обезопасить – это не ввязываться ни в какие незаконные предприятия. Не секрет, что с помощью горячего утюга можно взломать самую изощренную систему защиты.

Не пугайтесь сложности настройки и использования ПО PGP! Если Вы потратите немного времени на изучение теории, на практике у Вас все будет хорошо. Рекомендуется почитать хелп по PGP.

Перед тем, как все же начать использовать PGP потренируйтесь несколько раз в установке программы. Рекомендуется изучать PGP вдвоем. Перед началом использования PGP необходимо четко понимать что Вы делаете и зачем. Помните, что если Вы забудете ключевую фразу, все ваши секретные данные будут потеряны, они не достатунся никому.

Не забывайте пароль к флэшке или секретную фразу к ключам, потому что В данном случае Вы не сможете никаким образом восстановить данные.

Если Вы часто и подолгу бываете в Интернете или, что более важно, работаете по выделенной линии, обязательно установите программу-файрвол для защиты компьютера, например Outpost.

Если у Вас будут вопросы, дополнения или желание обсудить тему защиты информации, пишите в тему [image] Зашити себя сам


CompBezopasnost/Torpark :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Torpark

Браузер Torpark позволит работать в интернете анонимно

У пользователей, которые предпочитают сохранять конфиденциальность при работе в интернете, появилась возможность скачать специальный браузер Torpark (переименован в XeroBank), позволяющий взаимодействовать с веб-сайтами полностью анонимно.

Torpark представляет собой модифицированную версию браузера Firefox, пересылающую пакеты через сеть анонимной передачи данных Tor. Принцип действия данной сети сводится к следующему. Вместо того чтобы проходить напрямую от отправителя к получателю, пакеты данных в сети Tor пересылаются по случайным маршрутам через несколько серверов. Серверы используют зашифрованные соединения и скрывают все следы пересылки информации таким образом, что ни в одной точке невозможно определить, откуда или куда направляются данные. При этом сами серверы, участвующие в цепочке по пересылке информации, знают только то, от какого узла они получили данные и на какой узел их передают. Иными словами, полный маршрут серверам Tor неизвестен. Одна и та же цепочка используется для соединения в течение примерно минуты, после чего выбирается новый маршрут.

Таким образом, работа в интернете через браузер Torpark существенно уменьшает вероятность перехвата конфиденциальной информации. Правда, при этом несколько снижается скорость, а сайты, требующие регистрации, могут не «узнавать» своих подписчиков. Впрочем, разработчики предусмотрели и обычный режим работы, в котором пакеты данных пересылаются в незашифрованном виде.

Установочный файл браузера Torpark (XeroBank) занимает около 17Мб, загрузить его можно с [image] этой страницы. Браузер можно установить, например, на флэш-брелок и работать анонимно в интернете с любого компьютера. Кстати, пользователи Firefox также могут сконфигурировать браузер для работы с сетью Tor.

Автор: Владимир Парамонов
Опубликовано в журнале «Компьютерра» 21 сентября 2006 года
Источник: http://www.computerra.ru/news/287014/


CompBezopasnost/TorPrivoxy :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/TorPrivoxy

Одежки с застежками

Автор: Павел Протасов
Опубликовано в журнале «Компьютерра» №7 от 22 февраля 2005 года.

Приватность и анонимность в Сети — удел не только хулиганов и спамеров, она может понадобиться и законопослушным гражданам. Сегодня поговорим об одной из наиболее любопытных и действенных программ, которая такую анонимность обеспечивает.
Сначала была «луковица»…

Проект [image] Onion Routing, предтеча Tor (Ну, или наоборот: можно сказать, что Tor — это, собственно, и есть Onion Routing в том виде, в котором он задумывался изначально), предполагает создание распределенной сети маршрутизаторов, обеспечивающих передачу зашифрованных пользовательских данных. Однако поначалу дело ограничилось запуском прототипа сети на одном из компьютеров вашингтонской исследовательской лаборатории [image] ВМС США, с возможностью для каждого желающего эту сеть протестировать. Программа [image] Torбыла разработана впоследствии при поддержке [image] Electronic Frontier Foundation. В ней были сделаны кое-какие усовершенствования: иной способ формирования защищенного канала связи, защита передаваемых данных от искажения и др.

Tor распространяется свободно и работает как в клиентском режиме, так и в режиме сервера. Иными словами, каждый скачавший программу сможет запустить свой собственный Onion-маршрутизатор. Разумеется, такой подход к формированию сети чреват тем, что в нее могут попасть всякие злоумышленники и просто хулиганы, намеревающиеся воровать чужие данные, проходящие через их сервер. Ведь для того, чтобы создать свой сервер, им придется только поправить конфигурационный файл и сообщить по электронной почте о своем намерении влиться в сеть, чтобы быть добавленным в список серверов. Но, как мы увидим ниже, с этой проблемой удается справиться.

Основная идея Onion Routing — пустить данные от клиентского компьютера к серверному по защищенному каналу связи. При этом каждое из звеньев будет знать лишь о тех своих соседях по цепочке, с которыми оно обменивается информацией. При передаче данных применяется асимметричная криптография, и каждый пакет шифруется открытым ключом сервера, через который он проходит.

Из-за этого проект и назвали «Луковой маршрутизацией»: на каждый пакет данных, как «одежки» на луковицу, накладываются «слои шифрации» с помощью ключей серверов. А кто вздумает раздеть пакет, тот, как водится, слезы проливает: если в возможность расшифровать в реальном времени один «слой» этой луковицы я, может быть, и поверю, то проделать то же самое сразу с несколькими в обозримый промежуток времени явно не удастся.

Технология стриптиза

Tor может применяться для организации защищенных каналов связи между любыми программами, общающимися между собой по протоколу TCP. UDP не поддерживается. По умолчанию она работает на портах 80 (HTTP) и 443 (HTTPS), но может настраиваться с помощью конфигурационного файла на любой другой порт. Конфиг, в случае с версией для Windows, находится в каталоге С:\Documents and Settings\<имя пользователя>\Application Data\Tor. Соответственно через программу можно «пустить» трафик любого приложения, работающего по TCP, — от обычного веб-браузера до «аськи» с IRC.

Сеть «луковых» маршрутизаторов состоит из обычных серверов, осуществляющих передачу данных, и серверов удостоверяющих, на которых хранятся «слепки» открытых ключей серверов. При первом запуске клиентское приложение обращается к удостоверяющему серверу, где находятся данные о маршрутизаторах вместе со слепками их ключей. Считав эти данные и сохранив их у себя, клиент приступает к формированию канала связи; по умолчанию канал формируется из трех узлов. По нему передаются зашифрованные данные пользователя.

К первому маршрутизатору в цепочке (так называемому входу) обращается клиентское приложение, передающее и получающее данные непосредственно от него. Последний (соответственно выход) служит для связи с тем сервером, данные от которого пользователю нужны и связь с которым ведется в не зашифрованном виде (В случае с настройками «по умолчанию» — с обычным HTTP-сервером).

Чтобы сформировать канал, программе-клиенту надо, во-первых, получить от каждого из узлов его открытый «ключ идентификации», используемый для проверки идентичности сервера. После сравнения ключа со слепком, который мы скачали при первом запуске, мы убеждаемся, что сервер — действительно, тот, за кого себя выдает (или же — в обратном). После чего принимаем решение задействовать его в качестве одного из узлов канала (или просим пойти погулять и ищем кого-нибудь еще). Когда мы наберем достаточное количество узлов, каждый из них сгенерирует свою пару ключей, которая будет использована исключительно в рамках данного сеанса связи. То же самое делает и программа-клиент. После обмена открытыми ключами со всеми серверами канал можно считать сформированным.

Затем Tor получает от клиентской программы (браузера, например) те данные, которые нужно передать в Сеть, и формирует из них специальные пакеты размером по 512 байт каждый. Делается это для того, чтобы по объему исходящих данных нельзя было определить, какое именно приложение работает. Пользователи «аськи» и любители чатов имеют основание быть недовольными таким подходом, поскольку для них трафик резко возрастет. Однако анонимность требует жертв.

Затем пакет с данными шифруется с помощью открытых ключей всех серверов, входящих в состав канала связи, последовательно от самого дальнего в цепочке до самого ближнего, так, что последним примененным ключом является ключ «входа». Туда пакет и передается. Там он расшифровывается и передается далее, к «выходу», последовательно расшифровываясь каждым из маршрутизаторов.

Между собой маршрутизаторы связываются по протоколу TLS, он же [image] Transport Layer Security Protocol, при этом каждый из них может установить связь с любым другим. После того как пакет с данными подойдет к «выходу», он расшифровывается, преобразуется из «лукового» в нормальный, пригодный для обработки обычными приложениями, и передается веб-серверу. Процесс обратной передачи данных, от сервера к браузеру, малость попроще: «выход» получает порцию данных и шифрует их с помощью одного-единственного ключа клиентского приложения. Тоже, кстати, разумная мера: поток данных, идущих от сервера к клиенту, намного больше, чем от клиента к серверу, так что на их шифрование логично тратить меньше времени, заворачивая только в одну обертку. После этого зашифрованный пакет идет по цепочке обратно.

Вот, в общих чертах, и весь процесс. Однако тот, кто читал статью внимательно, может заметить неувязку в рассуждениях: канал связи от сервера к клиентскому приложению защищен лишь одним уровнем шифрования.

Так вот, при использовании Tor клиентская программа периодически образует новый канал из других маршрутизаторов. Кроме того, по одному каналу может идти сразу несколько потоков данных, в отличие от OR, где мог быть только один поток на канал.

В «луковой» сети есть еще и «серверы» с доменным суффиксом .onion, которые используются для организации двусторонних анонимных соединений. При таких соединениях два приложения, клиентское и серверное, строят каждое по защищенному каналу связи, которые впоследствии друг с другом «встречаются».

Для установления соединения серверное приложение организует несколько «мест знакомства» (introduction point), устанавливая канал к каждому из них. Клиент просто заходит, тоже через шифрованный канал, в одно из таких мест, и передает запрос на установление связи, по которому сервер определить его личность не может. В ответ сервер устанавливает соединение или отказывает в нем. В терминологии программы точка, в которой устанавливается соединение, именуется rendevous point, то есть место встречи.

При таком способе общения свою личность может скрыть пользователь как клиентского, так и серверного приложений. В качестве примера подобного сайта приведу Hidden Wiki (6sxoyfb3h2nvok2d.onion). А поскольку суффикс .onion — нестандартный, то поддерживается он только внутри сети маршрутизаторов, и если вы остановите Tor, то доступа к сайтам лишитесь.

За более подробными инструкциями обращайтесь к [image] http://www.wiki.noreply.org/wiki/TheOnionRouter/TorFAQ и [image] http://www.tor.eff.org/documentation.html.

Важное замечание: Tor обеспечивает анонимность самого соединения, а не передаваемых данных. Иными словами, сервер на другом конце защищенного канала не будет знать лишь того, откуда вы к нему пришли, однако все передаваемые браузером данные (кроме IP-адреса), по которым можно установить вашу личность, Tor исправно зашифрует и пошлет туда, куда вы ему сказали. Соответственно, понадобится еще одна программа, которая бы вырезала такого рода данные из исходящего потока. То есть фильтрация нужна еще и на уровне приложения, и если для веб-серфинга она может быть обеспечена локальным прокси-сервером, то для других приложений (скажем, модуля обновления Windows…) программ, фильтрующих личные данные, может и не быть.

Собственно, настроить на благое дело анонимного серфинга можно любой локальный прокси-сервер, но — именно настроить. А мы поищем легких путей и последуем совету разработчиков Tor — будем пользоваться Privoxy (www.privoxy.org). Это как раз и есть локальный прокси-сервер (рис. 1), но «заточенный» специально для резки того, что мы хотим вырезать: всякого рода приватной информации. К тому же он умеет блокировать «куки», всплывающие окна и баннеры — это при настройках по умолчанию. В каталоге программы есть конфигурационный файл config.txt, где вы можете вдоволь покопаться, гибко изменяя настройки, однако в общем случае работать он будет так, как нам надо, безо всяких дополнительных ухищрений. Дистрибутивы программы существуют для кучи платформ: Windows, различных дистрибутивов Linux, OS/2, NetBSD ?, FreeBSD ? и др.

Делай — раз!

В простейшем случае, дабы обеспечить работоспособность Tor, нужно сделать следующее:

  • Установить Tor и Privoxy.
  • Добавить в упомянутый конфиг Privoxy строчку: «forward-socks4a / localhost:9050 .» (с точкой!). Это нужно для того, чтобы предотвратить утечку данных и обеспечить анонимность всех отправляемых в сеть запросов, включая запросы к серверам DNS.
  • В список прокси-серверов вашего браузера добавить «localhost» через порт 8118 — через этот локальный сервер пойдет шифрованный трафик. Если хотите шифровать все — можете прописать сервер в настройках конкретного сетевого подключения «намертво», однако этого делать не рекомендуется, поскольку объем передающихся данных возрастет, а скорость работы, наоборот, снизится. Возможность быстрой смены прокси-серверов можно обеспечить при работе с большинством браузеров — и с помощью «надстроек» над Internet Explorer, и с помощью «примочек» к Firefox.
  • Запустить Privoxy и Tor.

Собственно, сам по себе Tor немногословен: при начале работы он просто выведет окошко с командной строкой, в котором сообщит, что жив, здоров и, несколько погодя, — что канал связи установлен (Об установлении канала он говорит почему-то не всегда, но работает при этом нормально). Чтобы проверить работоспособность всей связки, можно зайти на одну из специально для этого предназначенных страниц (peertech.org/privacy-knoppix) и посмотреть на реакцию сервера. Он «знает» большинство «луковых» маршрутизаторов и, если ваш IP-адрес совпадает с одним из них, сразу вам об этом сообщит (рис. 2): скажет, что сервер, с которого вы зашли, и есть один из известных ему «выходов» Tor. Правда, и тут бывает на него проруха: IP он может показать явно чужой, а вот собственно на сервер — сказать, что и не «луковый» он вовсе. Вероятнее всего, данных о нем в базе просто нет, поскольку, обновив через некоторое время страницу и соединившись по новому каналу, я вновь получал сообщение о том, что все работает.

И оно, кажется, действительно, работает.

Источник: http://offline.computerra.ru/2005/579/37716/

Комментарий green_buddhist:

Если вы вдруг пользуетесь tor'ом и privoxy (для анонимного сёрфинга), то замечали наверное, что вместо анимированных GIF'ов (в том числе и вместо большинства смайлов на ОЛК) отображается последний кадр этого самого GIF'а. В итоге, вместо многих смайлов отображается полная херня.

Решение:

  1. Заходим браузером на страницу [image] http://config.privoxy.org/show-status – это настройки вашего Privoxy (естественно в качестве прокси сервера в этот момент вы должны использовать именно его, обычно localhost:8118)
  2. Нажимаем кнопку Edit напротив файла .\default.action (Раздел The following files are in use: Action Files: в самом верху, первый)
  3. Далее нажимаем кнопку Edit под надписью Actions: (Раздел Editing Actions File default.action сверху)
  4. В появившейся таблице ищем строку deanimate-gifs | Replace animated GIFs with their (first/last) frame (это пятая строка) и ставим маркер на колонке Disable (по-идее у вас должно было стоять Enable)
  5. Нажимаем кнопку Submit сверху.

Вот и всё.

Комментарий Nerd`а:

При работе Tor`а (равно как и просто при работе через proxy/socks сервер) с браузером Mozilla FireFox ? можно и нужно делать DNS-запросы не к DNS-серверам, назначенным по умолчанию в системе от вашего интернет-провайдера, а к DNS-серверам провайдера, чей proxy/socks вы прописали в настройках сети браузера. Данная возможность давно реализована во встроенном конфигураторе:

1. Вводим в адресной строке Mozilla FireFox ? about:config и нажимаем на клавиатуре Enter.
2. Если появится предупреждение об осторожности, то смело соглашаемся, нажав левой кнопкой мыши кнопку «Я обещаю, что буду осторожен!».
3. В строке поискового запроса «Фильтр» вводим network.proxy.socks_remote_dns.
4. Меняем левым двойным щелчком мыши значение имени настройки network.proxy.socks_remote_dns с false на true.

Источник: http://www.pgpru.com/soft/tor#h11513-3


CompBezopasnost/XeroBank :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/XeroBank

Программа: XeroBank

XeroBank (бывший Torpark) представляет собой модифицированную версию браузера Firefox, пересылающую пакеты через сеть анонимной передачи данных Tor. Создатели XeroBank – «гуру» компьютерной безопасности и секретности, называющиеся Hactivismo, – сказали, что целью разработки является противодействие всё более развивающимся технологиям по сбору информации о пользователях в онлайне.
Скачать XeroBank


CompBezopasnost/Zashita :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: CompBezopasnost ?/Zashita

Защита информации на домашнем компьютере

У нас все готово к тому, чтобы заняться защитой информации на домашнем компьютере. Важно, чтобы к моменту, когда Вы захотите получить доступ к зашифрованным данным у себя на диске, или послать защищенное сообщение, флэшка была подключена. Иначе программа PGP не найдет установленные ключи.

В этом разделе мы займемся настройкой защищенного хранилища данных на домашнем компьютере. Для этого будет использоваться модуль PGPdisk.

Основная мысль такова. Программа PGP создаст зашифрованный файл, подключит его как логический диск и пока он открыт (подмонтирован), все остальные программмы будут воспринимать его как обычный логический диск. После завершения работы или по времени (это настраивается), программа PGP закроет этот диск (он пропадет из списка логических дисков). И на компьютере останется только зашифрованный файл, для расшифровки которого понадобятся Ваши ключи, которые хранятся на защищенном разделе флэшки (чтобы его открыть, надо знать пароль), а также знание ключевой фразы для того, чтобы воспользоваться Вашими ключами. Алгоритм шифрования весьма надежен, на сегодняшний день практически невозможно сломать такую защиту в лоб. Согласитесь, неплохо...

Но все по порядку. Выбираем меню PGPdisk-New disk. Открывается окно мастера подключения PGP диска.

В следующем окне мы указываем расположение файла нового диска. Рекомендуется разместить этот файл на дополнительном жестком диске, монтированном в MobileRack. В данном случае будет создан защищенный диск размером 10 Гб.

На вкладке “Advanced options...” Можно указать букву для нового диска (рекомендуется назначать букву подальше от начала алфавита), указать алгоритм шифрования, а также указать файловую систему (рекомендуется NTFS).

В следующем окне нужно указать каким образом защищать диск. Можно использовать секретную фразу (в этом случае ключи не нужны), но рекомендуется защищать данные с помощью ключей (они тоже защищены защитной фразой, которую Вы вводили при создании ключей).

На следующем окне нужно указать какой из публичных (открытых) ключей будет использоваться для защиты.

После этого запустится процесс создания защищенного файла. В зависимости от размера файла и от производительности компьютера, этот процесс может занять от нескольких минут, до нескольких секунд.

Если все прошло удачно, то у Вас в системе появится еще один логический диск, на который можно записывать файлы, как на обычный диск. Для того, чтобы подмонтировать новый диск (например, после перезагрузки), нужно в меню PGP указать PGPdisk->Mount Disk Далее нужно указать расположение зашифрованного файла с данными. Если Вы защитили этот файл с помощью открытого ключа, то программа попросит ввести секретную фразу, которую Вы вводили при создании ключей. Если Вы защитили диск с помощью секретной фразы, введите ее для подключения диска.

Теперь Вы можете хранить свои секретные данные на защищенном диске.

Читать дальше Безопасный обмен информацией


ГайдукЭнциклопедияКонопли/Абака :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Абака

Абака

Абака (Musa textilis, текстильный банан, манильская пенька) – основной конкурент конопли посевной по растительному волокну. Изначально произрастала только на Филиппинах, но с 1920-х гг. культивируется также в Индонезии и Центральной Америке. Волокнистая часть (влагалище листа) созревает за 18–24 месяца, после чего волокно очищается от коры, высушивается на солнце и может быть использовано в производстве без дополнительной обработки и даже без прядения. Длинное (от 1 до 3 м.) и прочное волокно превосходит конопляное по всем показателям, включая стойкость к соленой воде; однако конопля более урожайна и менее требовательна к климатическим условиям. Кроме того, манильская пенька, в отличие от конопляной, непригодна для выделки тонкой ткацкой пряжи. Основная сфера ее применения – морские канаты, такелаж, рыболовецкие сети.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/АбстинентныйСиндром :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/АбстинентныйСиндром

Абстинентный синдром

Абстинентный синдром (синдром отнятия, синдром отмены) характерен для алкоголизма, никотинизма и наркоманий. Выражается в общем ухудшении физического состояния при выведении токсического вещества из организма; улучшение состояния наступает после приема новой дозы. Появление абстинентного синдрома свидетельствует о том, что у больного сформировалась физическая зависимость от данного вещества. При употреблении каннабиноидов абстинентный синдром не формируется или слабо выражен. Тем не менее, при ежедневном употреблении в течение нескольких месяцев отнятие может вызвать ряд неприятных симптомов (тошнота, диарея, озноб и потливость, тремор, головную боль, бессонница, раздражительность, тревожность, депрессию), которые обычно длятся от нескольких часов до 4–5 дней.
Абстинентный синдром не нуждается в специальном лечении, поскольку исчезает после детоксикации организма. Физические страдания, сопутствующие синдрому, могут быть облегчены приемом анальгетиков, барбитуратов, бензодиазепинов и т.д.
Курение марихуаны или гашиша чрезвычайно эффективно при алкогольном абстинентном синдроме, умеренно эффективно при опийной «ломке» на ранних стадиях наркозависимости. При избавлении от никотинизма иногда помогает курение соцветий конопли посевнойв течение первых двух недель воздержания от табака.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Афганистан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Афганистан

Афганистан

Афганистан, Исламское Государство Афганистан, в Юго-Западной Азии. 652,2 тыс. кв. км, 26 813 000 человек (2001). Официальные языки – пушту и дари.
Афганистан – горная страна. Климат континентальный сухой, почвы бедные, осадков выпадает немного. Афганские сорта конопли не отличаются прочным волокном, но вырабатывают много смолки, необходимой для изготовления психотропных продуктов. Традиция их изготовления и употребления насчитывает много сотен лет; на рынке страны преобладает гашиш, который местные жители обычно курят через кальян медный или «земляной» (см. Кальян земляной).
Афганский гашиш считался и до сих пор считается одним из лучших в мире. Жители страны разработали множество оригинальных приемов его изготовления. В одной из технологий два-три слоя сухих растений конопли укладывается на ковер, который затем сворачивают в рулон и катают по полу. Потом растения выбрасывают, а цветы и пыльцу собирают с ворсинок.
Каждый район Афганистана имеет свои «конопляные» традиции и даже свои формы прессовки гашиша. Так, до недавнего времени в Мазари-Шарифе гашиш формовали в «макароны», в Герате – в круглые «коржики», в Джелалабаде – в «палочки», в Кандагаре – в плоские «кораблики». Цвет гашиша варьировался от серебряно-серого до темно-коричневого.
В 6Ое годы афганский гашиш проник на рынки США (см. Братство вечной любви). Это озаботило администрацию США, и в 1971 она направила афганскому королю Захир-шаху официальное требование о борьбе с коноплеводством. Борьба была развернута летом 1973, а осенью того же года Захир-шаха свергли. Далее в Афганистане началась гражданская война, часто сменялись правящие режимы, но ни один режим не давал послабления коноплеводам. При талибах гашишное производство пришло в упадок, а место гашиша занял героин, который тоже экспортируется в США. В настоящий момент США снова вмешались во внутренние дела Афганистана, но и они не облегчили жизнь любителям конопли. Теперь за гашишем приходится ехать в южные провинции, которые хуже контролируются властями.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Аюрведа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Аюрведа

Аюрведа (санскр. «знание о жизни»)

Аюрведа (санскр. «знание о жизни») – традиционная система индийской медицины, названная по имени одной из священных книг (см. ВЕДЫ ?). Согласно наиболее распространенной версии, основные принципы Аюрведы возникли примерно в 800 г. до н.э., а окончательное формирование системы завершилось к 1000 г. н.э. Основные трактаты – «Чарака-самхита» и «Сусрута-самхита» – были написаны, скорее всего, в последние века до рождества Христова. Будучи одной из древнейших медицинских систем, Аюрведа оказала большое влияние на развитие арабской и европейской медицины; ее базовые процедуры (диагностика по дыханию и пульсу, лечебные диеты, очистительные клизмы, ванны и обливания) прочно вошли в медицинскую практику всех стран. В XVIII-XIX вв. Аюрведа пережила упадок, не выдержав конкуренции с европейскими медиками; однако в последние 50 лет наблюдается ее бурное возрождение. Традиционная индийская медицина приобретает популярность на Западе и в России.
Препараты конопли индийской применяются в Аюрведе столь же часто, как мята и зверобой в русском знахарстве. В трактатах отцов-основателей коноплю называют «бханга" или «виджая» («победитель»). Ее классифицицируют как «саттвик наша» (успокоительное опьяняющее средство). Современное аюрведическое описание конопли (Sala, “Indian Medicinal Plants”):
«Листья горькие, вяжущие, тонизирующие, афродизиакальные, антидиарейные, отравляющие, желудочные, анальгетические и абортивные. Используются при конвульсиях, ушных болях без органических причин, желудочно-кишечных расстройствах, поносе, телесных болях и кровоизлияниях. Передозировка вызывает диспепсию, кашель, импотенцию, меланхолию, водянку, гиперпраксию и безумие. Кора тонизирующая, полезна при ожогах, геморрое и скоплении серозной жидкости. Семена ветрогонные, вяжущие, афродизиакальные, противорвотные и противовоспалительные».
Аюрведические лекарственные формы конопли: порошок («курна»), болюсы («модака»), прессованные таблетки («ватика»), настойки («леха» и «пака»), молочный экстракт («дугдхапака») и декокт («кватха»). Базовым препаратом является курна, приготовляемая из зрелых женских соцветий. Они высушиваются в тени, измельчаются в тонкий порошок, который выдерживается между двух разогретых пластин в течение 7 дней. Все остальные препараты приготовляются на основе этого порошка.
Препаратами конопли лечат мужское и женское бесплодие, импотенцию, диарею, несварение, эпилепсию, шизофрению и колики. Кроме того, это растение входит в сборы для лечения ещё 32 заболеваний. Конопляная «курна» чаще всего присутствует в лекарствах не в чистом виде, а в смеси с веществами, снижающими ее ПСИХОТРОПНЫЙ эффект ? и расширяющими терапевтическое действие. Традиционное аюрведическое снадобье обычно содержит 20–30 компонентов и обильно приправляется сахарной пудрой и пряностями.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Альгодисменорея :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Альгодисменорея

Альгодисменорея

Альгодисменорея – боли при менструациях, возникающие вследствие инфантилизма, неправильного положения матки, воспалительных процессов в половых органах, при эндометриозе и других заболеваниях, а также при повышенной возбудимости ЦНС. Наблюдается обычно у молодых женщин (часто при бесплодии). Боль появляется за несколько дней до менструации (см. предменструальный синдром), зачастую бывает очень сильной и сопровождается головной болью, тошнотой, рвотой и головокружением. С началом менструации она проходит сама по себе.
Лечение альгодисменореи заключается в устранении причин, ее порождающих. Для ослабления болей используются анальгетики и транквилизаторы. В XIX в. популярным средством от менструальных болей была спиртовая настойка конопли индийской; в частности, ее употребляла английская королева Виктория. В настоящее время с той же целью используется курение марихуаны. Согласно отчетам больных, несколько затяжек мгновенно снимают боль и прочие неприятные симптомы. Систематические медицинские исследования в этом направлении пока не проводились.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Албания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Албания

Албания

Албания (Shqipёria) – государство на Балканском полуострове. 28,7 тыс. кв. км, 3 091 000 человек (2001). Официальный язык – албанский. Местное название конопли – kёrp.
За исключением центральной части побережья Адриатического моря, вся территория Албании занята горами, свыше 38% территории покрыто лесами и кустарниками, около 25% – горными лугами. Климат субтропический средиземноморский, температуры и влажность вполне благоприятны для выращивания конопли.
Промышленное коноплеводство в Албании не развито, но на юге страны расположены самые крупные в Европе плантации психотропной конопли и опийного мака. Марихуана и гашиш производятся для нелегального экспорта в Грецию, Югославию и страны Западной Европы.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/АлеЯрок :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/АлеЯрок

Але Ярок

«Але Ярок», см. «Зеленый листок".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Алкоголизм :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Алкоголизм

Алкоголизм

Алкоголизм – постоянная потребность в употреблении спиртных напитков. Возникает в результате регулярного злоупотребления алкоголем в течение нескольких лет. Первый признак формирования – синдром измененной реактивности (исчезновение защитных реакций при передозировке); далее формируется психическая зависимость (душевный дискомфорт в трезвом состоянии), затем физическая зависимость. Болезнь сходна с наркоманией по тяжести своих физических, психических и социальных последствий. По данным европейских авторов, от 20 до 40% всего коечного фонда занято алкоголиками и лицами, состояние которых утяжелилось вследствие злоупотребления спиртными напитками.
Задачами лечения являются: снятие абстинентного синдрома, последствий интоксикации, создание невозможности употреблять спиртное, изменение отношения к пьянству. Традиционно лечение проводится в стационаре с применением гипноза и препаратов, препятствующих усвоению алкоголя. Среди последних наиболее популярен дисульфирам (антабус), после приема которого алкоголь вызывает тошноту и рвоту. Острые алкогольные психозы («белая горячка») купируются барбитуратами, бензодиазепинами, галоперидолом.
Применение гашиша для лечения алкоголизма впервые зафиксировано в 1881 году английским врачом Г. Г. Кейном (H. H. Kane). Хотя систематические медицинские исследования в этом направлении не проводились, автору данной энциклопедии известно не менее десяти примеров успешного излечения алкоголизма с помощью марихуаны. Прежде всего, этот препарат эффективно купирует абстинентный синдром (похмелье) и, таким образом, снимает потребность в повторной интоксикации алкоголем. Кроме того, марихуана и гашиш могут применяться для облегчения погружения больного в гипносуггестивное состояние с последующей коррекцией поведения путем внушения. Изменение отношения к пьянству возможно при вхождении в круг людей, умеренно употребляющих психотропные продукты из конопли.
Главный недостаток лечения алкоголизма каннабиноидами состоит в том, что эти вещества также способны вызывать психическую зависимость, которая, однако, проявляется легче, чем зависимость от алкоголя, и не имеет таких тяжелых последствий для здоровья. Каннабиноиды абсолютно противопоказаны при остром алкогольном психозе, поскольку их прием усугубляет психотическое состояние. Прием каннабиноидов в состоянии алкогольного опьянения может вызывать непредсказуемые реакции, но в большинстве случаев это успокаивает пьяного и удерживает его от антисоциальных проявлений.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Алжир :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Алжир

Алжир

Алжир, Алжирская Народная Демократическая Республика (араб. Аль-Джумхурия аль-Джазаирия Демократия аш-Шаабия) – государство в Северной Африке. 2381,7 тыс. кв. км, 30 821 000 человек (2001). Официальный язык – арабский. Местные названия конопли – киф, хашиш.
Алжир занимает центральную часть горной области Атлас и четверть территории пустыни Сахары. Оптимальные условия для выращивания конопли существуют только в северной части страны, где преобладает субтропический климат и выпадает достаточное количество осадков. Конопля никогда не применялась в хозяйстве и промышленности Алжира, а выращивалась в ограниченных количествах исключительно для производства психотропных продуктов ?. О свойствах этого растения местные жители знают с незапамятных времен. Кочующие по пустыне берберы непременно имеют при себе гашиш, наряду с водой, чаем и сахаром.
Вплоть до начала XX века употребление марихуаны было одним из элементов алжирского быта: ее подавали во всех кофейнях, в кальянах в смеси с табаком. Французские колонизаторы не просто запретили производство и продажу гашиша и марихуаны, но тщательно следили за соблюдением этого запрета и сажали нарушителей в гарнизонные тюрьмы. В 1965 г, после кратковременной войны, Алжир получил независимость, но отношение к конопле не изменилось. Употребление марихуаны и гашиша карается кратковременным тюремным заключением, за выращивание и торговлю предусмотрено от 10 лет лишения свободы до смертной казни. Поэтому местные жители не выращивают коноплю, а предпочитают закупать гашиш в соседнем Марокко.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Анандаканда :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Анандаканда

Анандаканда

Анандаканда – индийский медицинский трактат Х в, принадлежащий к традиции аюрведы. Дает подробное описание конопли и ее медицинских свойств.
Согласно «Анандаканде», препараты конопли могут быть полезны для четырех категорий людей:
– Священнослужители, аскеты, йоги и саньяси (для стимулирования медитации и духовного настроя);
– почитатели Шивы, Кали, Дурги и Ханумана (для церемоний);
– люди, занятые тяжелым физическим трудом (для снятия боли и усталости);
– больные с психическими и телесными расстройствами.
«Анандаканда» упоминает и о нежелательных побочных эффектах, связанных с передозировкой или со злоупотреблением коноплей. В качестве средств для их купирования рекомендуется очистка желудка, обливание головы, гирлянды из «охлаждающих» цветов, прием бетелевого листа со специями, напиток из сахара и молока с топленым маслом и постельный режим. Ещё один рецепт – четверть чайной ложки порошка из корня аира смешать с половиной чайной ложки меда и употребить внутрь. Считается также, что щепоть аирового порошка, добавленная к конопляному порошку, нейтрализует его ПСИХОТРОПНОЕ действие ?.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Анандамиды :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Анандамиды

Анандамиды

Анандамиды (от санскритского ананда – «вечное блаженство»), «эндогенные каннабиноиды", вырабатывающиеся в нервных клетках живых организмов. Первый из анандамидов – арахидонэтаноламид – был выделен в 1992 г. Уильямом Деваном и Рафаэлем Мешуламом (Еврейский университет, Хеврон, Израиль) из мозга свиньи. В последние годы было обнаружено ещё несколько анандамидов: пальмитилэтаноламид, докосатетраэнилэтаноламид, олеилэтаноламид, 2-арахидонглицерол и др.
Анандамиды представляют собой маслянистые вещества, прикрепляющиеся к каннабиноидным рецепторам и выполняющие роль передатчиков нервных импульсов. Их роль в межклеточном обмене пока что не вполне понятна, но уже сейчас ясно, что все они синтезируются и действуют по-разному. Наиболее хорошо изучен арахидонэтаноламид; и в большинстве публикаций, посвященных анандамиду, речь идет именно о нем.

На сегодняшний день известно, что арахидонэтаноламид высвобождается при нервной активности в стриатуме и снижает активацию допаминовых рецепторов примерно в восемь раз. Таким образом, он гасит мышечную гиперактивность, возбуждаемую допаминами, и служит естественным тормозом для так называемых «дискинетических движений», которые свойственны многим людям в состоянии сильного возбуждения либо при таких заболеваниях, как синдром Туретта, хорея, эпилепсия и шизофрения. Кроме того, арахидонэтаноламид понижает выделение пролактина, лютеинизирующего гормона и гормона роста.
Спектр воздействий арахидонэтаноламида включает в себя также расширение бронхов, анальгезию, снижение температуры тела, потерю подвижности – одним словом, все соматические эффекты, наблюдающиеся при приеме различных доз каннабиноида ТГК, но в значительно более слабой форме и менее продолжительные. Очевидно, и другие анандамиды также имеют свои соответствия среди веществ, содержащихся в конопле.
Кроме живых организмов, анандамиды были обнаружены также в шоколаде, где их концентрация колеблется от 0,5 до 90 мкг/г. Однако «шоколадные» анандамиды они попадают в организм через систему пищеварения и едва ли доходят до клеточных мембран в неповрежденном виде. Поэтому их воздействие на организм, скорее всего, минимально.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Анаша :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Анаша

Анаша

Анаша (от тюркск. «наше» – конопля) – русское бытовое название марихуаны и гашиша. Распространилось в русскоязычной среде в 1970-е гг. в связи с обильным импортом этих продуктов из среднеазиатских республик – в первую очередь, из Узбекистана и Чуйской Долины. С 1986 г., благодаря роману Ч. Айтматова «Плаха», слово «анаша» проникло в литературный язык и стало употребляться в публицистике и художественной литературе.
В русском сленге пик наиболее активного употребления слова «анаша» приходится на конец 1960-х – начало 1980-х гг. Далее оно постепенно уходит из речевого обихода любителей конопли, сохраняясь лишь в фольклоре и текстах песен.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Анорексия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Анорексия

Анорексия неврогенная

Анорексия неврогенная – нервное заболевание, выражающееся в отказе от приема пищи. При попытках накормить больного возможна рвота. Характерно для детского и юношеского возраста, причем девушки страдают анорексией во много раз чаще, чем юноши. Последствия болезни – истощение, общая слабость, анемия, запоры, аменорея.
При лечении анорексии следует совмещать прием общеуспокаивающих препаратов с психотерапией, иногда с гипнозом. Болезнь считается трудноизлечимой и, в большинстве случаев, приходится надеяться лишь на то, что она «пройдет с возрастом».
Курение или пероральное употребление психотропных продуктов из конопли – наиболее эффективное средство от анорексии, поскольку они оказывают общеуспокаивающее действие и, в то же время, повышают аппетит. Однако анорексия – болезнь детского и подросткового возраста, а воздействие каннабиноидов на растущий организм и неокрепшую психику нельзя назвать благотворным. Поэтому такое лечение оправдано лишь в самых тяжелых случаях.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Анслингер :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Анслингер

Гарри Анслингер

Анслингер, Гарри (1893–1975) – один из лидеров мирового прогибиционистского движения, инициатор запрета на марихуану на уровне федерального законодательства США и Единой Конвенции ООН 1961 г. Родился в г. Элтуна (Пенсильвания, США), в школьные годы работал по выходным в железнодорожной полиции. Согласно легенде, поклялся искоренить наркотики в США после того, как друг его юности погиб от курения опиума; однако нет никаких свидетельств о том, что он боролся с наркотиками до 1930 г. В начале своей карьеры, пришедшейся на годы «сухого закона», Анслингер прославился как непримиримый борец с контрабандой рома на Антильских островах. В 1926 он был приглашен на службу в антиалкогольный отдел Министерства Финансов, а три года спустя стал заместителем комиссара по борьбе с алкоголем. Находясь на этом посту, он удивил коллег предложением ввести уголовные наказания не только для продавцов, но и для покупателей алкоголя (полгода тюрьмы + $100 штрафа на первый раз, от двух до пяти лет + до $50 000 штрафа при рецидиве). Его проект не прошел, но несколько лет спустя ему удалось добиться подобных наказаний для потребителей наркотиков.
В 1930 г., благодаря браку с племянницей секретаря Министерства Финансов, Анслингер возглавил новообразованое Федеральное Бюро по Наркотикам, где проработал более тридцати лет, призывая правительство бить и наркоторговцев, и наркоманов «строгими законами, тщательным преследованием и неумолимым судом». Его деятельность ознаменовалась беспримерным ужесточением антинаркотического законодательства США и несколькими кампаниями по искоренению конопли – не только как наркосодержащего, но и как сельскохозяйственного растения. В итоге коноплеводство США было уничтожено как отрасль и до сих пор не оправилось от удара.
В середине 1930-х гг. Федеральное Бюро по Наркотикам профинансировало первую антимарихуановую кампанию в американской прессе. Статьи об ужасном галлюциногенном наркотике, быстро вызывающем привыкание, стимулирующем агрессивность и антисоциальное поведение, взбудоражили общество; большой резонанс имела статья самого Анслингера «Марихуана – убийца молодежи». Результатом скандала стало включение марихуаны в список запрещенных интоксикантов и принятие закона о «Налоге на марихуану", который сделал коноплеводство в США экономически невыгодным. Все функции по контролю за соблюдением нового закона были переданы Федеральному Бюро по Наркотикам.
С тех пор Анслингер проводил аналогичные медиа-кампании каждые несколько лет. В 1943 он ополчился на джазовых музыкантов, сходящих с ума от марихуаны, в 1949 объявил марихуану «оружием коммунистов, ослабляющим дух американской нации», а в конце 1950-х развернул массированную пропаганду в мировой прессе, которая во многом способствовала включению «растения каннабис" в Единую Конвенцию ООН по наркотическим веществам. Судя по всему, Конвенция должна была стать итогом всей его жизни; однако новый президент США, Дж. Ф. Кеннеди, отказался ее ратифицировать, и в 1962 г. отправил Анслингера на пенсию.
Через три года после смерти имя первого комиссара по наркотикам снова всплыло в прессе, но уже в несколько ином контексте. Журналистка Максин Чешир выяснила, что знаменитый сенатор-антикоммунист Джозеф Маккарти много лет подряд был опийным наркоманом. Морфий для сенатора готовили в аптеке неподалеку от Белого Дома «по личному поручению Гарри Анслингера».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Антипрогибиционизм :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Антипрогибиционизм

Антипрогибиционизм

Антипрогибиционизм (лат. “anti” + prohibition, «против» + «запрет») – отрицание целесообразности запретов, существующих в законодательстве, религии или общественной морали. Антипрогибиционистская риторика свойственна большинству леворадикальных движений (анархисты, большевики, хиппи, «Зеленые"), многим религиозным реформаторам и сектантам (христиане по отношению к иудейским заповедям, суфии по отношению к исламу, тантристы по отношению к индуизму), философам и писателям молодежного направления.
В Европе деятельность антипрогибиционистов стала важным фактором общественного развития начиная с позднего Средневековья. За последние 400 лет европейская цивилизация пересмотрела и отбросила многие запреты, прежде казавшиеся незыблемыми (в частности, запрет переводить Библию на живые языки, запрет на вскрытие мертвых тел, на высшее образование для женщин, на предохранение от беременности, непродуктивные формы секса, гомосексуализм и т.д.). Пожалуй, на сегодняшний день не осталось ни одного запрещающего закона, который не подвергся бы антипрогибиционистскому анализу: даже заповедь «Не убий» имела своих критиков в лице маркиза де Сада и Алистера Кроули.
Антинаркотическое законодательство не привлекало внимания антипрогибиционистов до тех пор, пока к наркотикам не причислили коноплю. Никто не оспаривал запрета на морфий и кокаин, но за коноплю вступались многие, начиная с мэра Нью-Йорка Ла Гардии и баронессы Вутон и заканчивая молодыми радикалами 1990-х (см. Каннабис-Парад). Борьба за легализацию марихуаны привела к формированию нескольких десятков организаций, в идеологии которых этот тезис является одним из основных (см. Транснациональная Радикальная Партия, НОРМЛ, Ц.И.Р.Ц., «Зеленый Листок") и часто соседствует с требованием легализации (или Декриминализации) оборота всех наркотических и психотропных веществ.
Антипрогибиционисты утверждают, что употребление конопли приносит гораздо меньше вреда, чем борьба с ним. Конопля менее вредна, чем «легальные наркотики» алкоголь и никотин; и, в любом случае, курильщик марихуаны вредит только самому себе, тогда как его уголовное преследование, выявление контрабанды и уничтожение посевов требуют огромных затрат и наносят ощутимый ущерб государственному бюджету. Эффективность запретительных мер невелика: «черный рынок» наркотиков существует, приносит сверхприбыли, и его боссы редко попадают за решетку. Вся тяжесть репрессий на практике ложится на рядовых потребителей, мелких торговцев и на тех, кто выращивает несколько кустов для личных нужд. Кроме того, человек, который покупает коноплю у наркоторговцев, имеет много шансов познакомиться с другими опьяняющими веществами, в том числе и с «тяжелыми наркотиками», вызывающими физическую зависимость.
К началу XXI в. «конопляный антипрогибиционизм» не привел к легализации марихуаны ни в одной из стран мира; однако под его влиянием правительства многих государств Евросоюза приняли меры по декриминализации употребления конопли и хранения малых доз. Кроме того, в большинстве развитых стран смягчены ограничения на выращивание безгашишных сортов конопли посевной и приняты меры для возрождения коноплеводства.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Апатия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Апатия

Апатия (эмоциональное отупение)

Апатия (эмоциональное отупение) – нарушение эмоционально-волевой сферы характеризующееся отсутствием эмоциональных проявлений, вялостью, безразличием к себе и близким, к происходящему вокруг, отсутствием желаний, жизненных побуждений, бездеятельностью. Входит в группу основных симптомов шизофрении, часто наблюдается при органических поражениях головного мозга и при хронической интоксикации каннабиноидами. В последнем случае апатия часто сочетается с двигательной и речевой заторможенностью, замедленной реакцией на внешние раздражители, провалами памяти и сбоями мышления. Как правило, каннабиноидная апатия проходит сама по себе примерно через месяц после прекращения употребления психотропных продуктов из конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Аппетит :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Аппетит

Аппетит

Аппетит при интоксикации каннабиноидами усиливается до степени сильного голода. Этот факт, послуживший сюжетом для множества анекдотов, реприз и карикатур, был научно подтвержден сравнительно недавно. В исследовании Л. Холлистера (США, 1971) года 4 группы испытуемых после 12-часового голодания получали либо экстракт марихуаны, либо алкоголь, либо декстроамфетамин, либо плацебо. Затем им периодически предлагали молочные коктейли; просили оценить степень собственного голода и полученное от напитка удовольствие. Люди, принимавшие марихуану, острее чувствовали голод и потребляли больше коктейлей. Те же, кто принимал декстроамфетамин, в меньшей степени испытывали чувство голода. Эффект от приема алкоголя был незначительным.
Механизм воздействия каннабиноидов на аппетит до сих пор не изучен. Считается, что голод связан с гипогликемией, развивающейся во время гашишной интоксикации. И. Н. Пятницкая (1975) высказала предположение, что каннабиноид ТГК служит раздражителем для бета-клеток поджелудочной железы, которые выбрасывают в ток крови эндогенный инсулин. С другой стороны, судя по опытам с онкобольными и ВИЧ-инфицированными (см. Рак, СПИД), прием синтетического ТГК не дает столь ощутимого и однозначного усиления аппетита, какое бывает при курении марихуаны). Более того, при курении или пероральном употреблении гашиша (натурального продукта с максимальным содержанием ТГК) вкусовые ощущения усиливаются, но аппетит остается в рамках естественной нормы. Очевидно, ТГК играет в этом процессе далеко не главную роль.
Наблюдение за привычными потребителями психотропных продуктов из конопли позволяет сделать вывод, что наивысший подъем аппетита (т.н. «Свинячка") возникает через 1–2 часа после употребления стандартной рекреационной дозы марихуаны и служит первым признаком отрезвления. Чем ярче выражен психотропный эффект, тем позже просыпается аппетит; при употреблении особо крупных доз усталость и сон могут наступить гораздо раньше, чем голод.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Армения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Армения

Армения (Республика Армения, Хайастаны Ханрапетутюн) – государство на юге Закавказья. 29,8 тыс. кв. км, около 3 000 000 человек (2001). Официальный язык – армянский; местное название конопли – канэб.
Армения – горная страна, занимает северо-восточную часть Армянского нагорья. На юго-западе – межгорная Араратская равнина. Климат континентальный, лето солнечное и жаркое. конопля встречается по всей территории. Несмотря на благоприятные условия для выращивания, нет данных о промышленном использовании конопли. Растение ценится, в первую очередь, благодаря своим психотропным свойствам, и выращивается частными лицами для рекреационного и медицинского употребления. Самыми лучшими и урожайными районами считаются районы у горного озера Севан и вдоль турецкой границы. Случаи изготовления гашиша единичны; среди конопляных продуктов преобладает марихуана.
Психотропные свойства конопли давно известны армянскому народу. О том, что ее употребление имеет такие же древние корни как и виноделие, говорит наличие традиции «Конопляного понедельника". В наше время преобладающей формой употребления является курение марихуаны.
Официальные власти Армении стоят на позициях радикального прогибиционизма. Конопля включена в список сильных наркотических средств, и уничтожение ее посевов вменяется в обязанность работникам милиции. По сведениям армянского МВД, в Армении уничтожается около 20–25 тонн конопли в год. Хранение и употребление конопли на территории страны наказывается двумя годами тюремного заключения.
В действительности же, истребить всю коноплю в Армении просто нереально. Горные долины и леса, где отсутствует развитая дорожная сеть, затрудняют контроль. Число осуждённых также очень невелико, поскольку многие работники МВД закрывают дела за взятки.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Артриты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Артриты

Артриты

Артриты – воспаления суставов, вызываемые отложением микрокристаллов, инфекциями, а также накапливанием мелких травматических повреждений. Заболевание чрезвычайно распространено: только в США от него страдает более 16 миллионов человек, две трети из которых старше 65 лет. Обычно артрит развивается в течение многих лет по мере того, как разрушаются хрящи, которые защищают кости. В результате кости начинают тереться друг о друга. Основными симптомами заболевания являются слабая подвижность, отеки и боли в суставах, особенно по утрам. По мере дальнейшего разрушения хряща происходит раздражение мягких тканей вокруг сустава. У мужчин особенно часто страдают бедренные суставы и спина; у женщин – суставы кистей рук; и у всех одинаково часто страдают колени.
Для артритов характерны: опухание суставов, снижение их подвижности, сильные боли. При затяжной болезни возможны стойкие деформации суставов. Лечение заболевания сложное, требует специальной диеты и применения противовоспалительных препаратов, кортикостероидов, противоинфекционных средств. Уменьшения болевых ощущений удается добиться лишь к середине курса лечения (иногда через несколько недель).
пероральное употребление (или курение) гашиша позволяет добиться временного уменьшения болей; кроме того, втирание свежей конопляной смолки в пораженный сустав снимает воспаление. Лечение такого рода широко применяется в традиционной медицине Востока, но дает лишь временный эффект. Тем не менее, в сочетании с основным лечением каннабиноиды гораздо эффективнее синтетических анальгетиков, а при неизлечимых старческих артритах являются едва ли не единственным симптоматическим средством, не подавляющим аппетит и имеющим минимум побочных эффектов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Асклепий :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Асклепий

Асклепий (Эскулап)

Асклепий (Эскулап) – античный бог врачевания, сын Аполлона и нимфы Коронис. Древнегреческие храмы Асклепия (в частности, знаменитый «оракул смерти» в Эпире, Малая Азия) были местами, где каждый верующий мог получить исцеление непосредственно от бога или проконсультироваться поводу любой медицинской проблеме. Для этого следовало принести жертву, пройти очищение и заснуть в абатоне (специально отведенном месте под открытым небом) или прямо у алтаря на шкуре животного, принесенного в жертву. Если жертва была угодна Асклепию, он являлся спящему в облике человека, собаки или змеи. Иногда он просто прикасался к больной части тела и тут же исчезал, а больной просыпался здоровым; иногда вступал в беседу со спящим и давал ему определенные предписания.
В 1959 г. греческий археолог Сотирис Дакарис, исследовавший ахеронский оракул, нашел «мешочки, наполненные черными кусочками гашиша". Скорее всего, вещество использовалось для погружения пациентов в пророческий сон; однако в других храмах Асклепия ничего подобного пока не обнаружено.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ассасины :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ассасины

Ассасины (фидаины)

Ассасины (фидаины) – фанатики-сектанты средневекового Востока, использовавшие индивидуальный террор как средство защиты своей религии. Легенда об ассасинах, распространившаяся в Европе в изложении венецианского путешественника Марко Поло (ок. 1254–1324), в общих чертах сводилась к следующему. В стране Мулект в старину жил горный старец Ала-один, устроивший в неком укромном месте роскошный сад по образу и подобию мусульманского рая. Юношей от двенадцати до двадцати лет он опаивал и в сонном состоянии переносил в этот сад, и они проводили там целый день, забавляясь с тамошними женами и девами, а к вечеру их снова опаивали и переносили обратно ко двору. После этого юноши были «готовы и на смерть, лишь бы только попасть в рай; не дождутся дня, чтобы идти туда... Захочет старец убить кого-нибудь из важных или вообще кого-нибудь, выберет он из своих ассасинов и куда пожелает, туда и шлет его. А ему говорит, что хочет послать его в рай и шел бы он поэтому туда-то и убил бы таких-то, а как сам будет убит, то тотчас же попадет в рай. Кому старец так прикажет, охотно дела всё, что мог; шел и исполнял всё, что старец ему приказывал».
Марко Поло не конкретизирует название средства, которым опьяняли юношей; однако французские писатели-романтики середины XIX в. (см. Клуб ассасинов) были уверены, что это гашиш. Именно в таком ключе пересказывает легенду о горном старце Граф Монте-Кристо в одноименном романе Александра Дюма. По его словам, старец «приглашал избранных и угощал их, по словам Марко Поло, некоей травой, которая переносила их в эдем, где их ждали вечно цветущие растения, вечно спелые плоды, вечно юные девы. То, что эти счастливые юноши принимали за действительность, была мечта, но мечта такая сладостная, такая упоительная, такая страстная, что они продавали за нее душу и тело тому, кто ее дарил им, повиновались ему, как богу, шли на край света убивать указанную им жертву и безропотно умирали мучительной смертью в надежде, что это лишь переход к той блаженной жизни, которую им сулила священная трава».
Таким образом была создана одна из ключевых легенд о гашише, существенно повлиявшая на его восприятие в западной культуре. Вплоть до 1960-х гг. психотропные препараты конопли воспринимались массовым сознанием как снадобье, дарящее райское блаженство, убивающее страх и возбуждающее агрессию (см. Анслингер, «Косяковое безумие"). И лишь после того как употребление этих препаратов стало массовым, романтический миф был развенчан, хотя его отголоски до сих пор кочуют по публикациям популярной прессы.
Интересно, что легенда об ассасинах имеет под собой солидную историческую основу. «Горные старцы» действительно правили в XII-XIII в. в иранской крепости Аламут; они принадлежали к исламской секте исмаилитов и решали свои внешнеполитические проблемы с помощью террористов-смертников. Однако о том, что в их подготовке применялся гашиш, нет никаких достоверных исторических свидетельств.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/АстмаБронхиальная :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/АстмаБронхиальная

Астма бронхиальная

Астма бронхиальная – заболевание дыхательных путей, характеризующееся внезапными спазмами бронхов. Приступ начинается с чихания или кашля, далее возникает удушье. При тяжелых затяжных приступах астма переходит в астматическое состояние, которое может привести к смерти больного.
Лечение астмы включает в себя выяснение ее природы (астма может вызываться аллергией, эмоционально-психическим факторами, гормональным дисбалансом) и устранение причин, ее вызывающих. Для купирования приступов применяется эуфилин, атропин, солутан и другие бронхорасширяющие средства. В недавнем прошлом были популярны противоастматические сборы для курения (астматол, астматин), выпускавшиеся в виде сигарет. Сегодня главное лекарство от астмы – синтетические стероиды, которые позволяют мгновенно облегчить воспаление и снять возникающий из-за него отек. Однако стероидные бета-агонисты, которые наиболее широко применяются в качестве бронхолитических препаратов, могут вызывать бессонницу, возбуждение и тошноту. При использовании стероидов более чем на протяжении нескольких месяцев проявляются тяжелые побочные эффекты, включая повреждения костей, судороги и кровотечения.
Исследования, проводившиеся в последние десять лет, показали, что ТГК является эффективным бронхолитическим средством, сравнимым по своему действию со стероидами. В ходе одного из тестов проводилось сравнение эффективности курения ТГК и ингаляций стандартного бронхолитического препарата изопротеренола. Оба вещества облегчали бронхиальные спазмы, но изопротеренол действовал быстрее и давал максимальный эффект, в то время как ТГК облегчал спазмы на больший промежуток времени. Аэрозольные ингаляции ТГК действовали быстрее и эффективнее, чем изопротеренол, но срок их действия был короче. Исследования показали, что ТГК не является идеальным препаратом при астматических приступах, поскольку раздражает бронхи даже в виде аэрозоля; однако вполне возможно, что такой препарат удастся создать на основе других каннабиноидов.
Наиболее многообещающим в этой связи представляется непсихоактивный каннабиноид КБД, используемый для перорального приема. Народной медицине хорошо известно антиастматическое действие препаратов конопли посевной, которая особенно богата этим каннабиноидом. В частности, на Украине и юге России популярен следующий рецепт: 5–10 г семени конопли прокипятить в стакане воды или молока, процедить, отжать и выпить приемами за день. Регулярный прием этого средства предупреждает приступы и помогает избегать астматических состояний.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/АтаксияТелеангиэктатическая :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/АтаксияТелеангиэктатическая

Атаксия телеангиэктатическая (синдром Луи-Бар)

Атаксия телеангиэктатическая (синдром Луи-Бар) – редкое врожденное заболевание. Проявляется в раннем возрасте (до 15 лет), характеризуется прогрессирующим нарушением координации движений, замедленным умственным и физическим развитием, инфекциями дыхательных путей, злокачественными опухолями. Больные редко доживают до 30 лет.
Болезнь считается неизлечимой. Возможно лишь облегчить протекание некоторых ее симптомов. В частности, нарушение координации движений корректируется с помощью каннабиноидов. пероральный прием гашиша и экстракта ? конопли расслабляет мышцы и дает больному возможность двигаться более свободно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Австралия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Австралия

Австралия

Австралия (Australia), Австралийский Союз (Commonwealth of Australia) – государство в Южном полушарии, на материке Австралия, о. Тасмания и прилегающих островах. 7,7 млн. кв. км, 17,6 млн. человек (1993). Официальный язык – английский. Местные названия конопли: hemp, grass, pot, weed, marihuana.
Две трети территории Австралии заняты пустынями и полупустынями. На большей части континента климат тропический засушливый; для выращивания конопли наиболее пригодны юго-восточные территории, где выпадает достаточное количество осадков.
Конопля посевная была завезена в Австралию в конце XVIII в, но никогда не играла большой роли в экономике страны. В настоящее время коноплеводство развивается усилиями энтузиастов, без поддержки, но и без особых помех со стороны правительства. Наиболее крупные плантации промышленной конопли расположены на о-ве Тасмания, где функционирует Tasmanian Hemp Company. Основной продукт компании – масло конопляное, используемое как основа для лаков и смазочных материалов.
Психотропное применение конопли не было известно широким массам до 1960х гг.; его распространение связано с движением хиппи. В конце 1990х гг., согласно данным анонимных опросов, марихуану и гашиш успели попробовать от 50 до 60% населения Австралии, а около 25% населения Сиднея и Аделаиды употребляли их более или менее регулярно. Большая часть марихуаны, потребляемой в Австралии, выращивается в лесистых горах на юго-востоке страны. Крупнейшая колония коноплеводов расположена в поселке Нимбин (Новый Южный Уэльс), где проводится ежегодный конопляный фестиваль Марди Грасс.
Хранение и продажа психотропных продуктов из конопли запрещены законами всех штатов Австралии. Тем не менее, хранение небольших количеств (до 25 г) ненаказуемо или наказывается штрафом от 50 до 500 австралийских долларов. Выращивание до 10 кустов также считается низкоприоритетным правонарушением, но хранение и выращивание в особо крупных размерах карается лишением свободы на срок от 20 лет до пожизненного. В стране существует мощное и организованное движение за легализацию конопли, и власти некоторых штатов уже склоняются к декриминализации по нидерландскому образцу. Так, в Сиднее недавно был открыт первый кофешоп и проведен Каннабис-Парад.


ГайдукЭнциклопедияКонопли/Австрия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Австрия

Австрия

Австрия, Австрийская Республика (Republik Osterreich), государство в Центральной Европе, в бассейне Дуная. 83,8 тыс. кв. км, 8 069 000 человек (2001). Официальный язык – немецкий. Местные названия конопли: Hanf, Grass, Kraut.
Большую часть Австрии занимают Восточные Альпы, свыше 40% территории – горные леса и альпийские луга. Климат умеренный континентальный, идеален для выращивания конопли; особенно большие урожаи можно собирать на горных лугах.
Конопля произрастает в Австрии с доисторических времен, о чем свидетельствует находка конопляных семян в раскопе эпохи позднего неолита близ города Фослау. В средние века коноплеводство было важной отраслью экономики Австрии. Конопляное волокно активно использовалось в текстильном и бумажном производстве, но в начале ХХ в. было вытеснено хлопком и целлюлозой, а позднее – синтетическими волокнами. Окончательный удар по коноплеводству нанесла Единая Конвенция ООН 1961 г, после ратификации которой правительство Австрии запретило выращивание конопли.
Посевы были возобновлены лишь в 1996 г. Именно тогда в окрестностях Зальцбурга появились первые плантации конопли с низким содержанием ТГК; и уже на 2000 г. в стране было зарегистрировано более 50 магазинов и 17 предприятий, работающих с коноплей и товарами, изготовленными на ее основе. Лидером рынка является фирма «Рохемп", производящая 24 наименования текстиля из конопляного волокна. Кроме того, в Австрии изготавливаются пиво и ликер “Hanf” с добавлением ароматической эссенции конопли.
Психотропные продукты из конопли (преимущественно, марихуану и гашиш) регулярно употребляет до 10% населения Австрии. Многие любители выращивают патентную коноплю в домашних условиях; оборудование для выращивания свободно продается в гроушопах. В 1994 употребление и хранение небольших количеств конопли было декриминализовано. Выращивание остается полулегальным, но преследуется очень редко.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Азербайджан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Азербайджан

Азербайджан

Азербайджан, (Азербайджанская Республика, Азербайджан Республикасы) – государство в восточной части Закавказья. 86,6 тыс. кв. км, 8 105 000 человек (2001). Официальный язык – азербайджанский, местное название конопли – няша.
Около половины территории Азербайджана занято горами. Климат переходный от умеренного к субтропическому, почвы преимущественно сероземные и желтоземные. Идеальные условия для выращивания конопли существуют на Ленкоранской низменности, в районах городов Агдам, Агджабеди и Хиндарх.
Промышленное коноплеводство в республике не распространено, конопля выращивается исключительно ради своих психотропных свойств. Исторически основным конопляным продуктом в Азербайджане с IX в. является гашиш, а основной формой его применения – пероральный прием вместе с чаем. Традиция добавлять гашиш в чай постоянным клиентам отмечалась в бакинских чайханах ещё в 1980-е годы и, возможно, жива до сих пор. Однако в настоящее время превалирующей формой употребления конопли является курение.
Приобрести гашиш и марихуану в столице Азербайджана достаточно легко, качество, как правило, достаточно высокое. Однако не следует забывать, что за хранение даже самых небольших количеств можно получить до 3 лет лишения свободы или, в самом лучшем случае, расстаться с крупной суммой денег на взятки сотрудникам правоохранительных органов.
Город Кировабад на северо-западе республики недавно вернул свое историческое название Гянджа (см. Ганджа), однако оно связано не с коноплей, а с древним племенем ганджаков, когда-то осевшим в этих местах. Ехать сюда за «ганджей» – напрасный труд: этот город больше славится своим коньячным производством.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/АзотныеУдобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/АзотныеУдобрения

Азотные удобрения

Азотные удобрения – минеральные и органические вещества, применяемые как источник азотного питания растений. Потребность в них особенно велика в период вегетативного роста конопли и существенно снижается в период цветения, в связи с чем их, как правило, вносят во время предпосевной обработки почвы, а в подкормке применяют только при наличии явных признаков дефицита азота (пожелтение и засыхание нижних листьев, мелкие и редкие листья, медленный рост).

Органические азотные удобрения (навоз, торф, компост), содержат многие элементы питания конопли, в связи с чем часто применяются как основное удобрение. В полевом коноплеводстве они обычно вносятся под культуру-предшественник в количестве 30–40 т/га на богатых и 60–80 т/га на бедных почвах, в комнатном и тепличном добавляются в почвенную смесь при закладке в горшки. Зеленые азотные удобрения – остатки травянистых растений-сидератов (преимущественно бобовых и кормовых культур) – запахивают в почву на том участке, где весной планируется сеять коноплю.

Минеральные азотные удобрения применяются на бедных почвах при отсутствии должного количества органики и зеленых удобрений, а также при гидропонном выращивании. Основное их преимущество заключается в том, что их состав известен и норма внесения легко поддается расчёту. В пересчете на чистый азот она составляет 45–90 кг/га, или 1,5–2 кг на 100 кг волокна. Кроме того, вымываемость минеральных удобрений, их воздействие на кислотно-щелочной баланс почвы и вегетацию растений также поддаются контролю. Известно, что аммиачные (сульфат аммония, хлористый аммоний, бикарбонат аммония, жидкий безводный аммиак, водный аммиак) и аммиачно-нитратные (аммиачная селитра; сульфонитрат аммония = лейна-селитра = монтан-селитра = нитросульфат аммония) удобрения наименее подвержены вымыванию, имеют подкисливающее действие и мало пригодны для подкормки. Нитратные удобрения (натриевая селитра = нитрат натрия = азотнокислый натрий = чилийская селитра, кальциевая селитра = нитрат кальция = азотнокислый кальций = известковая селитра = норвежская селитра, калийная селитра = нитрат калия = азотнокислый калий) легко вымываются из почвы, оказывают щелочное действие и наиболее пригодны для подкормки. Амидные (мочевина = карбамид, цианамид калия, мочевино-формальдегидные удобрения) сперва слегка подщелачивают, затем слегка подкисливают почву. Они не вымываются из почвы и могут применяться в больших дозах, благодаря чему растения обеспечиваются питанием на несколько лет.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Балахи :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Балахи

Балахи

Балахи – сорт психотропной конопли типа Сатива, произрастающий в Сванетии (Грузия). По внешнему виду похож на коноплю посевную (узкий лист, рост до 3–4 м), однако соцветия содержат большое количество ТГК. Местный жители изготавливают из балахи качественный гашиш, но за пределы Сванетии он почти не продается.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бельгия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бельгия

Бельгия

Бельгия, Королевство Бельгия (франц. Royaume de Belgique, флам. Koninkrijk Belgie) – государство в Западной Европе, у Северного моря. 30,5 тыс. кв. км, 10 268 000 человек (1993). Официальные языки – фламандский, французский и немецкий. Местные названия конопли – chanvre, hennep, Hanf.
Большая часть территории Бельгии – приморская равнина, на западе – горы. Климат умеренный морской, почвы бурые лесные и подзолистые, что не вполне благоприятно для выращивания конопли. Местные фермеры практически никогда не занимались коноплеводством, однако в последние полвека, в связи с мировой модой на марихуану, приобрело определенную популярность выращивание конопли индийской в парниках и теплицах.
Традиция курения гашиша была занесена в Бельгию марокканскими иммигрантами в 1930-е гг. Согласно данным телефонного опроса населения, проведенного в Брюсселе в 1998 г., каждый пятый бельгиец хоть раз в жизни пробовал курить гашиш или марихуану. Психотропные продукты из конопли можно купить в марокканских кварталах; особо известными в Брюсселе считаются районы Моленбек и Схарбек, где продавцы собираются рядом с мечетью. Приспособления для курения продаются в обычных супермаркетах.
С 1961 г., в результате ратификации Единой Конвенции ООН, гашиш и марихуана были приравнены к наркотикам, а выращивание конопли запрещено под страхом тюремного заключения. Однако службы правопорядка не проявляли особого рвения в преследовании любителей конопли, а в 1998 г. на уровне МВД, Минюста и генпрокуров пяти провинций Бельгии было принято решение о декриминализации употребления и хранения малых (до 7 г) количеств конопли. Через два года «малое количество» было увеличено до 15 г.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/БелаяВдова :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/БелаяВдова

Белая вдова

«Белая вдова» – гибридный сорт высокопотентной психотропной конопли с действием типа «сативо-индика". Невысокий компактный куст с редкими листьями и множеством соцветий, густо покрытых кристаллами ТГК. Дозревает до цветения за 8 недель. В российском климате может выращиваться исключительно в тепличных условиях при строгом соблюдении температурного и светового режима, рекомендуемого поставщиком.

Сорт выведен в Нидерландах в начале 1990х гг. селекционером Ингемаром на основе бразильских и южно-индийских разновидностей конопли. Приобрел мировую известность после того, как стал победителем «Кубка Конопли" '95. В настоящее время на основе «Белой Вдовы» выведено 12 новых гибридов с аналогичными свойствами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бенарес :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бенарес

Бенарес

Бенарес, см. Варанаси.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бессонница :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бессонница

Бессонница

Бессонница – распространенное расстройство нервной деятельности, при котором засыпание затруднено, сон неглубок и легко прерывается под воздействием внешних раздражителей. Хронические нарушения сна обычно служат симптомом какого-либо нервного или психического заболевания, но эпизодическая бессонница может случаться и у здоровых людей в результате пережитого стресса, сильного возбуждения и т.д. Систематические нарушения сна типичны для пубертатного и климактерического периодов.
Лечение бессонницы комплексное, требует сочетания физиотерапии и препаратов, снижающих возбудимость нервной системы (транквилизаторов, снотворных).
Гашиш издавна применялся на Востоке как мягкое снотворное, не формирующее толерантности и физической зависимости. Для борьбы с бессонницей его употребляли перорально в дозах, значительно превышающих рекреационные. В «Анатомии Меланхолии» Роберта Бертона упоминается английское крестьянское средство от бессонницы – горячий напиток из семени конопляного; по словам автора, она «вполне может применяться за отсутствием лучших медикаментов». В XIX в. в Европе с той же целью использовалась настойка соцветий конопли, однако она не смогла конкурировать с лауданумом (настойкой опия), а затем – с барбитуратами и бензодиазепинами. Все эти средства являются более сильнодействующими, чем гашиш, однако вызывают привыкание и физическую зависимость, а при передозировке могут привести к смерти.
Данные, полученные в ходе экспериментов, дают основание утверждать, что снотворным действием обладает не ТГК, а КБД, не имеющий психотропных свойств ?. В экспериментах, проводившихся в 1980е гг. в Бразилии, пятнадцать пациентов, страдающих бессонницей, получали КБД в дозировке 160 мг в течение 6 недель. В итоге препарат «оказал заметное воздействие на качество сна, так как две трети испытуемых спали более чем по семь часов... У большинства испытуемых ночной сон почти не прерывался, и они характеризовали его как спокойный».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Библия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Библия

Библия

Библия (от греч. biblia, букв. – книги) – собрание древних текстов, канонизированное в иудаизме и христианстве в качестве Священного Писания. Подразделяется на две части: Ветхий Завет (тексты XII-II вв. до н.э. на древнееврейском и арамейском языках, об истории еврейского народа и его взаимоотношениях с Богом) и Новый Завет (тексты I-II вв. до н.э. на древнегреческом языке, о жизни и учении Иисуса Христа и апостолов). Конопля (древнееврейск. kanbos, древнегреч. kannabion) ни разу не упоминается ни в одном из Заветов. Однако в оригинальном тексте Книги Исход (30, 23) можно обнаружить упоминание о растении с очень похожим названием – kaneh bosm – которое, наряду со смирной, корицей и кассией, входило в состав мира, применявшегося для помазания священнослужителей. Далее мы узнаем, что kaneh bosm был одним из ценнейших и популярнейших благовоний (Песнь Песней 4,14; Иезекииль 27,19), его привозили «из дальней страны» (Иеремия 6,20), покупали за серебро и приносили в жертву Господу (Исаия 43,24). Нетрудно догадаться, что в богослужениях древних иудеев это растение играло примерно ту же роль, что ладан в православной церкви.
В большинстве случаев kaneh bosm переводится как «тростник благовонный»; комментаторы почти единодушно утверждают, что это корень аира болотного. Однако некоторые исследователи (например, Сара Бенетова из Варшавского института антропологических наук) придерживаются мнения, что kaneh bosm – это Каннабис. В пользу этой точки зрения говорит не только созвучие названий, но и то, что аир не использовался в качестве культового благовония ни в одной из известных религиозных традиций. Конопля же, напротив, имеет богатую историю такого использования – в частности, ритуалы с вдыханием конопляного дыма, зафиксированы Геродотом ? у скифов. Известно, что в VII в. до н.э. скифы вторгались в Малую Азию, участвовали в разгроме Ассирии и оказали большое влияние на культуру Ближнего Востока. Не исключено, что kaneh bosm попал в Палестину как «скифское благовоние», и к моменту окончательного формирования ритуалов иудаизма (VI в. н.э.) уже стал общепризнанным священным снадобьем. И многие необычные явления, имевшие место в иудейской истории (в частности, обилие пророков и чудес) вполне можно объяснить частым употреблением «благовонного тростника».
Такая гипотеза может показаться слишком рискованой – но растафарианские толкователи Библии делают ещё более смелые заявления. Согласно их утверждениям, изначальный текст Библии был написан на языке амхари. Древнееврейская Библия – не более чем искаженный перевод, создатели которого сделали всё возможное, чтобы скрыть правду об употреблении «священной травы». Там, где в еврейском тексте мы видим «дерево», «куст» или «траву», в амхарском оригинале, скорее всего, шла речь о конопле. Особенно интересное звучание в этом контексте приобретают хрестоматийные истории о Древе Жизни и Неопалимой Купине. Для более глубокого понимания Библии желательно также присмотреться ко всем упоминаниям о благовонных курениях, дыме, огне и облаках: здесь тоже может скрываться правда о курении марихуаны. Сомневающимся рекомендуется перечитать соответствующие места из Библии – например, финал Книги Исход (40, 34–37):
«И покрыло облако скинию собрания, и слава Господня наполнила скинию; и не мог Моисей войти в скинию собрания, потому что осеняло ее облако, и слава Господня наполняла скинию. Когда поднималось облако от скинии, тогда отправлялись в путь сыны Израилевы во все путешествие свое; если же не поднималось облако, то и они не отправлялись в путь, доколе оно не поднималось...»

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бинген :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бинген

Бинген, Хильдегард фон (1098–1179)

Бинген, Хильдегард фон (1098–1179) – прозванная «Рейнской Сивиллой», католическая святая, обладавшая даром духовидения. Двадцать шесть ее пророческих видений составили книгу “Scivias” (1141–1152). Кроме того, Хильдегард фон Бинген известна как автор 77 популярных духовных песен, нескольких житий святых и медицинского трактата “Causae Et Curae”, который имел значительную популярность в Средние века. Наряду с прочими лекарственными травами, трактат подробно описывает лечебное применение конопли.
Согласно “Causae Et Curae”, конопля «растет, когда воздух не слишком горяч и не слишком холоден, и такова же ее природа, а ее семена содержат целебную силу, и здоровому человеку надлежит есть их в цельном виде, и они легки и полезны для желудка, ибо изгоняют из него слизь, и они легко перевариваются и уменьщают количество дурных жидкостей и усиливают благотворные жидкости. Но если коноплю будет есть человек с нездоровой головой и пустым мозгом, у него будет болеть голова. Тому же, чья голова здорова и мозг полон, она не причинит вреда. У того, кто тяжело болен, она вызовет боли в желудке. Тому же, кто умеренно болен, она не причинит вреда.
Но тот, у кого простужен желудок, пусть выварит коноплю в воде и, отжав, завернет ее в тряпицу. И пусть положит на свой желудок, пока она не остыла, и это укрепит его и вернет ему здоровое состояние... Конопляный холст полезен для перевязывания язв и ран, ибо тепло в нем умеренное».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/БэньцаоГанму :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/БэньцаоГанму

«Бэньцао Ганму» («Компендиум лекарственных веществ», 1578)

«Бэньцао Ганму» («Компендиум лекарственных веществ», 1578) – классический лечебник в 52 томах, написанный китайским ученым Ли Шичжэнем. Содержит описания 1074 растительных, 443 животных и 217 минеральных средств, применявшихся в медицине. Лечебное применение конопли освещено подробнейшим образом: согласно Ли Шичжэню, все части этого растения могут быть использованы для приготовления лекарств. Сердцевина ствола – мочегонное средство, масло снимает раздражение сухой гортани, мужские соцветия используются для лечения «ветряных» и женских болезней. Смола женских растений слегка токсична и действует на нервную систему. Ли Шичжэнь отмечает, что передозировка может вызвать «галлюцинации и нетвердую походку».
Среди болезней и расстройств, при которых рекомендуется принимать препараты конопли, упомянуты: нервозность, возрастные расстройства, вагинальные выделения, альгодисменорея, трудности в работе, отравления аконитом, серой или свинцом, запор, тошнота, дерматит атопический, ожоги и раны, опоясывающий лишай, облысение, укус скорпиона, задержка мочи, песок в мочевом пузыре и геморрой. Приводится следующий рецепт анестетика на конопляной основе: «Если взять равные части белого дурмана и конопли седьмого и девятого месяца года, высушить в тени, истолочь в порошок и растворить в вине, тогда после приема этого лекарства возникнет общая анестезия, и можно будет проводить малые операции и прижигания без боли».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/БлошкаКонопляная :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/БлошкаКонопляная

Блошка конопляная

Блошка конопляная – жук семейства листоедов; вредитель конопли и хмеля. Насекомое зеленовато-бронзового цвета, длина 1,8–2,6 мм. Часто появляется на всходах конопли при выращивании на открытом грунте, практически никогда не заводится в теплице. Питается листьями конопли, личинки поедают корни.
При массовом появлении блохи (10 шт на одно растение) всходы обрабатывают фазалоном (1,5 – 3,0 кг/га) или децисом (0,3 л/га). Для малых посадок конопли лучше применить порошок персидской ромашки (пиретрум). Если конопля выращивается для курения, от инсектицидов рекомендуется воздержаться. В этом случае блох ловят на липучку для мух либо собирают с листьев пылесосом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/БодиШоп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/БодиШоп

«Боди Шоп» (Body Shop, Великобритания)

«Боди Шоп» (Body Shop, Великобритания) – фирма, специализирующаяся на выпуске косметики и парфюмерии на натуральной растительной основе. В настоящий момент выпускает более 600 наименований продукции и более 400 аксессуаров. Продукты «Боди Шоп» реализуются во многих странах мира; согласно статистике, опубликованной на сайте фирмы, продажи фирменных продуктов происходят каждые 0,4 секунды. С 1997 г. «Боди Шоп» стабильно входит в первую сотню самых известных брэндов.
С 1998 г. фирма выпускает линию косметически-гигиенических товаров на основе масла конопляного и конопляной эссенции ароматической. В состав линии входят: крем для рук, крем для ног, массажное масло, помада, мыло. «Ценность конопли для ухода за кожей известна уже много веков, – сказано в рекламном проспекте. – В ней содержится фантастическое количество эфирных масел, оживляющих даже самую сухую кожу». Отдельно подчеркивается, что масло и эссенция производятся из «безгашишных сортов» конопли посевной и практически не содержат ПСИХОТРОПНЫХ ? компонентов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бодлер :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бодлер

Шарль Бодлер

Бодлер, Шарль (1821–1867) – французский поэт, один из родоначальников символизма. Наряду со знаменитым сборником «Цветы зла» (1857), Бодлеру принадлежит одно из наиболее внятных описаний воздействия гашиша на человеческий организм, которое на долгие годы стало эталоном для всех, кто писал о психотропных продуктах из конопли.
С 1844 по 1848 Бодлер посещал «Клуб ассасинов", основанный Жаном-Батистом Моро и употреблял давамеск (алжирскую разновидность гашиша). Теофиль Готье, активно участвовавший в жизни клуба, пишет, что Бодлер «принял гашиш единожды или дважды в ходе экспериментов, но никогда не употреблял его постоянно. Он имел больше склонности к другому сорту счастья, которое он покупал у химиков и носил в жилетном кармане». Впоследствии Бодлер пристрастился к опиуму, но к началу 1850-х гг. преодолел пристрастие и написал три больших статьи о своем психоделическом опыте, которые составили сборник «Искусственный рай» (1860).
Две статьи из трех – «Вино и гашиш» (1851) и «Поэма о гашише" (1858) – посвящены каннабиноидам. Бодлер считал их воздействие интересным, но неприемлемым для творческой личности. По мнению Бодлера, «вино делает человека счастливым и общительным, гашиш изолирует его. Вино превозносит волю, гашиш уничтожает ее». Несмотря на это, в своих статьях он выступает как объективный наблюдатель, не преувеличивая психотропные эффекты гашиша и не впадая в излишнее морализаторство; поэтому и неутешительные выводы, которые он делает из своего опыта, воспринимаются с определенной долей доверия.
Вскоре после издания «Искусственного рая» Бодлер вернулся к приему опиатов. В 1965 г. он перенес инсульт, был частично парализован, утратил дар связной речи и скончался два года спустя.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/БолиФантомные :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/БолиФантомные

Боли фантомные

Боли фантомные – неприятные ощущения, возникающие после ампутации конечности. В двух третьих случаев это упорные боли, обычно режущего, колющего или пощипывающего характера, которые воспринимаются мозгом, как будто они возникают в недостающей (фантомной) конечности. Со временем они проходят сами по себе, однако у некоторых больных могут рецидивировать по прошествии нескольких лет.
Для купирования фантомных болей чаще всего назначают синтетические анальгетики. Хороший эффект также дает Курение или пероральный прием гашиша в рекреационных дозах. Ричард Е. Масти (Richard E. Musty), профессор психологии Вермонтского Университета, описал пример успешного использования маринола (10 мг два раза в день) при острых фантомных болях. В описанном случае было отмечено значительное уменьшение болей, улучшение сна и аппетита; при этом у пацентки не сформировалась зависимость и толерантность к маринолу.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бонг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бонг

Бонг (от тайского баунг – «водяная трубка»)

Бонг (от тайского баунг – «водяная трубка») – приспособление для курения марихуаны, индокитайского происхождения. В исходном варианте представляет собой бамбуковую трубу длиной ок. 30 см и диаметром ок. 5–7 см; нижняя часть трубы замкнута перегородкой, верхняя открыта. В нижней части, на высоте 3–5 см от донышка, проделывается отверстие, в которое вставляется воронкообразная чашечка для марихуаны. Вдыхание дыма осуществляется через верхнюю часть. Перед курением в бонг рекомендуется залить небольшое количество воды для охлаждения дыма.
Западный вариант бонга изготавливается из пластиковой бутылки. Отверстие для вдыхания дыма прожигается снизу, чашку для марихуаны делают из винтовой пробки, срезая верх и вставляя вместо него продырявленную фольгу или трубочную сетку. Преимущество такого устройства заключается в том, что его легко собрать из подручных материалов в полевых условиях. Основные недостатки – в том, что бутылочный пластик и сигаретная фольга, часто используемая для изготовления бонга, при нагревании выделяют токсичные вещества, крайне опасные для здоровья.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/БратствоВечнойЛюбви :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/БратствоВечнойЛюбви

Братство вечной любви

«Братство вечной любви» – организация американских хиппи, основанная в 1966 в Моджеска Кэньон (Калифорния, США). У ее истоков стояли знаменитый идеолог психоделической культуры Тимоти Лири, богатый торговец недвижимостью Билл Хичкок, биохимик Рон Старк и кембриджский студент-химик Ричард Кемп. Организация занималась «расширением сознания» американской молодежи с помощью ЛСД (всего за годы ее существования было продано около 20 кг), но довольно скоро переключилась на распространение других психотропных веществ, включая продукты из конопли.
В 1968 г. разведчики Братства добрались до афганского города Кандагар и познакомились с местными коммерсантами братьями Тохи, которые согласились поставлять им гашиш на постоянной основе. В том же году Афганистан посетил Глен Линд, один из первых членов Братства. Он прибыл на подержанном микроавтобусе, купленном в ФРГ, приобрел у братьев Тохи 60 кг продукта, спрятал их под обшивку вагончика, пересек пакистанскую границу и сдал свой автомобиль в багаж в порту Карачи. Трюк прошел успешно, и с тех пор повторялся много раз, неизбежно принося Братству высокие прибыли.
С 1969 г. в конопляной отрасли начал действовать Бобби Андрист, придумавший множество новых контрабандистских трюков. Он построил на Гавайских островах консервную фабрику, где местную марихуану закатывали в банки и отправляли в Калифорнию; он организовал фирму «Невероятный Импорт», начинявшую марихуаной японскую аудиотехнику; и, наконец, он разработал оригинальную технологию получения гашишного масла и устроил в своем гараже лабораторию по его производству.
Гашишное масло оказалось очень перспективным товаром. Вскоре один из лидеров Братства Рон Старк лично посетил Кандагар и с помощью братьев Тохи наладил его производство в Афганистане. Параллельно с этим проектом в Великобритании было организовано производство синтетического ТГК. С 1968 по 1971 гг. Братство Вечной Любви ввезло в США 2,7 т гашиша, построило 6 лабораторий по производству гашишного масла и 2 фабрики по консервированию марихуаны.
Начиная с 1971 г. Братство испытывало всё более нарастающее давление со стороны ФБР и ДЕА. За ведущими членами организации было установлено постоянное наблюдение, позволившее отследить траффик гашиша. В 1971 г. канадской таможней в Ванкувере было конфисковано 320 кг, в начале 1972 в Портленде 600 кг. Весной того же года в Кандагаре был арестован старший из братьев Тохи, и производство гашишного масла было прекращено. Большинство лидеров Братства оказались в тюрьме к 1974 г. Старк и Андрист оставались на свободе дольше других и продолжали заниматься контрабандой гашиша; однако в начале 1980-х и они были вынуждены свернуть свою деятельность.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бразилия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бразилия

Бразилия

Бразилия, Федеративная Республика Бразилии (Republica Federativa do Brasil). Государство в Южной Америке. 8,5 млн. кв. км, 172 118 000 человек (2001). Официальный язык – португальский. Местные названия конопли – canhamo, maconha, diamba, pito do Pango.
Природа Бразилии чрезвычайно разнообразна: здесь есть и влажноэкваториальные леса, и горы, и саванны, и редколесья. Климат меняется от экваториального до субтропического, температуры ниже +16 °С случаются крайне редко. На всей территории страны имеется полный комплекс благоприятных условий для выращивания конопли индийской; конопля посевная приживается плохо и быстро мутирует в сторону увеличения содержания ТГК.
Коноплю в Бразилии культивируют, главным образом, ради ее психотропных свойств. Обычай курения марихуаны был завезен в страну неграми-рабами, и к концу XIX в. распространился повсеместно. Общеизвестный центр коноплеводства – Манаус, главный центр потребления – Рио-де-Жанейро. Борьба с выращиванием конопли практически не велась до 1961 г. (см. ООН), а в удаленных районах страны не ведется и сейчас. Так, в штате Амазонас прямо в сельве выращивается уникальный сорт черной конопли Макона Негра ? который практически полностью идет на экспорт.
Тем не менее, по законодательству Бразилии и хранение, и даже употребление конопли преследуется в уголовном порядке. В городах аресты производятся без протоколов: задержанный проводит в тюрьме несколько дней, а затем либо платит $1000, либо получает срок.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бред :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бред

Бред

Бред – распространенный симптом интоксикации каннабиноидами. Специфика каннабиноидного бреда заключается в том, что субъект до известной степени осознает неадекватность своих идей и переживаний и наблюдает их как бы со стороны, не принимая всерьез. Однако при тяжелом отравлении такая отстраненность не всегда возможна; субъект полностью погружается в бред и может утратить контроль над своим поведением. При хроническом отравлении бред часто приобретает характер идей сверхценных и существенно искажает картину восприятия мира.
Эмоциональная окраска каннабиноидного бреда может быть эйфорической (см. Вруб), дисфорической (см. Измена, Думка) либо нейтральной (см. Умняк). Фабулы бреда отличаются большим разнообразием: так, для «вруба» и «умняка» характерны бред воображения, изобретательства, интуиции, особого значения. «Измена» сопровождается бредом воздействия, отравления, преследования, инсценировки; нередок также ипохондрический бред. «Думка» часто включает в себя элементы бреда самообвинения и обнищания.
Каннабиноидному бреду свойственна высокая степень индуктивности. Под его влияние иногда попадают даже трезвые собеседники, неспособные распознать интоксикацию по внешним признакам. В группе, большинство членов которой находится под воздействием каннабиноидов, часто имеет место так называемый «конформный бред», то есть, единый бредовый сюжет, который овладевает всей группой и далее развивается совместными усилиями (см. Растаманские народные сказки). Многие курильщики конопли считают, что достижение точки конформного бреда есть кульминация и главная цель группового употребления каннабиноидов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бронхит :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бронхит

Бронхит

Бронхит – диффузное воспаление бронхов, проявляющееся кашлем. Острый бронхит длится от 4 до 7 дней; о хроническом характере заболевания принято говорить, если кашель продолжается не менее трех месяцев в году в течение двух лет подряд. Заболевание связано с длительным раздражением бронхов различными вредными факторами: респираторной инфекцией, загрязненным воздухом, курением табака или психотропных продуктов из конопли.
Марихуанный или гашишный дым нагружает легкие в три раза большим количеством смолы и в пять раз большим количеством монооксида углерода, чем табачный дым. Больше смол задерживается в респираторной системе, поскольку при курении марихуаны дым вдыхается глубже и дольше удерживается в легких. В зависимости от индивидуальной чувствительности и качества курительного продукта, проявления бронхита могут варьироваться от легкого утреннего покашливания до мучительного кашля с выделением слизистой или кровянистой мокроты и удушьем. Особенно тяжелую симптоматику дает курение конопли, выросшей в экологически неблагополучных районах или обработанной ядохимикатами.
При ежедневном курении болезнь приобретает хронический характер. Выделение мокроты усиливается, при кашле бронхи не опорожняются полностью. В наиболее тяжелых случаях у больного развивается бронхиальная обструкция, ведущая к снижению поступления кислорода в кровь и, как следствие, к увеличению вязкости крови.
Многие любители конопли относятся к бронхиту как к «неизбежному злу» и даже иронизируют по поводу его проявлений. Однако даже при регулярном курении бронхит вовсе не является обязательным побочным эффектом. Человек, который один-два раза в неделю употребляет экологически чистый и высокопотентный продукт (позволяющий достигнуть желаемого эффекта с одной-трех затяжек) и при этом не курит табак, в значительной степени снижает вероятность заболевания бронхов.
Главные средства лечения «бронхита курильщика» – воздержание от курения, тепло и постельный режим. Для восстановления бронхиальной проходимости рекомендуется пить настой термопсиса, алтейного корня, мать-и-мачехи, подорожника.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бульбулятор :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бульбулятор

Бульбулятор (бурбулятор, бульбик, вакуумный кальян)

Бульбулятор (бурбулятор, бульбик, вакуумный кальян) – приспособление для курения марихуаны и гашиша. Обычно изготавливается из двух пластиковых бутылок разного объема; у меньшей обрезается донышко, а у большей – верх. Затем на меньшую бутылку навинчивается пробка, в которую вставлен колпачок с мелкими отверстиями. В большую бутылку наливают воду, меньшую с навинченной пробкой вставляют в большую до упора, в колпачок насыпают курительный материал и поджигают, постепенно приподнимая меньшую бутылку. Образующийся вакуум заполняется дымом, который слегка охлаждается и оседает на поверхность воды.
При курении следует отвинтить пробку и вдохнуть дым через горлышко, опуская при этом меньшую бутылку в большую до упора. Цель процедуры заключается в том, чтобы вдохнуть как можно больше дыма за один прием и тем самым интенсифицировать приход. Это наиболее актуально при курении конопли с низким содержанием ТГК; однако высокопотентная конопля, выкуренная через бульбулятор, обычно приводит к передозировке. Кроме того, быстрое заглатывание большого количества дыма может вызвать спазм бронхов и спровоцировать астматическое состояние. Сигаретная фольга, часто используемая для изготовления колпачков, при нагревании выделяет токсичные вещества, употребление которых крайне опасно для здоровья.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бумага :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бумага

Бумага

Бумага и картон из однолетних волокнистых культур – конопли, льна и кенафа – обладает высокой прочностью и износоустойчивостью, в связи с чем используется, главным образом, для печати банкнот, Библий, престижных и юбилейных изданий, художественных альбомов и т.д. Папиросная и копировальная бумага также изготавливается преимущественно из конопляного или льняного волокна. За пределами этих специфических артикулов волокнистые однолетники практически не используются в бумажном производстве: первое место здесь занимает древесная целлюлоза, за ней с большим отрывом идут солома, свекловичный жмых и бамбук, причем доля недревесной бумаги неуклонно сокращается. Основная причина – экономическая нерентабельность: делать бумагу из дерева дешевле и технологичнее.
Такое положение сложилось сравнительно недавно: вплоть до 1840 г. вся бумага в мире изготавливалась либо из макулатуры, либо из тряпок. В XIV в., когда в Европе возникли первые бумажные фабрики, сырьем для них служил конопляный и льняной текстиль; поэтому Джек Херер не слишком грешит против истины, когда заявляет, что Библия Иоанна Гутенберга была «напечатана на конопляной бумаге». Бумага тех лет отличалась высочайшим качеством и запредельной ценой. Впоследствии, с введением в обиход хлопчатобумажного текстиля, общее качество бумаги несколько ухудшилось, а стоимость снизилась. Однако бумага всё равно оставалась дорогим товаром, а бумажные фабрики часто простаивали из-за нехватки сырья.
Революция в бумажном производстве началась в 1800 г., когда была впервые опубликована технология производства бумаги из растительного сырья, и продолжалась до 1870-го, когда такое производство стало массовым. Главную роль в этой революции сыграли древесные опилки: они наилучшим образом вписывались в механизированный производственный процесс. Древесная бумага имела много недостатков: она быстро желтела (ср. «желтая пресса»), имела серый цвет и рыхлую поверхность, легко размокала и не отличалась прочностью. Однако она была очень дешевой, и это обусловило ее победу на рынке; а перечисленные недостатки были впоследствии устранены с помощью химической обработки. Сегодня лучшие сорта древесной бумаги почти ни в чем не уступают льняной и конопляной.
Однако у древесно-бумажного производства есть и более существенные недостатки. Во-первых, оно в немалой степени способствует уничтожению лесных массивов планеты; во-вторых, его отходы содержат много опасных химикатов, которые загрязняют окружающую среду тепличными газами, кислотными дождями и т.д. В связи с этим, вопрос о поиске альтернативных источников бумажного сырья встает всё более и более остро, и конопля оказывается одним из наиболее перспективных кандидатов на эту роль.
Урожайность конопли в среднем составляет 15 т/га волокна в год, что вполне сравнимо с наиболее урожайными видами деревьев (эвкалипт) и несколько выше, чем у менее урожайных. Уход за коноплей почти не требует инсектицидов, фунгицидов и гербицидов. Уборка и транспортировка конопли значительно менее затратны, чем лесоповал. Хранение конопляного сырья, напротив, требует предварительной обработки пестицидами и фунгицидами, поскольку оно содержит много влаги и более уязвимо для микробов и грибков.
Первичная обработка конопли довольно долго была «узким местом» технологического процесса. Отделение костры от волокнистой сердцевины не удавалось механизировать; это был достаточно длительный процесс, состоящий из мочки, сушки и последующего ручного мягчения. В 1938 г. в США была изобретена машина для декортикации конопли, специально приспособленная для бумажного производства; однако к тому времени в стране уже действовал «Налог на марихуану", значительно удороживший конопляное сырье и сделавший коноплеводство нерентабельным. В результате «конопляная революция» в бумажном производстве не состоялась, хотя предпосылки к этому уже имелись.
Получение целлюлозы из конопляного волокна также имеет свои узкие места. С одной стороны, конопля содержит мало лигнина (клейкого белка, удерживающего волокна вместе), что облегчает ее механическую обработку и в дальнейшем позволяет снизить расход отбеливающих агентов и электроэнергии. С другой стороны, в современном бумажном производстве лигнин служит «топливом» для окислительной реакции, тепловая энергия от которой частично восполняет энергозатраты производственного цикла. Конопляное сырье не дает восполнения энергозатрат: при низком содержании лигнина в нем присутствует много силикатов, которые препятствуют естественному выгоранию лигнина. Поэтому на стадии варки целлюлозы загрязняющие вещества приходится удалять химическим способом, что удорожает производство и приводит к загрязнению окружающей среды. Наиболее приемлемое решение этой проблемы представляет французская технология BIVIS, предназначенная для малых производств. Здесь используются обычные каустические химикаты, но в значительно (на 75%) меньшем количестве, чем в древесно-бумажном производстве; одновременно с этим достигается существенная экономия энергии, отбеливателей и воды. В настоящее время системы BIVIS используются во Франции, Великобритании и Испании; они одинаково хорошо перерабатывают и коноплю, и солому, и хлопок, и лен.
Дальнейший процесс производства бумаги из конопляного сырья почти ничем не отличается от традиционного. В целом, можно сказать, что наиболее острые проблемы производственного цикла уже решены; но для внедрения конопли в крупное бумажное производство необходимо разработать технологии, позволяющие эффективно удалять из волокнистой массы силикаты и гемицеллюлозу. Когда такое решение будет найдено, современные бумажные фабрики смогут перейти на конопляное сырье без дополнительных затрат на переоборудование.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бутылка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бутылка

«Бутылка»

«Бутылка», см. Бонг.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бханг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бханг

Бханг

Бханг – индийское название психотропного препарата, получаемого из мужских и опыленных женских растений конопли. Для изготовления бханга растительное сырье выставляют то на солнце, то под росу, чтобы оно попеременно мокло и сохло. Когда сырье достаточно привялится, его прессуют и закладывают на хранение. Иногда привяленное сырье измельчают ножом и скатывают в шарики, каждый из которых приблизительно равен одноразовой дозе.
Бханг можно курить или употреблять перорально. В Индии он используется, главным образом, для приготовления молочных напитков и сладостей. В частности, в Раджастхане популярен «бханг ласси» – кефир из козьего молока с добавлением бханга, обладающий умеренным психотропным действием.
В Гималаях бхангом называют напиток, приготовленный на основе одноименного препарата. Местные шаманы пьют его, чтобы войти в транс или экстаз, необходимый для ритуалов исцеления. Кроме того, бханг приносят в жертву фаллическим камням (лингамам), которые являются алтарями Шивы.
В Иране и Ираке бханг известен под названиями «банг» и «бандж». Это снадобье часто упоминается в персидском и арабском фольклоре как сильное снотворное (см. Тысяча и одна ночь), однако в настоящее время почти повсеместно вытеснено гашишем.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Бхангра :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Бхангра

Бхангра

Бхангра – сорт пенджабского (см. Индия) гашиша, изготовляемый из соцветий опыленных растений конопли методом «сушка-просев-прессовка". Имеет зеленовато-коричневый цвет, хрупкую консистенцию и удовлетворительное качество.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Цеплять :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Цеплять

Цеплять

Цеплять – сленговый термин, описывающий легкую степень интоксикации каннабиноидами. «Меня зацепило» – я почувствовал некий эффект; «цепляет, но не вставляет» – эффект явно недостаточен. Ощущение «цепляния» зависит не от принятой дозы каннабиноидов, а от целого ряда психологических факторов. Так, в зависимости от ожиданий, «зацепить» может и конопля, не содержащая психотропных каннабиноидов, и другие травы (например, шалфей или кошачья мята), которые курящий принимает за коноплю. С другой стороны, человек, который настроен «убиться", будет говорить, что его «слегка цепляет», тогда как по всем видимым симптомам его «прёт в полный рост» (см. Переть).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Чарас :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Чарас

Чарас («мацанка», «пластилин»)

Чарас («мацанка», «пластилин») – смолка, собранная со свежих растений конопли индийской. Содержит большое количество ТГК, в связи с чем считается самым ценным психотропным продуктом из конопли. Наилучший чарас изготавливается вручную методом мацания (см. Королевский Непал, Момиа, Шахджехани), продается в виде кубиков или шариков весом 10–11 г, имеет плотную пластичную консистенцию, легко раскатывается в пластинки для курения. Чарас, изготовленный выварочным способом (когда соцветия погружают в кипящую воду, а смолку снимают с поверхности и сушат), продается более крупными кусками, менее пластичен и содержит меньше ТГК.
Поскольку чарас котируется как высший сорт гашиша, индийские торговцы называют этим словом любые твердые продукты из конопли, включая прессованную пыль и бханг. В некоторых источниках утверждается, что «чарас» – индийское название крепкого гашиша, вне зависимости от способа его изготовления.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Челум :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Челум

Челум (чилам, чилим)

Челум (чилам, чилим) – трубка для курения конопли в виде узкого конусообразного «стакана» без чубука с отверстием в центре донышка. Изготовляется из мыльного камня, глины или дерева. Перед набивкой отверстие закрывают специальным камнем с пазами по бокам (обычно в виде пятилепесткового цветка), который не дает конопле высыпаться в отверстие. Набитый челум обматывают мокрой тряпичной лентой, чтобы он не обжигал руки; курят его, не прикасаясь губами (через кулак или плотно сложенные ладони). Ту же ленту впоследствии используют для прочистки челума.
Челум распространен, главным образом в Индии, Пакистане и Непале, где является традиционной принадлежностью Садху. Ритуал его совместной раскурки посвящен Шиве (см. Шиваизм). Сделав затяжку, садху прижимает челум ко лбу со словами «Бом шанкар!» и передает другому участнику, который принимает его со словами «Бом булинат!». За последние 50 лет этот обычай (равно как и курение челума) получил определенное распространение в среде хиппи.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Черенкование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Черенкование

Черенкование (клонирование)

Черенкование (клонирование) – размножение растений неполовым путем. Срезанная часть растения укореняется в грунте или питательной среде и в дальнейшем может развиться в полноценное растение. Метод черенкования широко применяется в тепличном коноплеводстве для размножения особо ценных психотропных сортов. Свойства «клонов» идентичны свойствам исходного растения и не ухудшаются при повторных клонированиях.
Материалом для черенкования обычно служат нижние ветки, удаленные во время обрезок; в любом случае, черенки следует срезать с женского растения (см. Матерка ), находящегося в фазе вегативного роста и ещё не начавшего цвести. Оптимальные сроки для черенкования – примерно те же, что и для обрезок.

В течение недели перед черенкованием в почву не рекомендуется внозить азотистых подкормок, чтобы клонируемое растение не было слишком зеленым (это мешает укоренению черенков). В качестве черенков используются побеги, имеющие как минимум три пары листьев. Их осторожно срезают острым стерильным ножом, слегка посыпают укореняющим порошком (только по бокам, место среза должно остаться чистым!), сажают в заранее подготовленную почву (или наполнитель) и поливают.

Черенкам нужен постоянный уход, обильное освещение (но не прямые солнечные лучи!) минимум 15 часов в сутки, а также постоянная температура грунта около +20оС и хорошая вентиляция. Влажную атмосферу легче всего создать с помощью тента из фольги или использовать парник с прозрачной крышкой.

Конопляные черенки укореняются не слишком легко (примерно один из десяти); некоторые сорта не укореняются вообще. Укоренение можно считать удачным, если растение выбросило новые листья, а из отверстия в горшке показались корешки.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Чесание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Чесание

Чесание

Чесание – разделение волокнистых материалов (хлопок, шерсть, конопля, лён и т. п.), прошедших трепание, на отдельные волокна с удалением пороков, коротких волокон и сорных примесей. В итоге из волокна получается материал, пригодный для прядения (лента волокнистая, ровница, пенька).
В традиционной русской технологии ручной обработки конопляного волокна для первых чесаний применялась щеть (или несколько щетей с разной густотой зубьев). Чесальщица одной рукой зажимала пучок конопли посредине, набрасывала его распушенный веерообразный конец на зубья щети и неторопливо протаскивала сквозь них, а затем проделывала ту же операцию с другим концом пучка. Финальное чесание выполнялось прямым гребнем и щёткой.
Аналогичный принцип применяется и в работе гребнечесальных машин, наиболее часто используемых для обработки конопли: пучок волокон, зажатый в тисках, прочёсывается снизу несколькими рядами игл вращающегося круглого гребня, наиболее частые ряды которого имеют до 30 игл на 1 см. Сорные примеси и короткие волокна, вычесанные гребнем, снимаются вращающейся щёткой. Затем прочёсанный конец пучка захватывается отделительными цилиндрами и в него опускается прямой гребень с одним или двумя рядами игл, через которые протаскиваются задние концы волокон. В результате каждый пучок прочёсывается с двух сторон.
Из гребнечесальной машины волокно поступает в ленточную или ровничную машину, где завершается его подготовка к прядению.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЧичИЧонг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЧичИЧонг

Чич И Чонг (Cheech & Chong)

«Чич И Чонг» (Cheech & Chong) – американский музыкально-комический дуэт, создавший множество песен и скетчей на «конопляную» тему. Два колоритных персонажа – безработный мексиканец Чич (гитара / вокал) и калифорнийский хиппи Чонг (ударные / подпевки) – постоянно курят марихуану либо ищут, где ее достать. По ходу дела они попадают в смешные ситуации, скрываются от тупых полицейских, занимаются сексом и выступают с музыкальными номерами. Сюжеты шуток довольно незамысловаты; комический эффект достигается, главным образом, за счёт обыгрывания околонаркотического сленга и умелого пародирования особенностей поведения любителей марихуаны.
Участники дуэта – Ричард «Чич» Марин (р.1946) и Томми Чонг (р.1938) – познакомились в 1968 г. в Ванкувере (Канада) и первоначально выступали на эстраде с юмористическими песнями и сценками. В 1972 г. они получили «Грэмми» за лучший альбом в жанре музыкальной комедии, а в 1978 г. сняли первый полнометражный фильм о похождениях Чича и Чонга – “Cheech & Chong's Up In Smoke” (в России известен под названиями «Укуренные», «В Дыму» или «Подняться с дымом»). Фильм имел беспрецедентный успех: при двух миллионах долларов затрат он принёс более сорока миллионов прибыли. На волне этого успеха были сняты ещё несколько фильмов о Чиче и Чонге: “Cheech and Chong's Next Movie” (1980), “Cheech and Chong's Nice Dreams” (1981) “Cheech and Chong's Still Smokin'" (1983) и др.
При всей своей непритязательности, фильмы Чича и Чонга оставили глубокий след в истории американского кинематографа. Их появление положило конец череде трагических историй о «Косяковом безумии". Начиная с 1980-х гг., любители марихуаны всё чаще становятся эпизодическими комическими персонажами либо героями специфических «конопляных комедий» («Ganjasaurus Rex» (1987), “Friday” (1995), “Half Backed” (1998) и т.д.).
В 1984 дуэт «Чич и Чонг» распался в связи с тем, что Ричарду Марину надоело изображать из себя «обкуренного придурка». В течение многих лет он снимался в эпизодах и второстепенных ролях (в том числе, у Тарантино и Родригеса), озвучивал мультфильмы, писал сценарии и диалоги, а сравнительно недавно снялся в детективном сериале «Нэш Бриджес» в роли полицейского. Томми Чонг, напротив, не изменил своему амплуа и продолжает играть «обдолбанного хиппи» в фильмах комедийного жанра.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЧёрныйВсадник :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЧёрныйВсадник

Черный всадник

«Черный всадник» – новелла из романа В. Пелевина «Жизнь насекомых», описывающая быт и нравы любителей психотропной конопли. Оба героя новеллы явно злоупотребляют марихуаной, в связи с чем имеют отчётливые симптомы патологий, характерныых для различных стадий злоупотребления. У младшего из героев, театрального режиссера Максима, уже развилась психическая зависимость, заставляющая его постоянно заботиться о приобретении марихуаны. Старший друг Максима, художник Никита, страдает гашишным психозом, с характерными для этого заболевания апатией, фобиями, и сверхценными идеями.
Сюжет новеллы – визит Максима к Никите, который недавно приобрел крупную партию марихуаны и, возможно, отсыплет Максиму некоторое количество. Общение друзей начинается с забивки трёх косяков и раскурки одного из них. Однако беседа не клеится: Никита явно не расположен общаться. Довольно быстро выясняется, что вчера он сделал важное открытие: обнаружил в конопле микроскопических «конопляных клопов», которые якобы всегда присутствуют в марихуане. Приглядевшись в лупу, Максим тоже видит клопов и постепенно проникается тревожным настроением Никиты. По словам художника, «такая примета есть – за день до того, как менты придут, клопы бегут с корабля – ну, короче, как крысы. Поэтому умные люди как делают – берут коробок травы, кладут его на шкаф, а сверху накрывают трехлитровой банкой. И если клопы выползают и забираются на стены банки, умные люди сразу собирают всю траву и везут на другой флэт». Кроме того, характерное потрескивание при раскурке косяка – это звук сгорающих клопов. Беседуя об этом, друзья раскуривают косяк, он начинает потрескивать и Никиту «пробивает на измену". Вскоре оба героя поспешно покидают помещение.
В дальнейшем герои новеллы сами оказываются конопляными клопами, их забивают в косяк и скуривают. Однако, несмотря на фантасмагорический финал, «Чёрный всадник» является одним из немногих русскоязычных литературных текстов, где употребление психотропной конопли изображено без неточностей и домыслов. Легенда о «конопляных клопах» в настоящее время широко известна в кругах любителей конопли, но выяснить, имеет ли она фольклорное происхождение или же вошла в фольклор после публикации «Черного всадника», не представляется возможным.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЧуйскаяДолина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЧуйскаяДолина

Чуйская (Шуйская) долина в среднем течении р. Чу

Чуйская (Шуйская) долина в среднем течении р. Чу – в Киргизии и Казахстане (Джамбульская обл.), место массового произрастания дикой конопли с ярко выраженными психотропными свойствами. Занимает около 140 000 га, что позволяет ежегодно собирать до 5 000 т марихуаны. Сбором занимаются местные жители, обычно под заказ от оптовых торговцев. В силу того, что законодательство Казахстана приравнивает коноплю к наркотикам, долину постоянно патрулирует конная милиция, специальные подразделения выкашивают и сжигают коноплю, а в последнее время делались попытки уничтожать ее с помощью дефолиантов.
До 1960-х чуйская конопля была известна только местным жителям; затем ее открыли для себя советские хиппи, сделавшие долину местом для ганджа-туров. Увеличение спроса на марихуану подстегнуло интерес криминальных структур. В 1970-е гг. делались попытки организовать в долине подпольное производство гашиша (см. «Плаха"), однако дикорастущая трава оказалась недостаточно качественной для этой цели, а место уже приобрело слишком широкую известность, что не позволяло выращивать там высокопотентные индийские сорта. В итоге, культурная конопля выращивается в менее известных районах Казахстана (Талды-Курганском, Алматинском, Кзыл-Ординском), а чуйская трава, как и прежде, растет сама по себе. О ее свойствах ходят легенды, которые далеко не всегда соответствуют действительности.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Цирц :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Цирц

ЦИРЦ (CIRC)

ЦИРЦ (CIRC, Collectif d'information et de recherche cannabique, Франция) – общество борьбы за права потребителей конопли. Зарегистрировано в 1991 г., штаб-квартира находится в Париже, председатель – Жан-Пьер Галланд. Активисты общества издают листовки и книги, посвященные легализации ? конопли. Основная проблема в работе общества – французский закон о «популяризации наркотиков», запрещающий публиковать любую позитивную информацию о психотропной конопле.
Самые громкие акции CIRC – выпуск журнала “DOUBLE ZERO” (1995) и рассылка всем депутатам французского парламента самокруток с марихуаной (1998). В настоящее время деятельность общества сталкивается с серьезными трудностями из-за репрессивной политики французского правительства.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Цветение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Цветение

Цветение мужских и женских растений конопли

Цветение мужских и женских растений конопли (см. Посконь и Матерка) происходит в разные сроки. Мужские растения обычно начинают цвести через 8–9 недель после посева. Сроки их цветения практически не зависят от продолжительности светового дня, их нельзя ни замедлить, ни ускорить. В случаях, когда присутствие мужских растений на участке нежелательно, их нужно удалить до того, как цветы распустятся.
Цветение женских растений начинается на две-четыре недели позже, чем у мужских (у феминизированных сортов – почти одновременно). На сроки цветения влияет продолжительность темного времени суток: обычно матерка начинает цвести, когда ночь удлиняется более чем на 1 час (в средней полосе России – начало августа). В условиях теплицы цветение можно ускорить или замедлить путем изменения продолжительности непрерывного освещения. Цветение в этом случае начинается через 8–14 дней после установки нужного светового режима.

Через несколько недель с начала цветения на женских растениях начинают завязываться семена. В случае, если растение не оплодотворено, из завязей развиваются ложные семена (см. Сенсимилья ). От начала цветения до созревания семян проходит около 60 дней, необходимая сумма среднесуточных температур воздуха около 1100 оС.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Даб :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Даб

Даб

Даб – обработка музыкальной фонограммы с усилением ритмической басовой линии, поочередным приглушением отдельных инструментальных партий, добавлением реверберации, вибрации звука и других специальных эффектов, усиливающих психоаккустический эффект музыки. В результате звук приобретает сюрреалистический галлюцинаторный оттенок, напоминающий искажение восприятия при интоксикации каннабиноидами.
Название «даб» происходит от “dub-plates” («усеченные пластинки») – инструментальных версий популярных рэггей-песен, обычно размещавшихся на обратной стороне синглов. Ямайские ди-джеи обрабатывали их «вживую» при проведении дискотек, манипулируя микшерным пультом, «примочками» и микрофоном. Первые аудиозаписи в стиле даб были созданы в 1972 г. известным ямайским звукооператором King Tubby; в 1973 г. Lee “Scratch” Perry выпустил первый дабовый альбом “Blackboard Jungle Dub”.
Идеология даба тесно связана с растафарианством, многие его исполнители («Dub Syndicate», Mad Professor, Augustus Pablo, Bill Laswell) либо исповедуют эту религию, либо относятся к ней с большой симпатией. Крупнейшим популяризатором даба стала знаменитая растаманская группа “Black Uhuru”, использовавшая элементы этого стиля в аранжировках своих песен. Бас-гитарист группы, Робби Шекспир, прославился своим умением «делать даб» вручную, без специальной электронной обработки.
C 1980-х гг. приемы даба активно используются в европейской электронной музыке. В начале 1990-х возник стиль Psy-Dub, в основе которого лежат индийские ритмы; его крупнейшими представителями являются группы Saafi Brothers, Shpongle, Simon Passford, Zodiac Youth. Отголоски даба можно обнаружить в таких стилях, как эсид-джаз, трип-хоп, эмбиент, арт-кор и т.д.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дагга :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дагга

Дагга

Дагга (также Дурбан Пойзон) – южноафриканская конопля (см. ЮАР), встречающаяся во множестве разновидностей, сильно различающихся как по внешнему виду, так и по содержанию ТГК. Все сорта дагги представляют собой гибриды конопли индийской и конопли посевной, мутировавшие в местных климатических условиях. Неприхотливы к почве и уходу, имеют короткий вегетативный период и раннее цветение, однако плохо приживаются в теплицах. По характеру психотропного воздействия – сатива, иногда с лёгким оттенком индики.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дания

Дания

Дания, Королевство Дания (Kongeriget Danmark) – государство в Северной Европе, на полуострове Ютландия и островах Датского архипелага. 43,1 тыс. кв. км, 5 358 000 человек (2001). Официальный язык – датский. Местное название конопли – hamp.
На территории страны преобладают равнины, климат прохладный морской. При достаточно обильных осадках датские почвы слишком бедны, поэтому промышленных посадок конопли посевной в Дании нет. Выращивание индийской конопли запрещено законом и практикуется редко. Психотропные продукты из конопли популярны у молодежи, однако открытая продажа марихуаны и гашиша существует только в Христиании. Употребление психотропной конопли в Дании ненаказуемо, хранение небольших количеств может повлечь за собой тюремное заключение на срок до 2 лет, но в действительности практически декриминализовано.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДаОрта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДаОрта

Гарсия Да Орта (da Orta)

Да Орта (da Orta), Гарсия (1501–1568) – первый европейский автор, составивший подробный отчет об употреблении психотропных препаратов конопли индийской. Родился в Лиссабоне в семье крещеных евреев, учился в Саламанке и Алькала де Вида, в 1526 г. получил диплом врача и до 1534 г. читал лекции по естественной философии в Лиссабонском университете. Затем уехал в Индию, где провел 30 лет, работая личным врачом губернатора Гоа а также правителя Бурхама Низам Шаха, чья столица находилась в Ахмаднагаре. Богатый опыт изучения быта и нравов экзотической страны был зафиксирован в книге «Беседы о лекарственных травах, препаратах и медицинских вопросах» (1563), где рассказывается о сражениях мангустов с кобрами, об этикете жевания бетеля, об укрощении слонов, о правилах игры в шахматы и о психотропных веществах: главным образом, об опиуме, дурмане и бханге.
Гарсия да Орта описывает бханг («bangue») как «растение, весьма напоминающее коноплю, но семена его гораздо меньше и темнее». Он сообщает, что «индийцы едят его листья и семена, чаще всего для того, чтобы расположить себя к акту Венеры». Иногда к бхангу добавляют «немного мускатного ореха, мускатного цвета, гвоздики и даже камфары из Борнео; некоторые добавляют амбру и мускус, а некоторые – опиум». После употребления бханга индийцы «впадают в экстаз, забывают о своих заботах и горестях и смеются над любой ерундой».
Гарсия да Орта не делает никаких выводов о медицинских свойствах бханга, описывая его как экзотическое опьяняющее средство с афродизиакальным эффектом. Сам он так и не решился попробовать бханг, но внимательно наблюдал за теми, кто его употребляет. «Я сам видел, — пишет он в «Беседах», — как один португалец шутки ради... съел пластинку или две этого электуария и всю ночь он был приятно опьянен, его высказывания были непостижимы. Затем он вдруг опечалился, начал плакать и впал в злобу. В этом случае эффектом была печаль и тошнота...» С другой стороны, слуга да Орты, который принимал бханг достаточно часто, «сказал, что это помогает ему не чувствовать своей работы, радоваться жизни и иметь аппетит».
Вскоре после смерти да Орты его жена призналась португальской инквизиции, что ее муж втайне совершал иудейские ритуалы. Тело да Орты было эксгумировано и сожжено; сожгли и его книги. К счастью, в 1567 г. фламандский ботаник Шарль дель Эклюз опубликовал на латыни сжатый пересказ этой книги, который вскоре был переведен на все европейские языки. Запрещенность книги немало способствовала ее популярности.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Давамеск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Давамеск

Давамеск

Давамеск – североафриканский психотропный продукт с высоким содержанием ТГК, популярный в Египте, Тунисе и Алжире в XVIII-XIX вв. Представлял собой зеленоватое «повидло», в состав которого входили корица, гвоздика, мускатный орех, фисташки, сахар, апельсиновый сок, сливочное масло, экстракт кантарид («шпанской мушки») и большое количество гашиша. В 1840-е гг. давамеск ввозился во Францию по заказу психиатра Ж.Ж. Моро, который использовал его в своих экспериментах на базе «Клуба ассасинов". Стандартная доза давамеска составляла одну чайную ложку. Его воздействие подробно описано многими членами Клуба, в частности, Шарлем Бодлером. В настоящее время давамеск практически забыт в Северной Африке, однако похожие препараты до сих пор изготовляются в Индии, Пакистане и Бангладеш.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дахаб :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дахаб

Дахаб

Дахаб – египетский курорт на Синайском полуострове, на берегу Красного моря, международная столица дайвинга (подводного плавания). Находится недалеко от израильской границы (можно добраться маршрутным такси из Эйлата), благодаря чему популярен у израильской молодежи как место для «туров выходного дня».
Гашиш и марихуана продаются в Дахабе повсеместно, даже у полицейских участков. Органы власти закрывают глаза на незаконную торговлю, поскольку она способствует притоку туристов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДЕА :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДЕА

ДЕА (Drug Enforcement Agency, DEA)

ДЕА (Drug Enforcement Agency, DEA) – административный орган США, занимающийся исполнения федерального законодательства о наркотиках. Организован 1 июля 1973 г. путем слияния Бюро по наркотикам и Опасным Лекарствам с Бюро по Контролю за Злоупотреблением Наркотиками; подчиняется непосредственно Генеральному Прокурору США, который назначает директора Агентства. В полномочия ДЕА входит не только контроль траффика наркотиков внутри страны, но и пресечение производства этих веществ в иностранных государствах, а также антинаркотическая пропаганда и противодействие антипрогибиционистскими движениям.
С самого начала своей деятельности ДЕА уделяет немалое внимание борьбе с производством и импортом psy_hemp психотропных препаратов конопли. В течение 1970-х гг. Агентство провело три крупные операции по искоренению посевов конопли в Мексике, в начале 1980-х перекрыло каналы поставки марихуаны из Колумбии. В результате кокаин-основание («крэк») на некоторое время стал дешевле марихуаны, а американские любители конопли были вынуждены переключиться на домашнее выращивание.
В 1982 г. в ДЕА был создан специальный отдел по препаратам конопли, который занялся искоренением посадок растения внутри страны. «Конопляных фермеров» выявляют по закупкам тепличного оборудования и удобрений, заказам семян из Нидерландов, повышенному расходу электроэнергии и прочим сопутствующим факторам. Плантациии конопли на открытом грунте уничтожаются с помощью гербицидов.
-На федеральном уровне ДЕА блокирует любые попытки смягчить юридический статус марихуаны. Дирекция Агентства настаивает на отклонении всех предложений, связанных с легализацией «медицинской марихуаны». Медики, исследующие препараты конопли и рекомендующие их своим пациентам, испытывают постоянное давление со стороны ДЕА. В середине 1990-х гг. агенты ДЕА разгромили несколько крупных «Клубов покупателей" в Калифорнии и Нью-Йорке; за решеткой оказались тяжелобольные люди.
-Несмотря на то, что ДЕА пользуется стабильной поддержкой правительства США, законодатели многих штатов в последнее время открыто противостоят позиции Агентства по «конопляному вопросу». В 1996 г. медицинское употребление препаратов конопли было легализовано в штатах Калифорния и Аризона, вскоре их примеру последовали еще несколько штатов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дефолиация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дефолиация

Дефолиация

Дефолиация – обезлиствение стеблей растений путем опрыскивания раствором соответствующих химических препаратов (дефолиантов). В промышленном коноплеводстве применяется за 10–12 дней до уборки на зеленец, то есть, при наступлении технической спелости стеблей. В качестве дефолианта обычно используется хлорат магния в дозе 12–18 кг/га. Дефолиация повышает производительность коноплеуборочных машин, сокращает время сушки снопов и дает возможность замачивать стебли без очёса.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Декортикация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Декортикация

Декортикация

Декортикация – механический способ отделения луба прядильных растений (кендыря, кенафа, канатника, конопли) от костры без предварительной мочки. Получаемый при декортикации луб отличается от моченого тем, что в нём волокно не освобождено от склеивающих пектиновых веществ, а следовательно, непригодно для изготовления пеньки. Однако он может быть использован для производства фибры ?, картона, бумаги, либо для выделения волокна с помощью варки луба.
В качестве альтернативного способа обработки волокнистых растений декортикация применялась уже в XVI в. Франсуа Рабле (см. Пантагрюэлион) описывает примитивный декортикатор – «особый резальный инструмент, напоминающий сложенные пальцы разгневанной Юноны, когда она хотела помешать Алкмене произвести на свет Геркулеса – этот инструмент расплющивает, отрезает и отбрасывает как ненужную, деревянистую часть, волокна же высвобождает». Поскольку спрос на декортицированное волокно был невелик, механизация этого процесса произошла достаточно поздно. Первый промышленный декортикатор был запущен в серийное производство в США во второй половине 1930-х гг., однако не получил распространения в связи с введенным в 1937 г. «Налогом на марихуану", который сделал коноплеводство экономически нерентабельным. В настоящее время промышленные декортикаторы не выпускаются.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Декриминализация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Декриминализация

Декриминализация

Декриминализация – отмена уголовного преследования за то или иное противоправное деяние. В отличие от легализации ?, декриминализация не подразумевает полной отмены соответствующего закона. Деяние продолжает считается правонарушением, но уже не подпадает под юрисдикцию уголовного суда и не карается тюремным заключением.
Основные объекты декриминализации – так называемые «мисдиминоры» (малозначительные правонарушения) и «преступления без потерпевших» (проституция, изготовление порнографических материалов, безлицензионная торговля, мелкие кражи, употребление и хранение наркотиков и т.д.). Переводя эти деяния в категорию административных правонарушений, власти исходят из того, что их общественный вред несравним с ущербом, который наносит бюджету их уголовное преследование и содержание правонарушителей под стражей. Декриминализованные преступления разбирают суды низшей инстанции, и санкции по ним сводятся к штрафам, общественно полезным работам, лишению водительских прав, отмене лицензий и т.д.
В последние 20 лет тенденция к декриминализации малозначительных правонарушений отчетливо прослеживается в юридической практике большинства европейских стран. Инициаторами в большинстве случаев выступает руководство правоохранительных органов или высшие судебные инстанции. Несмотря на то, что ПСИХОТРОПНЫЕ продукты из конопли ? внесены в Список ? опасных наркотиков (см. ООН), их употребление декриминализовано почти повсеместно. Уголовная ответственность за хранение малых количеств для личного употребления официально отменена в Нидерландах, Италии, Швейцарии, Бельгии, Австрии, Люксембурге, Лихтенштейне, Испании, фактически не применяется во Франции ?, Великобритании, Дании, Швеции.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Депрессия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Депрессия

Депрессия

Депрессия – аффективный синдром, характеризующийся болезненно пониженным настроением, тоской, которые иногда сопровождаются физически тягостным ощущением давления или тяжести в области грудной клетки, затруднением течения мысли, потерей интереса к профессиональной деятельности, замедлением движений вплоть до полной обездвиженности. Депрессия может быть вызвана нервным или психическим расстройством или служить симптомом некоторых соматических заболеваний. Для лечения обычно используются синтетические антидепрессанты (амитриптилин, транилципромин, прозак). Широко практикуется также лечение народными средствами: умеренными дозами алкоголя, холодными обливаниями, курением конопли.

Антидепрессивные свойства препаратов конопли давно и широко известны в Индии и на Ближнем Востоке. В 1845 году Жак-Жозеф Моро Де Тур предложил использовать ее при лечении меланхолии (особенно, когда она сопровождается навязчивыми идеями) и вообще всех хронических расстройств психики. В ХХ в. антидепрессивный эффект конопли был подтвержден «отчетом Ла Гардии" (1942) и широкомасштабным исследованием английского врача Дж. Т. Стокингса (1947). Из 50 пациентов, принимавших экстракт конопли, 37 показали заметное улучшение. С тех пор подобные исследования предпринимались не раз, но не столь успешно, поскольку под давлением органов по борьбе с наркотиками врачи были вынуждены ограничивать дозы экстракта и сокращать курс лечения до одной недели (тогда как стандартный курс антидепрессантов обычно длится две-три недели).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дерганец :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дерганец

Дерганец

Дерганец – мужские растения конопли посевной. См. Посконь.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДерматитАтопический :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДерматитАтопический

Дерматит атопический

Дерматит атопический – воспалительное кожное заболевание неизвестного происхождения. Симптомами являются сильный зуд и воспаление участков кожи, особенно на руках, лице, шее, ногах и половых органах. Обычно обостряется зимой и ослабляется или полностью проходит летом. Обострения также могут провоцироваться пищевыми продуктами, лекарствами, пыльцой растений и т.д.
Лечение атопического дерматита заключается в устранении провоцирующих факторов, диете, ультрафиолетовом облучении кожи. При обострении назначают кортикостероидные мази на пораженные участки тела и антигистаминные препараты перорально. Они достаточно эффективны против воспалений, но плохо устраняют зуд.
Д-р Гринспун (США) приводит отчет пациента, свидетельствующих о том, что от зуда лучше всего помогает курение марихуаны. Согласно отчету, эффект достигается за две затяжки и длится несколько часов. Клинические исследования по этому вопросу пока не проводились.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Десикация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Десикация

Десикация

Десикация – подсушивание растений на корню путём опрыскивания раствором соответствующих химических препаратов (десикантов). В промышленном коноплеводстве применяется за пять-шесть дней до уборки двухстороннего использования, то есть, в период созревания 50–70% семян. В качестве десиканта обычно используется хлорат магния в смеси с хлоридом натрия в дозе 24–28 кг/га. Десикация не оказывает отрицательного влияния на урожай, посевные и хозяйственные качества семян; однако если уборка будет проведена слишком поздно, семена могут осыпаться.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Диана :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Диана

Диана

Диана – среднерусский сорт конопли посевной, выведенный в 1994 г. преподавателем Чувашской сельхозакадемии Геннадием Степановым. Длинноволокнистая, рано созревающая зеленостебельная однодомная культура, содержащая не более 0,04% ТГК. Вегетационный период 107 дней, средняя высота 187 см., урожайность стеблей 80,4 ц/га, семян – 11,2 ц/га, волокна – 21,6 ц/га. Выход волокна 26,7%, длинного – 19,4%. Масса 1000 семян – 15,2%, прочность волокна 27,3 кгс. Посевной материал распространяется НПСС «Конопля».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Диоскорид :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Диоскорид

Диоскорид (Dioscorides), Педаний (I в.)

Диоскорид (Dioscorides), Педаний (I в.) – древнеримский врач, по происхождению грек. Родился в Аназарбасе (Киликия), служил военным врачом, имел большой практический опыт работы с лекарственными растениями; впоследствии стал личным врачом римского императора Нерона. В своем основном сочинении «О лекарственных средствах» систематически описал свыше 500 растений, сгруппировав их по морфологическому принципу. В частности, впервые описал коноплю (кн. III, гл. 156 (166)) и присвоил ей имя Cannabis sativa, сохранившееся до сих пор.
Описание Диоскорида достаточно кратко: «Конопля посевная. Некоторые называют ее каннабиум, другие – Схенострофон («канатовертящая»), «астерион» (звездообразная). Растение, которое чрезвычайно полезно для изготовления прочнейших канатов. Имеет листья с неприятным запахом, напоминающим запах пепла и круглые плоды, которые, будучи поедаемы в больших количествах, ведут к бесплодию. Закапать в уши сок зеленой конопли – хорошее средство от ушных болезней». О ПСИХОТРОПНЫХ свойствах ? растения Диоскорид не упоминает.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дистилляция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дистилляция

Дистилляция

Дистилляция соцветий конопли водными парами применяется для получения эссенции ароматической, используемой в косметической, парфюмерной и пищевой промышленности. Суть процесса заключается в том, что горячий пар, проходящий сквозь слой цветов, на выходе охлаждается и конденсируется в жидкость, с поверхности которой затем собирают ароматическое эфирное масло. Установка для дистилляции состоит из четырех частей: бойлера для кипячения воды, контейнера с решетчатым лотком для цветов, конденсатора со змееевиком и емкости для сбора конденсата.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дюма :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дюма

Александр Дюма

Дюма, Александр – см. «Граф Монте-Кристо".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дюпти :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дюпти

«Дюпти» (Dupetit, Германия)

«Дюпти» (Dupetit, Германия) – фирма, производящая напитки, парфюмерию и продукты питания с добавлением конопляной эсенции ароматической. Для изготовления эссенции используются сорта конопли, содержащие менее 0,3% ТГК; таким образом, вся продукция «Дюпти» не содержит психотропных каннабиноидов.
Наиболее известный продукт «Дюпти» – пиво “Cannabia” (4 сорта), выпускающееся пивоварней Kronenbrauerei. В проспекте фирмы подчеркивается, что до «закона о чистоте пива», принятого в 1512 г., пивовары добавляли в напиток не только шишки хмеля, но и соцветия других растений, в том числе конопли. Пиво “Cannabia” сертифицировано для продажи в Германии и многих других странах Западной Европы. Прочие виды продукции – безалкогольные напитки CannaCola ? и CannaLime ?, леденцы CannaLollys ?, благовонные палочки CannaIncense ? The 4 Elements и т. д. Последний коммерческий проект фирмы – торговля семенами конопли для посева (в расфасовке по 500 г, 1 кг и 50 кг).
Официальный сайт фирмы: Дюпти ?

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Днепровская :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Днепровская

Днепровская

«Днепровская» – популярная серия южных сортов конопли посевной, выведенная в конце 1960-х гг. на Синельниковской селекционной станции Всесоюзного НИИ кукурузы (Днепропетровская обл., Украина). Включает в себя двудомные, однодомные и феминизированные сорта. Все сорта отличаются повышенным (до 80%) содержанием целлюлозы, прочным (до 23 кгс) волокном и высокой урожайностью. Начиная с «Днепровской-6», содержание психотропных каннабиноидов в растениях соответствует европейской норме (ниже 0,3%). Сорта районированы в Днепропетровской, Запорожской и Черкасской областях; перспективны для южного Поволжья и Ростовской области.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Добавки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Добавки

Добавки

Добавки – вещества, малые количества которых добавляют в удобрения или питательный раствор ? для улучшения усваиваемости питательных веществ. В коноплеводстве наиболее популярные добавки – порошок из сушеных морских водорослей, зола морских водорослей, морская вода. Применение добавок не обязательно и допускается в порядке эксперимента. Так, некоторые коноплеводы добавляют 5–10% морской воды в питательный раствор при гидропонном выращивании; иногда это позволяет решить проблему с микроэлементами, а иногда вредит растениям.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дронабинол :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дронабинол

Дронабинол

Дронабинол – синтетический ТГК, производимый в качестве аптечного препарата. См. Маринол.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Дронкерс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Дронкерс

Бен Дронкерс

Дронкерс, Бен (р. 1949, Нидерланды) – основатель первого в мире музея конопли и владелец первого магазина семян «Сенси Сид Банк". Начал свою деятельность в 1960х гг., собрав семена со всех концов земли; подпольно экспериментировал с растениями в домашней теплице, скрещивая русские, афганские, колумбийские и прочие разновидности конопли. После декриминализации Дронкерс зарегистрировал свой семенной банк и начал торговлю. В настоящее время является собственником многопрофильного «конопляного бизнеса» с ежегодным доходом в 12 млн. долл.; живет в Роттердаме (Нидерланды). Сорта, выведенные Беном Дронкерсом (см. «Джек Херер"), неоднократно завоевывали первое место на «Кубках Конопли".
Кроме выведения психотропной конопли, Дронкерс успешно трудится как фермер. Ему принадлежит около 100 га промышленных посевов конопли в северной части Нидерландов. Семена используются для получения масла конопляного, стебли идут на изготовление фибровой смеси «Хемп Флакс», которая используется как подстилка для конюшен.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Думка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Думка

Думка

Думка – сленговое название навязчивого состояния, иногда возникающего при интоксикации каннабиноидами. Как правило, «думка» – это неконтролируемый поток неприятных мыслей, угрызений совести, сомнений и страхов, от которых невозможно отвлечься без посторонней помощи. «Думка» характерна для тяжелой интоксикации и часто возникает при эпизодическом употреблении каннабиноидов; при регулярном употреблении формируется навык ее самостоятельного купирования. См. также: Измена.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДурбанПойзон :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДурбанПойзон

Дурбан Пойзон

«Дурбан Пойзон» (Durban Poison, «дурбанский яд»). 1. Продукт из дикорастущей психотропной конопли, традиционный для южно-африканского рынка. Липкие темно-коричневые соцветия с околоцветковыми листьями прессуются в брикеты размером с кирпич и весом около 150 г. На родине «дурбанский яд» считается недорогим продуктом, хотя по воздействию бывает вполне сравним с гашишем.

2. Окультуренная разновидность южноафриканской Дагга, выведенная в 1970-е гг. в Калифорнии. Отличается невысоким ростом, рано цветет, имеет высокое содержание психотропных каннабиноидов. По характеру – чистая сатива, иногда с лёгким оттенком индики. Наиболее пригодна для выращивания в открытом грунте; в теплицах приживается плохо.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Движняк :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Движняк

Движняк (движуха)

Движняк (движуха) – сленговое название МАНИАКАЛЬНОГО ? состояния, возникающего при употреблении некоторых психотропных веществ. При интоксикации каннабиноидами «движняк» возникает эпизодически, обычно на ранних стадиях отравления (см. Приход); сопровождается эйфорией, повышенной общительностью, смехом (см. Хи-хи), пританцовыванием, но редко приводит к деструктивным действиям. Каннабиноидный «движняк» обычно длится не более часа, после чего наступает фаза расслабления и сонливости.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДвудомнаяКонопля :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДвудомнаяКонопля

Двудомная конопля

Двудомная конопля – сорта конопли, у которых мужские и женские цветы располагаются на разных растениях (см. посконь и матерка ). В настоящее время почти не используется в промышленном коноплеводстве, поскольку мужские растения созревают значительно раньше женских и их приходится убирать вручную. Двудомные сорта обычно сеют лишь в том случае, если планируется уборка зеленца; при двухстороннем использовании предпочитают однодомные сорта или феминизированные сорта.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДвухстороннееИспользование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДвухстороннееИспользование

Двухстороннее использование

Двухстороннее использование – употребление одних и тех же растений конопли для получения семени и волокна. Для такого использования наиболее пригодна однодомная конопля. Наилучший срок уборки посевов для двухстороннего использования наступает тогда, когда соцветия растений содержат до 70% созревших семян.

Волокно, полученное из конопли двухстороннего использования, обычно обладает большей прочностью, чем зеленцовое волокно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДжекХерер :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДжекХерер

Джек Херер

«Джек Херер» – сорт психотропной конопли, выведенный Беном Дронкерсом (Нидерланды); назван в честь знаменитого американского публициста Джека Херера, специализирующегося на пропаганде коноплеводства. Представляет собой устойчивый гибрид трёх наиболее потентных сортов психотропной конопли: афганской, «Нозерн Лайт» и «Хэйз»; воздействие типа «сативо-индика», продолжительное и светлое. Отличается невысоким ростом, оригинальной формой листа (широкие центральные лепестки и узкие боковые), крупными шишками и сильным запахом, напоминающим запах йогурта. Дозревает до цветения за 8–9 недель. Пригоден как для тепличного, так и для садового выращивания.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДжиДаблЮФамэсъютикл :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДжиДаблЮФамэсъютикл

«Джи-Дабл-Ю Фамэсъютикл» (GW Pharmaceutical, Великобритания)

«Джи-Дабл-Ю Фамэсъютикл» (GW Pharmaceutical, Великобритания) – фармацевтическая фирма, специализирующаяся на медикаментах из конопли. Создана в декабре 1997 г. д-ром Джеффри Гаем (Geoffrey Guy), получившим лицензию на выращивание, переработку и поставку психотропных сортов конопли для медицинских исследований. Основной целью компании является разработка препаратов на базе основных каннабиноидов и изучение медицинских показаний к их применению. Первоначально специалисты GW Pharmaceutical экспериментировали с применением каннабиноидов при рассеянном склерозе, болях фантомных, раке, невралгиях и травмах позвоночника; в последние годы в исследовательскую программу включены также такие заболевания, как эпилепсия, артриты и синдром потери веса при СПИДе.
В настоящее время компания владеет патентами на методы экстракции химически чистых каннабиноидов ТГК, КБД, КБГ ? (каннабигерол) и пропиловых аналогов тетрагидроканнабинола и каннабихромена. Запатентованы также методы тепличного выращивания конопли с планируемым содержанием различных каннабиноидов. С самого начала своей деятельности GW Pharmaceutical тесно сотрудничает со старейшим европейским производителем медицинской конопли – нидерландской фирмой «Хортафарм ?"; в настоящее время имеет филиалы в Швейцарии и Канаде. На сегодняшний день британская компания является единственным в мире производителем каннабиноидсодержащего сырья, соответствующего современным фармакологическим стандартам.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ДжиДдаблюФамэсъютикл :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ДжиДдаблюФамэсъютикл

GW Pharmaceutical

«Джи-Дабл-Ю Фамэсъютикл» (GW Pharmaceutical, Великобритания) – фармацевтическая фирма, специализирующаяся на медикаментах из конопли. Создана в декабре 1997 г. д-ром Джеффри Гаем (Geoffrey Guy), получившим лицензию на выращивание, переработку и поставку психотропных сортов конопли для медицинских исследований. Основной целью компании является разработка препаратов на базе основных каннабиноидов и изучение медицинских показаний к их применению. Первоначально специалисты GW Pharmaceutical экспериментировали с применением каннабиноидов при рассеянном склерозе, болях фантомных, раке, невралгиях и травмах позвоночника; в последние годы в исследовательскую программу включены также такие заболевания, как эпилепсия, артриты и синдром потери веса при СПИДе.
В настоящее время компания владеет патентами на методы экстракции химически чистых каннабиноидов ТГК, КБД, КБГ ? (каннабигерол) и пропиловых аналогов тетрагидроканнабинола и каннабихромена. Запатентованы также методы тепличного выращивания конопли с планируемым содержанием различных каннабиноидов. С самого начала своей деятельности GW Pharmaceutical тесно сотрудничает со старейшим европейским производителем медицинской конопли – нидерландской фирмой «ХортаФарм ?"; в настоящее время имеет филиалы в Швейцарии и Канаде. На сегодняшний день британская компания является единственным в мире производителем каннабиноидсодержащего сырья, соответствующего современным фармакологическим стандартам.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Джилала :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Джилала

Джилала (гнава)

Джилала (гнава) – ритуальная музыка одноименного суфийского братства, практикуемая племенем гнава, проживающим в окрестностях г. Фес (Марокко). Используется как аккомпанемент к хадре – церемониалу с экстатическими танцами, в ходе которых участники входят в транс. Поскольку обычной прелюдией к танцам является курение гашиша, структура и ритм музыки джилала соответствует особенностям восприятия, свойственным для интоксикации каннабиноидами. Мощный ритм с переменным темпом задаётся ручным барабаном бендир ? и двойными кастаньетами; мелодическую линию ведут голос и тростниковая флейта шебаба. Считается, что такая музыка изгоняет демонов, уносит танцоров за пределы материального мира и служит проводником для непосредственного общения с Аллахом. Вне ритуала хадры джилалу исполняют с медицинскими целями.
Музыканты, исполняющие джилалу, пользуются авторитетом как целители и духовные лидеры. В то же время, они являются особо заядлыми курильщиками кифа и пьют много вина. Однако во время хадры они сохраняют трезвость, благодаря чему музыка приобретает особо энергичный и агрессивный характер.
Джилала известна во многих странах Северной Африки начиная с позднего средневековья. Ортодоксальное исламское духовенство считает эту музыку языческой и запрещает правоверным слушать ее и, тем более, участвовать в ритуалах хадры. В Европе и Америке первые записи джилалы появились в 1960-е гг. благодаря американскому писателю Полу Боулзу (Bowles), автору знаменитого романа «Под покровом небес» («Sheltering Sky»). В 1990-е годы к этой музыке проявили большой интерес европейские электронные музыканты (преимущественно французские и испанские), охотно использовавшие ее записи в своих миксах.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Джинсы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Джинсы

Джинсы

Джинсы – брюки из плотной хлопчатобумажной ткани, окрашенные индиго, с проклепанными стыками швов на карманах. Впервые изготовлены в 1853 г. Леви Страуссом в качестве рабочей одежды для ковбоев и золотоискателей. Первоначально джинсы шили из конопляной парусины итальянского или французского производства, значительно подешевевшей ввиду упадка парусного флота. Именно благодаря этому материалу джинсы завоевали славу исключительно прочной одежды. В дальнейшем конопля была вытеснена хлопком, и к началу «джинсовой революции» в мировой моде (1960-е гг.) конопляная ткань уже не применялась в их производстве.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Джойнт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Джойнт

Джойнт

Джойнт – самокрутка с марихуаной, изготовленная из специальной сигаретной бумаги; самый распространенный прибор для курения марихуаны в странах Западной Европы и Америки. От обычной самокрутки отличается тем, что в него обязательно вставляют короткий мундштук из картона или плотной бумаги.
Для того, чтобы свернуть джойнт, папиросную бумагу укладывают клеевой полосой вниз и покрывают ее середину равномерным слоем марихуаны или иного курительного материала (например, измельченного гашиша с табаком); мундштук укладывают на правом крае бумаги (Рис.1). Зажав мундштук и край бумаги между большим и указательным пальцем правой руки, вертят бумагу туда-сюда, пока содержимое джойнта не примет желаемую форму (Рис.2). Далее следует накрыть содержимое концом бумаги с клеевой полосой (Рис. 3), лизнуть, заклеить (Рис.4) и оборвать излишек бумаги (Рис.5). Для уплотнения конец джойнта рекомендуется закрутить, как показано на Рис.6.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Джут :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Джут

Джут

Джут (Corchorus capsularis и C. olitorius) – род кустарников, полукустарников и трав семейства липовых, один из конкурентов конопли посевной по растительному волокну. Выращивается, главным образом, в Индии, Бангладеш и Китае, требует тропического климата, богатых почв и обильных осадков. В тропическом поясе джут, при равных показателях волокнистости и прочности, значительно превосходит коноплю по урожайности. Однако технология его обработки несколько сложнее (кроме традиционных мочек и сушек, требуется дополнительная размягчающая обработка маслом, водой или эмульгаторами).
Джутовое волокно пригодно для изготовления веревок, циновок и грубой ткани типа мешковины. Главное преимущество джута перед коноплей заключается в том, что он не содержит психотропных веществ.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Египет :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Египет

Египет

Египет, Арабская Республика Египет (Гумхурия Миср аль-Арабия) – государство на северо-востоке Африки и на Синайском полуострове в Азии. 1001,4 тыс. кв. км, 65 239 000 человек (2001). Официальный язык – арабский. Местное название конопли – kannab.
Климат Египта на севере субтропический, на остальной территории – тропический пустынный. Около 96% территории занято пустынями, успешное выращивание конопли возможно только в дельте и долине Нила. Несмотря на это, коноплеводство существовало уже в Древнем Египте, о чем свидетельствуют многочисленные остатки пеньковых веревок и циновок, которые находят в гробницах фараонов. В древнеегипетских папирусах конопля упоминается как лекарство от различных болезней: в частности, (ПАПИРУС ЭБЕРСА) (1555 г. до н.э.) рекомендует интравагинальное введение смесь из конопли с медом как средство от маточных судорог.
Традиция бытового употребления психотропных продуктов из конопли была занесена в Египет в XIII в. сирийскими суфиями. Известно, что суфии сеяли коноплю индийскую на всех каирских пустырях и в парках, чтобы создать себе запас гашиша. В XIV веке мамлюкские султаны Египта неоднократно устраивали кампании по уничтожению посадок и казнили фермеров. Тем не менее, употребление гашиша уже вошло в обычай; примерно в XVII в. его начали курить через кальян в смеси с табаком. Большой популярностью пользовались также давамеск и курительная смесь из соцветий конопли и листьев белены, вызывавшая галлюцинации.
Все завоеватели Египта – и турецкие султаны, и Наполеон Бонапарт, и английские власти – боролись с употреблением гашиша. Египетское правительство стало инициатором включения гашиша в Опиумную Конвенцию 1923 года, но существенно сократить его употребление удалось только в последние 20 лет, когда в стране усилилось влияние исламских фундаменталистов. В 1988 г. выращивание конопли для личного употребления было окончательно запрещено, и власти тщательно следят за соблюдением этого запрета. Торговля карается тюремным заключением, хранение небольших количеств – исправительными работами и штрафом. Исключение делается только для некоторых курортов, вроде Дахаб, где местные власти терпят торговлю гашишем ради привлечения туристов

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЕгипетскаяЭкспедиция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЕгипетскаяЭкспедиция

Египетская экспедиция

Египетская экспедиция (1798–1801) – поход французской армии генерала Наполеона Бонапарта с целью завоевания Египта и нарушения английских коммуникаций с Индией. Начался довольно успешно, но закончился поражением французских войск и их бегством из Египта. Тем не менее, экспедиция имела своеобразный побочный эффект: она познакомила Францию с гашишем.
Французские солдаты очень быстро переняли от местных жителей манеру употребления этого психотропного продукта в виде повидла с медом, орехами и тертыми финиками (см. давамеск); а ученые, которые участвовали в походе, принялись исследовать его медицинские свойства. Впоследствии употребление и производство гашиша в Египте было запрещено специальным приказом Наполеона.
В 1801 г. участники Египетской экспедиции вернулись во Францию, привезя с собой определенное количество гашиша. На фоне общего интереса к восточной экзотике снадобье имело определенный успех в богемных кругах, и после наполеоновских войн были налажены его постоянные поставки из Алжира.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЕстественнаяИстория :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЕстественнаяИстория

Естественная история

«Естественная история» – энциклопедический труд в 37 книгах, созданный римским писателем и ученым Плинием Старшим (Plinius Maior, 23 или 24–79 г. н.э.). Посвящен, главным образом, естественнонаучным темам, однако содержит сведения также и о культуре, истории и быте Древнего Рима.
Конопля посевная описана в XIX и XX томах «Естественной истории». Плиний упоминает ее как прядильное, пищевое и лекарственное растение, однако ни слова не говорит о ее психотропных свойствах. По его мнению, конопляное семя – хорошее средство для лечения запора у домашних животных, сок травы помогает от отита, а корень можно использовать в качестве припарок от боли в суставах, подагры и ожогов.
«Естественная история» служила главным источником естественнонаучных сведений в средневековой Европе и пользовалась непререкаемым авторитетом. Информация о конопле, приведенная у Плиния, пересказывается во всех ранних европейских фармакопеях, включая работы Галена и Хильдегарды фон Бинген.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Федора :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Федора

Федора

Федора (Fedora) – линия однодомных сортов конопли посевной, представляющих собой гибриды сортов «Фибримон" с другими европейскими сортами. Отличаются повышенным содержанием волокна, хорошо растут в густых посевах (до 80 растений на м2), имеют устойчивую однодомность, масса 1000 семян – 7–8 г. Содержание ТГК – 1–2%.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ФеминизированнаяКонопля :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ФеминизированнаяКонопля

Феминизированная конопля

Феминизированная конопля — сорта конопли посевной, у которых мужские и женские растения (см. Посконь и Матерка) развиваются с одинаковой скоростью, причем процент мужских растений относительно невелик. Использование феминизированных сортов позволяет убирать коноплю «в один срок», без предварительной сегрегации мужских растений.

Феминизированные сорта конопли впервые выведены в начале XX в. и вплоть до 1960-х гг. считались перспективным направлением в селекции. В настоящее время в промышленном коноплеводстве они практически полностью вытеснены однодомными сортами, однако сохраняют свое значение в культивации психотропной конопли. Большинство гибридов с высоким содержанием ТГК, выведенных в последние 20 лет, являются феминизированными.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Фибримон :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Фибримон

Фибримон

Фибримон (Fibrimon) – линия однодомных сортов конопли посевной, отличающихся повышенным содержанием волокна и устойчивостью однодомности. Выведена в начале 1950-х гг. германским селекционером Хофманом (Hoffmann); имеет широкую популярность как селекционный материал для выведения однодомных сортов (см. Федора, ЮСО). Сорта линии «Фибримон» и их гибриды преобладают в коноплеводстве Франции, где используются как основной источник волокна для специальных сортов бумаги. Основной недостаток большинства сортов этой линии – повышенное (от 1 до 3%) содержание ТГК.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Финляндия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Финляндия

Финляндия

Финляндия – Финляндская Республика (фин. Suomen tasavalta, швед. Republike Finland), государство в Северной Европе. 337 тыс. кв. км, 5 185 000 человек (1993). Государственные языки – финский и шведский. Местные названия конопли – hamppu, hampa.
В стране преобладают холмисто-моренные равнины с многочисленными выходами скальных пород. Климат умеренный, условия для коноплеводства удовлетворительные.
Археологические источники свидетельствуют о том, что искусство изготовления конопляного холста было известно финнам с древнейших времен. С XV в. конопля упоминается в письменных источниках: ее выращивали и перерабатывали племена Южного Саво (Западная Карелия). Из конопляного волокна пряли нить для изготовления рыбацких сетей, плели веревки и ткали холст; из семян давили масло. В 1818 г. в Тервакоски была построена первая в Финляндии бумажная фабрика, положившая начало отрасли, которая сегодня играет огромную роль в экономике страны. Вплоть до Второй Мировой войны она работала исключительно на конопляном сырье.
Медицинские и психотропные свойства конопли не были известны древним финнам, и в наше время курение марихуаны и гашиша не имеет большого распространения в стране.
В настоящее время конопля в Финляндии не выращивается и не перерабатывается. Финское законодательство делает различие между коноплей и наркотиками, однако запрещает ее употребление (до 2 лет лишения свободы) и хранение для личных нужд (тоже до 2 лет, тогда как за «тяжелые наркотики» – до 10).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Фитин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Фитин

Фитин, кальциево-магниевая соль инозитфосфорной (фитиновой) кислоты

Фитин, кальциево-магниевая соль инозитфосфорной (фитиновой) кислоты – белый порошок, труднорастворимый в воде. Выпускается в виде одноименного лекарственного препарата, который применяется для стимуляции кроветворения, усиления роста и развития костной ткани, а также при сосудистой гипотонии, неврастении, импотенции, рахите, малокровии, диатезах, скрофулёзе и т.д. Также входит в состав витаминного препарата гефефитин (таблетки, содержащие 0,375 г сухих дрожжей и 0,125 г фитина).
Фитин содержит циклический шестиатомный спирт инозит, один из изомеров которого – мезоинозит -обладает свойствами витамина. Обладая липотропным действием, инозит предотвращает ожирение печени при при недостатке белка в рационе. Суточная потребность человека в инозите составляет 1–1,5 г
Основным природным источником фитина и мезоинозита, доступным в России, являются конопляное семя и жмых. Фитин содержится и в других жмыхах и злаковых отрубях, но в значительно меньшем количестве.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ФэйЧен :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ФэйЧен

Фэй Чен

Фэй Чен – китайский сорт конопли посевной. Высота от 2,5 до 4 м, листья от 7 до 9 лепестков, семена крупные коричневые (1000 семян = 26 грамм). Жаростойкий, дает кучность от 115 до 133 шт/кв.м при расходе семян 75 кг/га, хорошо растет в густых посевах. Выращивается ради волокна, о психотропных свойствах ничего не известно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Фобии :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Фобии

Фобии

Фобии – навязчивые страхи перед кем-либо или чем-либо, сопровождающиеся непреодолимым чувством тревоги и выраженной вегетодистонической симптоматикой (бледность лица, дрожание тела и конечностей, потливость, тахикардия). Отличаются от обычного страха тем, что возникают не в связи с реальной опасностью, а при любом столкновении с объектом фобии. Характерны для невроза навязчивых состояний, психастении, вялотекущей шизофрении и других психических расстройств.
Натуральные психоделического эффекта психотропные препараты конопли воздействуют на фобии по-разному. Сатива, как правило, приглушает навязчивые страхи, индика (равно как и ТГК в чистом виде) обычно их усугубляет. Интоксикация коноплёй может способствовать зарождению новых фобий: возникающий беспричинный страх (см. «Измена") фиксируется на каком-либо предмете, который с этого момента превращается в объект фобии. Как правило, такие явления имеют место при передозировке. Фобии, возникшие при таких обстоятельствах, со временем проходят сами по себе.
Гашишный психоз, возникающий при длительном злоупотреблении препаратами конопли, часто формирует комплекс навязчивых страхов, связанных с опасностями окружающего мира (боязнь милиции, чиновников, соседей, звонка в дверь, незнакомых людей и т.п.). Иногда наблюдаются случаи панфобии, при которой тревожные чувства вызывает всё, что находится за пределами квартиры. Излечение психоза не всегда приводит к исчезновению фобий: в ряде случаев они могут сохраняться ещё несколько лет и дольше.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ФосфорныеУдобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ФосфорныеУдобрения

Фосфорные удобрения

Фосфорные удобрения – минеральные и органические вещества, содержащие фосфор и используемые для улучшения фосфорного питания растений. В коноплеводстве применяются для внесения под вспашку зяби (совместно с калийными, в рядки при посеве, в почвенную смесь при тепличном выращивании и в питательный раствор ? для гидропоники. Подкормка раствором фосфорных удобрений осуществляется при наличии признаков дефицита фосфора (покраснение стеблей и прожилок, мелкие листья темно-зеленого цвета, отмирание концов нижних листьев). Конопля нуждается в фосфоре в течение всего периода вегетации, но особенно сильно — в период цветения.

органический источник фосфора — костная мука — наряду с фосфоритной мукой, относится к труднорастворимым удобрениям, наиболее пригодным для предпосевного внесения на кислых почвах. Такие удобрения высвобождают фосфор постепенно и обеспечивают растение постоянным питанием. Цитратнорастворимые и лиммоннорастворимые удобрения (преципитат, томасшлак, фосфатшлак, обесфторенный фосфат, плавленный фосфат магния) обладают аналогичными свойствами и также вносятся только под основную вспашку.
Водорастворимые удобрения (суперфосфаты) высвобождают фосфор достаточно быстро, в связи с чем применяются для внесения в рядки и подкормки.

Средняя норма фосфорных удобрений — около 60 кг/га под вспашку и 10–20 кг/га при посеве. В связи с малой подвижностью фосфорные удобрения оказывают последействие в течение нескольких лет: в засушливых районах 6–8 лет, в зоне достаточного увлажнения 2–3 года.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Франция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Франция

Франция

Франция, Французская Республика (Republique Francaise) – государство в Западной Европе. 551 тыс. кв. км, 58,3 млн. человек (1994). Местное название конопли – chanvre.
Западные и северные районы Франции – равнины и низкогорья; в центре и на востоке – средневысотные горы. На юго-западе – Пиренеи, на юго-востоке – Альпы. Климат морской умеренный, на востоке переходный к континентальному, на побережье Средиземного моря – субтропический, средиземноморский. Отличные условия для коноплеводства существуют в восточной и центральной части страны.
Культивация и переработка конопли посевной- традиционное занятие французских крестьян (см. Пантагрюэлион). Из конопляного волокна пряли нить, ткали холст, семена употребляли в пищу, а костру использовали для растопки. К 1935 г. посевы конопли в стране занимали 7000 га, затем произошло некоторое сокращение объемов производства, а в 1990е начался новый подъем. По данным 1998 г, общая площадь посевов конопли во Франции составляла 6000 га.
Сегодня во Франции из конопли изготавливают текстиль, масло и строительные материалы (см. Изошанвр). В стране работает три крупных кооператива по выращиванию конопли; в городе Блини открыт Музей коноплеводства.
психотропные свойства конопли известны французам с XIX в. После Египетского похода Наполеона в страну было ввезено определенное количество гашиша и началось изучение его воздействия на человеческий организм (см. Моро Де Тур). Добровольными участниками экспериментов стали французские писатели-романтики, художники и актеры, основавшие в Париже «Клуб ассасинов". В дальнейшем гашиш был умеренно популярен у французской богемы, студентов и моряков. Во второй половине XX в. популярность марихуаны и гашиша значительно возросла, и теперь их можно приобрести во всех крупных городах Франции.
Между тем, по французским законам эти препараты считаются наркотиками: и за одно лишь их употребление можно получить от 2 месяцев до 1 года лишения свободы. Хотя в действительности этот закон применяется далеко не всегда (с 1987 г., согласно циркуляру Шаландона, «социально интегрированные потребители» при поимке ограничиваются простым внушением), опасность ареста всё же существует. Разница между хранением для личных нужд и для торговли в законе не прописана.
Во Франции особенно строго соблюдается запрет на «пропаганду наркотиков», то есть, на распространение любых сведений о психотропных продуктах из конопли. Французские авторы, затрагивающие эту тему, должны быть готовы к крупным штрафам. Тем не менее, с 1991 г. в стране существует общество Ц.И.Р.Ц., ведущее борьбу за права курильщиков и распространяющее запретную информацию вопреки всем преследованиям.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ФранкфуртскаяРезолюция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ФранкфуртскаяРезолюция

Франкфуртская резолюция

Франкфуртская резолюция – манифест о необходимости декриминализации употребления и хранения наркотиков, принятый в ноябре 1990 года мэрами Амстердама, Франкфурта-на-Майне, Гамбурга и Цюриха. В документе предлагается «сделать чёткое различие между каннабисом и другими незаконными наркотическими средствами, значительно отличающимися от него с точки зрения способности вызывать привыкание, опасности для здоровья и общества и степени их распространенности в обществе». Резолюция требует отменить наказания за покупку, хранение и употребление психотропных препаратов каннабиса и установить «режим контролируемой легализации» в отношении их продажи. К настоящему времени к «Франкфуртской резолюции» присоединились мэры еще нескольких европейских городов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Фузариоз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Фузариоз

Фузариоз конопли

Фузариоз конопли – заболевание, вызываемое грибком Fusarium vasinfectum Atc. Выражается в утончении и побурении стебля растения (при поражении на ранних стадиях вегетативного роста) либо в усыхании верхушек и постепенном увядании растений (при поражении накануне и в период цветения). Конопля, зараженная фузариозом, даёт семена пониженной всхожести.
При наличии заметных повреждений растений фузариоз уже неизлечим. Пораженные растения следует немедленно уничтожить, чтобы прекратить распространение грибка; оставшиеся растения рекомендуется обработать фунгицидными препаратами. Грибок хорошо сохраняется в почве и семенах, поэтому борьба с ним требует очистки поля и глубокой вспашки зяби. Для профилактики фузариоза полезно протравливать посевные семена гранозаном из расчёта 1–2 кг/т.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гадания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гадания

Гадания с применением конопли

Гадания с применением конопли имели определенное распространение у германских народов. В частности, конопляные стебли использовались в качестве жребиев: их бросали вверх или вперёд, и по их полёту и падению судили о предстоящем событии. Отголоски этих гаданий сохранились в обряде «изгнания зимы», который совершался в сёлах Южной Германии вплоть до конца XIX в. Стебель конопли клали на две табуретки и побрасывали вверх ударом кнута; он символизировал «стрелу весны», которая прогоняет зиму. Чем выше взлетал стебель, тем более ранней и тёплой должна была быть весна.
В Великобритании конопля применялась в девичьих гаданиях «о суженом». На северо-востоке Шотландии, девушки ночью сеяли коноплю в шести бороздах со словами: «Сею коноплю, да некому полить, некому ее поборонить. Сею коноплю, а ты приди полить, суженый мой, приди поборонить». Считалось, что если после окончания сева резко взглянуть через левое плечо, то жених на миг покажется в темноте за спиной. Другой вариант того же гадания: в канун дня Святого Валентина ровно в полночь обойти вокруг церкви с веткой конопли, повторяя: «посеяла коноплю в поле, кто меня любит – пусть придет, прополет».
В русских сонниках утверждается, что зелёная конопля снится к добру и скорому избавлению от несчастий. Трепать либо мочить коноплю во сне, напротив, означает создавать трудности там, где их нету.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гален :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гален

Гален, Клавдий (ок.130 – ок.200)

Гален, Клавдий (ок.130 – ок.200) – древнеримский врач, основоположник европейской медицины. Вплоть до XVI в. считался главным авторитетом в медицинской науке, его учение было канонизировано католической церковью и рекомендовалось в качестве источника абсолютной истины. Впоследствии Гален не раз подвергался сокрушительной критике, однако разработанные им методологические принципы до сих пор используются в фармацевтической и терапевтической практике.
В частности, отношение европейской медицины к конопле во многом сформировалось под влиянием работ Галена, который признавал за этим растением лишь два полезных свойства: «удаление газов и обезвоживание». Кроме того, он отмечал, что «некоторые» используют сок конопли для лечения отита. В остальном же отношение великого медика к конопле нельзя назвать позитивным. Он критиковал римский обычай есть жареное семя конопляное, утверждая, что эта пища плохо переваривается, вредит желудку, может вызвать головные боли и угасание полового влечения. Гален называл нездоровой пищей и пироги с коноплей, которые готовили в Древнем Риме: по его мнению, они усиливают жажду и отупляют ум.
Вполне естественно, что после такой рецензии исследование медицинских свойств конопли в Европе затормозилось на многие столетия. Более или менее подробные отчеты на эту тему можно встретить лишь в компендиуме св. Хильдегарды фон Бинген (во многом повторяющем постулаты Галена) и немногочисленных «народных лечебниках» позднего Средневековья. Влияние Галена в этой области было преодолено лишь в XIX в., благодаря работам Ж.-Ж. Моро и У. О'Шоннесси.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Галлюцинации :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Галлюцинации

Галлюцинации

Галлюцинации – расстройства восприятия, при которых кажущиеся образы, звуки, запахи, ощущения и т.д. возникают «на пустом месте», то есть, без реальных объектов. Характерный симптом тяжелых психических расстройств, болезненных состояний с высокой температурой и интоксикаций некоторыми психотропными веществами (так называемыми «галлюциногенами»).
Каннабиноид ТГК, содержащийся в конопле, иногда относят к галлюциногенам, однако в реальной симптоматике интоксикации ТГК преобладают онейроиды. Случаи истинных галлюцинаций единичны и свидетельствуют скорее о наличии у галлюцинирующего какой-либо психической патологии. Однако миф о галлюциногенности гашиша чрезвычайно живуч: он до сих пор тиражируется авторами, не имеющими личного опыта приема данного препарата (см. «Плаха").
Вполне возможно, что истоки этого мифа следует искать в комплексных восточных снадобьях типа маджуна или египетских курительных смесей, в состав которых входили дурман и белена – атропинсодержащие растения, обладающие выраженным галлюциногенным действием. Европейские путешественники, в силу своей неопытности, вполне могли принять их за гашиш. Так, Бейярд Тейлор, первый американец, описавший «гашишный галлюциноз», употребил полторы чайных ложки некой пасты и почувствовал себя гигантским существом, занимающим всю Вселенную. Рецептура этой пасты осталась неизвестной, однако симптомы, которые описывает Тейлор, более свойственны для интоксикации атропином.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ганджа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ганджа

Ганджа

Ганджа – 1) Индийское название местных сортов конопли посевной и психотропных продуктов из этих растений. Для изготовления «ганджи» неоплодотворенные женские соцветия ссыпают в кучу и притаптывают ногами или скатывают в колбаски; затем их оставляют привяливаться на солнце, снова скатывают, снова подсушивают, пока вся масса не достигнет правильной консистенции, а соцветия выделят достаточное количество смолы, чтобы удерживать массу вместе. Скатанная ганджа бенгальского типа считается лучшей, чем топтаная ганджа бомбейского типа. Согласно индийскому законодательству, за незаконное выращивание и изготовление ганджи можно получить до 5 лет лишения свободы, тогда как за другие сорта конопли – от 10 до 20 лет.

2) На Ямайке и Карибских островах – общее название для психотропных сортов конопли, а также высокосмолистая форма марихуаны, изготавливаемая из цветущих женских соцветий и обычно используемая для курения.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГанджаТур :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГанджаТур

Ганджа-тур

Ганджа-тур – поездка по «конопляным уголкам» мира с дегустацией и закупкой местных продуктов. Этот вид туризма возник в 1960-е годы благодаря американским хиппи. Первоначально объектами таких путешествий были Афганистан, Индия, Непал, Марокко и Ливан; к 1990-м афганский и ливанский маршруты заглохли в связи с изменением политической обстановки, однако на карте ганджа-туров появились Нидерланды и Австралия.
Советские хиппи с 1970-х гг. совершали ганджа-туры в Чуйскую Долину и среднеазиатские республики. В настоящее время наибольшей популярностью у российских ганджа-туристов пользуются Алтай, Тува, Бурятия и Астраханская область.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гашиш :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гашиш

Гашиш (гаш, hashish, hash)

Гашиш (от арабского hashish – «сухая трава») – общее название целого ряда психотропных продуктов из конопли, представляющих собой кусочки или плитки однородного вещества, черного, коричневого или темно-зеленого цвета. В зависимости от способа приготовления, гашиш может представлять собой либо прессованную пыльцу конопли (см. Киф), либо смолку, собранную методом мацания (см. Чарас), либо хрупкий конгломерат из черного порошка (см. «Xимка»). Наиболее качественным и ценным продуктом считается чарас, меньше всего ценится «химка». Содержание ТГК в гашише колеблется от 2% до 15%, содержание КБД, как правило, очень низкое.

Гашиш употребляют перорально либо курят: в измельченном виде в смеси с табаком или в виде небольших кусочков («кропалей» или «плюшек»), которые начинают дымиться при нагреве. По действию гашиш значительно отличается от марихуаны: для него более свойственны ощущение физического комфорта, анальгезия, моторная заторможенность (см. «Втыкание», «Зависание») и визуальные эффекты («Глюки» и «Мультики»). При курении гашиш действует менее длительно, чем марихуана, в связи с чем чаще возникает потребность в дополнительной дозе.

Как любой концентрированный препарат, гашиш обладает большим потенциалом к формированию зависимости и гашишных психозов. Продукт афганского и пакистанского происхождения может содержать некоторое количество опиума; в этом случае возможны дополнительные эффекты («мурашки», мыслительная и речевая заторможенность, тяжелый «отходняк» с головной болью и ломотой в теле). Зависимость от такого продукта возникает значительно быстрее и может иметь физический характер.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГашишноеМасло :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГашишноеМасло

Гашишное масло

Гашишное масло – концентрированный психотропный продукт из конопли – темная вязкая жидкость с высоким (до 60%) содержанием ТГК. Изготовляется из гашиша путем экстракции в аппарате Сокслета; для перевозки фасуется в небольшие герметичные контейнеры или фармацевтические капсулы. Употребляется для перорального приема (чаще всего его добавляют в мед или сладости) либо для пропитки курительного материала (табака, марихуаны, папиросной бумаги). По действию напоминает высокопотентный гашиш.
Гашишное масло было изобретено в XIX в. американскими фармацевтами и получило высокую оценку медиков как наиболее адекватная замена опиуму (при аналогичном анальгетическом и успокаивающем действии оно не вызывает запоров и потери аппетита). На его основе было создано множество препаратов, самым известным из которых были снотворные таблетки д-ра Брауна, сироп Тулу, сироп Лобелия. В настоящее время все эти лекарства сняты с производства либо не содержат ТГК.
На «черном рынке» гашишное масло появляется крайне редко. В США последний крупный выброс этого вещества на рынок отмечался в начале 1970-х (см. «Братство Вечной Любви"), в России оно практически неизвестно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГашишныйПсихоз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГашишныйПсихоз

Гашишный психоз

Гашишный психоз – шизофреноподобное расстройство психики, формирующееся при длительном ежедневном злоупотреблении психотропными препаратами конопли. Внешние признаки, позволяющие заподозрить наличие психоза – нарушение координации движений (в особенности, походки и мелкой моторики), невнятное произношение слов (как будто речевые органы предельно расслаблены), бессвязность речи, вялая мимика. Для ранних стадий гашишного психоза характерны слуховые галлюцинации, фобии, идеи сверхценные, бред преследования, раздражительность, обидчивость; на более поздних стадиях преобладает апатия и депрессивные настроения, иногда – постоянная безадресная злость. Как правило, психоз проходит на фоне сильной психической зависимости, в связи с чем на ранних стадиях состояние больного может временно улучшаться при интоксикации каннабиноидами.
Основная трудность лечения гашишных психозов заключается в том, что больные редко осознают причины ухудшения своего состояния и воспринимают марихуану и гашиш как «лекарство» от депрессии. При таком отношении болезнь может продолжаться в течение многих лет, сопровождаясь социальной дезадаптацией, прогрессирующими нарушениями мышления и памяти, развитием слабоумия.
На ранних стадиях (при отсутствии нарушений памяти и мышления) болезнь не требует специального лечения: все симптомы обычно исчезают через несколько месяцев после полного отказа от употребления конопли. Для ускорения выздоровления желательны умеренные физические нагрузки, водные процедуры, витамины; при сильной раздражительности – транквилизаторы, при астении и апатии – адаптогены (элеутерококк, родиола розовая и т.д.) и ноотропы (ноотропил, пирацетам). Тяжелый абстинентный синдром на этих стадиях встречается крайне редко, но если реакция на отнятие слишком болезненна, рекомендуется пройти курс детоксикации.
На более поздних стадиях больные нуждаются в обязательном стационарном лечении, прогноз которого не всегда благоприятен.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гастропарез :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гастропарез

Гастропарез диабетический

Гастропарез диабетический – расстройство пищеварения, свойственное для большинства случаев т.н. «диабета первого типа» (то есть, заболевания, которое начинается в детстве). Разрушение волокон автономной нервной системы вызывает нарушение перистальтики, из-за которых пищевые массы задерживаются в желудке. Симптомы включают вспучивание живота, отрыжку, тошноту, рвоту, ощущение переполненности и отсутствие аппетита. Из серьезных последствий следует назвать недостаточное питание и снижение контроля над уровнем содержания сахара в крови.
Больным рекомендуют исключить из рациона продукты, замедляющие опорожнение желудка, и назначают препараты, ускоряющие этот процесс, – например, метоклопрамид (реглан), обладающий сильным седативным действием, и цизаприд (пропульсид). В особо тяжелых случаях прибегают к хирургическому вмешательству. Эффективность всех без исключения стандартных препаратов оставляет желать лучшего.
Отчеты больных, самостоятельно применявших марихуану для снятия симптомов гастропареза (см. Алан Гринспун, «Марихуана – запрещенное лекарство»), позволяют судить о том, что некоторые каннабиноиды (скорее всего, КБД) могут быть весьма эффективным средством от этой болезни. Отмечается стимуляция аппетита, исчезновение тошноты и вспученности, улучшение желудочной секреции и перистальтики. К сожалению, систематические исследования в этом направлении до сих пор не проводились.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГенрихVIII :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГенрихVIII

Генрих VIII Тюдор

Генрих VIII Тюдор (1491–1547) – король Великобритании с 1509 по 1547 гг. Возглавил религиозную реформацию в стране, в 1534 был провозглашен главой англиканской церкви, а в 1536 и 1539 провел масштабную секуляризацию монастырских земель. Поскольку монастыри были главными поставщиками технических культур – в частности, конопли, крайне важной для парусного мореплавания ?, – можно было ожидать, что передача их земель в частные руки отрицательно скажется на состоянии английского флота. Чтобы этого не случилось, Генрих загодя (в 1533 г.) издал указ, предписывавший каждому фермеру высевать четверть акра конопли на каждые 6 акров посевной площади. Таким образом монастыри утратили свое главное экономическое преимущество, и отчуждение их владений не нанесло вреда экономике.
«Конопляный указ» Генриха VIII был дважды повторен Елизаветой I – в 1563 и 1593 гг. В XVII в., в связи с налаживанием импорта пеньки из России, необходимость в таких указах отпала сама собой.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Германия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Германия

Германия

Германия, Федеративная Республика Германия (Bundesrepublik Deutschland) – государство в Центральной Европе. 357 тыс. кв. км, 81,2 млн. человек (1993). Официальный язык – немецкий.
Местные названия конопли: Hanf, Grass, Kraut.
На севере страны – Северо-Германская низменность с холмами и озерами, южнее – возвышенности и средневысотные горы, чередующиеся с плато и равнинами, на крайнем юге – отроги Альп. Климат умеренный, переходный от морского к континентальному, идеален для выращивания конопли посевной.
Германия – одна из древнейших коноплеводческих территорий Западной Европы. Семена конопли, идентифицируемой как конопля посевная, обнаружены в неолитических слоях керамики в Эйзенберге (Тюрингия); эти слои датируются примерно 5500 г. до н.э. Исторически конопля посевная применялась для изготовления холста, парусины и бумаги. Посевы конопли начали снижаться лишь в XVII в, в связи с импортом дешевой пеньки из России, но окончательно сошли на нет только после ратификации Единой Конвенции ООН 1961 г.
В 1990е годы германское правительство одобрило программу возрождения коноплеводства. Сегодня фермеры, взявшие лицензию на выращивание конопли, получают от Европейского фонда экологии дотацию в размере $600 за каждый гектар посевов. В конце XX в. площади посевов конопли в Германии составляли 4 066 га; для получения конопляного волокна использовались производственные мощности 30 фабрик. Наиболее известные германские фирмы, работающие с коноплей – «ХанфХауз" (текстиль), «Хок Фертрибс" (термоизоляция), «Дюпти" (пищевые продукты).
Германская промышленность освоила новые виды продукции из конопли, такие, как набивка для подголовников автомобильных кресел, термоизоляционные плиты «Термоханф", пиво конопляное и даже леденцы с добавлением эссенции ароматической. Есть сведения об экспериментах по изготовлению из масла конопляного автомобильных смазочных масел и даже дизельного топлива. В 1993 г. в Берлине открылся Музей Конопли, а начиная с 1995 г. в стране проводится ежегодная выставка «Каннабизнес" («Конопляный бизнес»).
психотропные свойства конопли известны германской медицине с XVIII в, но массовое немедицинское употребление марихуаны и гашиша началось здесь сравнительно поздно – в 1960-е годы. Сегодня в стране работают сотни смартшопов (см. Удопеа) и гроушопов (см. ХайЛайтс ?). Психотропных продуктов нет в свободной продаже, но их легко приобрести с рук в любом крупном городе.
Уголовные санкции за хранение для личного употребления были введены в 1981 г. под давлением ООН, но практически никогда не осуществлялись на практике. Доза «для личного употребления» в различных землях Германии составляет от 1 спичечного коробка до 30 г, что достаточно либерально по сравнению с большинством европейских государств. Однако местные любители марихуаны никогда не переставали бороться за свои права. В стране издается несколько «конопляных» журналов («Ханф ?", “Grow”, “Hanfblatt”), вопрос о легализации ? конопли регулярно выносится на рассмотрение правительственных органов (см. Зеленые). Ежегодно в последнюю неделю августа в Берлине проводится демонстрация в поддержку легализации (см. Каннабис-Парад), в которой принимают участие десятки тысяч активистов из разных стран мира.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Герпес :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Герпес

Герпес

Герпес – инфекционное заболевание кожи и слизистых оболочек, проявляющееся в возникновении на пораженных участках незаживающих волдырей и язв; часто сопровождается зудом. После внедрения вирус герпеса остается в организме человека пожизненно в виде латентной инфекции, которая может проявляться при возникновении ослабляющих факторов (например, простуды).
Вирус устойчив к антибиотикам и практически неистребим. Все лечебные процедуры (в частности, инъекции иммуноглобулина или убитой вакцины из вируса герпеса) направлены на то, чтобы не допустить генерализации заражения. В связи с этим появляющиеся в последнее время сообщения об антигерпетической эффективности каннабиноидов вызывают очень большой интерес.
Антибактериальная активность препаратов конопли описывалась ещё в середине XIX в. Уильямом О'Шоннесси. В 1990 г. это свойство растения было заново открыто Джеральдом Лансом, микробиологом из Университета Южной Флориды, установившим, что каннабиноиды убивают вирус герпеса. До сих пор неизвестно, какой из каннабиноидов обладает таким свойством (одни источники упоминают каннабидиолевую кислоту (см. КБД), другие – ТГК), но эффективность спиртовой настойки конопли и кремов на ее основе уже не раз подтверждена многочисленными независимыми исследователями. Препарат наносят непосредственно на пораженный участок в течение двух-трех дней, после чего волдыри и язвы заживают.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гидропоника :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гидропоника

Гидропоника

Гидропоника – выращивание растений без почвы, на твердом субстрате наполнителе, куда подается питательный раствор ?. Преимущества гидропоники над выращиванием в грунте многочисленны: дыхание корней улучшается, они не гниют, содержание элементов в растворе и его pH легко поддаются контролю, исчезает проблема захвата отдельных микроэлементов почвой. Однако гидропонные системы занимают больше пространства и стоят дороже грунтовых, что автоматически поднимает стоимость конечного продукта, выращиваемого этим способом. В коноплеводстве гидропоника применяется исключительно для культивации высокопотентных психотропных сортов конопли, используемых для производства марихуаны и гашиша.

Суть гидропонного метода состоит в том, чтобы питательный раствор из резервуара равномерно и постоянно подавался к корням растений. В пассивных гидропонных системах это достигается за счет естественного движения жидкости, в активных – с помощью насосов и шлангов.
Простейшая пассивная система представляет собой широкий поддон, в котором стоит водостойкий ящик высотой около 30 см с просверленными в дне отверстиями. Нижняя часть ящика заполняется на 5–8 см мелким, пористым и инертным наполнителем (лава, керамзит, вермикулит), оставшаяся часть – любой смесью, содержащей пенопласт. Поддон заливается питательным раствором с таким расчетом, чтобы нижняя часть ящика была утоплена в нем на 3–5 см. По мере впитывания раствор необходимо подливать; для автоматизации этого процесса можно приспособить поплавковый регулятор (вроде сливного бачка), клапан которого будет открываться при снижении уровня жидкости в поддоне. Раз в месяц весь раствор из поддона необходимо слить и обильно полить наполнитель в ящике чистой водой, чтобы вымыть лишние соли.

Для более равномерной подачи питательного раствора в пассивной системе можно использовать фитиль – негниющую веревку толщиной 1,5–2 см, которая укладывается в горшки спиральными кольцами вперемежку с наполнителем. Конец фитиля (длиной не менее 15 см) при этом свисает наружу сквозь отверстие в донышке. В этом случае горшки устанавливаются на подставках (например, на кирпичах), а раствор поступает в них из поддона по фитилю. В качестве наполнителя в таких системах оптимальна смесь из вермикулита, перлита и пенопласта, причем нижние 3–5 см горшка заполняются чистым вермикулитом, чтобы обеспечить хороший дренаж. В один горшок можно уложить несколько фитилей – это увеличит поступление питательного раствора.

Основной недостаток пассивных систем – интенсивное испарение раствора, в результате которого часть питательных веществ не доходит до растений. Активные системы сводят испарение к минимуму, поскольку здесь раствор подается в горшки с помощью шлангов. В «затопляемых системах» растения периодически обильно поливаются раствором, остаток которого стекает в резервуар по трубкам, присоединенным к дренажным отверстиям. Часть раствора удерживается наполнителем и служит для питания растений в перерыве между поливами. Перед поливом дренажные трубки пережимают, после полива открывают, чтобы лишний раствор мог стечь. Лучший наполнитель для такой системы – песок, лава, гравий или пемза (более легкие наполнители всплывают при «затоплении» горшков, а более мягкие спрессовываются). В «капельных системах» полив идет непрерывно: раствор капает в наполнитель, излишки стекают в поддон и затем запускаются по второму кругу. Для построения такой системы необходимы капельные эмиттеры, регулирующие подачу раствора в горшки. «Аэраторные системы» не нуждаются в поливе: горшки погружены в поддон с раствором, который перемешивается и обогащается кислородом с помощью компрессора с аэратором.

«Узкие места» гидропонных систем – это подбор оптимальной смеси из наполнителей и компоновка питательных растворов. Основные рекомендации на эту тему см. в статьях наполнитель и питательный раствор ?.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГималаяПрадеш :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГималаяПрадеш

Гималая Прадеш

Гималая Прадеш – штат на севере Индии, у границы с Непалом и Тибетом. Имеет давние традиции производства гашиша; согласно местной легенде, семена ганджи были занесены в долину самим Шивой. Вся конопля, растущая в штате, подразделяется местными жителями на две разновидности: «джунгли» (дикорастущая, встречается повсеместно) и «бегий» (культивируемая). Коноплеводство запрещено законами штата, поэтому существует лишь в горных районах, удаленных от центра. Наиболее известное место производства и продажи гашиша – деревня Манали в долине Кулу на севере штата. Местный продукт – высококачественная мацанка, сформованная в кубики по 10–11 г. Стоит относительно недорого, но при приобретении большого количества есть возможность попасться полиции.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Глаукома :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Глаукома

Глаукома

Глаукома – хроническое заболевание глаз с постоянным или периодическим повышением внутриглазного давления, связанное с избытком жидкости в глазном яблоке. В результате повреждается зрительный нерв, передающий импульсы из глаза в головной мозг, что ведет к частичной или полной слепоте. Глаукомой страдает 1,5 процента людей в возрасте пятидесяти лет, и около 5 процентов людей в возрасте семидесяти лет.
Чтобы сохранить зрение при глаукоме, необходимо соблюдать диету (ограничение приема жидкости и соли, отказ от чая, кофе, табака, алкоголя) и постоянно принимать препараты, снижающие внутриглазное давление. Среди этих препаратов наиболее эффективен ТГК, содержащийся в конопле. Эффект снижения внутриглазного давления сохраняется обычно в течение четырех-пяти часов после курения; при этом не отмечается симптомов неблагоприятного воздействия на зрительную функцию или структуру глаза. С 1974 г., когда доктор Фредерик Блэнтон из форта Лодердейл (США) впервые сообщил об успешном применении конопли в терапии глаукомы, опыты в этом направлении велись во многих штатах США, а некоторые врачи рекомендовали марихуану своим пациентам, несмотря на то, что ее хранение ? и выращивание запрещены законом. В 1975 г. доктор Роберт Хелпер прописал марихуану больному глаукомой Роберту Рэндаллу. Вскоре больной был привлечен к уголовной ответственности за незаконное выращивание. Суду были представлены медицинские данные о состоянии больного до и после начала лечения марихуаной. Д-р Хелпер заявил, что не видит альтернативных методов для сохранения зрения больного. В результате Р. Рэндалл стал первым гражданином США, которому было официально позволено выращивать коноплю для собственных нужд.
В 1976 году выращенная на государственных плантациях университета штата Миссисипи конопля была впервые (после запрета) назначена в качестве лекарства. На сегодняшний день глаукома (наряду с раком и спидом считается во многих штатах США бесспорным законным основанием для получения медицинской марихуаны или маринола.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Глюки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Глюки

Глюки

Глюки – сленговое название галлюцинаций. Однокоренные слова: «глючня» (галлюциноз), «глючный» (1. напоминающий галлюцинацию; 2. провоцирующий галлюцинации: «трава глючная» – конопля, обладающая выраженным галлюцинаторным эффектом); «глючить» (галлюцинировать: «меня глючит» – я галлюцинирую»). «Глюком» называют отдельное галлюцинаторное проявление.
Конопляный «глюк», как правило, не является истинной галлюцинацией. Чаще всего это ошибочное восприятие тех или иных предметов, звуков и т.д. Наличие истинных галлюцинаций при интоксикации каннабиноидами обычно свидетельствует о наличии латентных психических патологий.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Голи :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Голи

Голи

Голи – разновидность бханга, характерная для Раджастхана (Индия). Свежие соцветия с околоцветковыми листьями дробятся в кашицу большим ножом, а затем скатываются в маленькие шарики. Голи не курят, а употребляют перорально, иногда в чистом виде, иногда в смеси с молочными продуктами или сладостями.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гомеопатия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гомеопатия

Гомеопатия

Гомеопатия – европейская медицинская система, базирующаяся на принципе «подобное излечивается подобным». Медики-гомеопаты изучают симптомы интоксикации различными веществами, чтобы затем применять малые дозы этих веществ для излечения сходных симптомов, возникающих без интоксикации. В частности, концентрированная спиртовая настойка гашиша, разведенная в десять, сто или более раз, используется для излечения симптомокомплекса Cannabis Indica, включающего в себя галлюцинации, искажения чувства времени и раздвоение личности. Аналогичное разведение настойки соцветий конопли посевной служит лекарством от симптомов Cannabis Sativa (раздражение слизистой оболочки мочевого пузыря и мочеиспускательного канала, боли вдоль уретры, одышка с астмой, запоры с задержкой мочи, невралгии, связанные с заболеванием матки).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Горшки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Горшки

Горшки

Горшки для посева конопляных семян следует подбирать с учетом того, что в дальнейшем растения придется пересаживать и часть из них отбракуется – следовательно, на начальном этапе горшков будет больше, и при ограниченной площади теплицы или парника они должны иметь небольшой размер. Стандартный торфоперегнойный горшочек становится тесен для корней через 10–14 дней после прорастания, поллитрового горшка хватает на 14–20 дней, двухлитрового – на месяц. В качестве горшочков для рассады многие используют обрезанные молочные пакеты квадратного сечения; другой распространенный метод – высаживать по 4–5 семян в горшки 10-сантиметрового диаметра, а затем пересаживать их по мере роста *1.
Для взрослых растений конопли оптимальны горшки диаметром не менее 40 см и глубиной не менее 8 см; *2 более мелкий или узкий горшок тормозит рост. Материал не имеет значения, в связи с чем для использования в качестве горшка вполне пригодна большая жестяная или пластиковая банка от пищевых продуктов, в дне которой следует проделать дренажное отверстие. Однако большинство коноплеводов предпочитают неглазированные керамические горшки, утверждая, что почва в них «лучше дышит».

© [image] Дм. Гайдук «Энциклопедия конопли»

*1 Так не делайте. Используйте семена от надёжных производителей со 100% всхожестью.

*2 Горшки глубиной 8 см – недопустимы. Горшок для взрослого растения должен быть не менее 7 литров, для среднего куста оптимально пластиковое 7 – 14 литровое ведро с перфорированным (удобнее всего использовать дрель) дном. Горшки в 50 и более литров (горшок для крупных декоративных растений) также хорошо себя показали для выращивания одного крупного растения на весь бокс, что, кстати говоря, «рекомендовано» современным законодательством.


ГайдукЭнциклопедияКонопли/Готье :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Готье

Теофиль Готье

Готье, Теофиль, (1811–72) – французский писатель-романтик и литературный критик. В 1844–1849 гг. был активным членом «Клуба ассасинов" и немало способствовал его популярности. В своих мемуарах Готье утверждает, что принимал гашиш не более десяти раз, а потом решил прекратить. Вывод, который он сделал из своего психоделического опыта, заключался в том, что «настоящему писателю не нужно ничего, кроме его естественных мечтаний, и он не должен стремиться к тому, чтобы его мыслями управляло некое внешнее влияние».
После распада клуба Готье написал свою главную теоретическую работу «Новое искусство» (1852), в которой развил и обосновал теорию «чистого искусства». В России он более известен как автор лирического сборника «Эмали и камеи» (1855) и авантюрного романа «Капитан Фракасс» (1863).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГрафМонтеКристо :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГрафМонтеКристо

Граф Монте-Кристо

«Граф Монте-Кристо» – авантюрный роман Александра Дюма (1802–1870), популярный источник сведений о воздействии гашиша. Заглавный герой романа, описанный автором с большой симпатией, является знатоком и апологетом этого препарата. В тексте упоминается, что он употребляет египетский давамеск и самодельные пилюли из гашиша с опиумом, смешанных в равных долях. Действие давамеска подробно описано в X главе II тома («Синдбад-Мореход»): здесь граф Монте-Кристо угощает им молодого барона Франца д'Эпине, через которого рассчитывает войти в высший свет Парижа. Через некоторое время Франц чувствует, «что с ним происходит странное превращение. Вся усталость, накопившаяся за день, вся тревога, вызванная событиями вечера, улетучивались, как в ту первую минуту отдыха, когда еще настолько бодрствуешь, что чувствуешь приближение сна. Его тело приобрело бесплотную легкость, мысли невыразимо просветлели, чувства вдвойне обострились». Вскоре он впадает в онейроидный галлюциноз романтико-эротического содержания, в ходе которого постепенно засыпает.
Второй том романа написан Александром Дюма в 1844 г. В нем отразились личные впечатления автора от посещений «Клуба ассасинов", где он имел возможность попробовать давамеск. По свидетельствам современников, Дюма ел это снадобье очень охотно, а после употребления становился чрезвычайно болтлив. За период существования «Клуба» им были написаны многие знаменитые произведения – в частности, все три романа о мушкетерах.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гребень :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гребень

Гребень

Гребень 1. Элементарное орудие для чесания шерсти и растительного волокна (в том числе, конопляного). Известен с глубокой древности; в России встречается при археологических раскопках в слоях XI-XII в. Представляет собой прямоугольную деревянную лопасть с длинными зубьями, нарезанными на ее верхнем крае; имеет длинную ножку, которая вставляется в подставку (донце) или в отверстие в крае скамьи, на которой сидит чесальщица. Изготавливается из деревьев твердых пород, чаще всего клёна.
Приступая к работе, чесальщица неподвижно зажимает пучок трепаного (см. Трепание) волокна между зубьями гребня и расчесывает его маленьким деревянным гребешком с частыми зубьями. Гребешок распутывает сцепившиеся между собой волокнистые комочки, вычесывает сор, снимает короткое волокно, и на гребне остаются лишь длинные, почти одинакового размера волокна (см. Пенька), полностью освобожденные от пакли.
Пучок прочесанной пеньки, оставшийся на гребне, можно сразу же использовать для прядения; при этом гребень будет выполнять роль «лопасти» прялки.
2. См. Щеть.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГребнечесальнаяМашина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГребнечесальнаяМашина

Гребнечесальная машина

Гребнечесальная машина, см. Чесание.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Греция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Греция

Греция

Греция – Греческая Республика, государство в Южной Европе, на Балканском полуострове и многочисленных островах. 132 тыс. кв. км, 10 975 000 человек (1993). Официальный язык – греческий.
Почти вся территория страны занята средневысотными горами и плоскогорья. Климат субтропический средиземноморский, жаркий и сухой, с обилием солнечных дней. Выращивание конопли посевной затруднено за недостатком плодородных почв и чрезмерной сухостью. Тем не менее, конопля выращивалась в Греции с античных времен для изготовления холста и парусины, а также как лекарственное растение. Целебные свойства конопли описаны в трактате знаменитого греческого врача Диоскорида (I в. н. э.). В настоящее время это растение не имеет экономического значения и не культивируется в промышленных масштабах.
Обычай употребления психотропных продуктов из конопли (преимущественно, гашиша) постепенно распространялся в Греции с XVIII в. В XIX в. здесь уже существовало большое количество конопляных плантаций. Лучшая конопля производилась на острове Сирос. Спрос на гашиш резко увеличился после греко-турецкой войны 1919–1922 гг., когда на историческую родину вернулись тысячи греков, родившихся в Турции. В это время в Греции было открыто множество «курительных» кофеен по турецкому образцу, и в моду вошла музыка стиля «Ребетика", ориентированная на вкусы потребителей гашиша.
27 марта 1890 г. МВД Греции выпустило циркуляр, запрещающий импорт, производство и потребление гашиша на территории страны. Указ не возымел действия, и в 1920 г. по стране прошли первые репрессии против курильщиков конопли. Тем не менее, «курительные» кофейни в Афинах и Пирее процветали до середины 1930х гг. После фашистского переворота 4 августа 1936 г. диктатором страны стал генерал Иоаннис Метаксас, который выжил курильщиков из столицы и развернул борьбу с ними по всей стране. Дольше всего (до начала Второй Мировой войны) свободное курение гашиша просуществовало в Фессалониках, благодаря полицмейстеру Вассилису Мускудису, который любил слушать ребетику и саботировал постановления центральных властей. После войны курение гашиша и марихуаны возродилось лишь в 1970-е годы, благодаря притоку туристов из США и Западной Европы.
В настоящий момент Греция имеет одно из самых суровых антинаркотических законодательств в Европе. Конопля приравнена к наркотикам, ее употребление считается уголовным преступлением, а хранение и выращивание влекут за собой от 5 до 20 лет лишения свободы. Тем не менее, марихуану и гашиш можно свободно купить с рук во всех курортных городах.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ГрибкиПлесеневые :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ГрибкиПлесеневые

Грибки плесеневые

Грибки плесеневые – паразитические микроорганизмы, споры которого постоянно присутствуют в воздухе. Наиболее активно размножается при температуре +15–16о С, повышенной влажности и недостаточной освещенности. Один из самых опасных вредителей конопли: под воздействием грибка соцветия могут превратиться в грибницу или слизь всего за одну ночь. Волокно, поврежденное грибком, непригодно для использования.
При появлении грибков (в виде белой плесени на соцветиях) пораженные растения следует сразу же удалить и сжечь, а здоровые опрыскать фунгицидом. Если конопля выращивается на волокно, фунгицидную обработку желательно провести перед закладкой просушенных стеблей на хранение, вне зависимости от наличия плесени. Коноплю, выращиваемую для курения, рекомендуется обрабатывать настоем табака или иными мягкими фунгицидными средствами, а после обработки обильно опрыскать водой, чтобы смыть фунгицид.
При выращивании в теплице противогрибковая профилактика включает в себя улучшение вентиляции и освещения, поддержание низкого уровня влажности и температуры не менее +22о С. Хороший эффект дает также ионизация ? воздуха.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гроушоп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гроушоп

Гроушоп

Гроушоп – торговое предприятие, реализующее оборудование, приспособления и компоненты, необходимые для выращивания психотропной конопли, а также литературу на эту тему. В некоторых странах ассортимент гроушопов включает в себя также семена конопли. Большинство гроушопов специализируется на оборудовании для тепличного выращивания (лампы, горшки, почвенные смеси, комплекты удобрений), а также продаёт мини-теплицы и гидропонные комплексы, спроектированные таким образом, чтобы ими могли успешно пользоваться клиенты, не имеющие опыта в растениеводстве.
Несмотря на то, что выращивание психотропной конопли считается уголовным преступлением в большинстве стран мира, деятельность гроушопов абсолютно законна, поскольку предлагаемое ими оборудование может быть применено для культивации любых растений. В странах, где коноплеводство преследуется особенно строго (например, во многих штатах США и Канады), гроушопы позиционируются как магазины для садоводов и отличаются от аналогичных торговых предприятий только специфическим набором оборудования. В странах с более либеральными порядками (Бельгия, Германия, Нидерланды, Швейцария и т.д.) наблюдается противоположная картина: гроушопом может назваться любое торговое предприятие, имеющее в своем ассортименте соответствующие товары. В ряде случаев использование «конопляной» символики в рекламе садоводческого магазина – не более чем маркетинговый ход, рассчитанный на привлечение молодых покупателей и интенсификацию интернет-торговли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Грузия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Грузия

Грузия (Сакартвело)

Грузия (Сакартвело) – государство в центральной и западной части Закавказья. 69,7 тыс. кв. км, 4 989 000 человек (2001). Официальный язык – грузинский. Местные названия конопли: канафи, балахи, плани.
Большая часть территории страны занята горами. Климат на западе субтропический, на востоке переходный от субтропического к умеренному. Наилучшие климатические условия для выращивания конопли существуют в Западной Грузии, где выпадает достаточное количество осадков.
В Грузии нет промышленных посадок конопли, но многие крестьяне выращивают ее в частном порядке. Обычно ее высевают между виноградников и вокруг картофельных грядок, для защиты от вредителей (см. Фитонциды ?). Многие чабаны используют соцветия конопли как заменитель табака или добавку к табаку. Сознательная селекция растения с целью улучшения его психотропных свойств издавна ведется в Сванетии (см. Балахи). Местные жители сами изготовляют гашиш, курят его и добавляют в пищу.
Употребление, хранение и выращивание конопли в Грузии считаются уголовными преступлениями. Конопля приравнена к наркотикам, и практически любое ее количество может послужить основанием для тюремного заключения. На практике большинство «конопляных» дел закрывается сотрудниками МВД за взятку.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Грузить :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Грузить

Грузить (сленг.)

Грузить (сленг.) – индуцировать негативные психоделические эффекты, такие как «думка", «заморочка" или «измена". В компании потребителей каннабиноидов «грузить» считается дурным тоном; тем не менее, с этим явлением можно встретиться почти повсеместно. «Грузит» тот, кто вносит диссонанс в общее благодушие и эйфорию, жалуясь на жизнь, рассказывая неприятные и страшные истории, многословно излагая собственные «врубы" и «умняки", непрофессионально музицируя и пытаясь «командовать парадом». Таких людей обычно избегают.
Неопытный потребитель каннабиноидов часто имеет склонность «грузиться», то есть генерировать негативные эффекты в себе самом. Иногда при этом он «загружает» своих товарищей, но чаще замыкается и концентрируется на неприятных переживаниях. Отношение к этому явлению не всегда бывает гуманным: в некоторых компаниях «загрузившегося» стремятся «загрузить» ещё сильнее, насмехаются над ним, «высаживают на измену». В результате такого прессинга «загруз» может перерасти в психотическое состояние и вызвать целый ряд неприятных последствий (паническое бегство, попытки спрятаться, истерика, агрессия, деструктивные действия).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Гуканд :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Гуканд

Гуканд

Гуканд – узбекское ритуальное снадобье, которое давали мальчикам перед обрезанием. Для его изготовления листья конопли (без соцветий или с соцветиями) варили в воде до тех пор, пока она не приобретала густой темно-зеленый цвет. Полученный отвар сцеживали через дуршлаг, добавляли сахар, цветы шафрана, яичные белки и взбивали в пенистую пасту, из которой затем формовали небольшие шарики и выкладывали их сушиться на солнце. Гуканд оказывал легкое анальгетическое и психотропное воздействие, особенно желательное ввиду предстоящей операции.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ИдеиСверхценные :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ИдеиСверхценные

Идеи сверхценные

Идеи сверхценные – ложные и неадекватные суждения, отличающиеся аффективной насыщенностью и имеющие стойкий характер. Основные признаки, отличающие сверхценную идею от обычной увлечённости – пренебрежение фактами, «искривлённая логика», подмена аргументов эмоциями, сильное возбуждение при разговорах на темы, связанные с данной идеей.
Сверхценные идеи характерны для паранойи, шизофрении и многих шизофреноподобных расстройств (см. Гашишный психоз). При регулярной интоксикации каннабиноидами они возникают в форме «стабильных заморочек" (индивид всякий раз «грузит" окружающих одной и той же бредовой темой, пока не протрезвеет) или развитой глобальной «измены" с сюрреалистическим сюжетом. Очень часто сверхценная идея «фильтрует» знакомых: все, кто относится к ней критически, исключаются из круга общения.
Появление сверхценных идей – тревожный симптом, свидетельствующий о развитии негативных процессов в психике. Прекращение употребления каннабиноидов в ряде случаев способно остановить развитие патологии, однако больной обычно не способен распознать бредовый характер своих идей.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Импотенция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Импотенция

Импотенция (неспособность к совершению полового акта)

Импотенция (неспособность к совершению полового акта) часто упоминается среди основных негативных последствий злоупотребления ПСИХОТРОПНЫМИ ? каннабиноидами. С другой стороны, в аюрведической медицине препараты, содержащие эти вещества, являются едва ли не основным средством для лечения импотенции. В XIX в. в Европе их популяризовали как афродизиак (возбудитель полового влечения) и до сих пор считают средством для предотвращения преждевременной эякуляции и продления полового акта.
Столь противоречивые оценки, очевидно, базируются на том факте, что каннабиноиды в действительности не оказывают непосредственного воздействия на половые функции мужчины. Однако их употребление, бесспорно, снижает возбудимость нервной системы, оказывает общеуспокаивающее действие и настраивает на оптимистический лад. Это может быть полезным при психогенной импотенции, вызванной фиксацией на неудаче первого полового акта; но те же самые факторы часто тормозят половое возбуждение, гасят влечение и формируют равнодушное отношение к сексу. Тем не менее, физиологическая способность к совершению полового акта сохраняется даже при приеме доз, в два-три раза превышающих рекреационные, и лишь при очень сильной передозировке в ряде случаев отмечается ослабление эрекции. Находясь под воздействием каннабиноидов, индивид достаточно легко соглашается на половой контакт, однако редко проявляет инициативу в этом вопросе.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Индия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Индия

Индия

Индия (Бхарат) – государство на полуострове Индостан в Южной Азии. 3,3 млн. кв. км, 930 млн. человек (1995). Официальные языки – хинди и английский; в штатах – официальные национальные языки. Местные названия конопли – ганджа, бханг.
Большую часть Индостана занимает Деканское плоскогорье, на севере – Индо-Гангская равнина, высочайшие горы Земли – Гималаи и Каракорум. Климат преимущественно тропический, на севере – тропический муссонный; неблагоприятный для выращивания конопли на волокно (для этой цели культивируется джут). Местные разновидности конопли посевной (см. ганджа), при высоте 3–4 м и толщине стебля около 20 см, непригодны для изготовления пеньки и содержат большое количество психотропных каннабиноидов. конопля индийская, культивируемая во многих районах страны – сырье для производства гашиша.
В течение последних 3000 лет индийцы изготавливали из конопли только лекарства ? и психотропные продукты. Лекарственное применение конопли подробно описано в Аюрведе и многочисленных трактатах по традиционной индийской медицине. Психотропные продукты (бханг, ганджа и чарас) используются в ритуалах шиваитов и тантристов, постоянно употребляются бродячими аскетами садху и играют в быту многих индийских народностей примерно такую же роль, как в России водка.
Основной способ бытового употребления конопли – пероральное употребление в виде тонкого порошка из соцветий и околоцветковых листьев, который заваривают как чай или подмешивают в жиросодержащие продукты (масло, молоко, кефир). Иногда коноплю даже не сушат, а едят прямо с грядки. Распространено также курение через челум и кальян.
Высококачественный гашиш изготовляют лишь в нескольких штатах Индии (Гималая Прадеш, Кашмир, Пенджаб). В Раджахстане ? соцветия конопли просто дробят в кашицу и скатывают из нее шарики (голи), которые употребляют внутрь.
Индия – большое многонациональное государство с плохо развитой транспортной системой. Поэтому любые законы, принимаемые на уровне федерального правительства, в регионах исполняются по усмотрению местных властей. «Акт о наркотических веществах», принятый в 1985 г, устанавливает уголовную ответственность за употребление и приобретение конопли (полгода тюрьмы или штраф). Выращивание, переработка и торговля могут повлечь за собой до 5 лет лишения свободы и крупный денежный штраф, если в процессе задействована простая индийская ганджа. При использовании других разновидностей конопли срок увеличивается до 20 лет; за повторные преступления предусмотрена смертная казнь.
При этом всего лишь в 300 км от Дели, в раджастанском городе Пушкар, конопля выращивается и продается легально и облагается налогами. В Варанаси ганджа используется в массовых ритуалах поклонения Шиве, и полиция не обращает внимания на уличных курильщиков, хотя в гостинице могут устроить ночную проверку. В долине Паравати (Гималая-Прадеш) местные жители изготавливают и курят гашиш, но турист, прибывший с коммерческими намерениями, может быть арестован. Некоторые северные районы контролируются сепаратистами, пополняющими свой бюджет за счет торговли гашишем. Юридическая обстановка вокруг конопли чрезвычайно изменчива, и зачастую точные сведения о ней можно получить лишь по прибытии на место.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ИндийскаяКомиссия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ИндийскаяКомиссия

Индийская комиссия по препаратам конопли (Indian Hemp Drug Commission)

«Индийская комиссия по препаратам конопли» (Indian Hemp Drug Commission, 1893–1894) была проведена по инициативе двух депутатов парламента Великобритании, которые требовали ввести в индийских колониях запрет на производство и продажу психотропных препаратов из конопли. Комиссия опросила 800 человек из разных слоев индийского общества и собрала 3000 страниц документов, свидетельствующих о том, что умеренное потребление бханга широко распространено в Индии, но «нет никаких особых доказательств, что конопля побуждает к преступлениям сильнее, чем другие наркотики и спиртное». С другой стороны, бханг имеет огромное значение для индийцев, он тесно переплетен с социальной и духовной жизнью, и любые действия против него могут вызвать серьезные социальные беспорядки.
В результате требование депутатов не было удовлетворено, и производство бханга в Индии осталось легальным налогооблагаемым бизнесом. Материалы Комиссии, составившие 3000 страниц, впервые были широко оглашены в 1967 г. в докладе баронессы Вутон.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Индика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Индика

Индика (Indica)

Индика – комплекс особенностей психотропного воздействия конопли, наиболее свойственный конопле индийской. Под «индикой» подразумевают способность препаратов конопли оказывать общеуспокаивающее физиологическое действие с отчётливо выраженными анальгетическим и седативным эффектами. Чистая «индика» в природе встречается редко, главным образом у специально выведенных сортов. Большинство сортов психотропной конопли сочетают в себе комплексы «индика» и «сатива" в различных пропорциях, которые определяются эмпирическим путём при дегустации.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ингреда :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ингреда

Ингреда

Ингреда – среднерусский сорт конопли посевной, выведенный в 2000 г. преподавателем Чувашской сельхозакадемии Геннадием Степановым на основе сорта «Диана". Длинноволокнистая, рано созревающая желтостебельная однодомная культура, содержащая не более 0,04% ТГК. Вегетационный период 104 дня, средняя высота 184 см., урожайность стеблей 78,4 ц/га, семян – 8,7 ц/га, волокна – 20,2 ц/га. Выход волокна 25,5%, длинного – 22,3%. Масса 1000 семян – 18,8%, прочность волокна 25,5 кгс. Посевной материал распространяется НПСС «Конопля».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ИнститутЛубяныхКультур :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ИнститутЛубяныхКультур

Институт Лубяных Культур

Институт Лубяных Культур (ИЛК, Украина) – научно-исследовательское учреждение, занимающееся селекцией конопли посевной. Основан в 1931 г. в г. Глухов Сумской обл.; в 1931–44 назывался Всесоюзным научно-исследовательским институтом конопли, с 1944, после объединения с институтом новых лубяных культур – Всесоюзный НИИ лубяных культур (ВНИИЛК). Имеет отделы: генетики, селекции и семеноводства конопли, агротехники и защиты растений, механизации, экономики, технологии и стандартизации, семеноводства зерновых культур; лаборатории: агрохимии и физиологии растений, контрольно-технологического анализа. В ведении института опытное хозяйство, Золотоношский опорный пункт по конопле в городе Золотоноша Черкасской обл. Институтом выведены сорта конопли ЮС и ЮСО. С 1970х гг. по заданию правительства СССР институт выводил «безгашишные» сорта конопли (с низким содержанием ТГК). В результате появилась серия сортов «Золотоноша", которая преобладает на полях Центральной Украины.
Связаться с Институтом Лубяных Культур можно по электронному адресу root@ibc.sumy.ua.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Интоксикация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Интоксикация

Интоксикация (отравление)

Интоксикация (отравление) психотропными каннабиноидами (ТГК, ТГВ, КБН) вызывает нарушения сердечно-сосудистой, нервной и психической деятельности человека. Минимальная токсичная доза ТГК составляет 25 мкг/кг массы тела при курении или 50 мкг/кг при пероральном приеме. Летальная доза (установленная в опытах на мышах) равна 2,16 г/кг. После поступления в организм каннабиноиды быстро покидают кровяное русло, распределяясь в тканях, богатых липидами: жировых отложениях, мозге, легких, половых органах, клеточных мембранах. Проникая через стенки мембран в ядра клеток, каннабиноиды вызывают изменения в биохимических процессах и клеточном метаболизме, нарушая процессы синтеза РНК, ДНК и клеточных белков. В результате клеточная активность падает или останавливается, что имеет следствием подавление соответствующей функции организма.
Внешние симптомы интоксикации каннабиноидами – краснота глаз и кожи вокруг глаз (т.н. «бабочка»), движения либо крайне заторможены, либо размашисты и неуклюжи, речь невнятна (из-за расслабленности речевых органов), позы вычурны и неестественны. Легкое отравление может быть практически бессимптомным; для отравления средней степени тяжести (см. «Переть") характерны: беспричинный смех, двигательная расторможенность, болтливость, резкие перепады настроения. Признаки тяжелого отравления (см. «Убиться") – расслабленное «мертвое» лицо, заторможенные движения, фиксированный или отрешенный взгляд, бредовые суждения, неадекватные реакции на происходящее.
Вне зависимости от степени тяжести, пик интоксикации длится не более двух часов. Попадая в кровь, психотропные каннабиноиды быстро окисляются и подвергаются выведению. Однако каннабиноиды, аккумулированные в жировых тканях, продолжают понемногу поступать в кровь, вследствие чего отравившийся субъект еще долго находится в не вполне трезвом состоянии (см. «Отходняк"). При хронической ежедневной интоксикации трезвость мировосприятия утрачивается надолго, что, в конечном итоге, может привести к серьезным психическим расстройствам (см. Гашишный психоз).
Отравление каннабиноидами не требует специального лечения, поскольку со временем проходит само по себе без видимых негативных последствий. Однако в ряде случаев оно сопровождается острыми психотическими проявлениями (паника, бред, навязчивые состояния, галлюцинации), в связи с чем возникает необходимость быстро отрезвить отравившегося субъекта. Кратковременного прояснения сознания можно добиться, если дать отравившемуся понюхать нашатырный спирт; обильные еда и питьё (особенно сладкое) гасят острые проявления и вызывают сонливость; внутривенное вливание 20 мл 40%-ного раствора глюкозы с аскорбиновой кислотой отрезвляет почти мгновенно. В особо тяжелых случаях применяют аминазин (2–4 мл 2,5% раствора внутримышечно).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Испания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Испания

Испания

Испания – государство на юго-западе Европы, занимает большую часть Пиренейского полуострова, Балеарские и Питиусские в Средиземном море, Канарские в Атлантическом океане. 504,8 тыс. кв. км, 40 144 000 человек (1993). Официальный язык – испанский. Местное название конопли: canamo.
Территория страны покрыта горами. Климат средиземноморский, благоприятный для промышленного коноплеводства ?. Начиная со средних веков, конопля посевная выращивается в провинции Севилья (Андалусия), главным образом, для изготовления холста и парусины. Расцвет коноплеводства в Испании приходится на эпоху Великих географических открытий (XV-XVII вв.), когда пенька была необходима для мореплавания. В настоящее время посевы конопли значительно сокращены.
Традиция употребления психотропных продуктов из конопли (курения гашиша) имеет очень древние корни. Ближайший сосед Испании – королевство марокко, главный производитель гашиша в средиземноморском регионе. Марокканский продукт, известный под названием chocolata, доступен в любой части страны. Общественное мнение относится к любителям гашиша вполне лояльно. В каждом крупном городе существуют места, где постоянно торгуют гашишем. Открытие кофешопов пока не прогнозируется, но смартшопы и гроушопы действуют повсеместно. С 1997 г. в Испании выходит ежемесячный журнал «Канамо" («Конопля»), который продается также в Германии и США.
В 1992 г, под давлением ООН, испанское правительство ввело административную ответственность за хранение конопли для личного употребления. Употребление ненаказуемо, если происходит не в публичном месте; в противном случае можно заплатить штраф или лишиться водительских прав. Максимальный срок лишения свободы за хранение с целью торговли – 50 месяцев, за выращивание -6 лет, за торговлю 17 лет

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Измена :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Измена

Измена

Измена – сленговое название тревожных состояний и фобий, характерных, в частности, для интоксикации каннабиноидами. «Сесть или упасть на измену» – внезапно обеспокоиться или испугаться. В последнее десятилетие это слово широко применяется в общепонятном молодежном сленге, чаще всего без связи с употреблением каннабиноидов.
Сюжеты «измен» могут быть бытовыми (милиция, собаки, хулиганы), ипохондрическими (болезнь, передозировка, внезапная смерть), социальными («не понимают, смеются, издеваются») и экзистенциальными («не так живу»). При длительном и частом употреблении конопли нередки также параноидные «измены» (всемирный заговор, спецслужбы и т.д.).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Изомеризация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Изомеризация

Изомеризация

Изомеризация – химический процесс, превращающий КБД и тетрагидроканнабиноловую кислоту, преобладающие в препаратах из низкопотентной конопли, в транс-дельта-9-ТГК, в результате чего ПСИХОТРОПНОЕ ? действие препаратов значительно усиливается. Изомеризация включает долгое кипячение в спирту при низкой температуре с добавлением серной кислоты, которая затем нейтрализуется. Серийное производство портативных установок для изомеризации было налажено в 1980-е годы, однако вскоре свернуто в связи с тем, что изомеризованный гашиш не пришелся по вкусу большинству потребителей. Некоторые даже утверждали, что он не оказывает никакого психотропного воздействия.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Изошанвр :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Изошанвр

«Изошанвр» (Isochanvre, Франция)

«Изошанвр» (Isochanvre, Франция) – предприятие, специализирующееся на выпуске композитного бетона с добавлением конопляной костры (см. Костробетон). Основано в 1989 г., с 1990 г. выпускает строительную смесь «Изошанвр», прошедшую сертификацию Министерства гражданского строительства Франции. Для строительных работ смесь размешивается с водой и известью, а затем заливается в деревянную опалубку. После высыхания получается твердая теплая стена, на ощупь напоминающая деревянную поверхность. Изошанвр по многим показателям превосходит кирпич и пеноблок.
Официальный сайт фирмы: Изошанвр

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Израиль :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Израиль

Израиль

Израиль (Эрец Исраэль) – государство в Палестине (Западная Азия). 20,8 тыс. кв. км, 6 107 000 человек (2001), официальные языки – иврит и арабский. Местные названия конопли: канбус, kannab.
Поверхность Израиля – плоскогорье высотой 500 – 1000 м. Климат в основном субтропический засушливый, непригодный для промышленного коноплеводства. Однако на территориях, где возникло независимое еврейское государство, существует древняя традиция употребления психотропной конопли. Соседние с Израилем страны – Ливан и Египет – до недавнего времени были крупнейшими производителями гашиша на Ближнем Востоке. Многие евреи-репатрианты прибыли из стран с похожими традициями (Марокко, Турция, Казахстан) и не собираются отказываться от своих привычек. В результате, употребление марихуаны и гашиша чрезвычайно распространено в Израиле.
В 1974 правительство страны издало «Декрет об опасных наркотиках», согласно которому выращивание конопли, производство гашиша и марихуаны, их продажа, приобретение и употребление могли быть наказаны лишением свободы на срок до 20 лет. Закон был принят под давлением ООН и практически никогда не выполнялся в полной мере, но породил весьма бурную реакцию общественности. В 1994 в Израиле возникла широкая дискуссия о легализации ? конопли, которая привела к возникновению политической партии «Зеленый Листок", отстаивающей права любителей психотропной конопли

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Изумруд2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Изумруд2

Изумруд-2

«Изумруд-2» – агропромышленная компания, созданная на базе Тимашевского Пенькозавода ? (Краснодарский край, Россия). Специализируется на выращивании конопли посевной и ее переработке в волокно. В 2001 г. засеяла и обработала 450 га конопли; урожай составил 10–12 т/га, выход волокна – 32%, из них 70% длинного. Экспортирует пеньковолокно в Венгрию, Югославию, Киргизию. Адрес фирмы: Краснодарский край, Тимашевск, ул. Заводская 22, Теl/Fаx ?: (861–30)-4–12–72, e-mail: izumrud-2@mail.ru.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ямайка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ямайка

Ямайка (Jamaica)

Ямайка (Jamaica) – государство в Вест-Индии, на острове Ямайка и прилегающих мелких островах. 11,5 тыс. кв. км, 2 624 000 (2001). Административно-территориальное деление: 14 приходов. Официальный язык – английский. Местные названия конопли – hemp, ganja.
Большая часть острова – лесистые плато и горы, климат тропический пассатный. конопля посевная выращивалась с XVI в для нужд судостроения; в местных условиях быстро мутировала и приобрела ярко выраженные психотропные свойства ?. В настоящее время выращивается, главным образом, для производства марихуаны (см. также сенсимилья).
Значение марихуаны на Ямайке чрезвычайно возросло за последние 50 лет в связи с возникновением секты Растафари, использующей ее в культовых целях. Благодаря растаманству, Ямайка приобрела всемирную известность как родина музыки рэггей (см. Марли ?, Тош ?, Блэк Ухуру) и стала популярным местом для ганджа-туров. По данным местной полиции, на острове действует не менее 10 000 коноплеводов, каждый из которых ежегодно выращивает по 40–50 растений.

Правительство Ямайки, экономически зависимое от США, вынуждено бороться с конопляным бизнесом. Законодательство страны запрещает не только выращивание и торговлю, но и употребление психотропных продуктов из конопли. В крупных городах нередки полицейские рейды, проверки документов и обыски. Однако территория острова покрыта непроходимыми джунглями, которые существенно затрудняют борьбу с нелегальными посевами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Япония :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Япония

Япония (Ниппон, Нихон)

Япония (Ниппон, Нихон) – государство в Восточной Азии, занимающее цепь из 4 тысяч островов. 372 тыс. кв. км, 125,6 млн. человек (1995). Официальный язык – японский. Местные названия конопли: аса, тайма, хаппа, шоко, марифана.
Рельеф страны преимущественно горный. Климат субтропический муссонный, на севере умеренный, на юге тропический. Оптимальные условия для коноплеводства существуют на островах Хокайдо и Хонсю.
Конопля посевная издавна служила японцам главным источником волокна для изготовления ниток, веревок, рыболовецких сетей, циновок, холста, обуви и т.д. Из нее, в частности, изготовлялась тетива для чрезвычайно дальнобойных японских луков. Несмотря на широкое применение синтетических волокон, промышленное коноплеводство в Японии сохраняется и поныне, хотя уже и не в таких масштабах, как прежде. В деревне Мяса-Мура на западном побережье острова Хонсю функционирует Музей конопли, а в Токио существует ресторан «Аса» («Конопля»), в котором предлагается более 70 блюд с конопляными листьями или семенами.
В традиционной японской медицине конопляное семя часто употребляется как средство для лечения желудка, селезенки и кишечника. Этот продукт также является обязательным ингредиентом специи «каори шичими», используемой для якитори (местной разновидности гриля).
психотропные продукты из конопли не имеют широкой популярности в Японии. Употребляют их, главным образом, любители западной поп-культуры. Торговля марихуаной и гашишем находится в руках местной мафии; основные поставщики товара – Тайланд ? и Филиппины. Отдельные энтузиасты выращивают патентные сорта конопли в теплицах; семенной материал закупается в Нидерландах и США.
Японское законодательство беспощадно к курильщикам конопли. Выращивание, торговля и хранение – до 7 лет лишения свободы, употребление – до 5 лет. Лица, пойманные с коноплей, заносятся во все возможные черные списки, увольняются с работы и не имеют будущего в Японии. Иностранцев, уличенных в том же преступлении, высылают из страны без права повторного въезда (см. Леннон ?, Маккартни ?). В 1998 г. японская таможня конфисковала 25 000 коробок леденцов “Swiss Cannabis Pastilles” швейцарской фирмы «Стар Трейд». Несмотря на то, что в них не содержалось ТГК, товар не был возвращен владельцам.
Тем не менее, уличная торговля коноплей (наряду с наркотиками) существует практически во всех крупных городах Японии.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Эйфория :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Эйфория

Эйфория

Эйфория – ощущение безмятежного счастья, сочетающееся с расслабленностью, беспечностью и чувством глубокого удовлетворения. Состояние эйфории может возникать спонтанно, но также может быть вызвано преднамеренно, путем применения специальных психотехнических упражнений или приёма определенных препаратов.
Эйфорические свойства препаратов конопли, как правило, гораздо слабее, чем у алкоголя или опиума. В большинстве случаев, прием рекреационной дозы рождает благостно-расслабленное настроение, которое называют «позитивной вибрацией». Это состояние сравнимо с эйфорией примерно в той же степени, как дружеские чувства с любовными. Превышение рекреационной дозы не ведет к усилению эйфорических ощущений, а оказывает либо седативное, либо психоделическое действие.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Эпилепсия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Эпилепсия

Эпилепсия

Эпилепсия – хроническое нервно-психическое заболевание, возникающее из-за нарушений электрической активности мозга. В результате ряда факторов (черепно-мозговой травмы, инфекции, нарушения внутриутробного развития, повреждения при родах или врожденной патологии) в мозгу возникает т.н. «эпилептический очаг» с повышенной электрической активностью. Этот участок периодически испускает чрезмерные нейронные разряды, распространяющиеся на весь мозг, в связи с чем у больного случается эпилептический припадок, сопровождающийся помрачением или выключением сознания, падением, непроизвольным мочеиспусканием, судорогами. Иногда припадок проходит без падения и судорог: больной на какое-то время «выключается», прерывая выполняемые действия, а затем продолжает их, не помня о припадке.
Лечение эпилепсии проводится непрерывно и длительно, подбор и дозировка препаратов сугубо индивидуальны. В Индии и на Ближнем Востоке главным противосудорожным средством были препараты конопли индийской; в XIX в. У. О'Шонесси популяризовал их в Европе и Америке. Применение настойки конопли во многих случаях оказывалось полезным, но иногда вызвало еще более сильные припадки, в связи с чем уже к концу столетия она была вытеснена барбитуратами.
В настоящее время для лечения эпилепсии используют бензодиазепины, производные вальпроевой кислоты и другие синтетические средства. При постоянном приеме они помогают примерно 80% больных, однако обладают тяжелыми побочными эффектами включая размягчение костей, анемию, опухание десен, выпадение волос, головные боли, тошноту, снижение либидо, половое бессилие, депрессию и психозы.
В связи с этим уже в 1949 американские медики вспомнили о каннабиноидах. Дж.П.Дэйвис и Х.Х.Рэмси (J.P.Davis, H.H.Ramsey) исследовали воздействие двух веществ, родственных ТГК, на состояние пяти детей, страдавших крупной формой эпилепсии (с судорожными припадками). В результате приема экспериментальных препаратов состояние троих из них не ухудшилось; у четвертого судороги почти полностью прекратились; а у пятого они исчезли совсем. Несмотря на успешное начало, эксперименты были продолжены только в 1970е, и к концу 1980х гг. стало ясно, что основным противосудорожным агентом среди каннабиноидов является КБД. ТГК же, напротив, способен провоцировать судороги.
В экспериментах, проведенных в Бразилии, из восьми пациентов которым давали по 200–300 миллиграмм каннабидиола в сочетании со стандартными противосудорожными препаратами, только у одного не было отмечено позитивных изменений. Четверо не имели судорожных припадков за весь период лечения, а у троих отмечено заметное снижение частоты и интенсивности припадков. В контрольной группе, принимавшей те же препараты плюс плацебо, улучшение состояния было отмечено только у одного человека; у семерых человек состояние не изменилось. Исследователи пришли к заключению, что сочетание каннабидиола со стандартными антиэпилептическими препаратами может гораздо успешнее предотвращать припадки у некоторых больных. Пока неизвестно, можно ли достичь аналогичного эффекта, если применять только каннабидиол, но в больших дозах.
Несмотря на то, что фармакологические фирмы пока не проявляет к этому вопросу особого интереса, все больше людей, страдающих эпилепсией, самостоятельно открывают для себя лечебные свойства конопли. В связи с этим стоит отметить, что КБД в большом количестве содержится в конопле посевной, даже в так называемых «безгашишных» сортах, которые можно выращивать легально.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЭссенцияАроматическая :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЭссенцияАроматическая

Эссенция ароматическая

Эссенция ароматическая добывается из соцветий конопли с помощью дистилляции водными парами. Представляет собой ароматическое эфирное масло №тёмно-зеленого цвета, быстро испаряющееся из открытой посуды; не содержит жиров и ПСИХОТРОПНЫХ веществ ?. Используется как натуральный ароматизатор в косметической, парфюмерной и пищевой промышленности (см. «Боди Шоп", «Вальшанвр", «Дюпти", «Стар Трейд ?").
Для получения 1 литра эссенции требуется около 600 кг соцветий конопли. Стоимость продукта доходит до $3500 за 1 л.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Юар :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Юар

ЮАР

ЮАР (африкаанс Republiek van Suid-Afrika; англ. Republic of South Africa) – государство на юге Африки. 1,2 млн. кв. км, 41,2 млн. человек (1996) Официальные языки – африкаанс и английский. Местные названия конопли – dagga, hemp, №.
ЮАР занимает южную окраину Южно-Африканского плоскогорья, приподнятого по краям и ограниченного крутыми склонами Большого Уступа. Климат тропический и субтропический, нет условий для выращивания технических сортов конопли. Местные разновидности растения (см. дагга) не отличаются качественным волокном, но имеют ярко выраженные психотропные свойства.
Зулусские и готтентотские племена имеют давнюю традицию курения психотропных трав. До знакомства с коноплей они употребляли растения рода Leonotis, известные под названием «дикая дагга». Сегодня конопля употребляется коренным населением ЮАР не только как рекреационное средство, но и как универсальное лекарство, а местные шаманы курят ее для достижения пророческого состояния. Белое население начало массово употреблять коноплю только в 1960е гг.
Способ обработки конопли в ЮАР аналогичен индийскому и таиландскому: свежие липкие цветы сминаются в брикет («Дурбан Пойзон") либо формуются вокруг деревянного прутика («слагс"). Для курения традиционно используется трубка или кальян, иногда кальян земляной.
Власти ЮАР боролись с употреблением марихуаны начиная с 1911 г. В настоящее время к власти в стране пришло коренное население, но прежние законы сохранились. За употребление и хранение для личных нужд – до 5 лет лишения свободы; выращивание и продажа – до 10 лет. Тем не менее, марихуана продается и употребляется практически повсеместно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Юсо :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Юсо

ЮСО

ЮСО (Южносозревающая однодомная, также Золотоноша, Золотоношская или Zolo) – серия однодомных южных сортов конопли посевной с низким (<0,05%) содержанием ТГК. Наиболее популярные сорта — Золотоноша-13, ЮСО-14 и ЮСО-31 – отличаются невысоким ростом (до 1,5 м) большой массой семян (1000 шт = 8,8; 10,0; 9,8 г соответственно) и высоким (до 30%) выходом масла конопляного.

Сорта ЮСО выведены и распространяются Институтом лубяных культур (Украина). Высеваются на Украине (Полтавская, Сумская, Черкасская обл.), в Канаде, США, Австралии и многих странах Европы.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кальян :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кальян

Кальян

Кальян – прибор для курения, позволяющий фильтровать и охлаждать вдыхаемый дым. Роль фильтра играет сосуд с водой, вином или иной жидкостью. В сосуд вставлена курительная чашка, соединенная с трубкой, конец которой уходит под воду. Выше уровня воды из сосуда отходит ещё одна трубка, к которой прикреплен чубук. При курении в сосуде кальяна создаётся отрицательное давление, благодаря чему дым поднимается сквозь жидкость и через трубку с чубуком попадает в лёгкие курильщика.
Кальян был изобретен в средневековом Иране и довольно быстро распространился по всему мусульманскому миру, от Индокитая до Марокко. В Европе он приобрел определенную популярность в XIX в., в связи с модой на восточную экзотику. В России кальян нетрудно приобрести в любом магазине восточных сувениров.
Кальян для марихуаны и гашиша имеет менее крупные габариты, чем табачный кальян, и небольшую, часто очень маленькую курительную чашку (обычно металлическую). При курении в сосуд кальяна иногда кладут лёд. После каждого употребления кальян следует тщательно вымыть мыльным или содовым раствором.
Некоторые курильщики конопли принципиально не моют кальян в течение долгого времени. В этом случае на стенках и в трубках скапливается смола, содержащая достаточное количество ТГК; ее можно смыть спиртом, высушить и выкурить. Единственный недостаток этого экономичного метода заключается в том, что долго не мытый кальян придает дыму неприятный привкус, а полученная смола сильно отдает дёгтем.
О разновидностях кальяна см. бонг, бульбулятор, кальян земляной.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КальянЗемляной :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КальянЗемляной

Кальян земляной

Кальян земляной – полевое приспособление для курения гашиша, используемое кочевниками Афганистана. Представляет собой яму емкостью в 40–50 литров, стенки которой обмазаны глиной; в одной из стенок ямы имеется воздуховод, сделанный из камышовой тростинки. На дно ямы укладывается камень размером с человеческую голову и заливается 20–30 литров воды. Яма накрывается крышкой из прутьев, обмазанных глиной; в крышку втыкается трубка с курительной чашкой и чубук. При курении струя дыма разбивается о камень и распространяется по всему пространству ямы; курильщик втягивает охлажденный дым через чубук.
Похожее, но более простое приспособление, распространено у коренных жителей Южной Африки (см. ЮАР). Яма, вырытая в земле, не обмазывается глиной; на дно насыпают слой конопли, смешанной с сушеным навозом, поджигают и затем вдыхают дым прямо из ямы. Иногда яму накрывают крышкой, а в стенке делают воздуховод, чтобы уменьшить расход дыма.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КалийныеУдобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КалийныеУдобрения

Калийные удобрения

Калийные удобрения – растворимые в воде соли соляной, серной и угольной кислот, нередко с примесью других соединений, содержащие калий в доступной для растений форме. В коноплеводстве применяются как источник одного из основных элементов минерального питания конопли. Калий используется растением для регуляции метаболизма углеводов, для синтеза хлорофилла и белков. Достаточное количество калия способствует росту сильного толстого стебля, тогда как даже небольшой его недостаток приводит к появлению длинных тощих кустов. Обычно калийные удобрения вносят вместе с фосфорными или азотными под осеннюю или весеннюю вспашку, а в период вегетативного роста применяют в виде Подкормки при появлении признаков калийной недостаточности (некротические пятнышки на листьях, бледный цвет, красная и фиолетовая окраска). Калийная подкормка рекомендуется также для растений-производителей посевного материала, поскольку потребность в этом элементе особенно велика в период созревания семян. При подкормке удобрения вносят на глубину не менее 10–12 см, так как при меньшей глубине заделки они не усваиваются.

Традиционным источником калия в сельском хозяйстве является зола деревьев и травянистых растений. Минеральные калийные удобрения получают либо прямой переработкой ископаемых калийных солей (сильвинита, каинита и др.), либо путём химического синтеза (хлористый калий, сульфат калия); на практике нередко применяются 30%-ные и 40%-ные калийные соли (смесь тонкоразмолотых природных каинита или сильвинита с хлористым калием). Для конопли оптимальны те удобрения которые, наряду с калием, содержат макро- или микроэлементы, необходимые для ее роста и развития.

Дозы калийных удобрений зависят главным образом от почвенных условий. На дерново-подзолистых почвах и торфяниках вносят до 120 кг/га, на серых лесных почвах и чернозёмах до 90 кг/га, на краснозёмах и серозёмах 30–60 кг/га.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Канада :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Канада

Канада (Canada)

Канада (Canada) – государство в Северной Америке. 9976 тыс. кв. км, 29,5 млн. человек (1995). Официальные языки – английский и французский. Местные названия конопли – hemp, chanvre, grass, pot, weed, marihuana.
Восточная часть Канады – равнины и плато высотой от 300 м до 1500 м. На западе – лесистые горы, на юго-востоке – система Великих озер, на севере – арктическая пустыня, тундра, лесотундра. Климат на севере субарктический, на юге умеренный, идеальный для разведения северных разновидностей конопли посевной.
Канада, как и США, активно выращивала коноплю в XVIII-XIX вв, когда пенька была необходима для производства канатов и парусины, использовавшихся в кораблестроении. Затем коноплеводство пошло на убыль, а в 1961 г. Канада присоединилась к Единой Конвенции ООН, запрещавшей выращивание любых растений рода Cannabis.
В соответствии с Конвенцией, канадское правительство запретило выращивание конопли в стране, однако в 1995 г. разрешило культивировать промышленные сорта с низким содержанием ТГК. Фермеры, желающие заняться коноплей, получают лицензии в Департаменте Здоровья и находятся под постоянным контролем полиции. Если их уличают в выращивании психотропных сортов конопли, лицензия изымается без права восстановления.
На 1999 г. конопля посевная занимала в Канаде около 25000 га (в основном, в штатах Манитоба и Британская Колумбия). После уборки урожай закупается по стабильным ценам; собранные стебли, как правило, отправляются на переработку в США.
Канада – одна из немногих стран, признающих возможность медицинского употребления марихуаны. В ряде штатов ее можно приобрести в аптеке при наличии соответствующего рецепта. Немедицинское употребление популярно в довольно широких слоях общества, в связи с чем ещё в 1969 г. канадский парламент создал комиссию для изучения этого явления. Выводы комиссии, изложенные в 370-страничном докладе, сводились к следующему: необходимо декриминализовать хранение для личного употребления, поскольку преследование таких правонарушений обходится государству слишком дорого.
В настоящее время курение и хранение малых количеств марихуаны в Канаде декриминализованы фактически повсеместно. Торговля и выращивание по-прежнему криминально наказуемы. Однако в стране существует мощное антипрогибицинистское движение, уже добившееся многих юридических послаблений для любителей конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Канамо :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Канамо

Канамо (Canamo)

«Канамо», (Canamo, Испания) – цветной 80-страничный журнал для любителей конопли, на испанском языке. Публикует новости, советы по выращиванию, медицинскую информацию, интервью с активистами антипрогибиционистского движения, рекламу европейских фирм, работающих с коноплей, информацию о музыке рэггей, даб, эмбиент, транс и техно. Издается с 1997 г., с 1998 – ежемесячно.
В последнее время тематика журнала не замыкается на вопросах коноплеводства и употребления препаратов конопли. Появляется довольно много материалов о других психотропных веществах, включая синтетические психоделики, стимуляторы и аптечные антидепрессанты. В отличие от других «конопляных» журналов, «Канамо» ориентируется на молодых представителей «клубной культуры», психоделический опыт которых не ограничивается употреблением каннабиноидов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Канат :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Канат

Канат пеньковый

Канат пеньковый – плотная толстая веревка из конопляного, абакового или сизалевого волокна. Длина витка его плетения («шаг свивки») не превышает длину его окружности, в силу чего канат менее гибок, но более прочен, чем веревка. Угол свивки каната такой же, как у веревки – 27–33°. По способу обработки пеньковолокна канаты подразделяются на бельные (из непропитанного волокна) и смольные (из волокна с водоотталкивающей пропиткой).
Исходным материалом для изготовления каната служат каболки – толстые пеньковые нити, которые на первом этапе плетения свиваются в пряди. Канат, свитый из трёх или четырех прядей, называется тросовым; свитый из трёх тросовых стренг – кабельтовым. Кроме того, изготовляются плетеные канаты (фалы), в которых пряди или стренги не свиваются, а укладываются вперехлёст, и канаты повышенной гибкости (т.н. «морские»).
Производство пеньковых канатов осуществляется с помощью стационарных пряде-канатовьющих машин и т.н. «канатных дорог». Фалы изготовляют на оплёточных машинах, а морские плетёные канаты – на специальных плетельных машинах.
Диаметр пеньковых канатов колеблется от 6,7 до 111,5 мм, прочность на разрыв – от 6 до 497,5 кН.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КаннабиноидныеРецепторы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КаннабиноидныеРецепторы

Каннабиноидные рецепторы

Каннабиноидные рецепторы – специфические участки на мембранах нервных клеток, взаимодействующие с анандамидами и экзогенными каннабиноидами. Впервые выявлены в 1988 г. группой исследователей из St.Louis ? University Medical School, США. В настоящее время известны две разновидности каннабиноидных рецепторов: СВ1 (в центральной нервной системе) и СВ2 (в периферической нервной системе).
Скопления рецепторов CB1 расположены в коре головного мозга, гиппокампусе, мозжечке, стриатуме, подкорковых узлах и спинном мозгу. Отмечено, что наибольшая их концентрация наблюдается в участках ЦНС, ответственных за координацию движений, обучение и память. В естественном состоянии данные рецепторы активируются анандамидами и способствуют торможению гиперактивности, вызванной избытком дофамина. Введение в организм экзогенных каннабиноидов (например, ТГК) воздействует на СВ1 аналогичным образом, но значительно более интенсивно.
Рецепторы СВ2 были впервые обнаружены в селезенке, затем в других железистых тканях (поджелудочной железе, яичниках и т.д.). В отличие от СВ1, они хорошо связывают экзогенные каннабиноиды, но демонстрируют низкое сродство с анандамидами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Каннабиноиды :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Каннабиноиды

Каннабиноиды

Каннабиноиды – биологически активные вещества, производные каннабинола (см. КБН). В природе встречаются в растениях семейства коноплевых. «Эндогенными каннабиноидами» часто называют анандамиды – нейротрансмиттерные вещества, имеющие иную химическую структуру, но оказывающие аналогичное воздействие на организм.
Соцветия и листья конопли содержат свыше 60 различных каннабиноидов. По мере развития растения, в нем преобладают каннабидиолы (см. КБД), которые затем превращаются в тетрагидроканнабинолы (см. ТГК), а по мере созревания растения распадаются в каннабинолы (см. КБН).
Все каннабиноиды – жирорастворимые вещества. При попадании в организм они накапливаются в тканях, богатых липидами (мозге, легких, внутренних половых органах) и постепенно высвобождаются в систему кровообращения. Опьяняющий эффект препаратов конопли (марихуаны, гашиша и т.д.) есть результат комплексного действия всех каннабиноидов, хотя лишь немногие из них обладают психотропным действием ? в чистом виде.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Каннабис :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Каннабис

Каннабис

Каннабис – латинское название конопли. Используется в научной литературе и официальных документах – в частности, тексты всех Единых Конвенций ООН по наркотическим и психотропным веществам упоминают коноплю только под этим названием. Интересно, что в отношении других наркосодержащих растений (мака опийного, коки, ката) в тех же документах употребляются не латинские, а национальные названия.

Возможно, причину этого лингвистического казуса следует искать в английском языке, где «каннабисом» традиционно называется психотропная конопля, употребляемая в медицине, а «коноплей» (hemp) – соответствующая сельскохозяйственная культура. Однако не следует забывать о том, что после включения «растения каннабис» в список опасных наркотиков выращивание технических сортов конопли также подверглось различным ограничениям, а в ряде стран было запрещено. Нечто подобное произошло в США при введении «Налога на Марихуану», который практически уничтожил коноплеводство в стране. Сенаторы приняли налог почти единогласно, поскольку мало кто из них отождествлял марихуану с коноплей. Известно, что инициатор этого налога, комиссар США по наркотикам Гарри Анслингер, долгие годы боролся за принятие Единой Конвенции 1961 г. и активно участвовал в работе над ее текстом. В связи с этим нельзя исключить, что замена общепонятного слова «конопля» научным термином тоже была сделана с неким умыслом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КаннабисКалча :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КаннабисКалча

Каннабис Калча (Cannabis Culture)

«Каннабис Калча» («Cannabis Culture», Канада) – журнал о марихуане и конопле. 116 страниц, цветной, тираж до 70 000 экз., на английском языке. Выходит каждые два месяца, распространяется в Канаде и США, высылается по заказу во все страны мира.
Все материалы, публикуемые в журнале, тематически связаны с коноплёй. До 10% журнального пространства занимает раздел о коноплеводстве, который ведет Эд Розенталь; публикуются пространные каталоги сидшопов, гроушопов и смартшопов. Много места уделяется вопросам декриминализации и легализации ?, популяризации опыта либеральных европейских государств (в первую очередь, Нидерландов), хронике антипрогибиционистского движения и полицейских репрессий в Канаде и США, репортажам о жизни любителей конопли в Канаде и за рубежом.
Журнал основан в 1995 г. на базе газеты “Marijuana and Hemp”, которая печаталась только на конопляной бумаге. Основатель и главный редактор “Cannabis Culture” Марк Эмери (Emery) – один из лидеров канадского антипрогибиционистского движения.
С самого дня основания журнала все его материалы доступны в Интернете по адресу [image] Каннабис Калча

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КаннабисПарад :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КаннабисПарад

Каннабис-Парад (Hanfparad)

Каннабис-Парад (также Hanfparad) – демонстрация любителей конопли, посвященная борьбе за легализацию. Самый известный и регулярно проводимый Каннабис-парад имеет место в Берлине в последнюю неделю августа. По главным улицам города проходит колона демонстрантов в сопровождении тягачей с музыкальными установками. Средний возраст участников мероприятия – 14–22 года. По пути следования колонны работают пивные ларьки и сувенирные лавочки. Кроме плакатов «Даешь кофишопы» или «Лигалайз во всем мире» демонстранты несут муляжи джойнтов разной величины. Маршрут протяженностью 12 км упирается в Бранденбургские ворота, где сооружена сцена, на которой выступают приглашенные музыканты. В 1999 г. в параде приняло участие более 20 000 человек из разных стран. Ответственность за организацию акции несет общество «Бунднис Ханфпарад», средства на проведение поступают от частных спонсоров (главным образом, от фирм, выпускающих товары из конопли).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Каннабизнес :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Каннабизнес

Каннабизнес ( CannaBusiness ? )

«Каннабизнес» ( CannaBusiness ? ) – ежегодная всемирная выставка конопляной промышленности. Проводится в Германии в городе Кастроп-Рауксель (Северный Рейн – Вестфалия, 15 км от Дортмунда) начиная с 1996 г. Организатор выставки – германская фирма Tri Tec GmBH ?, спонсорами выступают крупнейшие фирмы-производители товаров из конопли.
В экспозиции «Каннабизнеса» преобладают потребительские товары из конопли – текстиль, веревки и канаты, строительные материалы, пищевая продукция, косметика. Большое количество павильонов занято оборудованием для выращивания конопли и «сопутствующими товарами»: приспособлениями для курения, продукцией с «конопляной» символикой, книгами, плакатами и т.д. В 2002 г. на выставке были представлены 126 производственных и торговых предприятий из 14 стран, официальными гостями стали 1100 бизнесменов из 40 стран.
Хотя «Каннабизнес» не экспонирует психотропные препараты конопли, выставка неоднократно подвергалась критике за «пропаганду употребления наркотиков". Информационными спонсорами выставки являются ведущие антипрогибиционистские журналы («Хай Таймс", «Ханф ?", «Каннабис Калча" и др.), ее неофициально посещают видные торговцы и производители марихуаны и гашиша (в частности, в 2000 г. на выставке присутствовал Говард Маркс).
Узнать о сроках и месте проведения очередной выставки, а также об условиях регистрации и аренды павильонов можно на официальном сайте www.cannabusiness.com.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кашель :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кашель

Кашель

Кашель – распространенный первичный эффект курения марихуаны или гашиша. Продукты неполного сгорания смол, содержащихся в этих препаратах, раздражают трахею и бронхи, вызывая непроизвольные форсированные выдыхательные движения. Среди курильщиков бытует мнение, что кашель является первым признаком неизбежности «прихода" («не кашлянёшь – не кайфонёшь»); однако это не соответствует истине, поскольку смолистость травы далеко не всегда является признаком высокого содержания психотропных каннабиноидов.
Согласно классической английской фармакопее “Culperer's Complete Herbal” (XVII в.), конопляное семя, «отваренное в молоке и принятое внутрь, помогает от сухого горячего кашля». “New Edinburgh Pharmacopeia” (1794) наделяет теми же свойствами конопляное масло.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кашицу :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кашицу

Кашицу (японск. «сухой лак»)

Кашицу (японск. «сухой лак») – японская декоративная техника китайского происхождения, в которой скульптура или сосуд обертывается несколькими слоями конопляного холста, пропитанного лаком, а затем отделывается разноцветными лаками, опилками, толченым камнем и иными материалами. Кашицу существует в двух вариантах: «пустое» (даккацу), где пропитанный холст накладывается на глиняную фигурку, которая затем удаляется и оставляет середину пустой, и «с деревянной сердцевиной» (мокусин), где исходная фигурка делается из дерева и остается внутри. Первый метод чаще всего используется для изготовления керамики, второй – для статуэток.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кашмир :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кашмир

Кашмир

Кашмир – самый северный штат Индии, объект давних территориальных споров между Индией и Пакистаном. Кашмир славится интенсивным коноплеводством (до 4 урожаев в год) и производством высококачественного гашиша. Кашмирский метод обработки конопли заключается в том, что за период вегетации соцветия несрезанного растения трижды обтираются руками до исчезновения цветочной пыльцы, которую затем соскабливают с ладоней для получения мацанки. Осенью трижды обтертые растения высушивают и собирают с них остатки пыльцы методом просева. Как правило, осенний гашиш не отличается качеством.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Казахстан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Казахстан

Казахстан

Казахстан – Республика Казахстан (Казакстан Республикасы), государство в центральной части Евразии. 2717,3 тыс. кв. км, 14 868 000 человек (2001). Официальный язык – казахский. Местные названия конопли – сора, кендiр.
На севере и западе страны преобладают степи, в центральной части – Казахский мелкосопочник, на востоке и юго-востоке – горы. Климат резко континентальный, почвы черноземные, каштановые, бурые, сероземы, коричневые. Хорошие условия для коноплеводства существуют по всей территории страны. Наряду с Узбекистаном и Туркменией, Казахстан считается ботанической родиной конопли.
Конопля сорная произрастает в Северном Казахстане практически повсеместно, но местное население не делало никаких попыток окультуривать ее и использовать в хозяйстве. Это растение непригодно для выпаса скота, и его всегда старались искоренять. В последнее время, когда конопля приобрела славу «наркотического растения», с ней борются с помощью гербицидов и дефолиантов.
В действительности же, выраженные психотропные свойства имеет только дикорастущая конопля Чуйской долины. Конопля Северного Казахстана пригодна только для ЭКСТРАКЦИИ ?; кзыл-ординская и алма-атинская дают эффект при курении в больших количествах. На юге Казахстана встречаются небольшие культурные посадки конопли индийской, но ее выращивание сопряжено с большим риском.
Законодательство Казахстана не видит разницы между коноплей и наркотиками. Употребление уголовно наказуемо, за выращивание и торговлю предусмотрены длительные сроки лишения свободы

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КБД :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КБД

КБД (каннабидиол)

КБД (каннабидиол) – один из основных каннабиноидов. Содержится в соцветиях и листьев конопли, частично в виде бутилового аналога, каннабидиварина и каннабидиолевой кислоты. Достигает максимальной концентрации перед цветением, затем преобразуется в ТГК; в психотропных препаратах конопли может отсутствовать (в частности, его нет в ямайской и мексиканской синсемилье), но иногда встречается в значительных количествах (например, в марокканском гашише до 50% КБД).
КБД не обладает психотропными свойствами и способен блокировать некоторые неприятные эффекты ТГК (в частности, т.н. «измену"). Недавние эксперименты показали, что именно КБД и каннабидиолевая кислота ответственны за антибактериальное действие свежевыжатого сока конопли, которое известно с древнейших времен. Эти соединения способны эффективно подавлять целый ряд микроорганизмов, включая штаммы стафилококков, устойчивые к пенициллину и другим антибиотикам.
Кроме того, весьма высока вероятность, что КБД существенно помогает при расстройствах моторики, эпилепсии, рассеянном склерозе и хорее. В настоящее время эксперименты по лечению этих заболеваний с помощью чистого КБД ведутся британской фармацевтической фирмой «Джи Дабл Ю Фамэсъютикл"; предварительные итоги можно оценить как положительные.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КБН :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КБН

КБН

КБН (каннабинол) – один из основных каннабиноидов. Содержится в соцветиях и листьев конопли, частично в виде бутилового аналога и каннабиварина. Достигает максимальной концентрации в период созревания семян, по мере распада ТГК и его аналогов. Обладает умеренным психотропным действием ? (в 10 раз слабее, чем ТГК); продукты с преобладанием КБД считаются низкокачественными.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кенаф :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кенаф

Кенаф

Кенаф (Hibiscus cannabinus) – однолетнее травянистое растение рода гибискус семейства мальвовых, конкурирующее с коноплей по волокну и маслу. Выращивается, главным образом, в тропиках; требует теплого климата без излишних осадков и ветров и минимум 12 часов светового дня в период вегетации. Дает два урожая в год, в связи с чем считается очень перспективной культурой; в отличие от конопли, не содержит психотропных веществ. Волокно кенафа короче, чем у конопли (0,9 м) и не отличается водостойкостью, однако имеет высокую прочность и эластичность; может быть использовано в текстильном и бумажном производстве. Масло непригодно в пищу и может быть использовано только для технических нужд. В России кенаф практически не выращивается по причине неблагоприятных климатических условий.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кеннеди :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кеннеди

Джон Фицджералд Кеннеди

Кеннеди, Джон Фицджералд (1917–63), 35-й президент США (1961–63) – самый молодой за всю историю страны. В годы президентства проводил последовательный курс на либерализацию внутренней жизни в стране, снижение налогообложения, расширение прав чернокожего населения. Кеннеди отправил в отставку главного врага марихуаны, комиссара по наркотикам Гарри Анслингера, и отказался ратифицировать Единую Конвенцию ООН 1961 г., включившую марихуану в Список опасных наркотиков. Президентская надзорная комиссия по наркополитике в 1963 г. распространила следующую рекомендацию: «Настоящая Комиссия делает ясное различие между двумя наркотиками [коноплей и героином] и считает, что незаконная продажа и хранение марихуаны являются малозначительными правонарушениями». В том же году Кеннеди был убит, и репрессии против любителей марихуаны вскоре значительно усилились.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кетама :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кетама

Кетама

Кетама – сорт марокканского гашиша (см. Киф), названый по имени района, где его изготовляют. Тонкие прямоугольные или квадратные пластины большого размера, желто-коричневого цвета, имеют упругую консистенцию, иногда маркируются отпечатками монет.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Киф :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Киф

Киф

Киф – североафриканское название гашиша. Иногда этим словом называют североафриканский гашиш, когда хотят отличить его от продуктов из других стран. Традиционно изготовляется методом «сушка-просев-прессовка", формуется в виде тонких пластин достаточно большого размера (примерно 30 на 30 см). Крупную пластину можно изготовить только из очень смолистой конопли, поэтому размер может служить показателем качества продукта. Еще один показатель качества – упругость консистенции (хрупкий киф либо неправильно хранился, либо содержит мало ТГК).
В Марокко есть поговорка: «Киф – как огонь: когда его немного, согревается сердце, когда его много – сгорает душа».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КислотноЩелочнойБаланс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КислотноЩелочнойБаланс

Кислотно-щелочной баланс pH

Кислотно-щелочной баланс pH почвы воды для полива и питательного раствора ? для выращивания конопли не должен выходить за пределы диапазона 6... 7,5, то есть, быть относительно нейтральной. При более низком pH конопля растет очень медленно и в итоге недобирает роста, при более высоком – выглядит бледной и вялой и тоже растет очень плохо.

Кислотность можно измерять с помощью лакмуса (в кислой среде он краснеет, в щелочной – синеет) или электронного измерителя pH. Излишне кислая жидкость нейтрализуется кальцинированной содой, пеплом, золой, известью, излишне щелочная – азотной, серной или лимонной кислотой. Кислые почвы нейтрализуют прибавлением известняка (1–2 г известняка на литр почвы повышают ее pH на 1), щелочные – гипсом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Китай :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Китай

Китай

Китай – Китайская Народная Республика (Чжунхуа жэньминь гунхэго), государство в Центральной и Восточной Азии. 9,6 млн. кв. км, 1,2 млрд. человек (1996). Официальный язык – китайский.
Местные названия конопли – да-ма, ху-мажэнь.
Китай находится в пределах умеренного, субтропического и тропического поясов, что позволяет выращивать в пределах одной страны и коноплю посевную, и коноплю индийскую. В Китае (о-в Тайвань) было обнаружено наиболее древнее историческое свидетельство об использовании конопли (10 000 лет до н.э.): обломки керамики со впечатанными полосками конопляного волокна и инструменты, напоминающие конопляные мялки и гребни. 4-м тысячелетием до н.э. датируются куски конопляного холста, также найденные в Китае.
По преданию, первооткрывателем хозяйственных и лечебных свойств конопли был легендарный император Шэнь-Нун (XXVIII в до н. э.) ?. В медицинских трактатах древнего Китая конопля упоминается как средство от запора, малярии и женских болезней. В эпоху династии Хань (202 до н. э. – 220 н. э.) из конопли пытались приготовить эликсир бессмертия. Конопляное семя служило жертвой духам; известно, что его разбрасывали при восхождении на священную гору Тайшань, склоны которой до сих пор покрыты дикорастущей коноплей.
Сегодня Китай является мировым лидером в промышленном коноплеводстве. Большая часть конопли выращивается в провинции Шаньдун. Самые популярные сорта – «Лай У" и «Фэй Чен" – выведены путем отбора на основе лучших сортов, традиционно выращивавшихся в этой местности. Климатические условия позволяют собирать по два урожая за год (в конце июля и в начале сентября); урожайность составляет от 115 до 133 стеблей на 1 кв. м. Конопляное сырье не идет на экспорт, а полностью продается на внешнем рынке (из волокна плетут традиционные китайские циновки). Экспортируется, главным образом, текстиль, закупаемый, в частности, нидерландской фирмой «Натурекс ?", которой принадлежит 25% акций Шаньдунской коноплепрядильной фабрики.
Употребление психотропных продуктов из конопли никогда не было популярно в Китае, несмотря на древнюю традицию медицинского использования этого растения. Кустарное производство гашиша и пыли существует только в провинции Синьцзян, где преобладает тюркское населения. Местный продукт обычно является полуфабрикатом, нуждающимся в дальнейшей обработке.
В районе китайско-лаосской границы встречается дикорастущая конопля индийская с сильным психотропным действием. Местные жители ее не употребляют и считают сорняком.
Китайское законодательство не регламентирует выращивание конопли. С одной стороны, выращивание «марихуаны" в особо крупных размерах может повлечь за собой до 5 лет лишения свободы и штраф; с другой стороны, китайские крестьяне растят коноплю в размерах, сравнимых с особо крупными, и этот вид деятельности даже не лицензируется. Создается впечатление, что китайские законодатели плохо представляют себе связь между марихуаной и коноплей. Употребление в законе не упоминается, по хранению для личного употребления санкция не определена, но юридическая практика заполняет эти пробелы. В больших городах за хранение любых количеств марихуаны или гашиша можно получить срок до 3 лет, а за перевозку и контрабанду – до пожизненного заключения. В сельской местности на такие факты обычно не обращают внимания.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Клинтон :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Клинтон

Билл Клинтон

Клинтон, Билл (р. 1946) – американский государственный деятель, 42-й президент США (с 1993 по 2001 год), от Демократической партии. Баллотируясь в президенты, рассказывал о том, что в молодости участвовал в демонстрациях против вьетнамской войны и даже курил коноплю, «но не затягивался». Такими заявлениями он не дискредитировал себя, но, напротив, приобрел значительное количество голосов. Однако став президентом, Клинтон вскоре пошел на поводу у ДЕА и санкционировал значительное ужесточение санкций по делам, связанным с коноплей. Во время его первого президентского срока количество арестов по таким делам возросло на 40%. В 1994 г. Клинтон подписал билль об уголовных преступлениях, который устанавливал смертную казнь за выращивание 0,1 акра (0,4 га) конопли. При нем были разгромлены «клубы покупателей марихуаны» в крупнейших городах США и уволена Главный Врач страны Дж. Элдерс, пытавшаяся вынести на обсуждение правительства вопрос о возможности легализации ? наркотиков. Когда избиратели Аризоны и Калифорнии в 1996 г. проголосовали за медицинскую Марихуану, Клинтон одобрил идею председателя ДЕА Барри Маккафри арестовывать врачей, который будут рекомендовать коноплю своим пациентам.
В 1999 г. Клинтон стал вторым (после Никсона) президентом США, против которого был официально начат процесс импичмента (1999). Однако импичмент не прошел, и ему удалось завершить свой президентский срок.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КлубАссасинов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КлубАссасинов

Клуб ассасинов (Le Club des Assasins)

«Клуб ассасинов» (Le Club des Assasins) – парижский литературно-художественный салон 1840-х гг. Был организован по инициативе психиатра Ж.Ж. Моро де Тура, проводившего опыты по воздействию гашиша на психику.
Члены клуба собирались в красной гостиной отеля «Лузан» на Иль Сан-Луи, переодевались в арабские бурнусы и пили крепкий кофе. Все желающие могли также употребить давамеск, который Моро де Тур получал из Алжира, но это не было обязательным условием членства в Клубе.
Либеральный салон с экзотическими обычаями привлек внимание многих выдающихся литераторов Франции. Наиболее активными членами клуба были тридцатилетние Теофиль Готье и Жерар де Нерваль и двадцатилетние Шарль Бодлер и Александр Дюма-отец, написавший в этот период свой знаменитый роман «Граф Монте-Кристо". «Клуб ассасинов» иногда тайно посещали «живые классики» Оноре де Бальзак и Виктор Гюго, которые избегали принимать давамеск, но охотно участвовали в общих беседах.
Клуб просуществовал с 1844 по 1849 гг., в течение которых его успели посетить почти все знаковые фигуры французской культуры тех лет. Многие из них впоследствии упоминали о «Клубе» в своих воспоминаниях, но мало кто признавался, что пробовал давамеск.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КлубПокупателей :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КлубПокупателей

Клуб покупателей марихуаны (Marihuana Buyers' Club)

«Клуб покупателей марихуаны» (Marihuana Buyers' Club) – форма самоорганизации потребителей медицинской марихуаны, позволяющая им приобретать этот препарат по оптовым ценам черного рынка. Первый «клуб покупателей» открылся в 1991 г. в Сан-Франциско (США), в настоящее время их уже существует несколько десятков.
Основанием для вступления в клуб служат медицинские показания к лечению каннабиноидами, зафиксированные в истории болезни. Кандидат в члены клуба заполняет заявку, в которой перечисляет свои симптомы, принимаемые медикаменты и их побочные эффекты. Врач, работающий при клубе, выдает ему справку о том, что он нуждается в препаратах конопли; а поскольку приобрести их в аптеке невозможно, больной получает их в «клубе покупателей». Руководство клуба закупает марихуану и гашиш оптом и распределяет их среди членов, причем те, кто не может платить, получают марихуану бесплатно.
Деятельность «клубов покупателей» абсолютно противозаконна и вызывает крайнюю неудовлетворенность у ДЕА; однако любые попытки закрыть эти клубы связаны с насильственными действиями против их членов, многие из которых являются инвалидами, не могут самостоятельно передвигаться и без марихуаны быстро приходят в крайне плачевное состояние. Тем не менее, в 1995–96 г. агенты по борьбе с наркотиками провели несколько акций против крупнейших «клубов покупателей» в Сан-Франциско, Лос-Анджелесе, Нью-Йорке и Ки-Уэст. Аресты тяжелобольных людей вызвали возмущение общественности и волну встречных исков от членов клубов, состояние которых ухудшилось вследствие репрессий. Несколько «клубов покупателей» всё же удалось закрыть, однако вместо них вскоре открылись новые.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кофешоп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кофешоп

Кофешоп

Кофешоп – кафе, где можно приобрести и употребить психотропные препараты конопли. В настоящее время кофешопы существуют только в Нидерландах. Кафе, где легально продаются продукты, содержащие бханг, можно встретить также в индийском штате Раджастхан, однако, в отличие от нидерландских кофешопов, здесь не торгуют марихуаной и гашишем.
Первые кофешопы в Нидерландах были открыты в 1976 г., чтобы отвлечь молодых людей от «тяжелых наркотиков". Продажа конопли в кофешопах формально является правонарушением, но преследуется лишь в тех случаях, если торговец или владелец кофешопа не соответствует критериям, установленным Генеральным Прокурором (не более пяти грамм в одни руки за один раз; никаких тяжелых наркотиков; никакой рекламы наркотиков (в том числе, конопли); никаких нарушений общественного порядка; никакой торговли алкогольными напитками; никакой продажи несовершеннолетним (младше 18 лет), никаких несовершеннолетних в заведении). Мэр может приказать закрыть кофешоп при нарушении любого из этих критериев.
За четверть века своего существования кофешопы стали едва ли не главной достопримечательностью Нидерландов и популярнейшим объектом ганджа-туров. В настоящее время они открыты не только в крупнейших городах страны – Амстердаме и Роттердаме – но и в нескольких населенных пунктах на границе с Германией. Вопрос об их открытии дискутируется также в Бельгии и Швейцарии.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Комбайн :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Комбайн

Комбайн коноплеуборочный

Комбайн коноплеуборочный – машина для уборки и обмолота конопли посевной и одновременной вязки снопов. Уборка конопли комбайном при двухстороннем использовании существенно снижает количество ручного труда и увеличивает сбор Семян на 15–20%.
Наиболее распространенный в настоящее время комбайн ККУ-1,9 имеет игольчатый и зажимной транспортёры, молотильный аппарат, транспортёр вороха, тёрку, очистку, элеватор зерна и вязальный аппарат. Комбайн срезает и очищает стебли конопли от сорняков так же, как и жатка. Стебли, перенесённые секционным транспортёром, подхватываются игольчатым транспортёром и подаются в щель у полевого щита, где захватываются зажимным транспортёром, перемещающим их к молотильному аппарату для обмолота. Обмолоченные стебли транспортёр укладывает на стол вязального аппарата, который формирует снопы, связывает их шпагатом и сбрасывает на поле. Отделённые соцветия и семена транспортёр вороха направляет в тёрку, которая выделяет из головок семена и сбрасывает массу на решётный стан очистки. Очищенные семена элеватор и шнек перемещают в бункер, откуда рабочий выгружает семена в мешки.
В России комбайн ККУ-1,9 изготовляется заводом «Бежецксельмаш» (Тверская обл.). Показатели использования комбайна: масса 4220 кг; рабочая скорость 5,5 км/ч; тяговый класс 1,4; ширина захвата 1,9 м; производительность в час основного времени 1 г.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Коноплевые :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Коноплевые

Коноплевые

Коноплевые – семейство растений отряда тутовых, включащее в себя два рода ароматических трав (коноплю и хмель). Члены семейства коноплевых – однолетние травянистые растения с безлепестковыми цветами и сухими односемянными плодами. Отдельные виды обоих родов являются техническими сельскохозяйственными культурами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Коноплежатка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Коноплежатка

Коноплежатка

Коноплежатка, см. Жатка коноплеуборочная.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Конопля :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Конопля

Конопля

Конопля (Cannabis) – род однолетних растений семейства коноплевых. Высота от 60 см до 4 м, стебель волокнистый, заполнен сердцевиной, которая к созреванию ссыхается и образует полость. Листья черешковые многолопастные, с ярко выраженной главной жилкой, зазубренные по краям. Мужское соцветие – метелка; женское – колос. Мужские и женские цветки размещаются на обособленных растениях, отличающихся по морфологическим, биологическим и хозяйственным особенностям; встречаются также однодомные и гермафродитные особи. Плод – орешек округло-яйцевидной, слегка сжатой с боков формы, состоит из сухой жесткой оболочки и зародыша с запасом питательных веществ в семядолях.

В роде Cannabis выделяют три вида: конопля индийская, конопля посевная и конопля сорная. Два первых вида используются человечеством с древнейших времен как пищевые, промышленные и лечебные растения, а также в качестве топлива и как опьяняющее средство.

Конопля – растение умеренного климатического пояса (с 40о по 65о с.ш. и с 42о по 58о ю.ш.). В более северных широтах она не вызревает, в более южных дает слабое волокно и выделяет чрезмерное количество Психотропных токсинов (см. Каннабиноиды). Конопля произрастает на любых почвах, но предпочитает чернозем, осушенные торфяники и хорошо дренируемые легкие суглинки. Выращивается на открытом грунте ? и в теплицах, хорошо приспосабливается к гидропонному выращиванию.

Конопля впервые описана в Китае ок. 2800 г. до н.э. (см. Шень Нун), в Россию занесена скифами не позднее V в. н.э. Имела большое промышленное значение с XV по начало XX вв., в настоящее время посевы значительно сокращены. Единая Конвенция ООН 1961 г. включает коноплю в список наркосодержащих растений и обязывает правительства стран-участников строго контролировать ее выращивание.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КонопляАмериканская :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КонопляАмериканская

Конопля американская

Конопля американская (Cannabis Americana) – сорт конопли, выведенный в 1896 г. американскими фармацевтами Эд Лилли и Парк Дэвис специально для медицинского использования. Представляет собой гибрид конопли индийской и конопли посевной, по внешнему облику более напоминает посевную, по психотропному действию – скорее индика, чем сатива. В начале XX в. были попытки описать коноплю американскую как отдельный вид рода Cannabis. В настоящее время не выращивается.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КонопляДляПобеды :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КонопляДляПобеды

Конопля для победы (Hemp for Victory)

«Конопля для победы» («Hemp for Victory», USDA, 1942) – 14-минутный документальный фильм, пропагандирующий выращивание конопли посевной. Был выпущен в США в ходе кампании по восстановлению коноплеводства, фактически уничтоженного в 1937 г. неосмотрительным введением «Налога на марихуану". Название фильма стало основным слоганом кампании, включавшей в себя также налоговые льготы, реализацию коноплеуборочной техники по льготным ценам и освобождение коноплеводов от военной обязанности. По словам Джека Херера, фильм демонстрировался фермерам в обязательном порядке: они должны были расписаться о просмотре и получить брошюру по выращиванию конопли.
Культивация конопли представлена в фильме как занятие, имеющее исключительно древнюю историю и сыгравшее огромную роль в развитии человечества; упадок коноплеводства в Америке объяснялся импортом дешевого джут, сизаля и абаки, источники которых стали недоступными вследствие военных действий. Перед фермерами ставится задача: довести посевные площади конопли в 1943 г. до 50 000 акров; далее в зримой форме демонстрируется опыт по посеву, уходу и обработке конопли, накопленный фермерами штатов Кентукки и Висконсин. Фильм ни разу не упоминает о психотропных свойствах растения, однако напоминает о необходимости получения государственной лицензии на выращивание.
В настоящее время фильм «Конопля для Победы» исключен из всех каталогов USDA, местонахождение его мастер-копии неизвестно. Сохранился лишь транскрипт закадрового текста фильма, полностью публиковавшийся в журнале «Хай Таймс" и книге Херера “The Emperor Wears No Clothes”.

Можно скачать фильм отсюда:
http://www.thc-ministry.net/downloads/Hemp_for_victory_1942.mpeg


ГайдукЭнциклопедияКонопли/КонопляИндийская :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КонопляИндийская

Конопля индийская

Конопля индийская (Cannabis Indica) – вид конопли, впервые описанный в 1783 г. Ж.Ламарком. Растение сравнительно невысокое (до 1,5 м) с очень широкими листьями синевато-зеленого цвета, иногда с красноватыми прожилками; густо ветвится и образует пирамидальную крону. Соцветия («Шишки") крупные, заметные издали, липкие на ощупь. Семена также крупнее, чем у конопли посевной, более округлые, иногда с мозаичным рисунком.

Конопля индийская – растение жаркого климата и относительно короткого светового дня. Вопреки своему названию, наиболее распространена не в Индии, а в Афганистанеи Пакистане, причем пакистанская разновидность часто не имеет характерных широких листьев.
Конопля индийская содержит большое количество ТГК, по Психотропному эффекту – индика либо индико-сатива. Выращивается для производства психотропных препаратов: бханга, марихуаны, гашиша и их производных. Культивация конопли индийской запрещена законодательством большинства стран мира.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КонопляНПСС :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КонопляНПСС

Конопля, НПСС

«Конопля» (ООО НПСС фирма «Конопля», Чувашия, Россия) – научно-производственная селекционно-семеноводческая фирма, специализирующаяся на производстве элитных семян и выведении безгашишных сортов конопли посевной. Учреждена в 1999 г. Чувашской государственной сельскохозяйственной академией и Чувашским НИИ сельского хозяйства, руководитель – известный селекционер Геннадий Степанов. В настоящее время фирма распространяет посевной материал первых среднерусских сортов конопли, не содержащих ТГК: Диана, Ингреда и Антонио. В сферу деятельности фирмы входят также: создание мини-заводов для обработки конопляного волокна и семени, разработка рекомендаций и справочных пособий по семеноводству, формирование рынка элитных семян в России, внешнеэкономическая деятельность.
Телефон для связи с фирмой (8532)732639, адрес 429951, Чувашия, г. Новочебоксарск, ул. Жени Крутовой, д.18, кв.26, Степанов Г.С.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КонопляныйПонедельник :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КонопляныйПонедельник

Конопляный понедельник

Конопляный понедельник – обычай, зафиксированный в армянской деревне Мардуни, с 1915 г. находящейся на территории Турции. В один из осенних понедельников хозяйки всей деревни совместно готовят традиционное армянское блюдо «толма»– аналог русских голубцов, где фарш заворачивается в виноградные листья, а полученные батончики затем скрепляются ниткой и варятся в соусе. В честь праздника виноградные листья перемежаются с конопляными, а в начинку, кроме мяса, лука, чеснока и проч. добавляют молотые цветы конопли. В итоге толма оказывает сильное психоактивное воздействие. Говорят, что отведавший волшебную толму уже не уезжает из Мардуни, а остаётся там на постоянное место жительства.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КонопляПосевная :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КонопляПосевная

Конопля посевная

Конопля посевная (Cannabis Sativa)- вид конопли, впервые описанный Диоскоридом (60 г. н.э.). Растение высокое (до 4 м), с узкими листьями, ветвится редко, имеет толстый и жесткий центральный стебель круглого или четырехгранного сечения, в зрелом состоянии с полостью внутри. Соцветия мелкие, умеренно-липкие в зрелом состоянии. Выращивается как техническая культура (см. волокно, масло конопляное, костра).

В России выделяется 3 экологические группы конопли посевной: северная, среднерусская и южная. На практике выращиваются последние 2 группы, которые отличаются по ряду признаков. Среднерусская имеет вегетационный период до 120 дней, высота стебля до 2 м, листья средней величины с 5–7 долями, семена светло-серые, масса 1000 штук до 18 г. Южная (более ценная и длинноволокнистая) имеет вегетационный период до 160 дней, высота стебля около 3 м, листья крупные с 9–13 долями, семена серые и темно-серые, часто с мозаикой, масса 1000 штук до 25 г.

Соцветия и листья конопли посевной содержат психотропные каннабиноиды в количестве, варьирующемся от незначительного (см. Золотоноша, Ингреда) до весьма существенного (см. Ганджа, Марихуана, Сенсимилья), причем концентрация ТГК в южной группе растений значительно выше, чем в северной. В Центральной Америке и на Карибских островах выведены сорта конопли посевной с высокой долей ТГК. Эффект от употребления высокопотентных сортов – сатива или сативо-индика.

Выращивание конопли посевной в большинстве стран мира находится под контролем государства (см. Лицензирование), а в некоторых странах запрещено законом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КонопляСорная :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КонопляСорная

Конопля сорная

Конопля сорная (Cannabis Ruderalis) - вид конопли, впервые описанный в 1924 г. Д.Е.Янишевским ?. Растение невысокое (до 60 см.), редко ветвящееся, с небольшими тонкими листьями и тонким центральным стеблем. Созревает очень быстро (иногда к середине июля). Плоды мелкие, мраморно-бурые, легко осыпающиеся. Произрастает в степях Южной Сибири и Северного Казахстана, с 1960-х гг. начала проникать в европейскую часть России и на Украину. Возможный общий предок конопли индийской и конопли посевной. Не употребляется для производства волокна и масла, иногда применяется для изготовления психотропных продуктов (марихуаны, химки, экстракта молочного, экстракта масляного ). По эффекту – чистая сатива.

Содержание ТГК в соцветиях и листьях конопли сорной колеблется в зависимости от почвенных и погодных условий. Растение не представляет опасности для основных сельскохозяйственных культур, однако может опылять культурные виды конопли, ухудшая их качество.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Копань :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Копань

Копань

Копань – искусственный водоём глубиной 3–5 м и площадью не более 1 км2. Создаётся в специально вырытом котловане либо путём постройки плотины в долинах небольших рек, ручьев, на территории оврагов. Применяется для различных хозяйственных нужд, в том числе, для мочки конопли и льна.
Простая мочильная копань, как правило, неглубока и оборудована специальными мостками для загрузки плотов конопли. Улучшенная копань имеет глубину до 1,5–2 м. и небольшую площадь; берега, а иногда и дно облицовываются досками, камнями, бетонными плитами, не допускающими сползания земли на плоты. Затопление плотов в такой копани производится не камнями или дерном, а деревянными балками (слегами). Для мочки в проточной воде иногда прокапывают ответвление от основного русла реки, берега которого также укрепляют досками или бетонными плитами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КоролевскийНепал :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КоролевскийНепал

«Королевский Непал»

«Королевский Непал» – высший сорт непальского гашиша. Изготовляется исключительно методом мацания, формуется в кубики по 10–11 г, часто имеющие значок, прорисованный ногтем сборщика. Цвет черный, по качеству считается лучшим в мире.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Косяк :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Косяк

Косяк

Косяк – сленговое название папиросы с марихуаной. Для того, чтобы «забить» (или «приколотить») косяк, используется обычная табачная папироса. При наиболее распространенной методике «забивки» табак вытряхивают полностью, а внутренний конец гильзы слегка загибают ногтем; но иногда в папиросе оставляют немного табака, чтобы при «забивке» марихуана не высыпалась через гильзу и не попадала в рот. В зависимости от предполагаемого размера косяка, папиросную бумагу сдвигают вперед не менее чем на четверть, но не более чем на три четверти длины гильзы. Марихуану либо высыпают на ладонь и зачерпывают краем папиросы, периодически притрамбовывая, либо всасывают в папиросу. Конец папиросы заминают пальцами, чтобы он полностью прикрыл начинку; затем папиросную бумагу натягивают на гильзу до тех пор, пока начинка не уплотнится до желаемой степени.
Перед раскуркой косяк иногда слегка смачивают слюной, чтобы он горел медленнее и ровнее. Если косяк горит неровно, его нужно «подлечить» – смочить слюной в том месте, где он сгорает быстрее. Когда от косяка остается окурок длиной около сантиметра, бумагу слегка сдвигают вперед и оставшуюся часть косяка загибают, чтобы употребить всю траву полностью и при этом не курить картон. Получившаяся конструкция называется «пятка». Иногда «пяткой» называют небольшой косяк, «забитый» из окурка табачной папиросы. Стандартный косяк в 1,5–2 раза длиннее исходной папиросы, и при среднем качестве марихуаны его должно хватать на трех человек.
Курение косяков – национальная традиция граждан России и других стран СНГ, практически неизвестная за пределами бывшего СССР. В Европе, Америке и Австралии вместо косяков используют самокрутки из сигаретной бумаги (см. джойнт), в странах Азии и Африки большей популярностью пользуются трубки и кальяны.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КосяковоеБезумие :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КосяковоеБезумие

Косяковое безумие (Reefer Madness)

«Косяковое безумие» («Reefer Madness», США, 1936) – малобюджетный дидактический фильм о вреде марихуаны, снятый по заказу небольшой церковной общины. Первоначально назывался «Расскажите своим детям» («Tell Your Children»), но был переименован кинопрокатчиком Дуэйном Эспером, который выкупил его для демонстрации в провинциальных кинотеатрах.
Главные герои фильма – Билл (Кенннет Крейг) и Мэри (Дороти Шорт), юные влюбленные, студенты университета. В городе, где они живут и учатся, орудует шайка наркоторговцев. Преступники раздают молодым людям бесплатные косяки, желая пристрастить их к марихуане. Наркоторговец Ральф положил глаз на Мэри, а его подруга Бланш хочет переспать с Биллом. Однажды Джек (младший брат Мэри), уже впавший в зависимость от марихуаны, заманивает Билла на квартиру, где происходит раздача зелья. Бланш угощает Билла марихуаной и соблазняет. В это время на квартиру приходит Мэри, которая ищет своего младшего брата. Ральф угощает ее марихуаной и пытается соблазнить. Тут из спальни выходит Билл, и ему кажется, что Мэри раздевается для Ральфа. Он набрасывается на Ральфа, они начинают драться. Джек пытается их разнять и бьет Билла прикладом ружья; ружье стреляет и убивает Мэри. Джеку удается убедить Билла, что он является убийцей своей подруги. Билл попадает под суд; Ральф хочет рассказать суду всю правду, но его силой удерживают на квартире. От марихуаны Ральф сходит с ума и забивает Джека до смерти. Тут на квартиру является полиция и арестовывает Ральфа, Бланш и владелицу квартиры, которая начинает давать показания против банды наркоторговцев. Бланш подтверждает невиновность Билла и совершает самоубийство; Ральф оказывается в психиатрической больнице.
Даже при беглом знакомстве со сценарием заметно, что его авторы не имеют ни малейшего понятия о специфике воздействия марихуаны. Очевидно, изначально сценарий писался о кокаиновом притоне, а затем был наскоро переделан под более актуальную тему. Фильм «Косяковое безумие» не получил признания у современников и был заново открыт в 1971 г., когда его приобрел Кейт Страуп (Stroup), основатель НОРМЛ. С этих пор фильм демонстрировался на антипрогибиционистских фестивалях и имел огромный успех. Прокат фильма в студенческих кампусах 1970-х гг. помог профинансировать подъем известной киностудии “New Line Cinema”. Выражение “reefer madness” вошло в обиход американских журналистов как нарицательное название для громких антиконопляных кампаний ДЕА.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Костра :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Костра

Костра

Костра – одревесневшие части стеблей прядильных растений (льна, конопли, кенафа и др.), получаемые при их первичной обработке (мягчении, трепании). Костра составляет 65–70% массы лубяного стебля и в основном состоит из целлюлозы (45–58%), лигнина (21–29%) и пентозанов (23–26%). Из костры делают строительные и теплоизоляционные плиты (см. Костробетон), бумагу, топливо (см. Костробрикет), сечку конопляную и др.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Костробетон :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Костробетон

Костробетон

Костробетон – лёгкий бетон (арболит) с добавлением конопляной костры. Изготовляется из смеси костры, вяжущего цемента и воды; для минерализации костры и ускорения отвердения смеси в нее вводят хлористый кальций, сернокислый глинозём совместно с известью-пушонкой или другие добавки.
Объемная масса костробетона от 400 до 700 кг/м3. Материал обладает низкой тепло- и звукопроводностью, удобен для обработки, не подвержен гниению, является неблагоприятной средой для грызунов и насекомых. Используется для возведения внутренних перегородок в помещениях, а также для тепло- и звукоизоляции. Основные производители – Франция (см. Изошанвр), Германия и Украина.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Костробрикет :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Костробрикет

Костробрикет

Костробрикет – топливо из конопляной костры. Выпускается в виде брикетов, которые горят ярким пламенем, практически не коптят и почти не оставляют пепла после сгорания. Основной производитель – украинское АО «Техноволокно».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КрасныйЛиванец :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КрасныйЛиванец

«Красный Ливанец»

«Красный Ливанец» – прессованный гашиш, изготовляемый в Ливане. Прямоугольные плитки с закругленными углами, красновато-коричневые, с очень высоким содержанием ТГК. В последнее время встречается очень редко.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КрасотаПоАмерикански :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КрасотаПоАмерикански

Красота по-американски (American Beauty)

«Красота по-американски» («American Beauty», США, “Dreamworks”, 2000) – художественный фильм режиссера Сэмюэля Мендеса, драма из современной американской жизни. Марихуана играет большую роль в жизни двух персонажей фильма. 18-летний наркоторговец Рикки Филлз (Уэс Бентли) курит ее ежедневно, вследствие чего страдает шизофреноподобным расстройством психики, заставляющим его искать скрытую красоту в обыденных, иногда даже безобразных вещах. Одержимый идеей фиксации этой красоты, он не выпускает из рук видеокамеру и снимает всё, что привлекает его внимание. Расстройство психики, впрочем, не мешает ему успешно скрывать свои занятия от окружающих и даже от отца, который заставляет его ежемесячно сдавать анализ мочи на наркотики.
Главный герой фильма, 40-летний рекламщик Лестер Бёрнбом (Кевин Спейси), скорее всего, не курил марихуану со времен студенческой молодости. В начале фильма он являет собой образец преуспевающего американца: у него есть высокооплачиваемая работа, собственный дом, жена и 16-летняя дочь. Однако он пребывает в затяжной депрессии из-за того, что чувствует себя несвободным и никому не нужным.
Два события круто меняют жизнь Лестера: он влюбляется в одноклассницу дочери, а вскоре после этого Рикки, поселившийся по соседству, угощает его джойнтом и предлагает наладить поставки. Под воздействием каннабиноидов депрессия Лестера переходит в маниакал, и он совершает целый ряд поступков, которые прежде не мог себе позволить: увольняется с работы, успешно шантажирует своего начальника, покупает дорогой автомобиль, сбрасывает с себя все обязанности отца семейства и, наконец, вступает в близость с девочкой, в которую влюбился.
В сравнении с другими американскими фильмами на «конопляную» тему, «Красота по-американски выглядит очень непривычно. Курение марихуаны подано здесь без тени осуждения, как обычный элемент национального быта; персонажи, которые этим занимаются, не являются злодеями или комическими недотёпами; и результаты, к которым их это приводит, кажутся решением серьёзных экзистенциальных проблем и обретением духовной свободы. Даже нелепая смерть Лестера в конце фильма воспринимается не как наказание за грехи, а как полное и окончательное освобождение человека, который сделал в жизни всё, что хотел.
Несмотря на столь явную идеологическую двусмысленность, фильм «Красота по-американски» получил пять «Оскаров», 6 наград Британской киноакадемии и три «Золотых глобуса».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/КубокКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/КубокКонопли

Кубок Конопли (Cannabis Cup)

Кубок Конопли (Cannabis Cup) – всемирный фестиваль курильщиков конопли, c 1987 г. ежегодно проводящийся в Амстердаме (Нидерланды) в конце ноября. Инициатор и главный информационный спонсор фестиваля – журнал «Хай Таймс" (США). «Кубок Конопли» длится пять дней, в течение которых члены жюри должны попробовать и оценить все конкурсные сорта психотропной конопли (на фестивале 2002 года их было представлено более 20). Войти в жюри может любой гость фестиваля, который приобрел Judges Pass – Паспорт участника жюри (в 2003 г. он распространялся за $225). Кроме участия в дегустациях, Паспорт дает право бесплатного посещения всех мероприятий фестиваля, прохода в специальный судейский сектор и участия в автобусных турах по кофешопам, участвующим в фестивале.
Программа «Кубка Конопли» также включает в себя выставку-продажу курительных принадлежностей, семинары по выращиванию, ночные концерты и дискотеки, театрализованные шоу и церемонию принятия в Контркультурный Зал Славы. Ежегодно «Кубок Конопли» посещают тысячи туристов из США, Канады, Германии, Бельгии, Франции, а в последнее время и из других стран мира, включая Россию.
Полную информацию о фестивале можно получить на сайте www.hightimes.com.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кудель :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кудель

Кудель

Кудель – короткое волокно конопли или льна, получаемое после очистки волокнистых отходов (смеси перепутанных волокон и костры), образующихся при трепании. Изготовляется на куделеприготовительных машинах, оборудованных мялкой, трепальными барабанами и трясилкой. Используется в текстильной промышленности для прядения грубой толстой пряжи.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Курение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Курение

Курение

Курение – извлечение ароматических и биологически активных веществ из растительных материалов посредством сжигания; искомые вещества выделяются с дымом и проникают в организм через дыхательные пути. В настоящее время курение – преобладающий метод употребления психотропных препаратов конопли.

В сравнении с пероральным употреблением, курение обладает целым рядом преимуществ: это быстродействие (эффект проявляется через 5–7 минут, максимальная концентрация активных веществ в плазме крови достигается через 30 минут), сокращение расхода продукта в три-четыре раза, простота предварительной обработки сырья. Однако с субъективной точки зрения главное достоинства курения заключается в том, что оно даёт возможность испытать резкий переход в состояние интоксикации («приход»), тогда как при пероральном употреблении изменения происходят плавно и «приход» практически отсутствует.

Недостатки курения связаны с тем, что вдыхаемый дым раздражает верхние дыхательные пути и содержит смолы, которые задерживаются в респираторной системе. Установлено, что марихуана нагружает легкие в три раза большим количеством смолы и в пять раз большим количеством угарного газа, чем табак. Курение марихуаны или гашиша почти всегда вызывает кашель; при частом курении возможно возникновение бронхита, а «экономные» способы курения (с задержкой дыма в лёгких) чреваты пневмонией и раком.

Для того, чтобы свести эти опасности к минимуму, рекомендуется применять системы очистки дыма (например, кальян), использовать крепкие сорта марихуаны (чтобы сократить количество дыма, необходимого для достижения эффекта) и не курить часто, если это не требуется по медицинским показаниям.

О способах курения марихуаны и гашиша см. в статьях бонг, бульбулятор, джойнт, ингалятор ?, кальян, косяк, «лампочка», «паровоз», «пипетка», трубка, челум.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Кузьмич :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Кузьмич

«Кузьмич» («жарёха»)

«Кузьмич» («жарёха») – блюдо из измельченных соцветий и листьев конопли, жареных на растительном масле; часто имеет ярко выраженный психотропный эффект ?. Иногда в «кузьмич» добавляется сахар и другие ингредиенты, что позволяет приготовить на его основе нечто вроде халвы или коржиков. При употреблении рекомендуется соблюдать осторожность.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ладлоу :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ладлоу

Фитцхью Ладлоу (Ludlow)

Ладлоу (Ludlow), Фитцхью, 1836–1870) – американский журналист, автор книги «Гашишеед» («The Hasheesh Eater», 1857), в которой описан его собственный двухлетний опыт употребления гашиша. По словам Ладлоу, он познакомился с этим препаратом в 16 лет, благодаря своему другу-аптекарю. В сущности, объектом экспериментов был не сам гашиш, а его аптечная настойка, однако Ладлоу не усматривает между ними особой разницы. Гашиш описывается им как мощный психоделик наподобие ЛСД, вызывающий мистические галлюцинации, пересказу которых посвящена большая часть книги.
Трудно сказать, откуда возникли эти фантазии. Возможно, в состав настойки входил атропин; но гораздо более вероятно, что Ладлоу просто поддался влиянию старших коллег, описывавших гашиш как галлюциноген. В частности, он не скрывал своего знакомства с отчетом Б. Тейлора и особенно настойчиво апеллировал к примеру Т. де Квинси, который тоже пересказывал свои галлюцинации, хотя употреблял не гашиш, а настойку опия. «Если дальнейшие страницы кто-нибудь прочтет, то это будут те, кто любит де Квинси», писал Ладлоу в предисловии к своей книге. Его эксперимент с гашишем, длившийся два года, был вдохновлен текстами этого автора, и нет ничего удивительного в том, что он привел к похожим результатам. Под конец книги Ладлоу приобретает зависимость от гашиша, с большими трудностями прекращает его употребление и обращается к писательству, утверждая, что эксперимент был необходим для исследования позитивных и негативных сторон наркотика.
После выхода «Гашишееда» Ладлоу писал только журнальные статьи, сюжеты которых в большинстве случаев были связаны с опиумом. Очевидно, увлечение этим препаратом послужило одной из причин его ранней смерти.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЛаГардия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЛаГардия

Фьорелло Генри Ла Гардия (La Guardia)

Ла Гардия, Фьорелло Генри (La Guardia, 1882–1947) – мэр Нью-Йорка (США) с 1933 по 1945 гг., последовательный антипрогибиционист и демократ. Родился в Аризоне, юность провел в Венгрии и Италии, работал в консульствах США в Будапеште, Триесте и Фиуме. С 1906 г. работал в Нью-Йорке переводчиком иммиграционной службы, учился в Нью-Йоркском универститете, в 1910 получил право адвокатской практики в суде. В 1916 был избран в Палату Представителей конгресса США, однако вскоре покинул эту должность в связи с участием в боевых действиях Первой Мировой войны в качестве военного летчика. В 1918 вернулся к административной работе, в 1922 г. переизбран в Палату Представителей, в 1933 г. успешно баллотировался в мэры Нью-Йорка. Впоследствии был переизбран на этот пост дважды.
В качестве мэра Ла Гардия прославился, прежде всего, своей неутомимой борьбой с коррупцией и преступностью и введением новых социальных программ, существенно повысивших благосостояние малоимущих жителей Нью-Йорка. Немало внимания уделялось и борьбе с последствиями «сухого закона» – организованной преступностью и наркоманией. Ла Гардия был уверен, что употребление марихуаны может помочь в лечении наркозависимости, и настаивал на продолжении исследований в этом направлении даже тогда, когда по всей стране бушевала антимарихуановая истерия, спровоцированная Комиссаром по наркотикам Г. Анслингером. В ответ на введение «Налога на марихуану" Ла Гардия организовал комиссию по изучению проблемы марихуаны в Нью-Йорке. Членами комиссии являлись два терапевта, три психиатра, два фармаколога, эксперт по здравоохранению, уполномоченные Управления исправительных учреждений и учреждений здравоохранения, а также директор отделения психиатрии Министерства лечебных учреждений. Комиссия начала исследования в 1940 году и в 1944 году подробно изложила их результаты в докладе «Проблема марихуаны в Нью-Йорке».
Комиссия не нашла никаких доказательств тому, что значительная часть преступлений была связана с марихуаной, равно как и тому, что марихуана провоцирует агрессивное или антисоциальное поведение. Результаты исследований свидетельствовали, что употребление марихуаны не оказывает сексуально-возбуждающего действия и не влечет за собой негативных изменений личности. Не было получено данных, которые свидетельствовали бы о привыкании к ней.
Однако Конгресс США проигнорировал выводы «комиссии Ла Гардии», а Комиссар по наркотикам ответил на них новой пропагандистской кампанией. В 1949 г. марихуана была объявлена «оружием коммунистов, ослабляющим дух американской нации», и любые дебаты о ее безвредности стали невозможны.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЛайУ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЛайУ

Лай У

Лай У – южный двудомный сорт конопли посевной, выведен в Китае. Высота от 2,5 до 4 м, листья от 7 до 9 лепестков, семена мелкие светлые (1000 семян = 12 грамм). Жаростойкий, дает кучность от 115 до 133 шт/кв.м при расходе семян 75 кг/га, хорошо растет в густых посевах. Выращивается ради волокна, о психотропных свойствах ничего не известно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Лампочка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Лампочка

«Лампочка»

«Лампочка» – самодельный прибор для курения гашиша. Представляет собой колбу от бытовой лампы накаливания с отверстием, прорезанным возле цоколя. Пластинку гашиша кладут внутрь колбы и греют зажигалкой через стекло до тех пор, пока препарат не начнет дымиться. Полученный дым вытягивают из лампочки через трубку.
Курение через «лампочку» наиболее распространено в России и странах ближнего зарубежья, за пределами СНГ эта техника практически неизвестна. «Лампочка» считается чрезвычайно экономичным прибором, позволяющим полностью избежать утечки дыма в атмосферу.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Лампы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Лампы

Лампы для выращивания конопли

Лампы для выращивания конопли в теплице должны давать свет, спектр которого максимально приближен к солнечному. Обычные лампы накаливания непригодны для этой цели, поэтому на практике используются осветительные приборы одного из трех нижеперечисленных типов:
Флуоресцентные лампы ?. Недороги, просты в использовании, легко приобрести в неспециализированных магазинах. В зависимости от цвета люминофора, могут излучать различный спектр, характер которого можно определить по маркировке («warm white» (ЛТБ, лампы тепло-белого света), “cool white” (ЛХБ, лампы холодно-белого света), “daylight” (ЛД, лампы дневного света) и др.). В последнее время выпускаются специализированные лампы для растениеводства, которые называются Vita-Lite и Power Twist (более эффективная модель с перекрученной трубкой).
Для успешного роста конопли необходимо не менее 200 Вт используемой мощности ламп на 1 м2 рабочей поверхности теплицы, или 25–35 Вт на 1 м длины полок. При соединении ламп в осветительные блоки расстояние между ними должно быть не менее 10 см, поскольку в ином случае потери света превысят эффект от увеличения мощности. Лампы рекомендуется снабдить отражателями (уголок из непрозрачного материала, выкрашенный в белый цвет), которые будут направлять весь свет вниз. Полезно также подвешивать лампы таким образом, чтобы их можно было поднимать и опускать (это может понадобиться по мере роста конопли).
Металл-галоидные лампы ? обычно используются при освещении дорог и стадионов. Они испускают яркий белый свет и пользуются наибольшей популярностью в тепличных хозяйствах. Одной мощной лампы с рефлектором обычно хватает на теплицу среднего размера; при этом конопля вырастает крепче и дает лучший урожай, поскольку свет одного источника легче проникает через верхние листья.
Для теплиц оптимальны металл-галоидные лампы вертикальной установки с рефлектором, превышающим габариты лампы. 400 Вт используемой мощности хватает для 2 м2 рабочей поверхности теплицы, 1000 Вт – для 6 м2. Развесив их на равном расстоянии друг от друга с учетом этих параметров, можно добиться наилучшего освещения при минимальных потерях света.
Натривые лампы ?имеют спектр с преобладанием желтого, оранжевого и красного цветов. При равной потребляемой мощности они производят на 15% больше света, чем металл-галоидные. Обычно садоводы используют одну натриевую лампу на стадии цветения – считается, что ее свет стимулирует цветение и выработку смол.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЛегкиеНаркотики :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЛегкиеНаркотики

Легкие наркотики

«Легкие наркотики» (англ. “soft drugs”, также переводят как «мягкие наркотики») – общее название для препаратов конопли (марихуаны И гашиша), а также некоторых других препаратов, которые включены в Списки контролируемых веществ, однако не представляют серьезной опасности для человеческого организма. В отличие от «тяжелых наркотиков", «легкие» не вызывают физической зависимости, их эпизодический прием не влечет за собой необратимых изменений в физиологии и психике, а их летальная доза обычно превышает разовую эффективную в десятки или сотни тысяч раз.
Деление наркотиков на «лёгкие» и «тяжёлые» впервые возникло в правоохранительной практике Нидерландов в начале 1970-х гг. (см. Декриминализация). Несмотря на то, что в настоящее время эти термины являются общеупотребительными, они до сих пор не имеют юридической кодификации: ни одно законодательство не содержит списков, которые однозначно указывали бы, какие наркотики являются «лёгкими». Тем не менее, законы многих стран уже рассматривают правонарушения, связанные с препаратами конопли, как малозначительные, и предусматривают для них существенно смягченные санкции.
Прогибиционистская идеология, преобладающая в российской наркополитике, не допускает и малейшего намека на то, что какие-либо наркотики могут быть «легче» других. Тем не менее, термин «лёгкие наркотики» (в значении «препараты конопли») давно прижился в речевом обиходе и часто звучит на высшем уровне как удобный эвфемизм, позволяющий не упоминать названия отдельных запрещенных препаратов и растение, которое служит их источником.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЛентаВолокнистая :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЛентаВолокнистая

Лента волокнистая

Лента волокнистая – промежуточный продукт прядения – толстая непрочная лента из прядильных волокон, равномерная по ширине и длине. В прядении льна и конопли лента вырабатывается из специально подготовленного (трёпаного и чёсаного) волокна путём его сложений, перемешиваний и протяжек через несколько вытяжных пар, состоящих из рифлёного металлического цилиндра и валика с эластичным покрытием, который прижимается к цилиндру сверху под действием груза или собственной тяжести.
Волокнистая лента непригодна для намотки на катушки, поскольку не имеет достаточной прочности. Ее не сматывают, а укладывают в тазы, и в таком виде транспортируют к месту следующего технологического перехода. Для изготовления пряжи лента должна быть преобразована в ровницу – слегка подкрученную нить, пригодную для протяжки и намотки. Однако в настоящее время уже существуют технологии, позволяющие обрабатывать ленту непосредственно в прядильной машине, минуя таким образом стадию производства ровницы.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Лицензирование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Лицензирование

Лицензирование выращивания конопли

Лицензирование выращивания конопли в России осуществляется Министерством сельского хозяйства Российской Федерации. Согласно Постановлению Правительства РФ №423 от 14 июня 2002 г. «Об утверждении положения о лицензировании деятельности по культивированию растений, используемых для производства наркотических и психотропных веществ», разрешения на этот род деятельности выдаются юридическим лицам, способным предотвратить хищение посевов и не допустить использования конопли для изготовления психотропных продуктов. Обязательным требованием является наличие в составе юридического лица специалистов, имеющих профессиональную подготовку по работе с наркосодержащими растениями.

Для получения лицензии следует подать заявление в Министерство сельского хозяйства. В заявлении должны быть упомянуты наименование, правовая форма и местонахождение юридического лица и род деятельности, которую юридическое лицо намерено осуществлять. К заявлению должны прилагаться следующие документы:

  1. Учредительные документы юридического лица (копии).
  2. Свидетельство о госрегистрации юридического лица (копия).
  3. Свидетельство о постановке соискателя лицензии на учёт в налоговом органе (копия).
  4. Квитанция об оплате лицензионного сбора.
  5. Сертификат специалиста (диплом, свидетельство, удостоверение), подтверждающий соответствие профессиональной подготовки руководителя юридического лица или соответствующего подразделения юридического лица по работе с наркосодержащими растениями (копия).
  6. Документ, подтверждающий наличие условий для безопасности (выдается райотделом МВД).
  7. Справка учреждения здравоохранения об отсутствии у работников юридического лица наркотической или алкогольной зависимости, а также об отсутствии среди них лиц, признанных непригодными к деятельности, связанной с источником повышенной опасности.
  8. Заключение ОВД об отсутствии у работников непогашенной или неснятой судимости по преступлениям, связанным с наркотиками.

Копии документов, прилагаемые к заявлению, должны быть заверены нотариусом.

В течение 60 дней Министерство сельского хозяйства должно вынести решение о предоставлении или отказе в лицензии. Срок ее действия составляет 5 лет; по завершении срока лицензия может быть продлена по заявлению лицензиата.

После получения лицензии лицензиат может выращивать коноплю в пределах квот, установленных лицензирующим органом. Плановая проверка выполнения лицензиатом лицензионных требований и условий проводится не чаще одного раза в 2 года.

До недавнего времени заявление можно было подать в региональные Министерства сельского хозяйства. Сегодня лицензирование осуществляется только федеральным министерством, находящимся в Москве.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Лири :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Лири

Тимоти Френсис Лири (Leary)

Лири (Leary), Тимоти Френсис (1920–1996) – американский психолог и писатель, исследовавший воздействие психотропных препаратов; одна из ключевых фигур «Психоделической революции". Сын офицера и выпускник военного колледжа, он получил степень доктора психологии в университете Беркли (Калифорния) и в течение 1950-х гг. прославился как автор эгалитарной модели взаимодействия между психотерапевтом и пациентом, нескольких новых техник групповой психотерапии и системы классификации межличностных взаимодействий. Впоследствии, уже будучи преподавателем Гарвадского университета, начал экспериментировать с психоделическими веществами, видя в них эффективное средство для изменения личности и расширения сознания. В экспериментах принимали участие студенты университета и некоторые знаменитые художники, писатели и музыканты.
В 1963 г. Лири был уволен из университета, но не оставил своих исследований. В середине 1960-х он основал в Милбруке (Нью-Йорк) небольшую коммуну, на которой обкатывал методики терапевтического применения ЛСД. В этот период он ездил по всей стране с лекциями о своих открытиях, боролся за легализацию ? психотропных веществ и заслужил от президента Никсона титул «самого опасного человека в Америке». В 1966 г. Лири стал одним из основателей «Братства вечной любви", способствовавшего массовому распространению ЛСД в США.
В 1960-е Лири дважды арестовывали, но не за ЛСД (этот препарат запретили только в 1967 г.), а за хранение марихуаны. В ответ на эти преследования он подал в Конституционный Суд США запрос о конституционном соответствии «Налога на марихуану", и в 1970 г. этот налог был признан противоречащим Основному Закону США. В том же году Лири был приговорен к тюремному заключению, бежал из США, но через два года был пойман в Афганистане. В 1976 г. он вышел на свободу и поселился в Калифорнии; именно к этому периоду относится большинство его литературных трудов. Он продолжал выступать с лекциями, осваивал Интернет и до конца своей жизни оставался влиятельнейшей фигурой психоделического движения.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Листовертки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Листовертки

Листоверки

Листоверки (Tortricidae) – семейство молевидных бабочек с размахом крыльев от 0,8–4 см. Гусеницы листоверток – вредители, паразитирующие на многих зеленых растениях, включая коноплю. Они высасывают из листьев сок, вследствие чего листья свертываются в трубочку, желтеют и сохнут.
При появлении листоверток в количестве 20–50 шт/м2 следует применить опрыскивание инсектицидами (рогор 0,8–1,0 кг/га, золон 3 л/га). Если конопля выращивается для курения, инсектициды заменяют настоем табака или мыльным раствором, который затем тщательно смывают.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ливан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ливан

Ливан

Ливан – Ливанская Республика (Аль-Джумхурия аль-Лубнания), государство в Западной Азии. 10,4 тыс. кв. км, 3 628 000 человек (2001). Официальный язык – арабский. Местное название конопли – kannab.
Большую часть страны занимают хребты [image] Ливан и [image] Антиливан, между ними – долина [image] Бекаа. Климат субтропический, средиземноморский. Конопля выращивается давно и успешно, преимущественно для изготовления психотропных продуктов. Еще в средние века ливанский гашиш ввозили в Европу вместе с ладаном и смирной; в новое время он был чрезвычайно популярен в соседних странах – Турции и Египте. Но наибольшее экономическое значение конопля приобрела в 1960е годы, когда ливанским товаром заинтересовались американские коммерсанты. Гашиш «Красный ливанец" приобрел большую популярность по обе стороны Атлантики. Ливан поставлял до 5000 тонн гашиша в год, что составляло примерно 70% от общемирового потребления. В долине Бекаа, а также в горах Жебель и на хребте Шарки массово высевались культурные сорта конопли индийской.
В 1978 г. в гавани Нью-Йорка был обнаружен груз в 22 тонны гашиша, расфасованного в 400-граммовые мешочки; на ткани стоял штамп с ливанским кедром. После этого случая полиция и внешняя разведка США всерьез занялись «ливанским вопросом». Однако в Ливане шла [image] гражданская война и не было лидера, которого можно было бы заставить пресечь производство гашиша. В 1982 г. израильская армия, вторгшаяся в Ливан, вывозила гашиш на грузовиках. По слухам, конфискованный товар перепродавался дилерам, снабжавшим египетскую армию.
В 1990 г. гражданская война закончилась, и правительство Ливана пообещало ООН прекратить производство гашиша. В 1993 вся конопля в долине Бекаа была выкошена и сожжена. Около 4 000 фермерских семей остались без средств к существованию. Их пытались переориентировать на выращивание овощей и табака, но план не сработал из-за нехватки средств. В результате американскому конгрессу пришлось выделить $60 млн. на оздоровление сельского хозяйства Ливана.
Согласно ливанскому законодательству, употребление конопли может повлечь за собой от 1 до 3 лет лишения свободы. Однако на деле преследуется только выращивание конопли, а также изготовление и продажа гашиша.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Лён :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Лён

Лён

Лён (Linum usitatissimum) – прядильное растение семейства льновых, главный конкурент конопли по волокну (20–28% в стебле) и маслу (35–52% в семенах). Растение умеренной климатической зоны, одна из древнейших прядильных культур. Лён неприхотлив к почвам, хорошо переносит заморозки и, в отличие от конопли, не содержит психотропных веществ. Льняное волокно эластичнее конопляного, не гниет, хорошо впитывает жидкость и легко сохнет; однако оно значительно короче (30–75 см) и менее устойчиво к истиранию. Поэтому сфера его применения ограничивается текстильным производством; льняная нить также применяется для шитья обуви и плетения рыболовных сетей. В веревочном и канатном производстве лен никогда не мог конкурировать с коноплей.
Льняное масло, превосходит конопляное по всем техническим показателям, и в настоящий момент успешно вытеснило его из лакокрасочного производства. Однако масличный лен («кудряш») непригоден для волокна, тогда как волокнистый лен («долгунец») даёт мало масла. Конопля же вполне пригодна для двухстороннего использования, в связи с чем ее масло имеет более низкую стоимость.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЛёнИКонопля :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЛёнИКонопля

Лён и конопля

«Лён и конопля» – ежемесячный журнал Министерства сельского хозяйства СССР, издававшийся в Москве с 1956 г. Освещал технологические вопросы выращивания и переработки льна, конопли и кенафа. Средний месячный тираж журнала в 1972 г. составлял 11 800 экз. В 1992 г. выпуск издания был прекращен, а на его базе создан журнал «Льняное дело», издававшийся до 1996 г.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Логорея :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Логорея

Логорея (полифазия, речевое недержание)

Логорея (полифазия, речевое недержание) – обильное и безудержное словоизвержение, часто в ускоренном темпе, с экспрессивными интонациями и причудливой жестикуляцей. Наблюдается при сенсорной афазии, шизофрении, маниакальных состояниях и интоксикационных психозах. В частности, при интоксикации каннабиноидами приступы логореи иногда возникают у неопытных молодых потребителей и могут длиться 10–15 минут, иногда до получаса. Каннабиноидная логорея, как правило, неагрессивна и не содержит преднамеренных оскорблений. Обычно это череда многословных и сбивчивых высказываний, объединенных некой идеей или темой, к которой говорящий время от времени возвращается. Любое стороннее вмешательство в речевой процесс может вызвать обиду, «измену" или неадекватную агрессию; поэтому говорящего лучше оставить в покое, чтобы его монолог исчерпался сам по себе.
При смешанных интоксикациях (например, «каннабиноиды + алкоголь» или «каннабиноиды + стимуляторы») логорея может нести в себе элементы, провоцирующие агрессию (хвастовство, обидные шутки, оскорбления, обильная нецензурная брань и т.д.). Во многих молодёжных компаниях такое поведение считается нормальным и даже эстетизируется: в частности, многие тексты так называемого «гангстерского рэпа" представляют собой образцы весьма агрессивной логореи.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мацание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мацание

Мацание

Мацание – древнейшая технология приготовления чараса из смолки женских растений конопли. Цветущие соцветия обтирают ладонями; смолу, прилипшую к ладоням, скатывают в шарики или кубики. Операция обычно производится на рассвете, когда на траву падает роса (в противном случае сборщик натрет ладони до волдырей). Часто можно услышать легенды о сборщиках чараса, которые бегают в зарослях травы нагишом или в кожаной одежде, а затем соскребают смолу со всего тела или с кожи. Однако такой способ мацания слишком трудоемок и малоэффективен, поэтому весьма сомнительно, что он имеет распространение на практике.
Чарас, получаемый методом мацания, считается самым крепким из психотропных препаратов конопли, хотя в действительности может уступать по содержанию ТГК многим препаратам, приготовленным иными способами. Его уникальность заключается не в силе воздействия, а в исключительно сильном аромате и превосходных вкусовых качествах. Хранят его в кожаных мешочках или в фольге, чтобы ограничить доступ воздуха и света, под воздействием которых ТГК окисляется и превращается в КБН.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Маджун :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Маджун

Маджун

Маджун – комплексное наркотическое средство растительного происхождения, в состав которого входят психотропные препараты конопли. Классический аюрведический рецепт маджуна: смешать бханг, ганджу, чарас, опиум, маковые семена, семена и листья дурмана, гвоздику, ладан, анисовое семя, тмин, кардамон, пшеничную муку, сахар, сливочное масло, сахар, молоко и добавить эту смесь в топленое масло. Готовый маджун формуется в виде небольших конфет и употребляется перорально. Его воздействие описывается как «экстаз, эйфория, ощущение полета, усиленный аппетит и жгучее сексуальное вожделение».
Маджун был распространен в Индии и на Ближнем Востоке вплоть до начала XX в.; некоторые западные путешественники по ошибке принимали его за гашиш. В настоящее время горьковатые конфеты с таким названием можно приобрести в некоторых городах Индии, однако нет никакой гарантии, что они содержат наркотические и психотропные вещества.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Макона :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Макона

Макона

Макона (maconha) - разновидность конопли, произрастающая в Бразилии. Отличается высоким ростом и крупными листьями темно-зеленого, фиолетового или черного цвета. Содержит большое количество психотропных каннабиноидов, характер воздействия – «индика" или «индико-сатива".
Название растения происходит от ангольского слова, означающего любую курительную траву (не обязательно коноплю). В частности, maconha brava – трава семейства паслёновых, сушеные листья которой курят вместо конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Макроэлементы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Макроэлементы

Макроэлементы

Макроэлементы – элементы питания растения, потребляемые в небольших количествах. Для успешного развития Конопле необходимы следующие макроэлементы:

Кальций ? (Ca) используется растением при делении клеток а также для построения клеточных мембран. Почти все фабричные удобрения содержат достаточное количество кальция. При самостоятельном изготовлении смесей он добавляется в почву или питательный раствор во время смешивания в пропорции 1 чайная ложка с «горкой» на 1 литр почвы или питательного раствора.

При дефиците кальция растение сохраняет свой зеленый цвет, но значительно замедляет рост; при значительном дефиците листья сморщиваются, а молодые побеги приобретают желтоватый или красноватый оттенок, скручиваются и засыхают. При наличии таких симптомов в воду для полива добавляют щепоть мела на 1 л.

Сера ? (S) помогает растению регулировать метаболизм, входит в состав некоторых витаминов, аминокислот и протеинов. Она также содержится в любых готовых смесях. Нехватка серы выражается в том, что растение бледнеет, а новые листья или ростки желтеют. Аналогичные симптомы можно наблюдать и при дефиците азота, но «серное голодание» начинает проявляться с верхушки растения. В этом случае рекомендуется добавлять в воду для полива горькую соль (сульфат магния) в пропорции 1 чайная ложка с «горкой» на 1 л.

Магний ? (Mg) является центральным атомом в молекуле хлорофилла, необходим для синтеза углеводов. Этот макроэлемент содержится далеко не во всех готовых удобрениях. Дефицит магния – наиболее частая проблема растений, выращиваемых в теплице. Его первый симптом – пожелтение нижних листьев, зелеными остаются только жилки. Листья закручиваются вверх и отмирают, начиная с краев, растущие части бледнеют, при хроническом дефиците могут даже побелеть. При возникновении этих симптомов в воду для полива добавляют горькую соль (1 чайная ложка с «горкой» на 1 литр воды), причем для более быстрого восстановления растения можно также опрыскать этой смесью листья. В дальнейшем горькую соль рекомендуется добавлять постоянно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МакСнотворный :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МакСнотворный

Мак снотворный

Мак снотворный (Papaver somniferium) – однолетняя трава семейства маковых, исторический конкурент конопли на рынке обезболивающих препаратов. Растение высотой 80–150 см со стержневым корнем, проникающим в почву на 70–120 см; стебель прямостоячий слабоветвистый, листья стеблеобъемлющие, собранные в розетку, плотные, иногда кожистые. Цветки крупные одиночные 4-лепестные, белые или фиолетовые. Плод – коробочка, в незрелом состоянии наполненная млечным соком, который перерабатывается в опиум.
Выращивание мака требует примерно тех агротехнических же условий, что и коноплеводство, однако в итоге оказывается значительно более рентабельным. В отличие от каннабиноидов, опиаты легально используются в медицине большинства стран мира и пользуются постоянным спросом на «черном рынке». Начиная с середины XIX в. мак вытесняет коноплю в тех районах, где она исторически культивировалась в особо крупных объемах (Бангладеш, Пакистан, Индия, Афганистан, Ливан, Албания и т.д.).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Манагуа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Манагуа

«Манагуа» (также «манага»)

«Манагуа» (также «манага») – сленговое название молочного экстракта из конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МаниакальноДепрессивныйПсихоз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МаниакальноДепрессивныйПсихоз

Маниакально-депрессивный психоз (МДП, циркулярный психоз, циклофрения)

Маниакально-депрессивный психоз (МДП, циркулярный психоз, циклофрения) – распространенное психическое заболевание, для которого характерно чередование депрессий, маниакальных состояний и «светлых промежутков». Продолжительность фаз психоза в среднем составляет 6–12 месяцев, причем «светлые промежутки» иногда отсутствуют. МДП не формирует психического дефекта, но может привести к тяжелым депрессиям и маниям, требующим срочной госпитализации.
Пероральный прием экстракта ? и курение конопли индийской иногда оказывается полезным как в депрессивной, так и в маниакальной фазе психоза. Особенно впечатляет воздействие курения на пациентов, находящихся в маниакальной фазе: буквально через несколько минут они вновь обретают контроль над своими эмоциями и начинают улыбаться. «Конопля меня не лечит, — говорит одна больная из штата Вирджиния, — и за все эти годы мое состояние, скорее всего, ухудшилось. Но при умеренном употреблении этого лекарства я живу хорошо. С его помощью я могу контролировать себя» (Chris Conrad, “Hemp For Health”).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МардиГрасс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МардиГрасс

Марди Грасс

Марди Грасс – фестиваль конопли, проводится с 1993 г. в австралийском посёлке Нимбин в первые выходные мая. В фестиваль включены: Конопляная ярмарка, Выставка фермеров промышленной конопли и фирменный рынок Марди Грасс маркет. Последний посвящен не столько продукции, сколько рекламе самого фестиваля – подготовлены тысячи различных сувениров. Параллельно с перечисленным посетители могут побывать на конкурсе конопляной поэзии, посмотреть и приобрести картины в конопляной галерее, принять участие в обширной и экзотической культурной программе. В центральном холле Нимбина с 14.00 до 19.00 на Конопляном собрании выступают почетные гости, писатели и бизнесмены. В отдельно оговоренном месте (Нимбин Ганджа Фэйрс) продаются психотропные продукты из конопли. Организаторы подчеркивают, что Марди Грасс – это «фестиваль духа, почитание жизни и удар по абсурдным и дурным законам».
Среди традиций фестиваля – карнавал автоприцепов, конопляная олимпиада (чемпионат по свертыванию джойнтов и метанию бонгов), «Кубок Конопли" наподобие нидерландского, ночные танцы и антипрогибиционистская демонстрация. Полиция прекратила мешать проведению фестиваля с 1997 г., после того, как несколько нимбинских хиппи приковали себя к патрульным вертолётам и в таком виде дали интервью многочисленным журналистам.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Маринол :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Маринол

Маринол (дронабинол)

Маринол (дронабинол) – аптечный препарат, содержащий 99% синтетического ТГК. Выпускается в капсулах, содержащих 2,5 мг ТГК. С 1980 г. распространяется Национальным Онкологическим институтом США как стимулятор аппетита и противорвотное. Отпускается по специальным рецептам для онкобольных (см. Рак), проходящих химиотерапию.
По отзывам больных, маринол имеет много побочных эффектов – в частности, вызывает зависимость (синдром отнятия до 4 дней). Многие считают, что курение марихуаны действует гораздо эффективнее, чем маринол.
Европейский аналог маринола – швейцарско-германский препарат каннадор, также выпускаемый в капсулах с аналогичной дозировкой.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Марихуана :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Марихуана

Марихуана

Марихуана – мексиканское название матерки (женского растения) конопли посевной и ее высушенных соцветий, используемых для курения. Традиция употребления марихуаны была распространена в Мексике с XVII в., а в начале ХХ в. мексиканские иммигранты занесли ее в США. Новое опьяняющее средство быстро завоевало популярность в условиях сухого закона: оно было дешевым и доступным, поскольку конопля в изобилии культивировалась в США для технических нужд. В 1930е годы курение соцветий конопли начало распространяться среди белой молодежи США. Власти многих штатов ввели запрет на марихуану, однако в условиях, когда конопля росла повсюду, никакие запреты не работали.

Выход из этого положения был найден первым комиссаром США по наркотикам Гарри Анслингером. Ему удалось протолкнуть через Сенат закон о «Налог на марихуану", который сделал коноплеводство экономически невыгодным. Сенаторы, принимавшие этот закон, не видели связи между марихуаной и коноплей: они голосовали за меры, ограничивающие распространение опасного наркотика. В результате посевы конопли в США были значительно сокращены, марихуана стала менее доступной и подорожала настолько, что уже не могла конкурировать с алкоголем.

В настоящее время «марихуаной» официально называют сушеные соцветия конопли, поставляемые на «черный рынок» в цельном (см. шишки) или измельченном виде. Интересно, что связь между этим продуктом и растением конопли до сих пор очевидна далеко не для всех.

Для изготовления марихуаны срезанные ветки с созревшими соцветиями или целые растения подвешивают вниз головой в тени. При умеренной влажности и хорошей циркуляции воздуха сушка обычно занимает три-четыре дня. Препарат считается готовым, когда соцветия высыхают до эластичной консистенции: они легко сминаются пальцами, но не крошатся. Масса сушеных соцветий должна составлять около 14% массы свежих.

Содержание психотропных веществ в марихуане доходит до 13–15% (ранее эти величины были значительно ниже: 0,5–11%). Наиболее высокий процент ТГК содержится в сенсимилье – продукте из неоплодотворенных женских соцветий, сформировавших ложные семена. Наличие в готовом продукте большого количества зрелых семян свидетельствует о том, что в нем преобладает каннабиноид КБД, психотропные свойства которого примерно в 10 раз слабее, чем у ТГК.

Хранить марихуану следует в непрозрачной посуде с плотной, но негерметично закрывающейся крышкой; наилучший вариант – жестянки и фаянсовые сосуды из-под чая. В герметичной упаковке марихуана приобретает затхлый запах и легко плесневеет; в прозрачной и неплотно закрытой быстро теряет крепость, поскольку ТГК разлагается под воздействием света и кислорода.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Маркс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Маркс

Деннис Ховард Маркс (Marks)

Маркс (Marks), Деннис Ховард (р.1945) знаменитый торговец марихуаной и гашишем. Родился в поселке Кенфиг Хилл (Уэльс, Великобритания) в семье шкипера торгового флота. С 1964 г. изучал физику и философию в Оксфордском Balliol College; здесь же познакомился с марихуаной и получил первый опыт нелегальной торговли. В начале 1970-х, сотрудничая одновременно с ирландскими сепаратистами и британской секретной службой MI6, наладил крупнотоннажный ввоз гашиша через Ирландию в Великобританию, Европу и США.
В 1973 г. Маркс был впервые арестован, получил два года условно и перешел на нелегальное положение. С тех пор сотрудничал с ЦРУ, сицилийской мафией, якудзой, «Братством вечной любви", основал 25 фиктивных фирм, имел документы на 40 фамилий и множество псевдонимов, самым известным из которых был «мистер Найс» (Mr. Nice). Грузы гашиша, которыми он оперировал, достигали 50 т. Американская антинаркотическая организация ДЕА считает Маркса ответственным за 10% всего мирового оборота гашиша с середины 1970-х по середину 1980-х гг.
В 1987 г. Маркс был арестован в Испании, вывезен в США и приговорен к 25 годам лишения свободы. Однако уже в 1995 г. его депортировали в Великобританию.
В настоящее время Маркс является активным деятелем антипрогибиционистcкого движения, занимается предпринимательством, известен как автор популярной книги мемуаров («Mr. Nice», 1997) и ди-джей.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Марокко :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Марокко

Марокко

Марокко – Королевство Марокко (Аль-Мамляка аль-Магрибия), государство в Северо-Западной Африке. 446,6 тыс. кв. км, 29 237 000 человек (1993). Официальный язык – арабский. Местные названия конопли: киф, каннаб.
Марокко занимает приатлантические равнины, западную часть Атласских гор и северо-западную часть пустыни Сахары. Климат субтропический, средиземноморский. Посевы конопли достигают 25 000 га. Ее выращивают исключительно для производства марихуаны и гашиша. Ежегодная выработка продукта, по оценкам ООН, достигает 2 тыс. тонн. Марихуана употребляется внутри страны, гашиш экспортируется в Европу.
Согласно преданию, обычай курения конопли был занесен в Марокко в XIX в. мудрецом Сиди Хиди, принадлежавшим к секте суфиев. Он же научил марокканцев делать гашиш. В культурной традиции жителей Марокко конопля играет такую же роль, как вино и пиво в Европе. Обычно ее курят через длинную трубку, смешав с табаком в пропорции 2/1.
В 1959–1965 гг. правительство Марокко предприняло несколько попыток покончить с конопляным фермерством. Выжигание полей в горной области РИФ вызвало вооруженное сопротивление и едва не привело к гражданской войне. С начала 1970х гг. коноплеводов оставили в покое. На сегодняшний день конопляно-гашишный промысел кормит 20 000 марокканских семей.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Маскировка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Маскировка

Маскировка

Маскировка всех видов деятельности, связанных с выращивание психотропной конопли, изготовлением ее препаратов, их хранением, транспортировкой и употреблением является необходимой мерой предосторожности в тех странах, где данная деятельность запрещена законом.

Оптимальный способ маскировки небольших посевов для личного употребления заключается в том, чтобы высадить по пять-десять растений в нескольких труднодоступных и редко посещаемых местах (на пустырях, лесных опушках, свалках, задворках, склонах оврагов и т.д.), а затем периодически наведываться туда для ухода за растениями и сбора урожая. Часть урожая при этом неизбежно будет расхищена, поэтому сеять нужно примерно вдвое-втрое больше, чем требуется для личных нужд. Объезд участков и транспортировку растений к месту дальнейшей обработки (равно как и перевозку готовых продуктов в пределах населенного пункта) лучше всего осуществлять на велосипеде. Этот вид транспорта не контролируется ни патрульно-постовой службой, ни дорожной милицией, а в случае опасности даёт возможность уйти от погони.
Маскировка парников заключается в том, что их камуфлируют под надворные постройки, оставляя прозрачным только верх крыши, не видимый с земли. Эффективное использование солнечного света при этом достигается с полмощью отражающего покрытия стен. теплицы с искусственным освещением обычно располагают в подвалах или гаражах, распространены также комнатные мини-теплицы, которые оборудуют в платяных шкафах.

Крупные посевы обычно маскируют, обсаживая по периметру высокорослыми сельскохозяйственными культурами (кукурузой, подсолнечником и т.д.). Подсевание психотропной конопли к крупным посадкам безгашишных разновидностей того же растения безупречно с точки зрения маскировки, однако подсеянную траву невозможно уберечь от опыления, в результате чего ее качество значительно ухудшается, а полученный от нее посевной материал показывает значительное снижение психотропных свойств.

Для ускорения сушки марихуаны полезно использовать электрообогреватели, либо сушить ее малыми порциями в электрических и микроволновых печах. Варка молочного и масляного экстрактов, а также жарка «кузьмича" сопровождается сильным и хорошо узнаваемым запахом, который можно перебить запахами готовящейся пищи (жареного лука, рыбы, домашней консервации и т.д.). Тот же прием полезно применять и при курении марихуаны в помещении, поскольку запах индийских благовоний, обычно используемых для этой цели, сам по себе достаточно необычен и способен вызвать подозрения.

Хранить значительные количества готовых препаратов лучше в тайниках, расположенных вне дома (в подъезде, на общем чердаке, в дупле дерева и т.д.). Желательно, чтобы таких тайников было несколько, так как некоторые из них могут быть обнаружены и расхищены посторонними. Следует помнить, что любой тайник, устроенный в квартире, может быть обнаружен при тщательном обыске, что почти неизбежно повлечет за собой лишение свободы.

Маскировка каннабиноидного опьянения (сленг. «шифровка») заключается, прежде всего, в том, чтобы устранить характерное покраснение глаз. Обычно для этой цели используются глазные капли «Визин» или их аналоги. Алкогольные напитки, употребленные внутрь или для полоскания рта, дают характерный запах, который служит лучшим оправданием для любых форм неадекватного поведения.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МасляныйЭкстракт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МасляныйЭкстракт

Масляный экстракт конопли

Масляный экстракт конопли – психотропный препарат для перорального приёма. Густое растительное масло тёмно-зеленого цвета, горьковатое на вкус, часто с осадком в виде черного порошка. Употребляется в чистом виде либо добавляется в кулинарные изделия и сладости.
Масляный экстракт готовят путем вываривания измельченных женских соцветий конопли в смеси воды и растительного масла, с периодическим перемешиванием и добавлением поваренной соды. Вываренное сырье отжимают, полученную жидкость выпаривают до полного осушения масла, которое затем сливают с осадка и хранят в темном прохладном месте. Перед употреблением масло взбалтывают, чтобы добиться более равномерного распространения психотропных веществ.
Содержание ТГК в экстракте может варьироваться в довольно широких пределах, в связи с чем рассчитать его дозировку можно лишь приблизительно. Обычно соотношение масла и растительного сырья подбирается при варке с таким расчетом, чтобы одна столовая ложка масла приходилась на 5–6 «курительных» доз конопли. В этом случае можно добиться, чтобы 1 чайная ложка экстракта содержала эффективную дозу психотропных каннабиноидов.
Вне зависимости от применявшегося сорта конопли, в воздействии масляного экстракта преобладает «индика", в связи с чем его можно использовать в качестве транквилизатора или снотворного.
Индийский вариант масляного экстракта готовится на топленом сливочном масле ghee из бханга или гашиша, перемолотого в тонкий порошок. Конопляный препарат сыплют в разогретое масло в пропорции 1:18, выдерживают 1 час на очень слабом огне, доводят до кипения и процеживают через ткань.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МаслоКонопляное :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МаслоКонопляное

Масло конопляное

Масло конопляное – растительное жирное масло, получаемое из семян конопли, обычно путем горячей выжимки. Имеет темно-зеленый цвет и густую консистенцию. Удельный вес 0,925–0,928 (15о), йодное число 145–166. Содержит 5,8–9,9% пальмитиновой, 1,7–5,6% стеариновой, 6–16% олеиновой, 36–50% линолевой, 15–28% линоленовой кислот. Масло высыхающее, поэтому используется, главным образом, в производстве олиф, лаков и красок.
Вплоть до середины XIX в. конопляное масло играло в рационе восточных славян ту же роль, какую сейчас играет подсолнечное, а жареные семена употреблялись вместо семечек. Между тем, по свидетельству американских экспертов (Alt, Reinhardt, “Analytical Toxicology”, 1998), это масло содержит ТГК (а также другие активные каннабиноиды) от 7 до 150 мкг в 1 мл. По субъективным оценкам, действие масла после употребления его в качестве пищи проявляется в виде специфических психотропных эффектов, подобных эффектам ТГК.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Матерка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Матерка

Матерка

Матерка – женское растение конопли. Отличается от мужского растения (см. Посконь) формой соцветий (короткий сложный колос), более низким ростом, более густой листвой и более поздними (на 40–50 дней) сроками созревания. Волокно матерки мягче и эластичнее, но несколько менее прочно, чем посконное. Психотропные продукты из матерки содержат значительно больше ТГК и считаются более ценными.
Отличить матерку от поскони можно ещё до начала цветения по чашечковидным цветочным почкам с маленькими усиками (зачаточными пестиками). У мужских цветочных почек форма ромбовидная, а усики отсутствуют.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Медитация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Медитация

Медитация

Медитация – погружение в состояние углубленности и сосредоточенности; сопровождается телесной расслабленностью, отсутствием эмоциональных проявлений, отрешенностью от внешних объектов. Считается важнейшей духовной практикой во многих эзотерических религиях, используется также в психотерапии и при лечении сахарного диабета.
Препараты из конопли индийской считаются хорошим подспорьем для медитативных практик в шиваизме, тантризме, суфизме, растафарианстве и шаманских культах Африки и Латинской Америки. Для медитаций наиболее благоприятны дозы, вдвое превышающие рекреационный стандарт, желательно через 2 часа после приема пищи. Самопогружению способствуют также: неяркий или мерцающий свет, монотонная музыка, ритмичное дыхание, раскачивание, чтение мантр.


ГайдукЭнциклопедияКонопли/Мексика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мексика

Мексика

Мексика – Мексиканские Соединенные Штаты (Estado Unido Mexicanos), государство на юге Северной Америки. 1958,2 тыс. кв. км, 99 969 000 человек (2001). Официальный язык – испанский. Местные названия конопли: canamo, marijuana, santa rosa.
Большая часть страны – Мексиканское нагорье. Климат тропический, на севере – субтропический сухой, неблагоприятный для выращивания конопли на волокно и масло. Конопля посевная, завезенная в Мексику в XVI в., в местных условиях быстро мутировала, приобретя ярко выраженные психотропные свойства. Первыми это обнаружили местные индейцы, имевшие давнюю традицию курения различных растений. Сушеные соцветия конопли (марихуану) курили в медицинских целях или в рамках ритуалов, традиция которых до недавнего времени сохранялась у индейцев кора и тепехуан. В XIX в. рекреационное употребление марихуаны вошло в обычай у городской и деревенской бедноты, но власти не пытались искоренять этот обычай, поскольку не видели в нем никакой социальной опасности.
Ситуация начала меняться после 1937 г, когда правительство США развернуло борьбу с употреблением марихуаны. Под нажимом США мексиканские власти были вынуждены запретить выращивание конопли и участвовать во всех антиконопляных кампаниях. Мексика стала испытательным полигоном для новых методик уничтожения конопли: здесь применялись и гербициды, и дефолианты, и новейшие биологические методы. В 1976–79 гг. коноплю опрыскивали ядохимикатом паракват, который делали невозможным ее курение. Эта мера считалась чрезвычайно эффективной и применялась до тех пор, пока от отравленной марихуаны не ослепло несколько американских граждан. Волна публичных протестов вынудила США прекратить химические атаки.
В настоящее время мексиканским коноплеводам грозит до 25 лет лишения свободы. Аналогичные наказания предусмотрены и за торговлю марихуаной, и за ее хранение. Употребление считается административным правонарушением и карается крупным штрафом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мешковина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мешковина

Мешковина

Мешковина – грубая прочная ткань, вырабатываемая из толстой пряжи полотняным переплетением нитей (см. Холст). Пряжа для мешковины изготовляется из грубостебельных (жёстких лубяных) волокон: конопли, джута, кенафа и т.п. Мешковина используется для пошивки мешков и как паковочная ткань.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мешулам :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мешулам

Мешулам (Mechoulam), Рафаэль (р. 1930, София, Болгария)

Мешулам (Mechoulam), Рафаэль (р. 1930, София, Болгария) – биохимик, выявивший механизмы ПСИХОТРОПНОГО ? действия препаратов конопли. Выпускник Еврейского университета (Иерусалим, Израиль), с 1956 – доктор философии, сотрудник Вейцмановского института в Реховоте (Израиль). Занимался исследованиями химической структуры терпенов, алкалоидов, каннабиноидов. В 1964 г., совместно с Y. Gaoni, выделил основной психотропный компонент гашиша – тетрагидроканнабинол (ТГК) – и опубликовал его химическую формулу. Открытие имело определеннный научный резонанс, однако не получило практического применения, поскольку вещество сочли «не имеющим медицинской ценности» и отказались патентовать. В конце 1970-х гг. фармакологи США, используя разработки Мешулама, создали препарат маринол, используемый как прпотиворвотное средство при химиотерапии рака и стимулятор аппетита при СПИДе.
В 1966 г. Мешулам перешел в Еврейский университет, где получил звание профессора и собственную кафедру (1975) и продолжил свои исследования. В 1988 г. им была высказана гипотеза о существовании в нервных клетках особых каннабиноидных рецепторов, взаимодействующих с ТГК. В 1990 г., совместно с группой учёных, он обнаружил и описал такие рецепторы, особо подчеркнув при этом, что их наличие должно свидетельствовать о естественной выработке в организме нейромедиаторных веществ, подобных каннабиноидам.
Два года спустя Мешулам совместно с W. Devane идентифицировал одно из таких веществ – этаноламид арахидоновой кислоты – и назвал его анандамидом. Впоследствии этот термин стал названием для целой группы эндогенных каннабиноидов, исследование которых позволило достигнуть значительного прогресса в изучении медицинских свойств конопли и создать каннабиноидоподобные вещества, не обладающие ПСИХОДЕЛИЧЕСКИМИ ? свойствами. В частности, каннабиноид HV-211, синтезированный под руководством Мешулама, обладает глутаминоблокаторными свойствами, характерными для препаратов конопли, но при этом не оказывает психотропного действия.
В 1999 г. Рафаэль Мешулам был избран президентом International Cannabinoid Research Society.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мигрень :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мигрень

Мигрень

Мигрень – приступообразные боли в одной половине головы, часто сопровождающиеся рвотой, а иногда нарушением зрения. Приступы периодически повторяются, могут провоцироваться стрессом, некоторыми пищевыми продуктами, ярким светом, сильным шумом, резким запахом и т.д. Мигренью страдает от 5 до 10% человечества, причем женщины болеют в три раза чаще, чем мужчины. Болезнь практически неизлечима; для профилактики приступов используют амитриптилин, анаприлин, сибазон.
Вплоть до начала XX в. для борьбы с мигренью применяли спиртовую настойку конопли индийской. В частности, подробный отчет о ее эффективности оставил Дж. Рейнолдс, личный врач королевы Виктории. «Сколько жертв этого недомогания могли бы прожить годы без страданий, принимая коноплю при угрозе приступа или в самом его начале», – писал он в 1890 г. Однако в конце XIX в. при приступах мигрени стали применять подкожные инъекции морфина, а затем – кодеин и синтетические опиоиды (см. Опиум). Преимущество этих веществ заключалось в том, что они поддаются точной дозировке и оказывают немедленное действие, тогда как настойку конопли можно дозировать лишь приблизительно.
Распространение курения марихуаны возродило интерес к конопле как средству против мигрени. Этот способ введения каннабиноидов в организм характеризуется быстродействием и дает возможность дозировать препарат более или менее точно. По сообщениям пациентов, приступ прекращается после нескольких затяжек. Механизм блокирования приступа до сих пор не понятен; неизвестно также, какие именно каннабиноиды обеспечивают этот эффект. В последнее время появились предположения о том, что блокирующим агентом является КБД, однако они нуждаются в серьезной клинической проверке.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Микроэлементы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Микроэлементы

Микроэлементы

Микроэлементы – элементы питания растения, потребляемые в ничтожно малых количествах, но необходимые для их нормальной жизнедеятельности. Для успешного развития Конопле необходимы следующие микроэлементы:

Железо ? (Fe) присутствует в удобрениях либо в чистом виде, либо в смеси с цинком и марганцем. Некоторые садоводы кладут в горшки или гидропонные резервуары ржавые гвозди: это обеспечивает потребности растения в железе. Дефицит железа дает симтомы, похожие на магниевую недостаточность (см. Макроэлементы ), но проявляется на нижних листьях. Растущие части конопли бледнеют, зелеными остаются только прожилки. Проблема устраняется коррекцией кислотно-щелочного баланса, прибавлением ржавой воды в питательный раствор ? или с помощью удобрений. Быстрый эффект дает опрыскивание листьев разбавленным раствором.

Марганец ? (Mn). Симптомы марганцевой недостаточности включают пожелтение и отмирание лиственной ткани между жилками, сперва на растущих частях а потом и по всему растению. Недостаточность устраняется прибавлением комплексных Fe-Zn-Mn удобрений.
Цинк ? (Zn). Недостаток цинка проявляется пожелтением и отмиранием краев на старых листьях; новые листья загибаются и скручиваются. Помогает добавление Fe-Zn-Mn удобрений. Можно использовать опрыскивание листьев.

Бор ? (B). Недостаток бора встречается довольно редко, чаще всего в открытом грунте. При этом растущие части становятся серыми или коричневыми и отмирают. Постепенно процесс распространяется на более старые части. Дефицит бора устраняется использованием раствора 0,5 г борной кислоты на 1 л воды. Однократного использования такого раствора обычно достаточно.

Молибден ? (Mo) используется растениями для усвоения азота и входит в состав некоторых ферментов. Дефицит молибдена иногда случается при выращивании в открытом грунте. Проявляется он побледнением и последующим пожелтением средних листьев, постепенно распространяющимся вверх; верхушки растут перекрученными. Ранние симптомы очень похожи на недостаток азота. Подкормка азотом на несколько недель устраняет симптомы, но потом они возникают опять. Молибден обычно входит в специальные удобрения для гидропоники или в смеси микроэлементов. Можно использовать опрыскивание листьев.

Медь ? (Cu) нужна конопле для переноса электрических зарядов, с помощью которых она поглощает питательные вещества и воду. Дефицит меди встречается редко и симптомы его неотличимы от передозировки удобрений. Листья вялые, края закручиваются вниз и желтеют. Растение в целом выглядит вялым. Исправляется дефицит с помощью медного купороса (сульфат меди, CuSO4 ?), слабым раствором которого опрыскивают листья.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МинеральныеУдобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МинеральныеУдобрения

Минеральные удобрения

Минеральные удобрения – неорганические вещества, содержащие необходимые элементы питания растений. Подразделяются на односторонние удобрения ? (см. азотные, калийные, фосфорные удобрения) и комплексные удобрения, то есть, содержащие два или более питательных элементов. Основной характеристикой комплексных удобрений служит содержание в них азота, фосфора и калия (N-P-K), которое можно найти на этикетке либо в сопроводительной документации.

Большинство минеральных удобрений хорошо растворяется в воде, их удобно использовать и для внесения в почву, и для подкормки, и для приготовления питательного раствора ?. Вымываемость удобрений из почвы (а, следовательно, и срок их действия) поддается достаточно точному вычислению.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мягчение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мягчение

Мягчение (мятьё, теллаж) конопли

Мягчение (мятьё, теллаж) конопли не имеет существенных отличий от аналогичной процедуры в обработке других прядильных растений. Суть процесса заключается в том, что стебли, прошедшие мочку и сушку, отбивают каким-либо тяжелым предметом; в результате костра измельчается и отшелушивается от более прочного волокнистого слоя.
Вплоть до начала XX в для мягчения использовались ручные мялки, затем их сменили мяльные и мяльно-трепальные агрегаты. В настоящее время изобретены технологии варки луба, позволяющие выделять волокно из немягчёного луба, полученного путём декортикации.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МяльнаяМашина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МяльнаяМашина

Мяльная машина

Мяльная машина – агрегат для механизированного мягчения прядильных растений (льна, конопли). При работе машины треста не разбивается, как на ручной мялке, а захватывается вальцами, которые могут вращаться с одинаковой или разной скоростью. В первом случае треста только проминается, во втором – проминается и перетирается. Обработанная треста поступает на транспортёр, с которого её снимают и связывают в небольшие связки.
В России наиболее популярна льноконоплемялка универсальная МЛКУ-6А с приводом от электродвигателей и 6 парами мяльных вальцев. Показатели использования: масса 1330 кг; габариты 420 х 410 х 350 см, рабочая скорость 5,5 км/ч; мощность электродвигателей 4 кВт + 2,2 кВт (вентилятор); производительность 0,5 т/ч; обслуживающий персонал 5 человек. Выпускается заводом «Бежецксельмаш» (Тверская обл., г. Бежецк).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МяльноТрепальныйАгрегат :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МяльноТрепальныйАгрегат

Мяльно-трепальный агрегат

Мяльно-трепальный агрегат – устройство, позволяющее объединить мягчение тресты и трепание пеньки в один технологический процесс. Представляет собой комбинацию из мяльных вальцов (см. мяльная машина), зажимного транспортера и трепальных барабанов (см. трепальная машина); на выходе волокно уже готово к чесанию и прядению.
Мяльно-трепальный агрегат МТА, выпускаемый в России, предназначен для обработки льна, но может использоваться и для конопли. Новая модель МТА-2Л, выпускаемая заводом им. Королёва (Иваново), имеет оригинальную конструкцию трепальных барабанов, позволяющую проводить более щадящую обработку сырья и повысить выход длинного волокна на 40%.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мялка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мялка

Мялка

Мялка – древнейшее устройство для мягчения прядильных растений (льна, конопли), активно использовавшееся до конца XIX в. Представляет собой деревянные козлы, верх которых состоит из двух бревен, уложенных вплотную друг к другу (вариант: колода с продолбленными желобками). Третье бревно укладывается в стык между двумя бревнами; один его конец подвижно закреплен, а второй свободен и имеет ручку.
Стебли конопли или льна, прошедшие мочку и сушку, укладывают поперек бревен и равномерно протягивают на себя, ударяя по ним верхним бревном. В итоге стебли разбиваются и отделяется волокно, из которого после чесания получается пенька.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мясамура :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мясамура

Мясамура

Мясамура, см. Музеи конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Моченец :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Моченец

Моченец

Моченец, см. Треста.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мочка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мочка

Мочка стебля

Мочка стебля – вымачивание стеблей прядильных растений (джута, льна, кенафа, конопли) с целью отделения волокна от костры. Полуфабрикат, получаемый в результате мочки (см. Треста) служит сырьем для изготовления пеньки.
Распространённый способ приготовления тресты – росяная мочка, или расстил: стебли после обмолота (солома) расстилают на лугу или поле ровными слоями и оставляют на 15–25 суток. Росяная мочка наименее затратна, однако волокно, обработанное таким образом, имеет более темный цвет и более низкое качество.
При холодноводной мочке конопляные стебли, связанные в снопы, мочат в стоячей (см. копань) или проточной воде, обычно в течение 1–2 недель, в зависимости от температуры и химического состава воды. Холодная чистая вода увеличивает срок мочки до пяти недель, но волокно в этом случае получается белее и качественнее, чем в стоячей воде. Чтобы снопы не уплыли, их накрывают деревянной решеткой и придавливают камнями. Наиболее качественное волокно получают путем двойной мочки: недомоченные стебли вынимают из воды, сушат несколько месяцев (обычно всю зиму), а затем мочат снова. В XVIII-XIX вв. пенька, выработанная по такой технологии, называлась «весенней» и ценилась гораздо выше, чем однократно вымоченная «зимняя».
В ходе росяной и холодноводной мочки влага и бактерии, содержащиеся в воде и на стеблях растений, постепенно разрушают пектиновые вещества, скрепляющие волокна. Продолжительность мочки – крайне важный фактор, влияющий на качество волокна (недомоченное волокно трудно отделяется и имеет малую эластичность, перемоченное легко рвется). Срок перехода от мочки к сушке определяется путем ежедневного контроля за состоянием стеблей. Контрольный стебель вынимается из воды, сушится и отбивается: если костра отделяется легко, значит, мочку пора прекращать.
При мочке в искусственных емкостях срок можно сократить до 4–8 дней, поскольку в этом случае появляется возможность регулировать температуру и состав воды. При поддержании постоянной температуры 36–37о С мочка может быть завершена получить за 70–80 часов, а при использовании ускорителей (мочевина, аммиачная вода и др.) – за 24–48 часов. Запаривание соломы в автоклавах под давлением 2–3 атмосферы позволяет сократить процесс до 75–90 минут, а варка луба в слабых растворах гидрофосфата аммония, кальцинированной соды, кислот и специальных эмульсий — до 30 минут.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МолочныйЭкстракт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МолочныйЭкстракт

Молочный экстракт конопли (манага, молоко)

Молочный экстракт конопли (манага, молоко) – психотропный препарат для перорального приёма. Жидкость светло-зеленого цвета с характерным привкусом конопли. Употребляется в чистом виде, иногда используется для приготовления сладостей.
Молочный экстракт готовят путем вываривания измельченных женских соцветий (а иногда мужских соцветий и листьев) конопли в жирном молоке, с периодическим перемешиванием и добавлением поваренной соды. Вываренное сырье отжимают, полученную жидкость сдабривают сахаром, ванилином, корицей и другими специями и употребляют в пищу. Молочный экстракт непригоден для длительного хранения; сладости, приготовленные на его основе, могут храниться несколько дольше.
Содержание ТГК в экстракте может варьироваться в довольно широких пределах, в связи с чем рассчитать его дозировку можно лишь приблизительно. Обычно соотношение молока и растительного сырья подбирается при варке с таким расчетом, чтобы 200 г молока приходилась на 5–6 «курительных» доз конопли. В этом случае можно добиться, чтобы 100 г экстракта содержали эффективную дозу психотропных каннабиноидов.
Характер психоактивного воздействия молочного экстракта не всегда соответствует свойствам исходного материала; однако замечено, что из «сильной» курительной травы больше шансов сварить «индику", тогда как из «слабого» материала, мало пригодного для курения, чаще получается «сатива". Поскольку воздействие молочного экстракта проявляется не сразу, его групповое употребление чаще всего сопровождается более или менее тяжелыми передозировками.
Индийский вариант молочного экстракта (бханг-ласси) готовится без кипячения из тонко молотого бханга, который настаивают в кипятке как чай, отжимают в стакан, кладут в ступку, поливают тёплым молоком, растирают, отжимают в другой стакан, еще несколько раз поливают, растирают и отжимают. Затем в ступку добавляют миндаль и несколько раз повторяют те же операции, сливая молоко в третий стакан. Наконец, жидкости из трех стаканов смешивают в четвертом, куда уже добавлены специи, добавляют сахар по вкусу, охлаждают, взбивают и подают на стол. Поскольку объемное соотношение бханга, воды и молока = 1:16:32, психотропное действие напитка, как правило, довольно умеренное.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Молотилка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Молотилка

Молотилка МЛК-4,5А для конопли и льна

Молотилка МЛК-4,5А для конопли и льна обеспечивает механизированную подачу снопов в агрегат, их очёс, обмолот, очистку семян от мякины и другого сора. Ее можно использовать как на стационаре, так и передвижным способом – вслед за уборкой конопли.
Основные рабочие органы молотилки: зажимной транспортёр, подающий снопы в камеру очёса; очёсывающий аппарат, отделяющий головки с семенами от стеблей; тёрочный аппарат, который перетирает головки и выделяет из них семена; решётный стан и веялка с вентилятором для выделения из вороха путанины (перепутанных стеблей), половы и других лёгких примесей; эксгаустер, засасывающий эти примеси и по трубопроводу подающий их в бункер. Семена, очищенные В России молотилка МЛК 4,5А производится заводом «Бежецксельмаш». Показатели использования: масса 2310 кг, обслуживающий персонал 7 человек, потребляемая мощность 11 кВт, производительность в час основного времени 4100 кг.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Момиа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Момиа

Момиа

Момиа – первый сорт непальского чараса, изготовляемый исключительно методом мацания. Обычно формуется в «финики» или «коржики», цветом напоминающие ваксу. Не содержит листовой крошки и иных примесей, при нагреве распространяет сильный аромат. Ближайший «родственник» момиа – тибетское «мумиё», содержащее различные примеси животного происхождения и используемое в качестве тонизирующего препарата.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Моро :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Моро

Моро Де Тур, Жак-Жозеф (1804–1884)

Моро Де Тур, Жак-Жозеф (1804–1884) – французский психиатр, один из основателей клинической психофармакологии. Ученик Жана Эскироля, автор гипотезы о биохимической природе психических расстройств и оригинальной методики изучения психических болезней с помощью «искусственного безумия». «Чтобы понять обычную депрессию, – утверждал Моро, – необходимо пережить депрессию; чтобы постичь бред сумасшедшего, нужно начать бредить самому, но не теряя осознания своего безумия, не теряя способности оценивать психические изменения, происходящие в мозгу».
Для «погружений в безумие» Моро использовал гашиш. Он начал испытывать этот препарат на себе с 1840 г. и опытным путем рассчитал дозировку, необходимую для создания «состояния сновидения», которое, как он считал, наиболее приближено к настоящему безумию. С 1844 г. он давал гашиш добровольцам, среди которых преобладали писатели, художники и прочие представители парижской богемы (см. «Клуб ассасинов"). Итоги исследования были описаны в нескольких работах, наиболее известной из которых является «Гашиш и душевные болезни» («Du Hachich et de I'Alienation ? Mentale», 1845).
Гипотезы и методики Моро де Тура произвели большое впечатление на современников, однако не приобрели популярности в медицинских кругах. Их научное применение стало возможным лишь начиная с 1960-х гг., с изобретением синтетических психотропных препаратов и современных методов биохимического анализа.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МотылекСтеблевой :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МотылекСтеблевой

Мотылек стеблевой

Мотылек стеблевой (Ostrinia (Pyrausta) nubilalis) – бабочка семейства огнёвок, опасный вредитель многих сельскохозяйственных растений, в том числе и конопли. Самки стеблевого мотылька откладывают яйца на нижнюю сторону листьев. Примерно на 5-й день из них появляются гусеницы, которые проникают внутрь стебля и выгрызают его сердцевину. Поврежденные растения легко ломаются даже при небольшом ветре, преждевременно засыхают. Когда наступает осень, гусеницы с верхней части растения переходят на нижнюю, где зимуют среди растительных остатков. Морозы до -30о С не оказывают на них губительного действия.
Меры борьбы с мотыльком – сжатые сроки уборки, тщательный сбор суволоки с поля после уборки, уничтожение сорняков в поле и местах хранения конопли, лущение и глубокая вспашка поля после уборки. Искусственная сушка тресты при температуре +50 ... +60о С приводит к гибели 100% гусениц.
В период массового отрождения гусениц посевы опрыскивают эмульсией 20%-ного метафоса (0,6–1,5 кг/га) или раствором 80%-ного технического хлорофоса (0,8–1,2 кг/га). Эффективен также биологический способ борьбы: перед яйцекладкой мотылька на посевы выпускают трихограмму (70–100 тыс/га). Семенной материал, зараженный гусеницами, очищают на зерноочистительных машинах, сушат до влажности 12–13% и обеззараживают 1,25%-ным раствором 80%-ного технического хлорофоса.
При выращивании конопли для курения ядохимикаты применять нельзя, поэтому единственный способ борьбы с мотыльком – вручную уничтожать кладки яиц, а также своевременно удалять растения, пораженные гусеницами, и проводить глубокую вспашку очищенных участков.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МучнистаяРоса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МучнистаяРоса

Мучнистая роса
Описание:
Белый мучнистый налет на верхней стороне листьев.

Профилактические меры:
При появлении первых признаков болезни провести опрыскивание растений фунгицидами эффективными против мучнистой росы.
Не допускать избытка азота в почве и чрезмерной загущенности растений.
Тщательно уничтожать растительные остатки и сорняки.

Мучнистая роса роз
Описание:
Белый мучнистый налет на верхней стороне листьев, верхней части стеблей и бутонах.
Профилактические меры:
При появлении первых признаков болезни провести опрыскивание растений фунгицидами эффективными против мучнистой росы.
Не допускать избытка азота в почве и чрезмерной загущенности растений.
Тщательно уничтожать растительные остатки и сорняки.

Американская мучнистая роса
Описание:
Бурые пятна со слабым мучнистым налетом на плодах.
Профилактические меры:
Ранней весной (до распускания почек) растения опрыскивают препаратами искореняющего действия.
Сразу после цветения или при появлении первых признаков заболевания и повторно 2–3 раза через каждые 8–10 дней проводят опрыскивание кальцинированной содой (5 г соды и 50 г мыла на 10 л воды) или медно-мыльной эмульсией.
До цветения и после сбора урожая
применяют синтетические фунгициды, эффективные против мучнистой росы. Опрыскивание растений вечером или в пасмурную погоду 3-х дневным настоем навоза (1 часть навоза на 3 части воды).
Регулярно проводят сбор и уничтожение больных ягод.
Осенью обрезают и сжигают больные части побегов, с последующей перекопкой почвы вокруг кустов.

Ложная мучнистая роса
Описание:
На верхней стороне листьев желтовато-зеленые пятна округлой или угловатой формы. Молодые листья в начале развития заболевания могут иметь мозаичную окраску. По мере развития заболевания пятна увеличиваются в размерах и постепенно покрывают всю поверхность листа. Во влажную погоду на нижней стороне пятен образуется серо-фиолетовый налет.
Профилактические меры:
Первую (профилактическую) обработку растений фунгицидами проводят в фазе 2–3 настоящих листьев, вторую – через 10–14 дней.
Последующие обработки проводят при появлении первых признаков заболевания и повторяют через 7–14 дней.
Вредоносность заболевания можно значительно уменьшить если выращивать устойчивые сорта. При этом не следует забывать, что избыток азотных удобрений снижает устойчивость растений.
ВНИМАНИЕ: развитию заболевания способствуют высокая влажность воздуха, росы и туманы.

Картинки взяты из книги «100 прекрасных растений в вашем доме» У.Крюгер, И.Янтра

источник: http://flower-s.narod.ru/html/frame-flowers.html?http://flower-s.narod.ru/html/flowers/apteka/much-rosa.html


ГайдукЭнциклопедияКонопли/Мульчирование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мульчирование

Мульчирование

Мульчирование – покрытие почвы вокруг растений органическим материалом (соломой, навозом, сухими листьями и т.д.). Производится для того, чтобы уменьшить испарение влаги из почвы, снизить колебания температуры почвы в течение суток, предупредить образование почвенной корки и защитить растение от сорняков.

В садовом коноплеводстве мульчирование применяют сразу после высаживания саженцев в открытый грунт. Для мульчирования нежелательно применять древесную кору или стружки, поскольку они тянут из почвы азот, необходимый для роста конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мультики :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мультики

«Мультики»

«Мультики» – сленговое название онейроидных визуализаций, характерных для тяжелой интоксикации каннабиноидами. Это быстрый поток образов, видимый при закрытых глазах («о чем подумаю, то и увижу»). Стандартные сюжеты «мультиков» – живые узоры, туннели и анимированные картинки, меняющиеся самым неожиданным образом. Наилучшее представление о последнем типе визуализаций дают классические мультфильмы В. Татарского «Пластилиновая ворона» и «Падал прошлогодний снег».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Муравьи :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Муравьи

Муравьи

Муравьи, см. Тля растительная.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Мустанг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Мустанг

Мустанг

Мустанг – труднодоступное высокогорное княжество на севере Непала у границы с Тибетом. Официально входит в состав Непала, однако пользуется достаточно широкой автономией; виза на посещение Мустанга – одна из самых дорогих в мире ($700). До 1992 г. княжество было закрыто для иностранцев, благодаря чему в значительной степени сохранило оригинальные культурные традиции и народные промыслы, включая изготовление чараса. Значительная часть продукта, продающегося под маркой «Королевский непал", имеет мустангское происхождение. В настоящее время в княжество проложены туристские маршруты из Катманду через Похару и Джомсом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/МузеиКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/МузеиКонопли

Музеи конопли

Музеи конопли сегодня существуют во многих странах мира. Самый знаменитый из них, The Hash Marihuana Hemp Museum, открылся в Амстердаме (Нидерланды) в 1991 г. как частная коллекция известного коноплевода Бена Дронкерса. Работает 7 дней в неделю, вход $4. Экспозиция посвящена, главным образом, психотропной конопле, но встречаются стенды, посвященные конопле посевной. В отдельном помещении музея за стеклом расположена действующая гидропонная теплица с лампами в 400 и 1000 Вт и мощными кустами конопли. Все компоненты, необходимые для создания теплицы, включая Семена, можно приобрести на выходе из музея.
Берлинский Музей Конопли (Hanf Museum, Германия), открывшийся в 1993 г., имеет значительно меньшую площадь и менее богатую экспозицию. Здесь представлены фотографии, картины и исторические документы на тему выращивания конопли. Основное преимущество берлинского музея заключается в том, что он доступен в сети Интернет.
Французский Musee du Chanvre расположен в городе Блини и полностью посвящен выращиванию и переработке конопли посевной в допромышленную эпоху. Посетители могут увидеть сельскохозяйственные орудия, прялки, ткацкие станки, образцы канатов, тканей и швейных изделий из конопляного холста. Стены музея покрыты фотографиями зданий, построенных с применением конопляного волокна.
Японский Музей Мясамура находится в одноименной деревне на западном побережье острова Хонсю, недалеко от Токио. Это дом деревенского старосты, полностью построенный из конопли. В 1966 г. он был объявлен национальным памятником. Вплоть до начала 1960-х гг. район деревни Мясамура был общеяпонским центром коноплеводства, однако в настоящий момент конопля здесь имеет только музейную ценость.
В России нет специализированного музея коноплеводства, однако экспозиции, посвященные выращиванию и переработке конопли посевной, существуют в нескольких исторических и краеведческих музеях. Самая обширная из них находится в Музее-заповеднике народного зодчества на острове Кижи (Карелия).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/НалогНаМарихуану :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/НалогНаМарихуану

Налог на марихуану (Marihuana Tax Act)

«Налог на марихуану» (Marihuana Tax Act) был принят Конгрессом США 3 августа 1937 г. по инициативе Комиссара по наркотикам Г. Анслингера. Согласно этому закону, сфера промышленного и медицинского использования марихуаны существенно ограничивалась, и каждый, кто намеревался использовать ее в коммерческих целях, должен был зарегистрироваться и уплатить налог в размере $1 за унцию (28,35 г). Человек, использующий марихуану в иных целях, должен был платить сбор за незарегистрированные операции в размере ста долларов за унцию. Те, кто отказывался подчиниться, подвергались крупным штрафам или тюремному заключению за уклонение от уплаты налогов. Контроль за соблюдением закона был поручен Комитету по наркотикам.
Предполагалось, что новый налог ограничит «развлекательное» употребление марихуаны и позволит пополнять казну за счет налогообложения медицинских препаратов, изготовляемых на ее основе. Далеко не все сенаторы, голосовавшие за налог, отдавали себе отчет в том, что марихуана – это соцветия конопли, служившей источником дешевого растительного волокна. Вскоре после введения налога фармакопея США перестала использовать препараты из конопли, коноплеводство пришло в упадок, а «черный рынок» марихуаны неуклонно рос вплоть до конца 1960-х гг. Многие исследователи видят в «налоге на марихуану» аналог печально известного «сухого закона», который также принимался с благими намерениями, но на деле породил огромное множество проблем и не достиг своей цели.
В 1970 г. Верховный Суд США признал «налог на марихуану» неконституционным. Однако лицензирование любых видов деятельности, связанных с коноплей, сохраняется в США до сих пор.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/НаполеонI :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/НаполеонI

Наполеон (Napoleon) I Бонапарт

Наполеон (Napoleon) I Бонапарт (1769–1821) – французский император в 1804–14 и в марте – июне 1815. Первый европейский администратор, пытавшийся бороться с употреблением гашиша. Во время Египетской экспедиции (1798–1801), этот продукт приобрел значительную популярность у солдат и офицеров наполеоновской армии, но сам Наполеон не обращал на это внимания до тех пор, пока находился в Египте. Осенью 1799 г. он уехал во Францию, где совершил государственный переворот и стал первым консулом республики; а в октябре 1800 г. неожиданно издал указ следующего содержания:
«Ст.1. На всей территории Египта запрещается употребление напитка, изготовляемого некоторыми мусульманами из конопли (гашиша), а также курение семян конопли. Лица, пристрастившиеся курить и пить эту траву, теряют разум и страдают от жестокого бреда, в котором способны совершить любые эксцессы.
Ст.2. На всей территории Египта запрещается изготовление гашиша. Двери кафе и ресторанов, где его подают, будут замурованы, а их владельцы арестованы на три месяца.
Ст.3. Все грузы гашиша, выявленные таможнями, должны быть конфискованы и публично сожжены».
Учитывая всенародную популярность гашиша в Египте, приказ Наполеона выглядел более чем смело; однако история отвела не так уж много времени для его выполнения. В 1801 г. французские войска капитулировали и покинули Египет, ввезя во Францию значительное количество гашиша.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Наполнители :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Наполнители

Наполнители

Наполнители – неорганические или синтетические материалы, используемые в качестве ингредиента почвенных смесей в тепличном коноплеводстве или вместо почвы при гидропонном выращивании. Их можно приобрести в садоводческом магазине или изготовить самостоятельно.
Наиболее популярные наполнители (по Эду Розенталю ):

Поролон ? используется в виде шариков с горошину или меньше, можно в смеси с пенопластом, 3:2. Легко удерживает в своих ячейках как воздух, так и воду.

Гравий ? часто применяется как основная среда при гидропонике, поскольку он легко очищается, недорого стоит, не вымывается водой и не поглощает элементы из раствора. Он замечательно вписывается и в почвенные смеси благодаря тому что придает им одновременно пористость и вес. Некоторые виды гравия содержат известняк – их использовать нельзя.

Лава ? обладает очень пористой поверхностью и дает наилучшие результаты как в почвенной смеси, так и чистом виде. Иногда для лушего удержания влаги ее смешивают с вермикулитом в пропорции 3:1-6:1. При этом образуется идеальная среда, легко пропускающая и воду и воздух. Но если вода поступает сверху, то она может понемногу вымывать вермикулит.

Перлит ? (вспененное вулканическое стекло) имеет малую плотность и большую площадь поверхности. Совершенно не впитывает жидкость, но лишь задерживает ее на какое-то время. В сухом виде сильно пылит, поэтому перед работой его необходимо увлажнить.

МинеральнаяВата ? (плавленый камень, продавленный через мелкие отверстия) внешне напоминает стекловату, но, в отличие от нее, активно впитывает воду. При гидропонном выращивании на минеральной вате рекомендуется использование капельного полива. При такой методике можно значительно ускорить рост конопли.

Песок ? добавляется в смеси для утяжеления, чтобы позволить корням лучше закрепиться. Смеси с песком сохнут быстрее и не слипаются. Песок бывает различного качества, наилучший – кварцевый. Если в песке имеется примесь известняка, его желательно нейтрализовать выдерживанием в течение 6–12 часов в растворе суперфосфата (100 г на 4 л воды).

Сфагнум ? (торфяной мох) удерживает гораздо больше воды, чем весит сам и служит буфером для питательных веществ, т.е. быстро впитывает их и понемногу освобождает. Сам по себе является кислой средой, поэтому смеси должны содержать его не больше 20%.

ПенопластовыеШарики ? (размером с горошину или мельче) не намокают и не дают смесям слипаться. Однако они имеют тенденцию постепенно подниматься вверх и выходить на поверхность почвы.

Вермикулит ? (вспененная слюда) по свойствам напоминает перлит, но способен удерживать большее количество воды. Для конопли оптимален вермикулит с крупным размером частиц, который обеспечивает корням наилучшую вентиляцию и не спрессовывается под весом почвы. В сухом виде вермикулит сильно пылит, поэтому перед работой с его необходимо увлажнить.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Наркомания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Наркомания

Наркомания (наркотизм, наркозависимость)

Наркомания (наркотизм, наркозависимость) – постоянная потребность в употреблении наркотиков. Возникает в результате регулярного употребления наркотических препаратов. Первый признак формирования – синдром измененной реактивности (см. толерантность) и психическая зависимость (душевный дискомфорт в трезвом состоянии), затем – физическая зависимость. Болезнь напоминает алкоголизм, но развивается значительно быстрее, протекает тяжелее и имеет менее благоприятный прогноз лечения ввиду того, что большинство излечившихся со временем возвращается к наркотикам. С помощью традиционного лечения (снятие абстинентного синдрома, детоксикация организма и содержание в закрытом стационаре до прекращения физической зависимости) удается добится более или менее продолжительной паузы в приеме наркотиков, однако полный отказ от их употребления требует радикального изменения мировоззренческих установок, круга общения и образа жизни больного.
Одна из нетрадиционных методик лечения наркомании – так называемая «заместительная терапия» – основана на замене «тяжелых наркотиков" менее опасными опьяняющими веществами, прием которых легче поддается волевому контролю и не приводит к формированию физической зависимости. Такими веществами, в частности, могут быть психотропные препараты конопли – марихуана и гашиш. В начале 1940-х гг. психиатры S. Allentuck и K.M.Bowman, работавшие в «Комиссии Ла Гардии" (США), изучили 42 случая, когда опийные наркоманы заменяли опиаты марихуаной. Они отметили более быстрое устранение симптомов абстиненции, более позитивный настрой и скорое выздоровление пациентов.
Более масштабных исследований в этом направлении не велось, однако известно, что многие опийные наркоманы применяют препараты конопли для самолечения. Заместительная терапия такого рода особенно эффективна на ранних стадиях наркомании и в качестве профилактики рецидивов у излечившихся наркоманов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Наркотики :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Наркотики

Наркотики

Наркотики (наркотические средства), 1. Сильнодействующие препараты оглушающего и обезболивающего действия (опиаты, кокаин, эфир, хлороформ, закись азота, кетамин и др.). Применяются при хирургических операциях и в терапии острых состояний. Частое употребление одного и того же наркотического средства вызывает привыкание (см. толерантность) и может привести к наркомании. В настоящее время этот термин считается устаревшим; наркотические средства чаще называют «анестетиками» или «анестезией».
2. Опьяняющие вещества, запрещенные для немедицинского употребления. Согласно определению всемирной Организации Здравоохранения, наркотиком считается любое вещество, соответствующее трем нижеперечисленным критериям: медицинскому (оно оказывает специфическое действие на ЦНС, приводящее к его немедицинскому употреблению), социальному (это немедицинское употребление приобретает социальное значение) и юридическому (специальная инстанция признала его наркотическим и включила в соответствующий список).
Согласно спискам I и IV «Единой Конвенции о наркотических средствах» (см. ООН) «каннабис, смола каннабиса и экстракты (см. масляный экстракт, Молочный экстракт) и настойки каннабиса" являются наркотиками и должны подпадать под действие всех статей национальных антинаркотических законов. Тем не менее, в юридической практике многих стран Европы psy_hemp психотропных препаратов конопли относятся к группе «Лёгких наркотиков", санкции по которым значительно мягче, нежели по так называемым «Тяжелым наркотикам".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/НастойкаКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/НастойкаКонопли

Настойка конопли на этиловом спирте

Настойка конопли на этиловом спирте – психотропный и антибактериальный препарат для перорального и наружного употребления. Жидкость темно-зеленого цвета с характерным привкусом конопли. Введена в европейскую фармакопею У. О'Шонесси; с середины XIX в. по 1940-е гг. широко использовалось как противосудорожное и анальгетическое средство (см. альгодисменорея, мигрень, эпилепсия). Медицинские показания и дозировка препарата были исследованы британским терапевтом Дж. Р. Рейнолдсом, опубликовавшим свои наблюдения в 1890 г.
Преимущества спиртовой настойки: быстродействие (10–15 минут после приёма), возможность относительно точной дозировки и компактность лекарственной формы. Концентрированный препарат, получаемый при настаивании конопли в равном объеме 70%-ного спирта, можно дозировать каплями (обычно от 2 до 5) на кусочек сахара или стакан воды.
Для медицинской настойки используется преимущественно конопля индийская; в конце XIX – начале XX вв. применялась также конопля американская. В последнее время зафиксированы ценные медицинские свойства настойки конопли посевной: отмечено, что она обладает способностью подавлять вирус герпеса и способствует заживлению гнойных ран.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/НавязчивыеСостояния :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/НавязчивыеСостояния

Навязчивые состояния (обсессии)

Навязчивые состояния (обсессии) – желания, стремления, мысли и чувства, которые возникают у человека без объективной причины и не могут быть прекращены волевым усилием. Для интоксикации каннабиноидами характерен целый ряд специфических обсессий: навязчивые страхи («измена"), непреодолимое желание выполнить какое-то конкретное действие («заморочка"), неотвязные дурные и «умные» мысли («думка" и «умняк"), самопроизвольный смех («хи-хи"). Принимая во внимание эти факторы, многие исследователи (в частности, Шарль Бодлер) утверждают, что каннабиноиды подавляют волю и «подчиняют» человека своему воздействию.
Навязчивые состояния наиболее остро переживаются неопытными потребителями каннабиноидов, которые ещё не выработали психологических механизмов их предупреждения и купирования. Привычный потребитель, как правило, умеет отстраняться от своих обсессий, воспринимая их не как состояния собственной психики, а как побочные эффекты интоксикации. В дальнейшем этот навык может применяться также и к неприятным мыслям и чувствам, возникающим в трезвом состоянии.
«Конопляные» обсессии могут иметь высокую степень индуктивности: человек, одержимый ими, иногда «заражает» своим состоянием окружающих – в том числе, и тех, кто не находится под воздействием каннабиноидов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Непал :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Непал

Непал

Непал (Королевство Непал) – государство в Южной Азии, в центральной части Гималаев. 147,2 тыс. кв. км, 25 284 000 человек (2001). Официальный язык – непали.
Непал – высокогорная страна с узкой полосой Индо-Гангской равнины на юге. Климат субэкваториальный муссонный горный, с большим количеством осадков, идеален для выращивания психотропной конопли. Непал – всемирно известный производитель высококачественного гашиша. Концентрация ТГК в нем настолько высока, что курение может привести к серьезным расстройствам психики.
Гашиш и ганджа применяются в ритуалах поклонения Шиве (см. Шиваратри ?), а также в быту, как лекарственное и рекреационное средство. Основной способ употребления – курение через чилим ? в чистом виде или в смеси с листьями дурмана. Наиболее известные рынки конопляных продуктов – города Похара и Мустанг; несколько рынков имеется и в столице страны (районы Тамель, Маруити и Базанпур). Начиная с 1950х гг, правительство Непала взяло гашишную индустрию под свой контроль, обложило ее налогами и ввело лицензирование.
До 1964 г. Непал был закрыт для туристов. Либерализация въезда в страну породила туристический бум, который привел к открытию многочисленных кофешопов в столице страны. В 1976 г. под нажимом ООН непальские власти ввели антинаркотическое законодательство, согласно которому выращивание до 25 растений конопли, а также ее употребление и хранение (до 50 грамм) караются 3-месячным тюремным заключением или денежным штрафом. Кофешопы закрыты, однако нелегальная торговля гашишем процветает практически повсеместно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Нерваль :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Нерваль

Жерар де Нерваль (Nerval, Жерар Лабрюни)

Нерваль (Nerval), Жерар де (Жерар Лабрюни, 1808–1855) – французский писатель романтического направления. Сын военного врача, родился и учился в Париже. В 1820 г. познакомился с Теофилем Готье, который ввел его в круг литературной богемы, а в дальнейшем привлёк к участию в «Клубе ассасинов" (1844–1849).
Де Нерваль познакомился с гашишем за несколько лет до участия в Клубе, во время своего путешествия по Северной Африке. В Клубе он употреблял гашиш чаще других и активно его пропагандировал, утверждая, что он дарует «новую жизнь... свободную от условностей пространства и времени».
Употребление гашиша (в виде давамеска) наложило глубокий отпечаток на позднее творчество де Нерваля. В молодости он был революционным поэтом, в зрелом возрасте стал интересоваться восточной экзотикой, оккультизмом, историей Средних веков и психопатологией. Его новеллы, очерки и повести, объединенные в циклы «Путешествие на Восток» (1843–51), «Дочери огня» (1854) и «Иллюминаты» (1852), а также роман «Аврелия» (1853–54) повествуют о странных и загадочных вещах, таящихся под покровом обыденного. В последний год жизни им был создан цикл сонетов «Химеры», необыкновенно музыкальных, но очень мрачных по духу и трудных для понимания; эти стихи фактически явились отправной точкой литературного направления, известного как «символизм».
Гашиш неоднократно упоминается в произведениях де Нерваля, а в одной из новелл «Путешествия на Восток» даже является сюжетообразующим элементом. Де Нерваль рассказывает историю халифа Хакима, который, подобно Гаруну ар-Рашиду, бродил по своему городу в одежде простолюдина и однажды познакомился с человеком, который угостил его гашишем. Снадобье привело халифа в такой восторг, что он воскликнул: «Гашиш делает нас равными Богу!». Присутствующие сочли это святотатством, избили халифа и отвели в сумасшедший дом. Когда ему удалось вырваться оттуда, на троне уже сидел его двойник. Халиф попытался вернуть свои права, но его тут же убили, «а фальшивый халиф правит до сих пор».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Нидерланды :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Нидерланды

Нидерланды

Нидерланды, Королевство Нидерландов (Koninkrijk der Nederlanden) – государство в Западной Европе, у берегов Северного моря. 41,5 тыс. кв. км, 15 968 000 человек (1993). Официальный язык – нидерландский (голландский). Местные названия конопли – hennep, ganja, marihuana.
Нидерланды занимают низменные приморские территории (2/5 страны ниже уровня моря) с густой речной сетью и влажным умеренным климатом, благоприятным для коноплеводства. Начиная со средневековья, конопля посевная активно выращивалась в Нидерландах для производства канатов, парусины и бумаги. В XVII в. начался массовый импорт пеньки из России, сделавший культивацию конопли на нидерландских землях экономически нерентабельной. К началу ХХ в. растение в значительной степени утратило свое промышленное значение и выращивалось уже исключительно для медицинского применения, в крайне ограниченных количествах.
В настоящее время в нидерландском коноплеводстве наблюдается бурный подъем, не имеющий никакой связи с промышленным применением конопли. Ее выращивают, главным образом, для изготовления психотропных препаратов – марихуаны и гашиша – и как источник элитных семян, которые продаются по всему миру. В конце XX в. в Нидерландах работало около 1000 кофешопов, более 15 семенных банков (см. «Сенси Сид Банк"), 6 предприятий по производству конопляных напитков и продуктов и одна фирма-изготовитель машин для просеивания гашишной пыли. С 1987 г. проводится ежегодный фестиваль «Кубок Конопли", в 1991 г. открылся Музей Конопли.
Власти Нидерландов пытались бороться с курением конопли. Согласно «Опиумному Закону", принятому в 1928 г, конопля приравнивалась к наркотикам, а ее выращивание, хранение и продажа карались тюремным заключением на срок до 4 лет или очень крупным штрафом. Поскольку местное население в то время почти не интересовалось марихуаной и гашишем, закон не вызвал возражений и на практике применялся не слишком часто.
В 1960-е годы, в связи со всемирной модой на марихуану, ее употребление широко распространилось среди нидерландской молодежи. Репрессии по «Опиумному закону» грозили стать массовыми и дестабилизировать обстановку в стране. В 1968 г. нидерландские власти создали комиссию под руководством Главного инспектора духовного здоровья д-ра П.Баана, которой было поручено выяснить степень социальной опасности марихуаны. Параллельно с ней работала независимая «комиссия Хульсмана» от Национальной федерации организаций духовного здоровья. В 1971–1972 гг. обе комиссии представили доклады, в которых содержались практически одинаковые выводы: умеренное потребление (и хранение небольших количеств) марихуаны следует декриминализовать, поскольку оно приносит обществу меньше вреда, нежели его уголовное преследование.
В 1976 г. психотропные продукты из конопли были объявлены «легкими наркотиками", хранение до 30 г. конопли стало низкоприоритетным правонарушением и была разрешена регламентированная продажа марихуаны и гашиша в кофешопах. Сегодня ганджа-туризм является существенной статьей доходов для нидерландского бюджета.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Никсон :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Никсон

Ричард Милхаус Никсон (Nixon)

Никсон (Nixon) Ричард Милхаус (1913–94) – 37-й президент США в 1969–74, от Республиканской партии. Знаменит, прежде всего, своими внешнеполитическими успехами: прекратил войну во Вьетнаме (1973), нормализовал отношения с Китаем, стал первым американским президентом, посетившим СССР (1972). В области внутренней политики Никсон приобрел одиозную репутацию как покровитель ФБР и душитель демократических прав и свобод. Период его правления ознаменовался массовыми репрессиями против хиппи и «новых левых», проводившимися под предлогом «борьбы с наркотиками». В мае 1971 г. он лично рекомендовал полиции Вашингтона арестовывать как можно больше участников антивоенных демонстраций за хранение марихуаны. В итоге было задержано более 8000 молодых людей; их согнали на стадион Кеннеди, и впоследствии многие из них оказались за решеткой. Через несколько дней после этих событий Никсон заявил: «Я не вижу никакого социального или морального оправдания для легализации марихуаны».
На президентских выборах 1972 Никсон был переизбран на пост президента США, однако не смог завершить свой второй президентский срок. В 1974 г. большое жюри признало Никсона соучастником в попытке скрыть преступление в отеле «Уотергейт». Юридический комитет палаты представителей Конгресса рекомендовал отстранить Никсона от исполнения обязанностей президента. 8 августа 1974, поняв, что ему не избежать импичмента, Никсон объявил о своем уходе в отставку.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Нимбин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Нимбин

Нимбин

Нимбин – поселок в Новом Южном Уэльсе (Австралия) недалеко от г. Брисбен, крупнейший в стране центр выращивания психотропной конопли. Основан в конце XIX в. на месте святилища австралийского племени бунджалун. Жители поселка занимались вырубкой окрестных лесов и пытались разводить крупный рогатый скот, однако место оказалось неудобным, и через несколько десятилетий поселок опустел. С 1973 г. Нимбин начали осваивать сиднейские хиппи, избравшие поселок местом для проведения «Фестиваля Водолея». Многие из них поселились здесь надолго и заново отстроили Нимбин, оформив поселок в «хипповском» стиле.
Новые жители Нимбина занялись выращиванием конопли и, несмотря на постоянные конфликты с полицией, превратили поселок в международный объект Ганджа-туров. В 1993 г. население города выросло до 10000 человек, появились первые гостиницы и стартовал конопляный фестиваль Марди Грасс.
В настоящее время жители Нимбина не только добились свободы от полицейского контроля, но и организовали в Сиднее «Нимбинское конопляное посольство», являющееся центром антипрогибиционистского движения Австралии.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Нитки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Нитки

Нитки

Нитки швейные из конопли отличаются высокой прочностью и стойкостью к воздействию влаги. Изготовляются из пеньковой пряжи путём крутки и пропитки клеящими веществами, увеличивающими их прочность и водостойкость. Наряду с льняными нитками, используются при пошиве обуви и спецодежды, сшивании кож и плетении рыболовных сетей.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/НОРМЛ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/НОРМЛ

НОРМЛ (NORML)

НОРМЛ (NORML – National Organization For The Reform Of Marijuana Laws, Национальная Организация за Реформу Законов о марихуане) – крупнейшая антипрогибиционистская организация США, официально лоббирующая легализацию ? психотропной конопли. Основана в 1970 г. юристом Кейтом Страупом (Stroup); в настоящее время базируется в г. Вашингтон (округ Колумбия, США).
Программа юридической реформы, предлагаемая НОРМЛ, предусматривает:
1. Декриминализацию употребления конопли, а также ее хранения и выращивания в некоммерческих целях, то есть, при отсутствии намерения торговли. О наличии последнего предлагается судить не по количеству хранимого или выращиваемого, но по факту реальных коммерческих сделок.
1. Государственное регулирование всех видов коммерческой деятельности, связанной с психотропной коноплей, введение лицензирования, налогообложения, соответствующих возрастных ограничений и контроля качества препаратов.
Согласно программе НОРМЛ, «основная причина для реформы законов о марихуане заключается не в том, что марихуана безвредна и ее употребление следует поощрять, а в том, что ее употребление должно быть вопросом индивидуального выбора, допустимого в свободном обществе. Это социальная политика, которая нацелена на снижение вреда, наносимого отношением к потребителям марихуаны как к уголовным преступникам».
НОРМЛ активно способствует проведению исследований, связанных с медицинским применением марихуаны, и развитию промышленного коноплеводства в США. В рамках организации создан альянс NHA (NORML Hemp Alliance – Конопляный Альянс НОРМЛ), выступающий за ликвидацию всех ограничений, связанных с выращиванием, импортом и экспортом непсихотропной конопли в США.
НОРМЛ поддерживает все социальные ограничения, связанные с употреблением марихуаны (запрет на продажу или передачу несовершеннолетним, на курение в общественных местах, на вождение автомобиля в состоянии интоксикации и т.д.), однако считает, что эти вопросы должны решаться в рамках административного законодательства (то есть, без лишения свободы).
В международной политике НОРМЛ выступает за переоценку зарубежной деятельности ДЕА и исключение конопли из Единой Конвенции ООН.
К 2003 г. НОРМЛ удалось добиться декриминализации малозначительных правонарушений, связанных с марихуаной, в 11 Штатах США и легализации медицинского употребления конопли в 10 штатах (Аляска, Аризона, Калифорния, Колорадо, Гавайи, Мэн, Мэриленд, Невада, Орегон и Вашингтон). На федеральном уровне НОРМЛ в 1989 г. инициировала запросы о переводе марихуаны из Списка 1 в Список 2 «Акта о контролируемых веществах», однако однако он не прошел из-за активного противодействия ДЕА.
Официальный сайт организации – [image] НОРМЛ

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/НозернЛайт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/НозернЛайт

Нозерн Лайтс

«Нозерн Лайтс» (Northern Lights) – серия гибридных сортов психотропной конопли, выведенных на основе скрещивания Афганских и Таиландских ? сортов. Низкорослая, широколиственная, с крупными соцветиями. По действию – чистая «сатива". Достигает цветения за 7–8 недель, может выращиваться в открытом грунте, хорошо скрещивается с другими сортами. Послужил одним из компонентов сорта «Джек Херер", выведенного Беном Дронкерсом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ОбменТрав :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ОбменТрав

Обмен травы

«Обмен травы» – обычай, распространенный у любителей психотропной конопли. Конопляный продукт, который перестал давать желаемый эффект вследствие «прикуренности" к нему, обменивают на равное количество аналогичного продукта, сходного по силе, но происходящего из другого источника. Обычно объектом таких операций служит марихуана. Как правило, употребление нового продукта позволяет на некоторое время возобновить яркость ощущений, получаемых от интоксикации, и снизить дозу, необходимую для достижения эффекта.
Смысл этого обычая заключается в том, что психотропное действие препаратов конопли определяется не одним активным веществом, но всей совокупностью содержащихся в нем каннабиноидов, в том числе и непсихоактивных. Например, КБД, нейтральный в чистом виде, корректирует действие ТГК, снимая такие распространенные побочные эффекты, как «зависание" и «измена". Соотношение каннабиноидов различно в разных сортах конопли и даже в траве одного сорта, выросшей в разных условиях, вследствие чего и их воздействие часто имеет существенные отличия.
Некоторые любители конопли хранят дома несколько разных сортов и каждый раз смешивают их в новой пропорции. Это позволяет добиться значительной вариативности психотропных эффектов; однако результат действия смеси предсказать трудно, и он не всегда соответствует ожидаемому.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Обмолот :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Обмолот

Обмолот конопли

Обмолот конопли требует предварительной сушки головок, поскольку в свежем состоянии они липкие, и семена отделяются плохо. Сушить головки можно двумя способами: либо связать коноплю в пучки и повесить на перекладину головками вниз, либо отделить головки от веток и выдержать в прогретой печи. В первом случае просохшие пучки достаточно потрясти, и семена осыплются; однако при такой технологии значительная часть семян остается в головках. Обмолот отделенных головок более трудоемок, но позволяет собирать урожай с меньшими потерями.
В крестьянских хозяйствах XIX в. для отделения головок использовалась «драчка» – брус с набитыми на него металлическими зубьями в форме ножа, а для обмолота – деревянный валёк с зубцами наподобие бельевого. В настоящее время промышленный обмолот конопли и льна производится на специализированных молотилках.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Обрезка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Обрезка

Обрезка основного побега (верхушки) конопли

Обрезка основного побега (верхушки) конопли производится для того, чтобы растение лучше кустилось. В этом случае коноплевод получает с одного растения значительно большее количество соцветий или семян. Обрезку рекомендуется производить после появления пятой-седьмой пары листьев. Срезанные верхушки можно использовать для черенкования; курить их нет смысла, поскольку они ещё не содержат ТГК.

Обрезка нижних ветвей рекомендуется при выращивании в теплице или парнике для улучшения циркуляции воздуха. Срезанные ветви также можно использовать для черенкования.
О способе увеличения урожайности «шишек» с помощью обрезки см. «Регенерация».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Очёс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Очёс

Очёс

Очёс – очистка стеблей конопли от листьев. Производится непосредственно после уборки, обычно с помощью молотилки МЛК-4,5. Цель операции – ускорить и улучшить мочку стеблей (при наличии листьев этот процесс существенно замедляется, а качество тресты ухудшается).
Механический очёс можно заменить химической дефолиацией (обработка посевов раствором хлората магния за 10–12 дней до уборки).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ОднодомнаяКонопля :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ОднодомнаяКонопля

Однодомная конопля

Однодомная конопля содержит мужские и женские цветки на одном и том же растении. Выведение однодомных сортов конопли считается перспективным направлением селекции, так как позволяет максимально механизировать уборку урожая для двухстороннего использования. У двудомной конопли мужские растения (посконь) развиваются значительно раньше женских (см. Матерка), затеняют их и к сроку общей уборки уже не годятся на волокно; поэтому их приходится выдергивать вручную в самом начале цветения. Однодомная конопля созревает равномерно и убирается в один срок, поэтому в настоящее время она преобладает в сельскохозяйственных посадках. Для производства психотропных продуктов такая конопля малопригодна, поскольку ее женские цветы неизбежно оказываются опылёнными, в связи с чем содержание ТГК в них существенно снижается.

Однодомность не является устойчивым свойством конопли. Подавляющее большинство однодомных сортов имеют тенденцию к возврату в двудомное состояние.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ОгайоХемпери :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ОгайоХемпери

Огайо Хемпери (Ohio Hempery, США)

Огайо Хемпери (Ohio Hempery, США) – основной национальный производитель товаров на конопляной основе. Фирма основана в 1991 г. Доном Виртшафтером, сторонником движения «Зеленых". Главный офис предприятия находится в г. Гуисвил (Guysville), штат Огайо. В ассортименте – изделия из конопляного текстиля и бумаги, десятки наименований веревок, шпагата и пряжи, фитили для свечей, косметика, пищевые продукты из конопляного семени.
Официальный сайт фирмы – [image] Огайо Хемпери

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Олифа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Олифа

Олифа

Олифа – плёнкообразующее вещество на основе растительного масла или жирной алкидной смолы, используемое как основа для красок и лаков. Производится путем длительного кипячения с добавлением веществ, ускоряющих высыхание масла.
Олифа из масла конопляного имеет стойкий зеленоватый оттенок, в связи с чем ее использование в лакокрасочном производстве несколько затруднено. Обычно ее применяют как замену более дорогой льняной олифе, а также для грунтовки и гидрофобной пропитки лесоматериалов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Онейроид :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Онейроид

Онейроид

Онейроид – грёзоподобное помрачение сознания, характеризующееся смесью ярких и обильных фантастических представлений и фрагментов отражения реального мира. В отличие от истинных галлюцинаций, онейроидные представления не смешиваются с внешней реальностью, но разворачиваются в мире субьективных представлений и фантазий, часто при закрытых глазах; галлюцинирующий вполне осознаёт их иллюзорность, однако не способен остановить их поток или как-то повлиять на их течение.
Онейроидные состояния характерны для интоксикаций многими психотропными веществами, в том числе каннабиноидами (см. «Глюки", «Мультики"). «Конопляный» онейроид редко имеет угрожающий или отталкивающий характер, в связи с чем рассматривается как положительный эффект интоксикации. Обычно он возникает на грани сна и постепенно переходит в сновидение.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ООН :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ООН

ООН (Организация Объединенных Наций)

ООН (Организация Объединенных Наций) – международная организация государств, созданная в 1945 г. для поддержания и укрепления мира, безопасности и развития сотрудничества между государствами. Одним из инструментов деятельности ООН служат международные конвенции – договора, устанавливающие взаимные права и обязанности государств в какой-либо специфической области. Государство, глава которого ратифицирует ту или иную конвенцию, берет на себя обязанности, в ней оговоренные. В дальнейшем администрация государства, присоединившегося к конвенции, должна либо выполнять эти обязанности, либо отказаться от их выполнения (денонсировать конвенцию).
30 марта 1961 г. в Нью-Йорке большинство государств-участников ООН подписали «Единую Конвенцию о наркотических веществах», в которую были включены обязательства по борьбе с распространением наркотиков. Конвенция, в частности, предписывала установить строжайший контроль над выращиванием опасных наркосодержащих растений: опийного мака, коки и каннабиса. Документ предусматривал обязательное лицензирование выращивания этих растений, установление надежной охраны плантаций и ежегодную отчетность перед Международным Комитетом ООН по контролю над наркотиками. Кроме того, государства, присоединившиеся к Конвенции, обязывались установить уголовную ответственность за безлицензионную культивацию этих растений, приготовление из них наркосодержащих препаратов, а также за продажу, транспортировку и хранение этих препаратов.
В отношении «культивирования растения каннабис для производства каннабиса или смолы каннабиса» предписывалось принять те же меры, которые предусмотрены в отношении контроля над опиумным маком (лицензирование + 100% госзакупка урожая). И, хотя в тексте была сделана следующая оговорка: «Настоящая Конвенция не применяется к растению каннабис, культивируемому исключительно для промышленных целей (волокно и семя) или для садоводства» (ст. 28 п.2), многие государства, присоединившиеся к Единой Конвенции, существенно сократили, а некоторые и вовсе запретили выращивание конопли на своих территориях. Возобновление коноплеводства стало возможным только в 1990-е гг. после выведения безгашишных сортов конопли, которые действительно могут использоваться «исключительно для промышленных целей».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Опиум :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Опиум

Опиум (опий)

Опиум (опий) – высохший на воздухе млечный сок из надрезов на незрелых коробочках мака снотворного; служит сырьем для производства наркотиков. Содержит около 20 алкалоидов, главным из которых является морфин (около 10%).
Спиртовая настойка опиума (лауданум), вошедшая в обиход со второй половины XVII в., долгое время была основным болеутоляющим средством в европейской медицине. Несмотря на целый ряд очевидных побочных эффектов (подавление аппетита, запоры, формирование зависимости), лауданум прописывали всем, включая грудных детей, и он свободно продавался в аптеках вплоть до конца XIX в. настойка конопли, появившаяся двумя столетиями позже, не имела этих побочных эффектов, однако не смогла конкурировать с лауданумом, поскольку ее обезболивающее действие было гораздо слабее. Даже при тех заболеваниях, где каннабиноиды дают максимальный анальгетический эффект (см. альгодисменорея, мигрень), европейские и американские врачи предпочитали прописывать более привычный лауданум, а со второй половины XIX в. – инъекции морфина.
В связи с этим, максимальная популярность препаратов конопли пришлась на краткий период с 1890-х по 1930-е гг., когда власти многих стран, обеспокоенные немедицинским потреблением препаратов опиума, начали ограничивать их доступность. Однако вскоре ограничения коснулись и конопли, причем, в отличие от опиатов, она была полностью исключена из официальных фармакопей США и Европы. В 1972 году ООН включила коноплю в Список «наркотиков, не имеющих медицинского применения», в то время как большинство опиатов до сих пор широко применяется в медицине.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ОпиумнаяКонвенция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ОпиумнаяКонвенция

Опиумная конвенция

Опиумная конвенция («Международная конвенция по опиуму») – многосторонний договор о борьбе с распространением опиатов и кокаина, подписанный ведущими мировыми державами в 1912 г. в Гааге. В 1920 г. Конвенция была ратифицирована всеми государствами, вошедшими в Лигу Наций. Стороны обязывались принять законы, устанавливающие лицензирование любых операций с наркотиками и установить уголовную ответственность за безлицензионную деятельность. Для контроля за выполнением конвенции был организован Международный Комитет по надзору за опиумом.
В 1923 г. на заседании Комитета впервые прозвучало требование включить в сферу действия Конвенции гашиш, который также «является опасным наркотиком". Инициатива исходила от правительства Египта, утверждавшего, что население страны страдает от гашишных психозов. Рассмотрение этого предложения состоялось в 1925 г. и носило чисто умозрительный характер, поскольку никаких комиссий для исследования этого вопроса Комитет не назначал. По итогам рассмотрения Комитет удовлетворил требование Египта и издал соответствующее постановление, после которого гашиш был вписан в антинаркотические законодательства всех стран-участников конвенции.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Опыление :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Опыление

Опыление

Опыление женских растений конопли (см. Матерка) происходит воздушным путём, если в посадке (или в ее окрестностях) присутствует хотя бы несколько мужских растений (см. Посконь). Вскоре после опыления женские цветы опадают, образуя завязи, а содержащийся в них ТГК начинает разлагаться, преобразуясь в основной каннабиноид КБН, обладающий менее выраженными психотропными свойствами.

Садоводы, культивирующие коноплю для производства марихуаны или гашиша, стараются избежать опыления. В теплице или парнике эта задача решается относительно просто: достаточно заблаговременно удалить мужские растения. На открытом грунте этого часто бывает недостаточно, поскольку пыльца конопли обладает летучими свойствами и может быть принесена ветром издалека. Поэтому многие садоводы стараются удалять «мальчиков» не только со своего участка, но и повсюду, где их видят. В районах, где дикорастущая конопля встречается повсеместно, соцветия особо ценных сортов защищают полиэтиленовыми пакетами.

При селекционных работах и выращивании элитных сортов на семена рекомендуется производить искусственное опыление. Для этого пыльца собирается в пакеты и наносится на женские цветки. Свежую сухую пыльцу можно хранить не более месяца, замороженную – до трех месяцев.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ОрганическиеУдобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ОрганическиеУдобрения

Органические удобрения

Органические удобрения являются оптимальным питанием для конопли; при их достаточном количестве и правильном подборе успешное выращивание этого растения возможно без применения иных удобрений. Разлагаясь под действием почвенных микроорганизмов, органические удобрения образуют доступные растениям минеральные соединения и выделяют углекислый газ, необходимый для их воздушного питания.

Из органических удобрений наилучшим для конопли является навоз. Разлагаясь в почве, он не только снабжает растения питательными элементами, но и улучшает структуру почвы и значительно ослабляет вредное воздействие кислых и щелочных минеральных удобрений. В районах, хорошо обеспеченных влагой, внесение высоких доз навоза (60–80 т/га) вполне себя оправдывает: при однократном внесении на супесчаных почвах он оказывает влияние на урожайность в течение 3–4 лет, а на суглинистых почвах – 6–8 лет. При систематическом внесении эффективность навоза многократно повышается. В засушливых районах эффект от внесения навоза заметно меньше.
Лучшее время для внесения навоза под коноплю – осень, так как благодаря его хорошему разложению в почве конопля обеспечивается всеми элементами питания в период интенсивного роста.

В целях удовлетворения больших потребностей в органических удобрениях коноплесеющие хозяйства часто готовят компосты из навоза (25%), отходов растениеводства (25%), торфа (25%), суперфосфата (2%) и воды (23%). Наилучшие результаты достигаются при внесении такого компоста совместно с азотно-фосфорно-калийными минеральными удобрениями по 60 кг/га. Торф для компоста должен быть хорошо проветрен и содержать не более 50–60% влаги.

Хороший эффект дают также навозная жижа (может вноситься в качестве подкормки), фекальный компост и птичий помет (под весеннюю перепашку или осеннюю культивацию зяби). В этих удобрениях питательные вещества находятся в более легкодоступной форме, чем в навозе, однако вносить их следует экономно, поскольку их избыток может повредить корням.

Отдельная разновидность органических удобрений – так называемые «зеленые удобрения». Это бобовые или кормовые культуры, травянистые остатки которых запахиваются в почву при осенней вспашке вместе с навозом. Такое питание, в сочетании с азотно-фосфорными минеральными удобрениями (50–60 кг/га при весенней вспашке), способствует повышению выхода длинного волокна.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ОрловскаяОбласть :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ОрловскаяОбласть

Орловская область

Орловская область до недавнего времени была главным российским производителем конопли посевной. Коноплеводство было заведено здесь по инициативе Петра I, основавшего в Орле канатную фабрику. Причиной стали не только почвы и климат региона, позволявшие выращивать качественное волокно, но и наличие судоходного пути по реке Ока, на которой стоит город. К середине XVIII в. Орел превратился в региональный центр по закупке и переработке пеньки и масла конопляного. Центром торговли стала Кромская площадь, центрами отправки – Зубцовская и Гжатская пристани, в сторону которых обозы с пенькой шли «в 4 – 6 параллельных рядов». От пристаней пенька направлялась в Петербург и Ригу; летом по сухопутному пути ее возили в Таганрог, Одессу, Харьков, Царицын, на Ростовскую и Урюпинскую ярмарки. К 1820 г. из Орла вывозилось 4800 т пеньки и 2240 т масла ежегодно. Конопляная торговля изменила статус Орла: благодаря ей город разросся и стал губернским центром.
Кроме Орла, крупное пеньковое производство развилось также в Болхове и Кромах (по 5 пенькотрепален на город). Обширные конопляные плантации существовали по всей территории области. В конце XIX в. крестьяне Льговского района имели по 0,25 га конопляника на семью. В крестьянских семьях ткали миллионы метров холста – белье, скатерти, полотенца (по подсчетам, 7–10 м холста на душу). Только один Елецкий уезд давал до 2 млн. м армейского холста в год. В старом гербе Дмитровска-Орловского, наряду с хлебными колосьями, был помещен цветок конопли, что свидетельствовало о немалом значении этой культуры для экономики района.
Общий упадок коноплеводства, начавшийся в середине XIX в., почти не затронуло Орловскую область: накануне революции здесь были построены завод по производству мяльно-трепальных машин и шпагатная фабрика. При Советской власти Орловский округ характеризовался как «овсяно-картофельно-конопляный район», а после Великой Отечественной войны конопля вывела в Герои труда два десятка колхозников. Доходы от коноплеводства помогли Орловщине подняться из руин.
«Советский Энциклопедический словарь» 1984 г. ещё упоминает коноплю в числе основных сельскохозяйственных культур, возделываемых на Орловщине; однако в действительности резкое сокращение посевов этой культуры произошло уже в 1970-е гг., в связи с массовым производством синтетических волокон и падением спроса на пеньку.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ОШонесси :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ОШонесси

О'Шонесси ? (O'Shaughnessy ?), Уильям (1809–1889)

О'Шонесси ? (O'Shaughnessy ?), Уильям (1809–1889) – английский хирург и химик, автор книги «Бенгальская фармакопея» (1842), подробно описывающей медицинское применение препаратов конопли индийской. Родился в Ирландии, с 1833 г. имел медицинскую практику в Индии, впоследствии стал профессором Калькуттского университета. С середины 1830-х гг. исследовал свойства спиртовой настойки конопли – сначала на собаках, затем на добровольцах. В труде, опубликованном в 1839 году, O'Шонесси ? отмечал, что настойка зарекомендовала себя как эффективное обезболивающее средство. Профессора весьма впечатлила и ее способность к расслаблению мышц, благодаря которой он назвал коноплю «наиценнейшим противосудорожным средством».
В 1842 году O'Шонесси ? вернулся в Англию привезя с собой значительное количество конопли. Новое лекарственное средство быстро завоевало популярность у британских медиков и фармакологов. Однако сам O'Шонесси ? после публикации «Бенгальской фармакопеи» оставил медицину и занялся распространением в Индии электрического телеграфа. За успехи в этой работе он был произведен в рыцари (1856) и получил пожизненную пенсию.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Освещение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Освещение

Освещение

Освещение. Большинство разновидностей конопли хорошо растут при освещенности 8300–8800 лк, хотя могут эффективно использовать до 25000 лк, что в четыре раза ниже максимума освещенности, достигаемого падением прямых солнечных лучей. У экваториальных видов при недостатке света могут значительно увеличится расстояния между листьями, а требуют они 20800 -40000 лк. Продолжительность светового дня, необходимая в период роста, составляет у разных сортов от 14 до 18 часов. При цветении женских растений (см. Матерка) более важна продолжительность ночи: большинство разновидностей конопли начинают цвести после увеличения темного периода с 6 до 12 часов.

При выращивании в теплице под лампами цветение можно вызвать искусственно с помощью изменения светового режима.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Отит :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Отит

Отит

Отит – воспаление уха, вызываемое проникновением инфекции. Отит сопровождается воспалением, нагноением, болью в ухе, может привести к тугоухости и потере слуха. При лечении отита обычно применяются антисептики, сульфамидные препараты и антибиотики, в виде ушных капель и перорально.
Лечение отита каплями из свежевыжатого сока соцветий конопли посевной было распространено в Европе в Средние века. Впервые рекомендованное древнеримскими врачами ПЛИНИЕМ СТАРШИМ и Галеном (II в. н. э.), это средство упоминалось во всех европейских лечебниках вплоть до XVI в. Считалось, что отит вызывается заползанием в ухо многоножки-уховертки, а конопляный сок будто бы изгоняет ее. С развитием медицинской науки теория происхождения отита и практика его терапии существенно изменились, однако настойка конопли применялась в качестве антисептических ушных капель до конца XIX в. В настоящее время нет экспериментальных данных об эффективности такого лечения, однако накоплено достаточно много подтвержденных сведений о бактерицидных свойствах каннабиноида КБД, в том числе и по отношению к медикаментозно-устойчивым формам инфекций. Это позволяет предположить, что средневековая медицинская практика, несмотря на явные теоретические ошибки, всё же имела под собой некое здравое основание.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Отходняк :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Отходняк

«Отходняк»

«Отходняк» – сленговое название комплекса симптомов, возникающих при окислении психотропных каннабиноидов (см. выведение). Для «отходняка» характерны апатия, «зависание", сонливость, «глюки"; если «на отходняке» человек засыпает, то после пробуждения он бывает заторможен и раздражителен. При дозах, в несколько раз превышающих рекреационный стандарт, опьянение плавно переходит в сон, а «отходняк» ощущается только после пробуждения, иногда с неприятной соматической симптоматикой (головокружение, тахикардия, гипертония).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Отжим :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Отжим

Отжим конопляного масла

Отжим масла конопляного производится путем горячего прессования. Конопляное семя сушат, обрушивают (разрушают кожуру, пропуская семена через неплотно прилегающие жернова), измельчают и прогревают в жаровнях при температуре 100–110° С, перемешивая и увлажняя, а затем отжимают полученную мезгу в шнековом прессе. Таким способом из 1 кг конопляного семени удается получить до 350 г. масла.
В домашних условиях необрушенное семя толкут в ступке, затем прожаривают со смачиванием и отжимают через полотно с помощью клинового пресса. Выход продукта при такой технологии значительно меньше.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Озарение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Озарение

Озарение

Озарение – мгновенное прояснение ума, способствующее решению сложных задач. Обычно возникает спонтанно, но может быть достигнуто целенаправленно с помощью соответствующих духовных практик (например, медитации). Прием некоторых психотропных веществ также может способствовать озарениям, но в этом случае они часто имеют бредовый характер и смысл их быстро забывается. О каннабиноидных озарениях см.: Вруб.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пакля :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пакля

Пакля

Пакля – короткое спутанное волокно лубяных культур (льна, конопли), непригодное для прядения и сильно загрязнённое кострой. Получается как отход при первичной обработке стеблей растений (мягчении и трепании). Часто перерабатывается в ленту, пропитываемую смолами деревьев хвойных пород с добавлением керосина. Используется в строительстве и для технических нужд (главным образом как уплотнительный материал при монтаже сантехники). В старину паклей конопатили щели в деревянных конструкциях (стены домов, борты лодок и кораблей), обеспечивая таким образом их водонепроницаемость и теплоизоляционные свойства.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пантагрюэлион :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пантагрюэлион

Пантагрюэлион

Пантагрюэлион – загадочное растение, описанию которого посвящены четыре последние главы третьей книги романа Франсуа Рабле (1494–1553) «Гаргантюа и Пантагрюэль». Главный герой романа, великан Пантагрюэль, собираясь в долгое морское путешествие, грузит на корабль «изрядное количество травы пантагрюэлион, не только зеленой и необработанной, но и засушенной и должным образом обработанной». Далее мы узнаём, что пантагрюэлион имеет небольшой корень, «уходящий в землю не более чем на локоть»; полый стебель, изобилующий волокнами; листья, похожие на листья ясеня или репейника, и коричневые семена, расположенные в верхней части стебля и служащие лакомством для птиц. Ценится он как источник волокна, для получения которого стебли растения вымачивают в воде и сушат на солнце. Из волокон прядут нить, сучат веревки и ткут ткани; «все шерстоносные деревья серов, хлопчатники острова Тилоса в Персидском море, арабская кина, мальтийская лоза не одели столько народу, сколько одно это растение».
Из перечисленных признаков ясно, что речь идет о конопле посевной; и даже самые фантастические свойства пантагрюэлиона вполне соотносимы со свойствами конопли. Так, когда Рабле говорит, что «без него тела умерших не предаются земле», он имеет в виду полотняный саван; а тирада о том, что «при помощи того же растения, задерживающего воздушные волны», корабли «снимаются с якоря и движутся по воле кормчих», несомненно, намекает на паруса из конопляного полотна. Некоторую неясность вносит рассказ о кипрской и египетской разновидностях пантагрюэлиона, которые будто бы не горят в огне; однако здесь следует учесть, что жители средневековой Европы верили в растительное происхождение асбеста.
Зашифровав название общеизвестного растения, Рабле заставляет читателя увидеть необычное в обычном и, в то же время, дает наиболее полный компендиум сведений о конопле, доступных в его время. Весьма характерно, что он, подобно Диоскориду и Плинию Старшему (см. «Естественная История"), ни разу не упоминает о психотропных ? свойствах этого растения.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Паранойя :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Паранойя

Паранойя

Паранойя – хронический бредовый психоз, характеризующийся манией преследования, идеями сверхценными, галлюцинациями и псевдогаллюцинациями. Иногда развивается на почве длительного злоупотребления каннабиноидами. Классический сюжет «конопляной паранойи» – идея о постоянном наблюдении со стороны органов правопорядка или спецслужб, заставляющая подозревать в «агентурной деятельности» всех друзей и знакомых. Нередки также идеи всемирного заговора, магического воздействия, присутствия невидимых существ и т.д. Как правило, расстройство психики проходит через несколько месяцев после прекращения употребления конопли; однако переоценка бредовых идей происходит далеко не всегда, и при разговорах на «больные» темы могут возникать рецидивы.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Параплегия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Параплегия

Параплегия

Параплегия – парный парез или паралич конечностей, обычно в результате заболевания или травмы позвоночника. Сопровождается болями, спазмами мышц, конвульсивными подергиваниями и тремором. Паралич обеих рук и ног иногда называется квадриплегией.
Лечение параплегии сосредоточено на восстановлении функций позвоночника, чаще всего оперативным путем. Для ослабления болевого синдрома применяются анальгетики и опиоиды, для купирования мышечных спазмов – баклофен в сочетании с диазепамом. Эффект этих лекарств далеко не всегда удовлетворителен, они вызывают целый ряд побочных эффектов (заторможенное состояние, сильные головные боли, чрезмерное потоотделение, бессонница, сухость во рту).
Многие больные параплегией замечали, что курение марихуаны не только снимает боль без побочного действия, но еще и эффективно подавляет конвульсивные подергивания конечностей и тремор. В 1990 году эти сообщения получили экспериментальное подтверждение. Трое швейцарских невропатологов сообщили о применении каннабиноида ТГК вместо кодеина при сложном случае параплегии с тремором и болезненными спазмами в мышцах обеих ног. Эксперимент показал, что оба вещества оказывают обезболивающее действие, но лишь ТГК способен ослаблять мышечные спазмы и устранять тремор. Ввиду того, что ТГК обладает меньшим потенциалом к формированию зависимости и минимумом побочных эффектов, его применение представляется весьма перспективным. За последнее десятилетие оно существенно распространилось среди больных параплегией, несмотря на сомнительный юридический статус этого средства.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Парник :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Парник

Парник

Парник – необогреваемое помещение с прозрачным покрытием для выращивания рассады, овощей, цветов и т.д. В коноплеводстве парники применяются для культивации психотропных сортов конопли, большинство из которых являются растениями тёплого климата.
Идеальный вариант парника – конструкция из пластика или стекла, пропускающая максимальное количество солнечного света. В зависимости от климата, это может быть либо легкий каркас, обтянутый полиэтиленовой пленкой, либо домик из рам с жестким прозрачным материалом. Дополнительную теплоизоляцию обеспечивает пластиковая пленка, натянутая с внутренней стороны рам. Пол в парнике рекомендуется хотя бы частично покрыть каким-либо светотражающим материалом (белым пластиком, гравием, светлым песком). Вентиляция обеспечивается естественным способом (через щели и форточки); при необходимости можно установить вентилятор.
Однако полностью прозрачные парники можно использовать лишь в условиях легального выращивания конопли (см. Лицензия), что возможно далеко не всегда; и даже в этом случае их приходится маскировать, чтобы уберечь от воров. Поэтому такой парник можно устроить только в сельской местности, на хуторе либо в условиях крупного тепличного хозяйства. В густозаселенных местах оптимальны конструкции, замаскированные под хозяйственные постройки, с дощатыми либо кирпичными стенами. Осветительные отверстия прорезаются в крыше и покрываются полупрозрачными либо рифлеными пластиковыми панелями, которые не позволяют разглядеть содержимое парника. Для максимального использования солнечного света внутренняя сторона стен покрывается отражающим материалом (фольгой или пластиком). Парники такого рода могут существовать даже в городских условиях (например, на крыше высотного дома в Нью-Йорке).
Размеры парника планируются исходя из количества растений (см. Почва) и их предполагаемой высоты. В условиях ограниченного пространства крайне важно проводить своевременную обрезку растений, чтобы они не мешали друг другу и не повреждали покрытие парника.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Паровоз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Паровоз

Паровоз

Паровоз – способ курения марихуаны, при котором струя дыма выдувается в раскрытый рот под более или менее сильным напором. «Пустить паровоз» можно из «косяка", если взять в рот горящий конец и выдувать дым через мундштук; можно пускать и из трубки, если обхватить чашку губами. Перед «приемом» паровоза рекомендуется выдохнуть воздух. Если «принимающий» чувствует, что вдохнул уже достаточно много дыма, он должен просигнализировать об этом «пускающему» с помощью какого-либо простого жеста (щелкнуть пальцами, хлопнуть пускающего по плечу и т.д.). Закрывать рот без предупреждения или отворачивать голову считается дурным тоном, так как при этом происходит утечка дыма в атмосферу.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Парусина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Парусина

Парусина

Парусина – тяжелая плотная конопляная, льняная или полульняная ткань из толстой пряжи. Парусина из конопли обладает целым рядом специфических преимуществ: имеет повышенную прочность, отталкивает влагу, не портится от морской воды. В эпоху парусного мореплавания парусина была стратегическим товаром, значение которого особенно усилилось в XV в., с созданием европейскими государствами крупных военных флотилий и открытием морских путей в Индию и Америку. В конце XIX в., в связи с повсеместным внедрением парового флота, потребность в парусине снизилась; однако вплоть до изобретения синтетических материалов она употреблялась для пошива непромокаемых плащей, джинсов, спецодежды и чехлов для багажа. Мода на повседневную одежду из парусины (штормовки, ветровки, кеды и т.д.) возникла в 1960-е гг. и до сих пор не утратила своей актуальности.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПаутинныйКлещ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПаутинныйКлещ

Паутинный клещ

Паутинный клещ – распространенный вредитель всех культурных растений, включая коноплю. Мелкое насекомое длиной около 0,5 мм, красного, зеленого, желтого или оранжевого цвета. Паразитирует на листьях растений, оплетает их тонкой паутиной и высасывая содержимое клеток, в результате чего листья сохнут и опадают.
При появлении паутины на листьях конопли применяются инсектициды. Если конопля выращивается для курения, рекомендуется применить опыление участка порошком персидской ромашки (пиретрум), а через две недели после обработки опрыскать растения мыльным раствором, а затем промыть чистой водой.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пенька :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пенька

Пенька

Пенька – полуфабрикат, получаемый из конопляного волокна путем чесания и трепания. Применяется как для плетения веревок и канатов, так и для прядения пряжи для ткацкого производства.
Качественная пенька имеет светлый цвет, длинноволокнистая, гибкая и прочная; тёмный цвет, запах плесени и малая прочность свидетельствуют о некачественной мочке, а наличие большого количества костры и коротких волокон – признак того, что пенька плохо прочесана. Качество пеньки во многом зависит от мочки стебля: в старину особо ценилась «весенняя» пенька из стеблей, дважды вымоченных в проточной воде. Пеньку низшего качества получали из стеблей, которые оставляли зимовать на поле, а затем собирали и сушили.
В эпоху парусного мореплавания пенька была стратегическим товаром: на такелаж ? большого 44-пушечного фрегата уходило до 60 т пенькоизделий, менее крупным судам требовалось от 20 до 40 т. Экономический подъем России в XVIII в. во многом был связан с государственной монополией на внешнюю торговлю пенькой, введенной Петром I; вторжение Наполеона I в Россию было вызвано тем, что российские власти не соблюдали эмбарго на поставки пеньки в Великобританию (см. Тильзитский Мир). Рентабельность производства пеньки снизилась лишь к концу XIX в., с повсеместным распространением пароходства, однако пеньковые канаты до сих пор используются в качестве такелажа.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Передозировка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Передозировка

Передозировка

Передозировка – употребление чрезмерной дозы лекарства, влекущее за собой нарушение жизнедеятельности организма. В последнее время термин часто применяется в быту при немедицинском употреблении наркотических и психотропныхвеществ; в этих случаях он означает прием такого количества вещества, которое вызывает нежелательные, неприятные или опасные последствия (тяжелые психозы, расстройства нервной деятельности, сердечные и мышечные дисфункции, угнетение дыхания, кому, смерть).
При передозировке каннабиноидов летальный исход маловероятен, поскольку смертельная доза ТГК в 40 000 раз больше средней эффективной дозы. Однако превышение индивидуальной эффективной дозы в 3–4 раза может дать целый ряд неприятных симптомов, как соматических (усиленное потоотделение, тремор конечностей, тахикардия, тошнота, головокружение, обморок), так и психических (см. «зависание", «глюки", «измена", «убитость"). Более тяжелые передозировки обычно вызывают нарушения координации движений, затрудненность мышления и речи, полную или частичную обездвиженность и полусонное состояние, на фоне которого иногда можно наблюдать онейроидный галлюциноз.
Передозировки часто случаются при пероральном приеме препаратов конопли. При курении передозироваться можно только в том случае, если употреблять продукт с очень высоким содержанием ТГК. При отсутствии неприятных соматических проявлений каннабиноидная передозировка обычно воспринимается как интересный психоделический опыт и не имеет тяжелых последствий. Если передозировавшийся обеспокоен своим состоянием, ему следует принять те же меры, что при пищевом отравлении (вызвать рвоту, промыть желудок, выпить горячий сладкий чай, принять аспирин или парацетамол, укрыться и попытаться уснуть).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пересаживание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пересаживание

Пересаживание конопли

Пересаживание конопли оптимально проводить не позднее 5–7 дня жизни, пока ее основной корень ещё не разросся. Для выемки саженца используется столовая ложка: ее втыкают в почву на расстоянии 2–4 см. от стебля и на 5–7 см. в глубину, а затем, надавив на черенок, аккуратно извлекают растение вместе с прикорневым комком, помещают в новый горшок (земля в нем должна быть мокрой) так, чтобы стебель был на прежней глубине, и обильно поливают.

Даже самая аккуратная пересадка травмирует растение и замедляет его рост на 3–4 дня, поэтому пересаживать коноплю следует как можно реже.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Переть :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Переть

Переть

Переть – сленговый термин, описывающий среднюю степень интоксикации каннабиноидами; соответствует английскому “to be high”. Человек, которого «прет», ощущает легкость в теле, эйфорию и прочие позитивные эффекты каннабиноидов; он гиперактивен, смешлив, болтлив и дружелюбен. Характерный симптом этого состояния – фиксированная самопроизвольная улыбка, устранить которую можно лишь с помощью постоянного волевого контроля (см. Шифровка).
«Прущая» доза каннабиноидов – это индивидуальный рекреационный стандарт; при его превышении человек может «пригрузиться» или «убиться". Однако широко известны случаи, когда человек, попавший в «прущуюся» компанию, начинает «переться» и без приема соответствующей дозы. Иногда «пёрлово» индуцируется даже после раскурки таких непсихоактивных трав, как укроп или петрушка. Опытный потребитель каннабиноидов способен «переться ни с чего» и заражать своим настроением всех присутствующих; такого человека называют «пёрщиком».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПероральноеУпотребление :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПероральноеУпотребление

Пероральное употребление (поедание)

Пероральное употребление (поедание) – древнейший способ употребления психотропных продуктов из конопли, частично утративший свою популярность в связи с распространением курения. При пероральном употреблении психотропный эффект начинает ощущаться через 0,5–2 часа после приема продукта, причем «приход" обычно отсутствует. Изменения самочувствия нарастают и накапливаются постепенно, и в какой-то момент становятся столь отчетливыми, что их уже невозможно не замечать. Интоксикация при пероральном употреблении, как правило, более длительная (иногда до 6–8 часов) и глубокая, часто сопровождается моторной заторможенностью и яркими визуальными эффектами (см. «Мультики", Онейроид, Псевдогаллюцинации).
Для поедания пригодны все препараты конопли, кроме марихуаны и «химки". В России наиболее популярны молочный экстракт, «кузьмич" и сладости, приготовленные на их основе. Реже употребляются масляный экстракт и гашиш, отмечены единичные случаи употребления конопляной настойки.
Большое преимущество перорального употребления заключается в том, что, в отличие от курения, этот способ не наносит вреда бронхам и легким. Однако при курении эффект наступает быстро, что дает возможность контролировать употребляемую дозу. При поедании такой контроль невозможен, и это часто приводит к передозировке. Чтобы избежать неприятных последствий, следует помнить, что эффективная оральная доза каннабиноидов в три-четыре раза больше «курительной», и исходить из этого в своих расчетах.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пестрядь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пестрядь

Пестрядь

Пестрядь – пестрая домотканая материя, широко применявшаяся в быту русских крестьян вплоть до конца XIX в. Изначально пестрядь ткали из неотбеленной и некрашеной пеньковой пряжи, позднее стали использовать любые остатки пряжи, имевшиеся в наличии (хлопок, шерсть, лён и т.д.). Пестрядь не имела определенной ширины, плотности и стандартных сочетаний цветов; в промышленном производстве ее чаще всего красили в полоску, чтобы скрыть дефекты пряжи. В силу своей дешевизны, пестрядь пользовалась большой популярностью и, наряду с посконью, стала одним из символов русского народного быта.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПетрI :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПетрI

Петр I Великий

Петр I Великий (1672–1725), российский царь с 1682 (правил с 1689) – первый российский император (с 1721). Автор множества реформ, кардинально изменивших жизнь России; в частности, ввёл государственную монополию на внешнюю торговлю наиболее популярными экспортными товарами, включая пеньку, и немало способствовал развитию коноплеводства. В условиях парусного мореплавания пенька играла примерно ту же роль, какую сейчас играет нефть: из нее вили такелажные канаты и ткали паруса. Потребность ведущих европейских государств в конопляном волокне достигла своего пика в XVIII в. и уже не могла быть удовлетворена за счет местных ресурсов, поэтому импорт пеньки из России возрастал год от года, пополняя российскую казну и позволяя Петру I финансировать строительство армии, флота и новой столицы.
Коноплеводство и судостроение сыграли ведущую роль в экономическом освоении Центрально-Черноземного района России (Орловская, Курская, Липецкая, Воронежская области), который в допетровские времена представлял собой южную окраину России. Архангельск и Петербург превратились в крупные перевалочные пункты: только в Архангельске очисткой и увязкой пеньки занималось 25 000 рабочих. Объемы ввоза конопляного волокна в эти порты исчислялись тысячами тонн: один лишь купец Яков Якимов за зиму 1701–1702 гг. ввез в Архангельск более 20 000 пудов пеньки. Петр I лично контролировал эту отрасль экономики и периодически проверял качество товара. Плодом этих проверок стал указ от 13 марта 1706 г. о смертной казни для купцов, примешивающих в экспортную пеньку испорченное волокно или камни для увеличения веса.
Такой усиленный контроль за коноплеводством вскоре дал свои плоды: ещё при жизни Петра I Россия превратилась в ведущего мирового экспортера пеньки и конопляного масла. В середине XVIII в. средний ежегодный экспорт этих товаров составлял соответственно 37 000 т (включая 300 т готовых канатов) и 2 700 т.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пипетка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пипетка

«Пипетка»

«Пипетка» – простейший прибор для курения конопли. Изготовляется из стеклянной части тупоконечной медицинской пипетки, в кончик которой вставляют сложенную вдвое пружинку из зажигалки. Для курения пипетку набивают марихуаной или измельченным гашишем и нагревают зажигалкой; пружинка при этом служит ограничителем, не позволяющим курительному материалу попадать в рот. Считается, что «пипетка» позволяет экономно расходовать препараты конопли за счёт их более полного сгорания и малого выделения дыма. Однако при ее использовании следует соблюдать осторожность, поскольку стекло раскаляется и может обжечь губы.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Питание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Питание

Питание конопли

Питание конопли, как и прочих листовых наземных растений, происходит двумя способами: через листья (воздушное питание) и через корни (почвенное питание). Основные питательные элементы – углерод, получаемый из углекислого газа путём фотосинтеза (45% сухого вещества растения), а также кислород (42%) и водород (6–7%), поступающие с водой (см. Полив). Из элементов минерального питания конопле, прежде всего, необходимы Азот ?, Калий ? и Фосфор ?, а также небольшие количества макроэлементов и микроэлементов, перечисленных в соответствующих статьях.

Недостаток питательных веществ в почве восполняется удобрениями. При их внесении следует помнить, что избыток питания так же губителен для растений, как и его недостаток. Выращивание в теплице и на гидропонике позволяет регулировать не только почвенное, но и воздушное питание растения, обогащая атмосферу углекислым газом из баллона.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПивоКонопляное :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПивоКонопляное

Пиво конопляное

Пиво конопляное – слабоалкогольный напиток из ячменного сусла с добавлением конопляной эссенции. Имеет отчётливый конопляный привкус, но не обладает психотропными свойствами ?. Пивовары фирмы «Дюпти" утверждают, что применение соцветий конопли вместо или вместе с шишками хмеля является древней германской традицией.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Плаха :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Плаха

Плаха

«Плаха» (1986) – роман киргизского писателя Чингиза Айтматова, повествующий о суровых буднях Моюнкумской пустыни (южная часть Чуйской долины). Одна из главных сюжетных линий романа непосредственно связана с дикорастущей коноплей, обильно произрастающей в этих местах. Главный герой, недоучившийся семинарист, а ныне корреспондент одной из столичных газет Авдий Каллистратов, внедрился в среду сборщиков конопли с целью написать разоблачительный материал об этом преступном промысле. По ходу поездки в Киргизию у него возникло стремление наставить «ребят» на путь истинный, которое значительно усилилось после интоксикации, полученной во время сбора конопляной пыльцы. Он стал добиваться беседы с главарем промысла, и один из сборщиков предоставил ему такую возможность, выдав себя за главаря. В ответ на богословские аргументы Авдия он сказал, что дорога к Богу не так трудна, как он думает. «Я помогаю людям изведать счастье, познать Бога в кайфе. Я даю им то, чего вы не можете дать им ни своими проповедями, ни своими молитвами... Своих людей я приближаю к Богу куда оперативнее, чем кто-либо». На обратном пути, в товарном вагоне, Авдий устроил бунт и выбросил рюкзак с травой, за что был избит и вытолкан из вагона. Добравшись до ближайшего поселка, он обнаружил, что сборщики арестованы. Они отказались опознать его и заявили, что этого человека с ними не было, благодаря чему Авдий избежал ареста.
Все высказывания Айтматова о конопле (он называет ее «анашой") дают понять, что с этой темой он знаком достаточно слабо. По его мнению, психотропные вещества, содержащиеся в конопле, вызывают «эйфорию, иллюзию блаженства, а с увеличением дозы фазу угнетения и вслед за этим агрессивность – форму невменяемости, опасную для окружающих». Кроме того, он рассказывает, что из гашиша производят некую «экстру» (очевидно, гашишное масло), которая может быть преобразована в порошок наподобие героина. Как человек, не знакомый с воздействием конопли, он усиленно демонизирует ее и преувеличивает ее галлюциногенный эффект. Тем не менее, роман «Плаха» – первый и до сих пор единственный русскоязычный роман на «конопляную» тему. В свое время он имел широкий общественный резонанс и сильно повлиял на представления старшего поколения советских интеллигентов о психотропной конопле.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПлинийСтарший :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПлинийСтарший

Плиний Старший

Плиний Старший, см. «Естественная история".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Плодоношение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Плодоношение

Плодоношение

Плодоношение – период жизни растений, в который происходит формирование и распространение семян. Плоды конопли – двудольные семена овальной формы в жесткой двухстворчатой оболочке – развиваются из опылённых женских цветков и созревают в течение 30–60 дней. Созревание происходит неравномерно по высоте соцветия, и разрыв между его началом и концом может составлять от 25 до 40 дней. Созревшие семена осыпаются на землю, зимуют под слоем листьев и стеблей, а весной дают новые всходы. Отплодоносившие растения вскоре засыхают и умирают.

В период плодоношения конопле требуется максимум калия ?, необходимого для формирования и созревания семян; потребность в азоте ? и фосфоре ?, напротив, несколько ниже, чем в предыдущие периоды. Однако подкормку калием целесообразно применять лишь в тех случаях, когда заметны признаки калийной недостаточности. Значительно более важная задача в этот период – защита растений от птиц, мышей и крыс, которые могут нанести значительный ущерб урожаю. Не менее важно успеть собрать урожай в тот момент, когда большинство семян уже созрело, но ещё не успело осыпаться. Уборка конопли для двухстороннего использования (на волокно и семена) производится при созревании не менее 70%-80% семян; при более полном созревании начинается обильное осыпание.

С началом плодоношения психотропный каннабиноид ТГК, содержащийся в соцветиях и листьях конопли, постепенно разлагается, превращаясь в значительно менее активный каннабиноид КБН. У неоплодотворенных растений содержание ТГК не снижается; из цветов формируются завязи, которые затем развиваются в ложные семена (см. Сенсимилья).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Почва :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Почва

Почва

Почва для конопли должна отвечать следующим требованиям: во-первых, быть достаточно рыхлой и легкой, чтобы обеспечивать дренаж и дыхание корней; во-вторых содержать достаточное количество основных питательных веществ (азота, калия и фосфора). Этим требованиям идеально соответствуют осушенные торфяники и легкие (песчаные) суглинки с внесением большого количества органических удобрений (компоста и навоза). Но особенно хороших результатов можно достигнуть на черноземе.

Замечено, что одичавшая конопля лучше всего растет на участках, засоренных бытовым мусором, палой листвой и прочими легкими органическими отходами. Для выращивания конопли посевной наиболее пригодны поля из-под озимой пшеницы, кукурузы, корнеплодов и бобовых. Осенью на поле, где планируется сеять коноплю, проводят дискование на 6–8 см и вспашку на глубину пахотного слоя; после корнеплодов и кукурузы вспашка заменяется поверхностной обработкой на глубину 10–12 см. Весной обработку начинают с боронования зяби, за которой следует культивация на глубину 8–10 см. Перед посевом проводят предпосевную культивацию на глубину 6–8 см с одновременным боронованием. Навоз вносится под предшественник, фосфорно-калийные туки – в осеннюю вспашку зяби, азотные удобрения – под первую весеннюю культивацию, и часть фосфорных удобрений – в рядки при посеве.

Подобную схему обработки почвы и внесения удобрений рекомендуется соблюдать и в садовом коноплеводстве. Место, где планируется посадка конопли, с осени глубоко вскапывают и удобряют органикой, а весной обрабатывают граблями и вносят минеральные удобрения.
В тепличном выращивании пригодность почвенной смеси определяется следующим образом: если ее слегка увлажнить и слепить в комок, он должен рассыпаться от первого толчка. Если комок держится слишком прочно – необходимо добавить наполнитель. Объем почвы рассчитывают, исходя из предполагаемой высоты зрелого растения (около 2 л на каждые 50 см для растений не выше 3,5 м). Органические удобрения вносятся в почвенную смесь сразу же при закладке, минеральные могут вноситься с поливом по мере надобности.
Кислотно-щелочной баланс почвы при необходимости корректируется внесением известняка (для кислых почв) или гипса (для щелочных почв).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Подборщик :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Подборщик

Подборщик

Подборщик – аппарат для сбора скошенных и уложенных в валки стеблей растений. Может быть автономным механизмом или рабочим органом, встроенным в машину. Подборщик конопли является органом комбайна коноплеуборочного, однако выпускается и в виде самостоятельного агрегата с приводом от вала отбора мощности трактора.
Барабанный подборщик, используемый в коноплеводстве, имеет подбирающий механизм с прячущимися пружинными пальцами, закрытый цилиндрическим кожухом из пластин, между которыми оставлены промежутки для прохода пальцев. Пальцы, выходя из кожуха в нижней его части, подбирают стебли из валков и сбрасывают их на кожух, а затем постепенно входят в него, освобождая путь для движения стеблей к транспортирующему устройству.
Наиболее распространенный в России автономный подборщик ПКВ-1 осуществляет подбор стеблей и их вязку в снопы диаметром 15–24 см. Изготовляется под заказ заводом «Бежецксельмаш» (Тверская обл.). Показатели использования подборщика: масса 1920 кг; рабочая скорость 5,8 км/ч; тяговый класс 1,4; ширина захвата 1,9 м; производительность в час основного времени 1,9 га.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Подкормка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Подкормка

Подкормка

Подкормка – дополнительное внесение удобрений и микроэлементов в период роста, цветения и созревания ? однолетних культур для улучшения их питания и повышения урожайности. В коноплеводстве подкормка не играет большой роли, так как все основные удобрения вносятся при поготовке почвы и при посеве. Подкармливать растения необходимо лишь в том случае, если у них заметно отставание в росте или признаки дефицита каких-либо элементов питания. В промышленном коноплеводстве подкормка вносится на участках, где растения отстают в развитии, за 5–10 дней до начала быстрого роста конопли в бороздки глубиной 6–8 см, сделанные на расстоянии 8–10 см от посевов. В качестве подкормочных удобрений используются: птичий помёт (4–5 ц/га, разбавить водой в 6–8 раз), фекалий (3–4 т/га, в 5–6 раз), навозная жижа (5–6 т/га, в 5–6 раз). Минеральные удобрения (селитра и суперфосфат 1–1,5 ц/га, калийная соль 1 ц/га) вносят в виде раствора в 8–10 частях воды либо в сухом виде.

В садовом коноплеводстве подкормка вносится в грунт вместе с водой для полива, а иногда – путём опрыскивания растений слабым раствором удобрений, так как поры листьев тоже способны поглощать питательные вещества. Некоторые коноплеводы производят эту процедуру еженедельно; однако с началом цветения любые опрыскивания рекомендуется прекратить, поскольку высокая влажность способствует развитию плесеневых грибков.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Подсолнечник :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Подсолнечник

Подсолнечник

Подсолнечник – главный конкурент конопли по растительному маслу. Семена подсолнечника дают до 57% масла, которое имеет более высокую питательную ценность, чем конопляное, и не содержит психотропных компонентов. С середины XIX в. подсолнечник уверенно вытеснял коноплю из рациона восточных славян, и к середине XX в. этот процесс завершился полной победой заморской культуры. В настоящее время коноплю в России выращивают только на волокно, а семя считается побочным продуктом и используется лишь для выжимки технического масла и как корм для домашней птицы.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПоэмаОГашише :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПоэмаОГашише

Поэма о гашише

«Поэма о гашише» (1858) – классическое эссе Шарля Бодлера, посвященное психотропному воздействию каннабиноидов. Обобщая опыт своего участия в «Клубе ассасинов", Бодлер описывает технологию производства гашишного масла, приводит довольно подробную рецептуру Давамеска, дает реалистичный обзор основных эффектов, возникающих при его пероральном употреблении, и оценивает рекреационное употребление каннабиноидов с точки зрения современной нравственности. Большое место в эссе отведено отчетам потребителей, однако сам Бодлер не признается в употреблении гашиша и описывает свой личный опыт только в завуалированной форме.
Бодлер совершенно справедливо утверждает, что гашиш не является сильнодействующим психоделиком: в нем нет «ничего чудесного, ничего, кроме чрезвычайно яркой действительности... Человек не может освободиться от фатального гнета своего физического и духовного темперамента: для чувств и мыслей человека гашиш будет лишь зеркалом – зеркалом увеличивающим, но совершенно гладким». Точно так же он отвергает слухи о галлюциногенном действии гашиша: «Пьяный глаз человека, принявшего гашиш, увидит странные вещи; но прежде чем они сделались странными и чудовищными, он видел эти вещи простыми и естественными». Кроме того, Бодлер отмечает оптимистический и пацифистский характер гашишного опьянения, особенности мышления ? в этом состоянии, известнейшие побочные эффекты (аппетит, жажда) и неприятную симптоматику выведения каннабиноидов («Расслабленные, утомленные органы, издерганные нервы, набегающие слезы, невозможность отдаться систематической работе – все это жестоко доказывает вам, что вы играли в запрещенную игру»).
Общая моральная оценка употребления каннабиноидов негативна. Бодлер заявляет, что гашиш гораздо опаснее опиума, ибо «опиум – это тихий обольститель, гашиш – это необузданный демон». «Мы слишком хорошо знаем природу человека, и можем утверждать, что человек, который с ложкой, варенья может получить все блага земли и неба, не станет и тысячной доли их добиваться трудом» – таково резюме «Поэмы о гашише».
Эссе Бодлера пользовалось большой популярностью в XIX в. и до сих пор является одной из лучших работ по «конопляному вопросу».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Полив :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Полив

Полив конопли

Полив конопли, растущей в почве, должен производиться по мере высыхания верхнего слоя. В естественных условиях среднемесячная норма осадков, необходимая для успешного роста конопли, составляет 65 мм. При недостаточном поливе растение сохнет, избыточный полив приводит к гниению корней и росту грибка плесеневого. Последнее особенно опасно для цветущих растений, поэтому в фазе цветения полив следует сократить.

В тепличных условиях полив должен включать в себя не только увлажнение почвы, но и периодическое (раз в 2–4 недели) опрыскивание листьев из распылителя. Делать это лучше в «темное время суток», чтобы к включению света растения успели высохнуть. В воде для опрыскивания можно растворять небольшие количества удобрений: замечено, что это ускоряет рост. Перед цветением опрыскивания следует прекратить, чтобы избежать поражения грибками.

Вода для полива должна иметь нейтральный кислотно-щелочной баланс и минимальное количество токсичных примесей (хлора, фтора, тяжелых металлов и т.д.). Идеальный вариант – натуральная дождевая, очищенная или дистиллированная вода. Водопроводная вода умеренно пригодна для полива только после отстаивания в течение суток и стабилизации кислотно-щелочного баланса. Очистка активированным углем удаляет хлор и фтор, но сохраняет кальций и соли тяжелых металлов.

В засушливых районах крупные посевы конопли рекомендуется поливать 4–5 раз за сезон при норме полива 1100–1200 м3/га.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Полотно :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Полотно

Полотно

Полотно, см. Текстиль.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Попуск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Попуск

«Попуск»

«Попуск» (сленг.) 1. Отрезвение от наркотиков. «Меня попускает» – я трезвею; «меня попустило» – я отрезвел. каннабиноидный «попуск» (см. выведение) чрезвычайно длителен и редко сопровождается неприятными физиологическими проявлениями. Первый симптом «попуска» – усиление аппетита (см. свинячка), далее наступает расслабленность и «отходняк". Некоторые любители конопли при появлении признаков «попуска» стараются «догнаться» (принять дополнительную дозу), но повторный «приход" в этом случае наступает редко, зато велика вероятность «убиться".
2. Временное прекращение регулярного употребления опьяняющих веществ, отдых от «торча" (чаще всего во мн.ч.: «попуски»). В ряде случаев начало «попусков» может сопровождаться абстинентным синдромом ?. При регулярной интоксикации каннабиноидами интенсивность абстинентного синдрома прямо пропорциональна интенсивности и длительности злоупотребления. Вынужденные «попуски», вызванные отсутствием конопли, переносятся довольно неприятно, часто сопровождаются депрессией, раздражительностью, агрессивностью. Осознанные «попуски», как правило, не тяготят и протекают без осложнений.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Посадка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Посадка

Посадка

Посадка семян конопли должна производиться с учетом цели выращивания. При выращивании на волокно нормы посева доходят до 400–450 семян на1 м2; при индустриальном выращивании на семена – от 60 до 90 семян на 1 м2. Наибольшее пространство для растений требуется в том случае, если их выращивают для производства психотропных продуктов. Здесь нормы расчета площади зависят от предполагаемой высоты зрелого растения. Растения не выше 2 м должны отстоять друг от друга не менее чем на 1 м; при росте свыше 2 м расстояние между растениями должно быть приблизительно равно высоте растений.

Семена сажают на глубину 6–12 мм, укрывают почвой и слегка притрамбовывают. Некоторые садоводы перед посадкой вымачивают семена в растворах B1 или «укореняющего гормона», индолилмасляной кислоты которая входит в состав многих средств для укоренения. Почва должна быть постоянно влажной; при тепличном выращивании рекомендуется непрерывное освещение до прорастания всех семян. При гидропонном выращивании семена закапывают в субстрат на глубину 2–3 см.

Семена, всхожесть которых вызывает сомнение, перед посадкой рекомендуется проращивать. Таким образом невсхожие семена будут удалены на предварительном этапе и не займут полезных площадей на участке или в теплице.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Посев :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Посев

Посев

Посев конопли в полевых севооборотах обычно производится после озимой пшеницы, кукурузы, бобовых культур и корнеплодов. При постоянном выращивании конопли на одном и том же поле необходимо ежегодное внесение высоких доз органических и минеральных удобрений.
Коноплю высевают, когда температура почвы на глубине посева достигает 8–10оС (в средней полосе России конец мая – начало июня). При раннем посеве растения меньше повреждаются блохой конопляной. К посеву допускаются кондиционные семена, протравленные (ТМТД 1,5–2 кг/т), используя машины ПС-10, ПС-20, желательно крупной фракции.

Норма и способ посева зависят от цели выращивания и сорта конопли. На зеленец сеют узкорядным способом (ширина междурядий не более 10 см) сеялками СЗУ-3,6, СЗЛ-3,6; норма высева 4,0–4,5 млн/га всхожих семян. При двустороннем использовании применяют рядовой посев СЗУ-3,6 с нормой высева однодомной конопли 4 млн/га и двудомной 5 млн/га. На семена сеют широкорядно (ширина междурядий 45, 60 и 70 см) Сеялками ? СО-4,2 или ССТ-12В и нормой высева 0,6–0,9 млн/га.

Глубина посева на тяжелых почвах составляет 2–3 см, на легких суглинистых около 3–4 см. В южных районах, где лимитирующим фактором является вода, она увеличивается до 4–5 см.

Уход за посевами предусматривает послепосевное прикатывание кольчатыми катками. Это повышает дружность всходов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Посконь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Посконь

Посконь

Посконь (также замашка, дерганец) – мужское растение конопли. Отличается от женского (см. Матерка) формой соцветий (метелка), более высоким ростом и тонким стеблем, менее густой листвой и более ранними (на 40–50 дней) сроками созревания. Отличить посконь от матерки можно ещё до начала цветения по ромбовидной форме почки и отсутствию «усиков» (зачаточных пестиков).

Поскольку посконь поднимается раньше матерки и затеняет ее, мешая расти, ее принято удалять в самом начале цветения. Механизировать этот процесс до сих пор не удалось, поэтому современные коноплеводы избегают сеять двуполые сорта конопли, предпочитая однодомные и феминизированные.

В русском крестьянском хозяйстве посконь ценилась невысоко, так как холст из нее получается грубый и жёсткий. Основное достоинство посконного волокна – повышенная прочность. В старину из него вили тонкие морские канаты – лини и тросы. По свидетельству американского писателя Германа Мелвилла («Моби Дик»), гарпунный линь из посконной пеньки толщиной 17 мм выдерживал вес до 2800 кг и использовался для охоты на китов.

Психотропные продукты из поскони содержат очень мало ТГК и не считаются ценными. Существует мнение, что листья поскони можно курить, пока растения не сбросили пыльцу; однако эффект от такого курения минимален.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПосттравматическийСиндром :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПосттравматическийСиндром

Посттравматический синдром (посттравматическая церебрастения, ПТС, ПТЦ)

Посттравматический синдром (посттравматическая церебрастения, ПТС, ПТЦ) – комплексное аффективное расстройство, часто наблюдающееся у лиц, перенесших ситуации, связанные с опасностью для жизни (участников военных действий, жертв стихийных бедствий, катастроф и терактов, и т.п.). Изучение ПТС как отдельной патологии началось в 1970-е в США годы на примерах ветеранов вьетнамской войны, В России – с конца 1980-х гг. в связи с последствиями афганской камппании.
Для ПТС характерны три группы симптомов: «перевозбуждение» (раздражительность, тревожность, постоянная готовность к обороне), «вторжение» (непроизвольное переживание травматического события в виде кошмаров и воспоминаний, во время которых они чувствуют или даже ведут себя так, как будто событие происходит опять) и «эмоциональная ограниченность» (отсутствие нормальных эмоциональных реакций, часто ведущее к социопатии ? или самоизоляции от общества). Больные ПТС неуживчивы, тяжелы в быту, склонны к спонтанным вспышкам гневам или депрессиям, часто страдают алкоголизмом или наркоманией. После масштабных военных конфликтов их число возрастает и они представляют сдкормка не игзу для порядка и стабильности в обществе.
Для лечения ПТС обычно назначают длительный курс приема ПСИХОТРОПНЫХ ? препаратов (транквилизаторов, антидепрессантов) в сочетании с психотерапией. марихуана и гашиш выгодно отличаются от синтетических психотропов, поскольку имеют минимум побочных эффектов, не вызывают физической зависимости и могут быть изготовлены в домашних условиях из самостоятельно выращенной конопли. Многие больные ПТС описывают эффект марихуаны как «чрезвычайно положительный», «успокаивающий», «поднимающий настроение» и «примиряющий с действительностью». Согласно сообщению Криса Конрада («Hemp For Health»), «секретная федеральная программа исследований, проводившихся среди ветеранов армии США, участвовавших в боевых действиях, показала, что те из них, кто регулярно курит марихуану, меньше страдают от посттравматического синдрома и лучше социализируются». Аналогичные выводы можно сделать и из отчетов больных, приведенных в книге Алана Гринспуна «Марихуана – запрещенное лекарство».
Есть все основания полагать, что сфера распространения ПТС не ограничивается американскими ветеранами. Травмирующая педагогика, жизнь на грани выживания, произвол властей и постоянные военные конфликты свойственны большинству стран Азии и Африки. Нетрудно понять, что очень многие жители этих стран страдают от посттравматических расстройств, а употребление марихуаны и гашиша служит своеобразной формой самолечения. Задолго до открытия ПТС это подчеркивалось в докладе Индийской комиссии (1893–94): «Поддерживающая сила Бханга проводит многие индийские семейства сквозь бедствия без ущерба. Запрет или серьезное ограничение употребления столь священной и доброй травы вызовет распространение страданий и глубочайшего гнева, ибо мы отнимем у людей смягчителя житейских неудобств, исцелителя от болезней и милосердного хранителя, чья защита спасает их от натиска злых сил».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПотокСознания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПотокСознания

Поток сознания

Поток сознания – спонтанная последовательность мыслей и ассоциаций, «внутренний монолог», постоянно звучащий в сознании человека. В начальной стадии интоксикации каннабиноидами поток сознания ускоряется и приобретает причудливые формы. Логические связи вытесняются ассоциативными, понятия группируются «по созвучию», слова и образы искажаются и перетекают друг в друга, возникают бредовые и сверхценные идеи. Попытка проследить этот поток часто приводит к «зависанию"; при попытке озвучить его возникает долгий бессвязный монолог, часто с речевыми сбоями. Адекватно отразить каннабиноидный поток сознания можно только с помощью музицирования в свободном стиле (джаз, рок); другие способы отображения не успевают за сменой образов. По мере окисления каннабиноидов (см. Выведение) поток сознания замедляется, становится более тривиальным, перерастает в серию штампов и «умняков".


ГайдукЭнциклопедияКонопли/ПредменструальныйСиндром :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПредменструальныйСиндром

Предменструальный синдром (ПМС)

Предменструальный синдром (ПМС) – психосоматическое расстройство, вызываемое нарушением функций гипоталамо-гипофизарной системы (недостаточностью гормонов желтого тела). Чаще всего наблюдается у женщин в возрасте 16–20 лет и после 35 лет. ПМС проявляется за 7–10 дней до начала менструации. Для него характерны: головная боль, бессонница, снижение трудоспособности, депрессия, раздражительность, капризность, ослабление концентрации внимания, колебания кровяного давления. Иногда наблюдаются альгодисменорея, тахикардия, сердечные аритмии, боли в сердце, отеки и удушье.
При ПМС обычно назначается общеукрепляющая терапия – диета, лечебная физкультура, поливитамины и транквилизаторы. В качестве последних с XIX в. применяются препараты конопли индийской (настойка, марихуана, гашиш). Употребление конопли при ПМС и альгодисменорее популяризовал Дж. Р. Рейнолдс, личный врач английской королевы Виктории. В настоящее время это средство запрещено законодательством большинства стран мира; тем не менее, оно до сих пор имеет определенную популярность у образованных женщин США, Великобритании, Испании и некоторых других европейских стран. Согласно их отчетам, самая привлекательная особенность курения марихуаны заключается в том, что оно мгновенно снимает неприятные симптомы, нормализует сон и восстанавливает трудоспособность. Научные исследования в этом направлении пока не проводились.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Премьер :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Премьер

Премьер

Премьер – первый сорт марокканского гашиша. Желто-коричневые тонкие пластины среднего размера; разламываются крупными кусочками, в пальцах не крошатся. Иногда имеют отпечатки монет.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПреждевременнаяЭякуляция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПреждевременнаяЭякуляция

Преждевременная эякуляция

Преждевременная эякуляция – расстройство мужской половой сферы, при котором семяизвержение наступает до начала полового акта или сразу же после введения полового члена во влагалище. Эпизодическая преждевременная эякуляция характерна для подростков и мужчин, долго воздерживавшихся от половой жизни; постоянная может быть симптомом начинающегося простатита (и в этом случае лечится вместе с основным заболеванием) или повышенной возбудимости нервной системы. В последнем случае продлению полового акта могут способствовать: обрезание крайней плоти, новокаиновая блокада головки члена, употребление общеуспокаивающих и наркотических препаратов.
марихуана и гашиш традиционно считаются средствами, продлевающими половой акт; в этом качестве они употребляются во время сексуальных ритуалов тантризма, где одновременности оргазма обоих партнеров придается первоочередное значение. В действительности же, их эффективность в этом плане невелика и сугубо индивидуальна. Наилучший эффект дают опиаты и алкоголь в больших дозах; каннабиноиды же позволяют лишь на время отвлечься от эротических ощущений и, таким образом, воздерживаться от эякуляции до появления признаков оргазма у партнерши. пероральный прием гашиша или экстракта ? конопли существенно снижает чувствительность головки полового члена; но в этом случае всегда есть риск принять слишком большую дозу, которая ослабит эрекцию или подействует как снотворное.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Прикуренность :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Прикуренность

«Прикуренность»

«Прикуренность» – сленговый термин, означающий снижение остроты ощущений от интоксикации каннабиноидами. Такое явление действительно имеет место при длительном и регулярном употреблении препаратов из конопли одного и того же сорта, выросшей в одном и том же месте и имеющей сходный процентный состав основных каннабиноидов. Картина интоксикации, каждый раз более или менее одинаковая, постепенно становится привычной и уже не воспринимается как аттракцион. Повышение дозы в этом случае бессмысленно, поскольку не обостряет, а притупляет ощущения, вызывая сонливость и «зависание". Поэтому опытные коноплеводы почти всегда стараются выращивать на участке коноплю разных сортов и практикуют «обмен травы" со своими коллегами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Приход :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Приход

«Приход»

«Приход» – сленговое название начальной фазы интоксикации каким-либо наркотиком; резкий переход в состояние опьянения. каннабиноидный «приход» наиболее отчетливо выражен при курении; при пероральном приеме он наступает плавно и ощущается внезапно, при перемене обстановки или осознании неадекватности своего состояния. Вопреки распространенным представлениям, «приход» не всегда рождает позитивные чувства: при чрезмерно интенсивном «приходе» неопытный потребитель может «сесть на измену" или «пригрузиться» (см. Грузить).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Прядение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Прядение

Прядение

Прядение – изготовление пряжи из волокнистых материалов, прошедших трепание (рыхление). Прядильный полуфабрикат подвергается неоднократному чесанию и вытягивается в уплотненную волокнистую ленту, из которой прядут ровницу, служащую исходным материалом для пряжи. Собственно прядение состоит в том, что ровницу уплотняют и скручивают, в результате чего отдельные тонкие волокна сцепляются между собой и образуют плотную и прочную текстильную нить.
Прядильные полуфабрикаты конопли посевной – длинное трепаное волокно (пенька) и короткое тонкое волокно, получаемое из отходов пенькового производства (кудель). Из пеньки прядут тонкую прочную нить, используемую для производства швейных ниток, парусины и холста, из кудели – грубую толстую пряжу для мешковины и технического шпагата.
Прядение пеньки и кудели – очень трудоемкий процесс, включающий в себя пять технологических переходов. Прежде всего, пеньку дважды очёсывают гребенными полотнами (сперва с одного, затем с противоположного конца), а кудель подвергают смешиванию с очёсом длинного волокна, разрыхлению и эмульсированию. Затем волокно укладывают на столе раскладочной машины в непрерывную ленту со сдвигом по длине и пропускают через гребнечесальную машину, где происходит первичное уплотнение и удлинение волокнистых прядей. Далее волокно проходит через несколько ленточных машин разного калибра, которые складывают и вытягивают пеньковую ленту, делая ее всё более тонкой и ровной. лента нужной толщины поступает в ровничную машину, а готовая ровница проходит дополнительную обработку (увлаженение, отваривание, отбеливание) и только после этого поступает в прядильную машину, где ее вытягивают и скручивают в пряжу.
По способу предпрядильной обработки волокна различают сухой и мокрый способы прядения. Сухой способ позволяет уменьшить число дополнительных операций, выпрядая нить из неувлажненной ровницы или волокнистой ленты, однако даёт проигрыш в качестве пряжи. ага мокром способе ровница смачивается водой, нагретой до 45... 57оС; при этом пектиновые вещества размягчаются, и отдельные группы волокон получают возможность перемещаться относительно друг друга при вытягивании в вытяжном приборе. В результате пряжа получается более гладкой, тонкой и прочной.
По особенностям устройств для чесания различают кардное и гребенное прядение; по технологическим особенностям процесса выделяют безровничное прядение, при котором пряжа изготавливается непосредственно из волокнистой ленты. Этот способ сокращает число технологических переходов, однако усложняет конструкцию вытяжного прибора прядильной машины. В обработке льняного и конопляного волокна он применяется очень редко.
Прядение известно человечеству с эпохи позднего неолита, но его механизация произошла сравнительно недавно – в середине XVIII в. В течение всей предыдущей истории основным приспособлением для фиксации волокна служила ручная прялка, чесание осуществлялось с помощью гребня или щети, а вытяжка и скручивание нити – с помощью пальцев и веретена. В России, долгое время лидировавшей по производству конопляного волокна, прядение пеньки и кудели осуществлялось преимущественно вручную вплоть до конца XIX в.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПрядильнаяМашина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПрядильнаяМашина

Прядильная машина

Прядильная машина – аппарат для производства пряжи из ровницы или ленты. Типы прядильных машин различаются по обрабатываемому материалу (для хлопка, для шерсти, для лубяного (волокна и т.д.) и по технологическим особенностям (кольцевые, пвнемомеханические, аппаратного прядения, прядильно-крутильные). Прядение льна и конопли осуществляется, главным образом, на кольцевых прядильных машинах непрерывного действия. Ровница, сматываемая с катушки, поступает в вытяжной прибор и расплющивается в ленточку (мычку). Мычка, вышедшая из вытяжного прибора, скручивается под воздействием веретена и превращается в пряжу, которая направляется в нитепроводник, проходит через бегунок и наматывается на шпулю или патрон, надетые на веретено.
В обработке конопляной и льняной ровницы часто используется прядильно-крутильная машина. Здесь мычка не наматывается на веретено, а поступает в его осевой канал. Сюда же поступает пряжа с «катушки-початка», надетой на веретено. В осевом канале обе нити соединяются (трощатся), а после на выходе из канала скручиваются и поступают в намоточный механизм, который сматывает готовую крученую пряжу на бобину.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Прялка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Прялка

Прялка

Прялка – простейшее приспособление для ручного прядения. Традиционные русские прялки использовались преимущественно для обработки растительных волокон – льна и конопли. Прялку вырезали из цельного ствола дерева; она состояла из лопаски (плоского гребня, к которому привязывали кудель или пеньку), ножки и донца (основания, одновременно служившего противовесом и сидением для пряхи).
Прялка считалась ценной домашней утварью и передавалась из поколения в поколение. Лопаску и ножку (а иногда и донце) обычно покрывали резьбой или росписью. В русских деревнях этот инструмент использовался до начала XX в., и лишь в 1930-е годы был вытеснен прядильными машинами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Прясло :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Прясло

Прясло

Прясло – ограда из горизонтально положенных жердей, очищенных от коры. В русском крестьянском хозяйстве использовалось, в частности, как опора для сушки стеблей конопли (см. Треста ).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пряжа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пряжа

Пряжа

Пряжа – нитяной материал, используемый для производства текстиля. Производится из текстильных волокон с помощью прядения. Основные технические параметры пряжи – толщина, крутка (количество витков на 1 м), разрывная нагрузка и удлинение. Кроме того, пряжу различают по особенностям ее производства
Пряжа из волокна конопли посевной имеет большую толщину (33–666 текс, или грамм на 1 километр длины); по прочности превосходит пряжу из любых других растительных волокон, кроме абакового. Используется для изготовления ниток для пошива обуви и плетения рыболовных сетей, веревок, каболок для плетения канатов, производства парусины, холста, брезента и других плотных тканей.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Прогибиционизм :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Прогибиционизм

Прогибиционизм

Прогибиционизм (от лат. prohibition – «запрет») – стремление к сохранению и умножению запретов, существующих в законодательстве, религии или общественной морали. Прогибиционистская риторика свойственна консерваторам, правым радикалам, религиозным фундаменталистам, философам и писателям охранительного направления. Как правило, она находит отклик в самых широких кругах общественности, а введение тех или иных запретительных предписаний обычно ассоциируется с «наведением порядка».
Применение прогибиционистских мер в контроле оборота наркотиков и психотропных веществ имеет многовековую историю. Пионерами в этой области выступили творцы шариата, включившие употребление опьяняющих веществ в список шести фиксировано наказуемых деяний. Под «опьяняющими веществами» в данном случае подразумевались алкогольные напитки; гашиш, бханг и опиум долгое время считались лекарствами. Первые антигашишные репрессии (Египет, XIV в.) были направлены не столько против гашиша, сколько против суфиев, активно употреблявших этот препарат (с этой же целью в соседней Турции периодически проводились антикофейные кампании).
Первый официальный запрет на производство и продажу гашиша на всей территории Египта появился в 1800 г. стараниями Наполеона I Бонапарта, однако его инициатива не нашла продолжения. Настоящая борьба с психотропными препаратами конопли развернулась только после 1925 г., когда гашиш по требованию правительства Египта был включен в «Опиумную конвенцию". Ограничение производства и оборота других препаратов конопли в мировом масштабе началось уже после 1961 г., в связи с Единой Конвенцией ООН.
Следует отметить, что Единая Конвенция не является запретительным документом: она лишь требует контроля, учёта и международной отчётности по производству и обороту веществ, включённых в Списки. Тем не менее, прогибиционистски настроенные законодатели многих стран мира восприняли ее как повод для уголовного преследования любых операций с марихуаной и гашишем, включая употребление и хранение для личных нужд. Аргументы, приводимые в обоснование столь строгих мер, обычно сводятся к следующему: препараты конопли не имеют однозначно подтвержденной медицинской ценности, наносят необратимый вред здоровью граждан и служат для вовлечения в употребление более опасных веществ (см. «тяжелые наркотики"). Вплоть до конца 1960-х гг. усиленно пропагандировался тезис о том, что психотропные каннабиноиды способствуют повышению агрессивности и стимулируют антисоциальное поведение; однако впоследствии от этих утверждений пришлось отказаться в связи с их полным несоответствием действительности.
Главной движущей силой «конопляного прогибиционизма» в настоящее время является организация ДЕА (США), имеющая огромное влияние на международном уровне. Тем не менее, даже в Соединенных Штатах в последнее время прослеживаются отчётливые тенденции к декриминализации оборота препаратов конопли, а в Европе этот процесс уже охватил большинство стран Евросоюза.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Проращивание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Проращивание

Проращивание

Проращивание семян конопли производится в условиях тепличного выращивания, чтобы не занимать полезные площади горшками с мертвыми семенами. Эту операцию рекомендуется проводить с семенами, у которых имеются признаки потенциальной невсхожести (тусклый цвет, трещины и т.д.). Чтобы прорастить семена, их укладывают на блюдце между двумя влажными салфетками и ставят в теплое место. Салфетки необходимо смачивать не реже чем один раз в день, но нельзя заливать водой, так как семена должны дышать. Каждые 12 часов семена проверяют на всхожесть.

Семечко считается проросшим, если из него показывается маленький белый корешок. В этом случае его следует как можно быстрее посадить в почву (на глубину около 1–1,5 см) или в субстрат для гидропоники. Семена, которые не прорастают за 7 дней, считаются невсхожими.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Прорастание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Прорастание

Прорастание семян

Прорастание семян конопли требует влаги, кислорода и тепла. Первое и второе обеспечивается свойствами почвы (влажность, рыхлость верхнего слоя), третье – температурой почвы (не ниже +8... +10°C в дневное время). При прорастании семена поглощают около 50% влаги на абсолютно сухую массу, продолжительность набухания около 40 часов. Начальная температура прорастания +1... +2°C.

После поглощения влаги из семени трогается корешок и углубляется в почву, а затем на поверхность выходят мясистые овальные или обратнояйцевые семядоли, которые быстро зеленеют. Проросшая конопля выдерживает заморозки до -4°C, при -6°C большинство растений погибает.
От посева до появления всходов проходит примерно 10 дней, необходимая сумма среднесуточных температур около 120°C.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Просев :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Просев

Просев

Просев, см. Сушка-просев-прессовка.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПсиходелическаяРеволюция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПсиходелическаяРеволюция

Психоделическая революция

Психоделическая революция – изменение массового сознания с помощью психотехник, психоделиков и психоделического искусства. Цель революции – «расширение сознания» человечества, совершенствование человеческих способностей и создание такого общества, где духовные и научные интересы будут преобладать над экономическими и статусными.
Идеология психоделической революции сформировалась в США в начале 1960-х гг. Препараты конопли играют в ней роль «малых психоделиков», которые сами по себе не расширяют сознание, однако способствуют создания «обстановки и установки» для его расширения. Все ведущие деятели и теоретики революции (включая Тимоти Лири) поощряют употребление марихуаны, а основатель «Нео-Американской Клептонианской Церкви Психоделистов» Арт Клепс называет ее «малым причастием» (под «большим причастием» подразумевается ЛСД). «При периодическом употреблении в ритуальном контексте и при наличии ожиданий преображения сознания, усиливаемых культурой потребления, конопля способна вызвать почти все психоделические эффекты, которые свойственны галлюциногенами», пишет культуролог Теренс Маккена, подводя итоги психоделической революции в своей работе «Пища Богов».
В США психоделическая революция происходила с середины 1960-х гг. при активном участии движения хиппи. Пиком революции стало «Лето любви» (1967 г.), а затем она пошла на спад. В Европе аналогичный процесс имел место в 1970-е, а в России – в 1990-е гг. Революция не вызвала радикальной перестройки массового сознания, но внесла значительные изменения в культурную и социальную жизнь стран, где она состоялась. Одним из ее наиболее явных последствий является широкое распространение употребления психотропной конопли ? в регионах, где этот способ опьянения ранее не являлся традиционным.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Психоделики :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Психоделики

Психоделики (психотомиметики)

Психоделики (психотомиметики) – психотропные вещества, прием которых вызывает симптомы, обычно наблюдающиеся при психических расстройствах (нарушения восприятия пространства и времени, бред, галлюцинации и онейроиды, навязчивые состояния, деперсонализацию и т.д.). Интоксикация психоделиками является неотъемлемой частью многих мистических и шаманских культов: считается, что она позволяет увидеть «иную реальность», общаться с богами, постигать скрытые стороны жизни и приобретать сверхъестественные способности (ясновидение, телепатию и т.д.). Идеологи Психоделической революции призывали к массовому употреблению психоделиков для «расширения сознания» человечества и намеренно распространяли эти вещества в молодёжных кругах (см. «Братство вечной любви"). В настоящее время использование большинства сильных психоделиков (таких, как LSD, PCP, DMT, псилоцибин, мескалин) запрещено Единой Конвенцией ООН о психотропных веществах (1972) и законами стран-участников конвенции.
Психотропные препараты конопли часто называют «малыми психоделиками» в связи с тем, что они способны генерировать многие из вышеперечисленных психотических симптомов, но в ослабленной форме и на короткое время. Тем не менее, в некоторых современных культах (см. Растафарианство, Суфизм, Тантризм, Шиваизм) психоделическое действие каннабиноидов считается источником ценного мистического опыта и рекомендуется адептам на высоких ступенях посвящения. Последовательными сторонниками «расширения сознания» с помощью конопли являются хиппи, особенно активно выступающие за легализацию ? марихуаны и гашиша.
Каннабиноидный «психоделический опыт» заключается в пробуждении архаических и магических форм мышления, характерных для шизофрении. Во всём видится скрытый смысл; мир предстаёт единой системой, где всё взаимосвязано и каждый поступок имеет вселенские последствия; ощущается присутствие некой глобальной руководящей силы и глубинное понимание ее замыслов; возникают чувства единства с природой и красоты всего существующего, идеи о возможности влиять на происходящее с помощью неадекватных средств (жестов, ритуалов, слов или мысленных усилий). Однако картина мира, складывающаяся в результате, далеко не всегда позитивна: не исключены мысли о собственном ничтожестве на фоне мирового величия, об антигуманном характере руководящей силы, о зловредных магических действиях окружающих и о мировом заговоре (см. Измена, Паранойя).
«Психоделический опыт» при интоксикации каннабиноидами – большая редкость. Многие считают, что он случается один раз в жизни, и после него можно прекратить употреблять препараты конопли, поскольку «ничего нового они уже не покажут». Как правило, психоделические переживания возникают при пероральном употреблении сильнодействующих препаратов (гашиша, молочного и масляного экстрактов, гашишного масла, спиртовой настойки) с лёгкой передозировкой. Повторный приём тех же доз того же препарата обычно не даёт психоделического эффекта.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Психотомиметики :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Психотомиметики

Психотомиметики

Психотомиметики, см. Психоделики.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ПсихотропныеПрепараты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ПсихотропныеПрепараты

Психотропные вещества

Психотропные вещества – химические соединения, оказывающие преимущественное воздействие на психические функции человека – мышление, восприятие, самосознание и т.д. Применяются в медицине в качестве антидепрессантов, транквилизаторов, снотворных, психостимуляторов и нейролептиков. Некоторые психотропные вещества обладают психоделическими свойствами, в связи с чем используются для немедицинских целей (таких, как рекреационное употребление, «расширение сознания», религиозные и магические ритуалы, мистические практики).
Психотропные вещества, содержащиеся в соцветиях и листьях конопли (см. каннабиноиды), обладают широким спектром медицинских свойств, в связи с чем ее препараты широко использовались в традиционной медицине Индии и Ближнего Востока до середины XX в., пока их применение не было ограничено Единой Конвенцией ООН. Своеобразие препаратов конопли состоит в том, что их воздействие определяется не одним, а несколькими психоактивными веществами (см. КБД, КБН, ТГК, ТГВ), которые, будучи смешаны в разных пропорциях, дают различные эффекты – от стимулирующего (см. «Сатива") до седативного (см. «Индика"). Характер этого взаимодействия пока что плохо изучен, поэтому применение каннабиноидов в официальной медицине существенно ограничено. В настоящее время разрешен к применению только синтетический каннабиноид ТГК (см. Маринол). Натуральные препараты конопли – марихуана и гашиш – включены в Список IV Единой Конвенции ООН как «наркотические вещества, которые не могут иметь медицинского применения».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Пыль :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Пыль

Пыль

Пыль – полуфабрикат гашиша, изготовленного методом «сушка-просев-прессовка" (см. киф); иногда – сленговое название любых конопляных препаратов такого рода («гашишем» в этом случае называют чарас).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Раджастхан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Раджастхан

Раджастхан

Раджастхан – историческая область и штат на северо-западе Индии, где никогда не запрещалось употребление бханга. Местные жители изготовляют из конопли множество продуктов – психотропные шарики голи, конопляный кефир («бханг ласси»), конфеты с гашишной начинкой «Рокет Мунакка». Сырье для производства поставляется с государственных полей, торговля производится в благоустроенных помещениях и облагается налогами.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Рак :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Рак

Рак (канцер, онкозаболевания)

Рак (канцер, онкозаболевания) – злокачественная опухоль из эпителия, то есть из ткани, покрывающей животный организм снаружи и выстилающий его изнутри. Опухоль возникает вследствие нарушения процессов обмена веществ в клетках и ослабления контроля за внутриклеточными процессами со стороны организма. В результате молодые делящиеся клетки не приобретают должных функций и не формируют нормально работающую ткань. Эти клетки внедряются в ткани органа, инфильтрируют и разрушают их, захватывают кровеносные и лимфатические сосуды, по которым распространяются по организму (метастазируют). При значительном распространении метастазов больного ожидает мучительная смерть.
Ранее рак считался неизлечимым, но развившиеся в последнее время лучевая терапия и химиотерапия во многих случаях позволяют победить опухоль и существенно продлить жизнь больного. Проблема, однако, заключается в том, что эти формы терапии крайне тяжелы для организма и в большинстве случаев вызывают сильную тошноту, неконтролируемую рвоту, отсутствие аппетита и резкую потерю веса. В итоге больной перестает нормально питаться, теряет интерес к жизни и может отказаться от продолжения лечения, сочтя, что его побочные эффекты тяжелее, чем сам рак.
Обычно для подавления тошноты применяют стандартные противорвотные препараты (компазин, зофран, китрил), но они помогают далеко не всегда и не повышают аппетит. В наиболее тяжелых случаях медики Канады, США, Великобритании и некоторых других стран прописывают больным синтетический ТГК (маринол) или просто рекомендуют курить марихуану. Государственные программы исследований, ведущиеся во всем мире с 1971 г., всякий раз подтверждают, что ТГК является наиболее эффективным и наименее вредным средством от тошноты. Более того: для некоторых больных он может заменить синтетические опиаты, которые обычно назначают для снятия раковых болей.
В 1979 году Альфред Чанг, Национальный Институт Онкологических Заболеваний (National Cancer Institute), провел исследование пятнадцати пациентов со злокачественными образованиями кости. Он сравнил по противорвотному действию принятый внутрь и выкуренный дельта-9-ТГК с соответствующим приемом плацебо для контроля. Контрольной группой были одни те же пациенты. Была очевидно доказана эффективность ТГК в уменьшении тошноты и рвоты. 72% процента пациентов испытывали тошноту и рвоту при приеме плацебо, 44% — при низкой концентрации ТГК в крови, 21% — при умеренных концентрациях, и всего лишь 6% при высоких концентрациях. Исследование показало также, что при курении ТГК быстрее попадает в кровяное русло и абсорбируется более стабильно.
Однако курение марихуаны обладает и целым рядом других преимуществ. Во-первых, быстродействие этого способа введения ТГК позволяет больному оперативно подавлять тошноту и определять индивидуальную дозировку «на глазок», делая то количество затяжек, какое он сочтет достаточным. Во-вторых, марихуана, в отличие от чистого ТГК, эффективно стимулирует аппетит. И, в-третьих, она не вызывает чувства тревожности и дискомфорта, на которое жалуются многие пациенты, принимающие дронабинол. Очевидно, для лечебного эффекта имеет значение весь комплекс каннабиноидов, содержащихся в марихуане.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Растафарианство :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Растафарианство

Растафарианство (растаманство, раста)

Растафарианство (растаманство, раста) – религия афроамериканского происхождения, одним из важных элементов которой является курение психотропной конопли. Возникла на Ямайке в 1930-е гг., с 1960-х гг. начала распространяться в США и других странах мира.
Растафари почитают библейского Иегову, называя его Джа (Jah, сокращенное от Jehovah). Библия при этом толкуется как священное писание чернокожих, изначально записанное на эфиопском языке амхари, но затем искаженное в результате перевода на языки белых людей. По мнению растаманов, избранный народ, упоминаемый в Библии – это африканцы; Сион – Африка; Вавилон – развитые страны; вавилонское пленение – рабство африканцев в Америке и Европе; мессия – эфиопский рас (князь) Таффари Маконен, короновавшийся под именем Хайле Селассие I; после пришествия мессии избранный народ прощён и может вернуться в Сион. Конопля («ганджа" или «кайя») считается «травой мудрости», употребление которой способствует правильному пониманию Писания и непосредственному общению с Джа.
Групповое курение марихуаны – неотъемлемая часть таких религиозных практик растафарианства, как «ризонинг» (чтение и обсуждение Библии) и «наябинги» (восхваление Джа посредством танцев и пения). Выращивание и продажа конопли служит источником дохода растаманских общин Ямайки и поводом для притеснений со стороны властей. Восхваление «травы мудрости» звучало из уст наиболее почитаемых пророков расты: Леонарда Хоуэлла (Howell), организовавшего крупнейшую (до 1600 человек) общину в Пиннакле, и Боба Марли (Marley), автора и исполнителя многих растаманских гимнов.
С середины 1970-х гг., благодаря марихуане и песням рэггей, растафарианство распространилось по всему миру, но не в виде религии, а как оригинальная субкультура, близкая к эстетике и идеям хиппизма. Появилось много людей, в том числе и неафриканского происхождения, которые называют себя «растаманами», подразумевая под этим отказ от всех опьяняющих веществ, кроме каннабиноидов, расслабленный и легкомысленный стиль жизни, пацифистские взгляды и неприятие современной буржуазной культуры. С другой стороны, в растафарианской религии возникло «интеллектуальное» течение, отрицающее необходимость курения марихуаны. Слова пророков о «траве мудрости» они склонны рассматривать как аллегорию, указывающую на «широкое применение природных веществ, дающих благотворный медицинский и психологический эффект».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/РастаманскиеНародныеСказки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/РастаманскиеНародныеСказки

Растаманские народные сказки

«Растаманские народные сказки» – проект по сбору и литературной обработке фольклора любителей психотропной конопли. Возник в 1995 г. в Полтаве (Украина), в 1998–2000 г. распространился в пределах СНГ и среди русскоязычной диаспоры многих стран мира. Часть материалов проекта издана в виде одноименной книги (Ростов на Дону, «Феникс», 2000).
Тексты проекта оформлены в виде кратких новелл фантастического и анекдотического характера, сохраняющих лексические и стилистические особенности «конопляного» дискурса. Для создания текстов используются не только фольклорные сюжеты, но также личные отчёты о похождениях во время интоксикации каннабиноидами и наиболее яркие образцы индивидуального и коллективного бреда, возникшего под воздействием препаратов конопли. Отдельная «растаманская сказка» представляет собой компиляцию разнородных фрагментов, объединенных неким сюжетом, который позволяет воспринимать их как единое целое.
Вопреки своему названию, проект не имеет ничего общего с растафарианством. Специфические термины и отдельные элементы этого вероучения присутствуют в «сказках» постольку, поскольку они имеют хождение в среде русскоязычных любителей конопли, и в силу того, что слово «растаманы» часто используется ими в качестве самоназвания.
Официальный сайт проекта – [image] Растаманские народные сказки

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ребетика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ребетика

Ребетика

Ребетика (рембетика, ремпетика) – стиль городской авторской песни, популярный в Греции в 1920-е – 1930-е гг. Возник в результате слияния фольклора ребетов (греческих «блатных») с музыкой репатриантов из Малой Азии. Песни исполнялись под аккомпанемент струнных щипковых инструментов бузуки и багламес в закрытых помещениях. Чаще всего их можно было услышать в теке – специализированных кофейнях, в которых курили гашиш. Язык большинства текстов ребетики – криминальное арго 1920-х гг., включавшее в себя много турецких слов. Сюжеты песен обычно были связаны с воровской жизнью; гашиш играл в них примерно ту же роль, что алкогольные напитки в русском «блатняке». Традиционное пластическое сопровождение ребетики – танец зейбекикос, исполняемый на небольшой площадке, иногда не превышающей квадратного метра.
С самого своего зарождения ребетика считалась «упадочной музыкой», и ее распространение не выходило за пределы теке. После установления диктатуры Метаксаса (4 августа 1936 г.) многие авторы и исполнители ребетики подверглись репрессиям. В послевоенные годы власти также делали всё возможное, чтобы вычеркнуть ребетику из истории греческой музыки. Знаменитый исследователь, собиратель и комментатор ребетики Илиас Петропулос в конце 1960-х гг. был посажен в тюрьму за издание книги «Ребетология», а впоследствии эмигрировал в Западную Европу.
В настоящее время греческая культурная общественность пришла к осознанию ценности ребетики и пытается возродить ее исполнение. Однако в данном случае речь идет скорее об архивных реконструкциях, чем о сочинении новых песен в этом стиле.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Регенерация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Регенерация

Регенерация

Регенерация – метод выращивания психотропных сортов конопли, позволяющий получить несколько урожаев «шишек" с одного растения. Когда растение начинает цвести, его обрезают сверху примерно на 1/3; в средней части оставляют наиболее здоровые листья, но тщательно удаляют все соцветия; в нижней части удаляют цветы на кончиках веток, но оставляют по несколько боковых цветов на каждой ветке. Сразу же после обрезки вносится удобрение с высоким содержанием азота (см. Питание); при выращивании в теплице поддерживается круглосуточное освещение. Почва вокруг черенка должна быть постоянно влажной. Через 7–14 дней растение должно возобновить вегетативный рост и дать новые побеги, которые через 6–8 недель зацветут и дадут новый урожай «шишек». В тепличных условиях цветение может быть вызвано искусственно, путем изменения режима освещения, когда садовод сочтет, что новые побеги уже достаточно выросли.

Некоторым садоводам удается дважды регенерировать одно и то же растение, снимая таким образом три урожая «шишек». Регенерация не снижает содержание ТГК в соцветиях.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Рейнолдс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Рейнолдс

Рейнолдс, Джон Рассел, сэр (1828–1896)

Рейнолдс, Джон Рассел, сэр (1828–1896) – британский терапевт и фармаколог, доктор медицины, составитель капитального труда “System of Medicine” (1866), с 1859 по 1896 – личный врач королевы Виктории. В 1890 г. опубликовал статью “Therapeutical Uses and Toxic Effects of Cannabis Indica” («Терапевтическое применение и токсические эффекты конопли индийской»), в которой, в частности, отметил, что «при чистоте препарата и внимательной дозировке это одно из самых ценных лекарственных средств, которые мы имеем».
Согласно наблюдениям Рейнолдса, спиртовая настойка конопли индийской помогает при альгодисменорее, старческой бессоннице (0.2 г перед сном), мигрени, невралгии тройничного нерва, эпилепсии и старческой бессоннице.
Рейнолдс отмечает, что многие проблемы с назначением препаратов конопли возникают в силу того, что они различны по силе, с трудом поддаются точной дозировке и их воздействие во многом зависит от индивидуальных особенностей организма. Поэтому медик, применяющий коноплю, должен стараться получать ее из одного и того же источника, начинать лечение с малых доз и стараться не повышать их как можно дольше. По наблюдению Рейнолдса, первый приём более 0,6 г настойки способен вызвать «токсические эффекты» у большинства здоровых взрослых людей. Рекомендуемая им начальная доза составляет 0,1 г. (2 капли крепкой настойки) на кусочек хлеба или сахара.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/РекреационноеУпотребление :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/РекреационноеУпотребление

Рекреационное (от англ. recreation – отдых) употребление

Рекреационное (от англ. recreation – отдых) употребление психотропных препаратов конопли традиционно для многих народов Индии, Гималаев, Средней Азии, Индокитая, Ближнего Востока, Африки и Центральной Америки. В XIX в. эта традиция начала распространяться в Европе и Северной Америке, и в настоящее время существует почти повсеместно.
В отличие от алкогольных напитков, препараты конопли не поддаются точной дозировке, и их действие часто бывает непредсказуемым. Поэтому неопытные потребители не всегда способны удержаться на той грани, за которой рекреационное употребление перерастает в передозировку. В результате у европейских народов, не имевших исторической традиции употребления психотропной конопли, сформировалось представление о ней как об опасном наркотике, и с ее распространением до сих пор пытаются бороться репрессивными методами.
Рекреационная доза препаратов конопли сугубо индивидуальна; ее правильная оценка базируется не на количественных показателях, а на внимании к своим личным ощущениям. Следует помнить, что при курении конопли психотропный эффект ощущается через 5–10 минут, а при пероральном употреблении – через 40–60 минут. Настойчивое желание «добавить», возникающее в этот период, есть самый верный признак того, что препарат начинает действовать. Предвестниками «прихода" могут служить также: смутное ощущение «дыма в плечах», изменение освещения, перемены в звучании музыки, естественное замедление ритма дыхания. Наличие этих симптомов свидетельствует о том, что личный рекреационный стандарт уже употреблен, и его превышение может привести к передозировке.
Самая распространенная ошибка в употреблении конопли заключается в том, чтобы добиваться от нее неких «алкогольных» или «опийных» телесных ощущений. Подобно всем психотропным веществам, каннабиноиды воздействуют, главным образом, на мозг, и в гораздо меньшей степени на центральную и периферическую нервные системы. Прилив тепла, «ватные ноги», нега во всём теле означают, что рекреационный стандарт уже превышен в два-три раза; за этими симптомами обычно следуют тяжелая сонливость, затруднения с мышлением и речью, «зависания" и «умняки".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Риф :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Риф

Риф

Риф – горная область на севере Марокко – населенная преимущественно берберами. В 1921 г. здесь развернулась освободительная война против франко-испанских колонизаторов и была провозглашена Рифская республика, просуществовавшая до 1926 г. Рифский вождь Абд аль Керим (1882–1963) впоследствии возглавлял Комитет освобождения Северной Африки, а после освобождения Марокко стал членом правительства страны.
Область, имеющая давние традиции национально-освободительной борьбы, славится также как производитель качественного гашиша, доминирующего на североафриканском и европейском рынках. «Конопляной столицей» считается поселок кетама, давший свое имя лучшему сорту марокканского продукта. Гашиш изготовляют по методу «сушка-просев-прессовка" и формуют в виде тонких плиток. В последнее время экспортируется также и марихуана, спрессованная в брикеты.
В 1960е гг. власти Марокко предприняли несколько попыток уничтожить плантации конопли, но жители Рифских гор отстояли свои посевы с оружием в руках. С тех пор, несмотря на финансовые вливания со стороны ООН, власти не посягают на посевы, а ограничиваются перехватом экспортных партий гашиша на границах страны.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Рэггей :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Рэггей

Рэггей (reggae)

Рэггей (reggae, также транслитеруется как «рэгги», «регги» или «реггей») – стиль эстрадной и танцевальной музыки, для которого характерны акцентирование басовой линии, сложный размеренно-монотонный ритм с использованием полиритмии, двутактовая периодичность мелодических и гармонических структур с ударением на первой и особым подчеркиванием третьей доли, принцип «вопрос – ответ» как основа формообразования. Возник в среде афроамериканского населения Ямайки в результате слияния карибских музыкальных традиций калипсо и ска (а позднее – североамериканского блюза и рок-н-ролла) с религиозной музыкой Растафари.
Идеология и терминология растафарианского вероучения, включая отношение к психотропной конопле как к священной «траве мудрости», отразилась в текстах многих классических рэггей-песен – в первую очередь, у таких культовых музыкантов, как Боб (Роберт Неста) Марли, Питер Тош, “Black Uhuru” и др. Ямайские музыканты этого стиля склонны использовать марихуану как источник вдохновения и особого расслабленного настроения, необходимого для исполнения рэггей. Их музыка до сих пор считается оптимальным фоном для вечеринок с употреблением психотропных продуктов конопли.
Начиная с 1970-х гг., стиль рэггей распространился по всему миру и произвел переворот в популярной музыке, породив новые стили (пост-панк, синти-поп, «новая волна», диско и т.д.), которые использовали ямайские музыкальные идеи вне связи с растаманской идеологией и «травой мудрости». На родине рэггей, где за 25 лет было выпущено более 400 000 наименований пластинок, многие музыканты подгоняли свои песни под коммерческий стандарт, исключавший любые упоминания о запрещенной траве. К концу 1980-х гг. творцы «корневого» рэггей (roots-reggae), сохранившие верность растаманству, остались в меньшинстве. Однако эстафета раста-идеологии была подхвачена музыкантами стиля даб, который вошел в моду в начале 1990-х гг. и способствовал возрождению интереса к рэггей-классике. Слияние рэггей с рэпом породило идеологически наполненный стиль ragamuffin, в текстах которого конопля играет далеко не последнюю роль.
В России коммерческие разновидности рэггей умеренно культивировались на эстраде с конца 1970-х гг. Идеологию и ритмы roots-reggae пытались использовать некоторые независимые музыканты (в частности, группа «Аквариум»). Однако первые группы, последовательно придерживающиеся этой стилистики, появились только в конце 1980-х – начале 1990-х гг. Среди них следует особо отметить Герберта Джа Моралеса и его движение «Джа Дивижн», «Комитет Охраны Тепла», «Маркшейдер Кунст», «Карибасы» и группу «Ковчег», создавшую в начале своего творческого пути несколько впечатляющих рэггей-композиций.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Рэп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Рэп

Рэп

Рэп – речитатив-скороговорка, исполняемый или импровизируемый под ритмичную музыку. Чтение рэпа – музыкальный приём, первоначально часто использовавшийся в африканской, афрокарибской и афроамериканской музыке; обычно применяется для озвучивания идеологически или информационно наполненных текстов. В конце 1970-х гг., благодаря группе Sugarhill Gang (США), рэп выделился в отдельный жанр в рамках культуры Хип-хопа, в которой стал играть роль литературы и публицистики. Чтецы рэпа называют себя МС («master of ceremonies») и часто чередуют чтение с непосредственным общением с аудиторией.
Употребление психотропных продуктов конопли (наряду с алкоголем и наркотиками) свойственно многим мастерам рэпа. В этой среде конопля имеет статус «лёгкого наркотика", употребление которого вполне совместимо со здоровым образом жизни. В отличие от растафари, рэпперы не придают курению марихуаны культового значения, а видят в нём элемент «истинно афроамериканского» досуга. Стилистика текстов рэпа в основном воспроизводит или имитирует особенности «потока сознания", возникающего при интоксикации каннабиноидами: это ряд отрывочных фраз или фрагментов, в которых слова перемежаются с возгласами, междометиями звукоподражаниями и каннабиноидной логореей. Многие рэпперы курят марихуану во время выступлений и студийных сессий, в связи с чем их голос приобретает характерное расслабленное звучание.
«Конопляные» темы особенно отчётливо присутствуют в калифорнийском «гангстерском» рэпе (gangsta rap), в первую очередь в текстах и оформлении альбомов таких МС, как Dr. Dre («The Chronic», 1992) и Snoop Doggy Dogg («Doggystyle», 1993). Оба автора прославляют коноплю и критикуют законы, которые ограничивают ее употребление.
Пропаганда употребления конопли является центральной темой в творчестве известной калифорнийской рэп-группы Cypress Hill, основанной в 1988 г. Их композиция “Roll It Up, Light It Up, Smoke It Up” («Сверни, зажги, курни») приобрела большую популярность у любителей конопли; известны также и другие хиты с характерными названиями «Прикури ещё один» («Light Another”), «Хиты из Бонга" («Hits from the Bong”), «Убитые ездоки» («Stoned Raiders”), «Марьиванна» («Mary Jane”). Символ группы – череп в окружении конопляных листьев, иногда с джойнтом в зубах. Участники группы курят джойнты на сцене, иногда выносят кальян и предлагают зрителям «причаститься». Кроме того, Cypress Hill постоянно участвуют в антипрогибиционистских акциях и активно сотрудничают с журналом «Хай Таймс".
До конца 1980-х гг. рэп был преимущественно англоязычным; в 1990-х он получил широкое распространение на разных языках, включая русский. При этом конопля в русскоязычном рэпе играет примерно такую же роль как и в США. Среди классических композиций на эту тему следует упомянуть КТЛ-ДЛЛ («Мой каждый новый день начинается со шмали...») и White Hot Ice («Джаз-ганджубас» и «Кровавое пати»). Среди более поздних можно назвать Гека («Беспонтово» и «Супер-пупер шоу»), а также значительную часть текстов группы Da BUDZ.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Россия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Россия

Россия (Российская Федерация)

Россия (Российская Федерация) – государство в восточной части Европы и в северной части Азии. 17 075,4 тыс. кв. км, Население 147,5 млн. человек (1997). Официальный язык – русский + национальные языки в республиках. Местные названия конопли – конопля, трава, шала, ёлка.
Значительную часть территории России занимают степи и лесостепи, в которых существуют оптимальные климатические и почвенные условия для коноплеводства. В степной полосе от Южного Урала до Дальнего Востока распространена конопля сорная; конопля посевная возделывается в Северном Поволжье, Краснодарском крае и Центрально-Черноземном районе страны. психотропные сорта конопли массово выращиваются на Северном Кавказе, на Алтае, в Туве и Бурятии. тепличная культивация конопли индийской ведется частными лицами во многих крупных городах.
В средние века и новое время Россия была крупнейшим производителем пеньки и масла конопляного. Конопля выращивалась почти повсеместно, главным образом для внутреннего употребления в рамках натурального хозяйства. В средней полосе России она служила основной прядильной культурой и главным источником пищевого растительного масла; ее семя также употреблялось в пищу в цельном или толченом виде.
Крупные индустриальные посадки конопли возникли в России в начале XVIII в. по инициативе Петра I, который ввел государственную монополию на экспорт пеньки и превратил ее в одну из главных доходных статей российской казны. Наиболее крупные плантации находились на территории Брянской, Смоленской, Курской и Орловской областей, главными центрами экспорта были Псков, Новгород, Холмогоры и Архангельск. В XVIII-XIX вв. 90% процентов такелажа и парусов для британского флота (от 50 до 100 тонн на каждый корабль ежегодно) производилось из русской пеньки. С развитием пароходства и присоединением хлопководческих среднеазиатских территорий экономическая роль конопли существенно уменьшилась, но она оставалась важной сельскохозяйственной культурой вплоть до 1960-х годов, когда в России началось массовое производство химических волокон.
В настоящее время выращиванием и переработкой конопли занимаются единичные предприятия. Несмотря на государственные субсидии, введенные в 2000 г., коноплеводство не расширяется в силу своей низкой рентабельности и существенных трудностей со сбытом сырья.
Российская Империя включала в себя многие территории, где существует давняя традиция употребления психотропных продуктов из конопли (Украину, Узбекистан, Туркменистан, Киргизию, Таджикистан). Тем не менее, население центральных районов до недавнего времени не было знакомо с этой традицией, и общественность смотрела на потребителей конопли как на «наркоманов", по отношению к которым оправданы любые репрессивные меры.
Поворот к более толерантному отношению наметился во второй половине 1980х, когда власти ограничили продажу алкоголя. В условиях водочного дефицита многие россияне экспериментировали с нетрадиционными опьяняющими средствами – в частности, с дикорастущей коноплей, в изобилии произрастающей во многих регионах России. Табачный кризис 1991 г. подтолкнул к употреблению того же растения в качестве замены табака или добавки к нему. Таким образом, к середине 1990х количество граждан, знакомых с психотропным воздействием конопли, выросло в десятки раз.
Конопля стала модным рекреационным средством у молодежи, некоторые неформальные объединения (хиппи, растафари) развивают оригинальную культуру ее употребления. В частности, у молодежи очень популярны различные техники экстракции ТГК из низкопотентной дикорастущей конопли (см. «кузьмич", молочный экстракт, «химка"). В последнее время приобрело широкую популярность комнатное выращивание потентных сортов конопли в мини-теплицах и на балконах. Качественные марихуана и гашиш распространены, главным образом, в уголовных кругах. Обычно они ввозятся в Россию наркоторговцами, продаются на «точках" вместе с наркотиками и служат для вовлечения в наркоманию.
Российский Уголовный Кодекс не делает различия между коноплей и наркотиками, равно как и между хранением для продажи и для личных нужд. Хранение более 0,5 грамма сухой или свежей конопли наказуемо тюремным заключением до 5 лет; с недавних пор введена также административная ответственность за употребление. Приобрести марихуану или гашиш в России можно только через знакомых.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/РостВегетативный :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/РостВегетативный

Рост вегетативный

Рост вегетативный – стадия развития растений конопли от появления второй пары настоящих листьев до начала цветения. Продолжительность роста зависит от длины светового дня. В естественных условиях среднерусского климата промежуток от всходов до цветения составляет 70 дней; при более коротком дне он может быть короче. Продолжительное пребывание в фазе роста улучшает качество и повышает количество лубяного волокна в стеблях растений; сокращение этой фазы заставляет растение усиленно ветвиться и, в итоге, приводит к повышенному выходу соцветий и семян. В условиях теплицы рост можно прекратить искусственно, если уменьшить срок непрерывного Освещения с 18 до 12 часов.

Стадия вегетативного роста делится на два периода: медленный рост (70–85% общей продолжительности периода) и быстрый рост (15–30%). В период медленного роста конопля постепенно формирует корневую систему и стебель. Быстрый рост начинается после появления цветочных почек (бутонизации); в этот период суточный прирост стебля достигает 4–6 см и формируется от 50 до 60% всего волокна. Последовательность формирования цветочных почек (а также цветения и созревания семян) у конопли идет от нижних веток к верхним.

На стадии вегетативного роста конопля особенно нуждается в интенсивном и продолжительном освещении, высокой влажности почвы (около 60% полной влагоемкости в период медленного роста и 70–80% в период быстрого роста) и усиленном питании с преобладанием азота ?. Борьба с сорняками особенно актуальна в первые недели медленного роста: если в этот период их удаётся истребить, в дальнейшем они уже не приживаются.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ровница :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ровница

Ровница

Ровница – промежуточный продукт прядения – рыхлая толстая слегка подкрученная нить, равномерная по толщине и структуре. Обладает минимальной прочностью на разрыв, позволяющей наматывать, разматывать и протягивать ее в прядильной машине без повреждения волокон. Ровница из лубяного волокна (льняного или конопляного) формируется на ровничной машине путём вытягивания и скручивания волокнистой ленты. В ходе обработки лента протягивается между цилиндрами и валиками вытяжного прибора, приобретая необходимую толщину и прочность. Затем она проходит через глазок и полую ветвь, которые выравнивают ее по толщине, придают дополнительную плотность и формируют круглое сечение. Наконец она попадает в лапку рогульки веретена, слегка подкручивается и наматывается на катушку уже в виде ровницы.
Последующие операции с льняной или конопляной ровницей могут включать в себя: отлёжку на складе в течение 8–16 часов при повышенной влажности (для улучшения прядильных свойств), отваривание и отбеливание (для облегчения разделения при вытягивании в вытяжном аппарате прядильной машины), обработку паром. В настоящее время существуют эффективные технологии прядения, позволяющие обойтись без изготовления ровницы и прясть непосредственно из волокнистой ленты.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Рохемп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Рохемп

«Рохемп», (Rohemp GmbH ?, Австрия)

«Рохемп», (Rohemp GmbH ?, Австрия) – фирма – специализирующаяся на производстве текстиля из конопляного волокна. Небольшая ткацкая фабрика производит 24 наименования тканей, в том числе: 100% Hemp (конопляный холст), Hemp-Silk (конопля + шелк), 50% Hemp – 50% Cotton, Hemp-Flax (конопля + лен) и 100% Flax (чисто льняной холст). Ткань закупается швейными предприятиями и продается как в самой Австрии, так и за рубежом.
Адрес фирмы: Wallstra?e 36, 8280 Furstenfeld.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Розенталь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Розенталь

Эд Розенталь

Розенталь, Эд (род. 1945) – всемирно известный эксперт по выращиванию психотропной конопли, ее медицинскому применению и юридическим аспектам оборота конопли в США. Начал заниматься этой темой в середине 1960-х гг., в настоящее время является автором более десяти книг о конопле, в том числе классического учебника "MarijuanaGrowersGuide ?". Активный деятель антипрогибиционистского движения, ведущий постоянной рубрики “Ask Ed” («Спросите Эда») в журнале «Каннабис Калча».
В настоящее время Эд Розенталь проживает в Калифорнии. После введения в этом штате «поправки 215», разрешившей медицинское использование марихуаны, он занялся выращиванием конопли для медицинских нужд. В феврале 2002 г. Розенталь был арестован за «незаконное выращивание более 100 растений наркотической конопли» с перспективой лишения свободы на срок до 100 лет и штрафа до $4,5 млн., однако в итоге был приговорен к трем дням тюрьмы, трем годам полицейского надзора и штрафу в сумме $1000. Дело Розенталя стало важным прецедентом для декриминализации выращивания психотропной конопли в Калифорнии.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Садху :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Садху

Садху

Садху – индусские монахи, странствующие аскеты, йоги и проповедники, избравшие для себя путь отречения от мира, поисков и достижения высшей истины. В Индии почитаются как святые люди, посланники богов на земле. Считается благословением принять в своем доме такого человека, накормить его и получить наставление.
Традиция предписывает садху «опьяняться аскезой» и «своим экстазом вдохновлять всё». Для этой цели многие садху практикуют употребление психотропных препаратов конопли. Идеологическое обоснование этой практики содержится в ведическом «Гимне длинноволосого мудреца», герой которого «пьёт из чаши эликсир, деля его с Шивой» (см. Шиваизм). Челум, традиционно используемый садху для курения чараса, действительно напоминает чашу; а конопля – общепризнанное «растение Шивы», божественного покровителя аскетов и йогов. Таким образом, постоянное пребывание в состоянии каннабиноидной интоксикации не дискредитирует садху, но считается дополнительным признаком их святости.
Большинство садху проводят жизнь в странствиях по стране и паломничествах по святым местам, некоторые все время живут в монастырях и ашрамах, некоторые в лесах и пещерах. Местом сбора садху служат крупные религиозные праздники («кумбха мела», «шиваратри» и др.). Отличительным признаком аскетов являются очень длинные волосы, иногда свалянные в «колбаски» вроде растафарианских «дрэдлокс», пышные бороды и «тилак» – узор из нескольких полос, нарисованный на лбу. Большинство садху носит оранжевые или белые одежды, некоторые обходятся набедренной повязкой или ходят нагишом, покрыв свою кожу пеплом.
Влияние садху на духовную жизнь индусских общин сильно и в наши дни, а в прошлом оно было едва ли не доминирующим. В конце XIX в., когда британские колониальные власти намеревались запретить в Индии бханг и гашиш, один из наиболее весомых доводов против такого решения заключался в том, что оно «глубоко разгневает огромные банды молящихся аскетов» (см. Индийская комиссия). В настоящее время хранение гашиша в Индии преследуется в уголовном порядке, однако садху не подпадают под действие этого закона и свободно перемещаются по стране, имея при себе значительные количества препаратов конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Самокрутка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Самокрутка

Самокрутка

Самокрутка, см. Джойнт, Сплифф.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СантаРоза :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СантаРоза

Санта Роза

Санта Роза – психотропный сорт конопли посевной с розовыми соцветиями, выращиваемый индейцами-тепеуанами (Тампико, Мексика)для ритуального употребления. По характеру воздействия – сатива с особенно ярко выраженным эффектом растормаживания речи. За пределами штата Тампико данный сорт не культивируется, однако выведено несколько похожих сортов (Nagano Gold, Rose Bud), приспособленных для выращивания в тепличных условиях.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сатива :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сатива

Сатива (Sativa)

Сатива – комплекс особенностей психотропного воздействия, наиболее свойственный конопле посевной. Под «сативой» подразумевают способность препаратов конопли оказывать психостимулирующее и растормаживающее церебральное действие. Чистая «сатива» в природе встречается редко, главным образом у специально выведенных сортов. Большинство сортов психотропной конопли сочетают в себе комплексы «сатива» и «индика" в различных пропорциях, которые определяются эмпирическим путём при дегустации.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сечка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сечка

Сечка конопляная

Сечка конопляная – измельченная костра. Обладает повышенной гигроскопичностью, вследствие чего может использоваться в качестве подстилки для содержания животных и как наполнитель для кошачьих туалетов (см. «Вальшанвр"). Верхний слой подстилки из сечки долго остается сухим; при намокании она собирается в комки, что облегчает уборку. Перед использованием слой сечки рекомендуется взбрызнуть водой, чтобы активизировать ее впитывающие свойства.
При использовании сечки в хлевах и денниках первоначальная засыпка подстилки требует восьми-двенадцати мешков, но впоследствии достаточно добавлять от половины до одного мешка в неделю. Вся уборка при этом сводится к собиранию навоза и выравниванию вилами верхнего слоя. Дополнительное преимущество сечки заключается в том, что она перегнивает в компост за пять-шесть недель и не создает проблем с утилизацией.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сегрегация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сегрегация

Сегрегация

Сегрегация – удаление мужских растений конопли (см. Посконь) с плантации или из тепличной посадки. При выращивании на волокно сегрегация производится вручную: посконь вырывают с корнем, когда на ней появляются заметные цветы. Если коноплю растят на Марихуана или Гашиш, мужские растения желательно удалить до цветения. Для обнаружения таких растений цветочные почки рассматривают под увеличительным стеклом. У женских растений (см. Матерка) почка в виде чашечки с одним-двумя усиками (зачаточными пестиками). У мужских растений почки ромбовидные, усики отсутствуют.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СеменаКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СеменаКонопли

Семена конопли

Семена конопли – пригодные для посева, должны иметь влажность не выше 13%, нормальный для сорта цвет и блеск и цельные оболочки без плесеневых пятен, повреждений и трещин.

Семенной материал конопли, получаемый в результате уборки жаткой или комбайном, обычно содержит много примесей и имеет повышенную влажность. Поэтому после обмолота семена подлежат предварительной очистке, сушке, окончательной очистке и сортировке. Для предварительной очистки применяют зерноочистительные машины общего назначения (ЗВС-10Б, ОВП-20). Сушка производится на крытых токах, где семена рассыпают слоем толщиной 3–10 см и периодически перелопачивают, чтобы избежать самосогревания. В сырую погоду и при повышенной влажности семян рекомендуется применять зерносушилки с температурой не выше 40–45оС. Окончательная очистка производится на зерноочистителях ОС-4,5А, СВУ-5 и др.; сортировка – на пневматическом сортировальном столе (ССП-1,5 или ПСС-2,5).

По посевным качествам семена конопли делятся на 3 класса, в зависимости от засоренности и всхожести (см. Таб.1). Всхожесть можно определить путём проращивания 1000 семян. Семена с всхожестью ниже 75% считаются некондиционными.

Важный показатель качества посевного материала – крупность (масса 1000 семян), которая должна соответствовать параметрам, предусмотренным для данного сорта. У культурных сортов конопли крупность семян составляет 9–26 г/1000 шт.; при ее снижении ниже 8 г/1000 шт. можно сделать вывод, что данный сорт дичает или вырождается. У диких форм (включая коноплю сорную) крупность семян колеблется от 2 до 8 г/1000 шт. Согласно исследованиям Института лубяных культур, среди семян одного и то же сорта крупные имеют более высокую всхожесть, чем мелкие.

Кондиционные семена конопли, имеющие влажность не выше 10–12%, выдерживают хранение ? в течение 3–4 лет без потери всхожести.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СемяКонопляное :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СемяКонопляное

Семя конопляное

Семя конопляное – сушеные, иногда поджаренные семена конопли посевной. Используется для получения конопляного масла, а также в качестве корма для птиц, добавки к выпечке (см. «Хемпцель Претцель") наполнителя для конфет (см. «Хемп Фуд Индастриз ?") и т.д. Содержит 28–35% жира, белки, клетчатку; не содержит ПСИХОТРОПНЫХ веществ ?. В старину (в России – до середины XIX в.) конопляное семя играла в рационе крестьян ту же роль, что сейчас семена подсолнечника. Кроме того, его толкли в ступе и использовали в качестве крупы для заправки похлебки.
В народной медицине восточных славян конопляное семя используется для приготовления «молочка», служащего основой для противовоспалительных мазей. Для приготовления этого снадобья хорошо растертое конопляное семя заливают кипящей водой (на 2 части семени 1 часть кипятка), слегка остужают и выжимают под прессом или через тряпку. При болезнях мочевого пузыря «молочко» из конопляных и тыквенных семян рекомендуется принимать внутрь. Традиционная китайская медицина использует толченое конопляное семя как слабительное.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сенсимилья :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сенсимилья

Сенсимилья

Сенсимилья (испанск. «бессемянная») – созревшие, но неоплодотворенные соцветия женских растений конопли (см. Матерка). Марихуана из них отличается особо сильным психотропным воздействием.

Сенсимилья – не сорт конопли, а результат тщательной сегрегации. Содержание ТГК в женских соцветиях возрастает с развитием цветов, достигает пика к моменту оплодотворения, а затем идет на спад. Если уберечь женские растения от опыления, цветы опадают и образуются завязи, из которых развиваются ложные плоды – зеленые бутончики с вязким жидким содержимым. Количество ТГК в них максимально возможное для данного сорта конопли. Убирать и сушить сенсимилью рекомендуются в тот момент, когда ложные плоды начнут лопаться, а капельки на них приобретут янтарный оттенок.

Технология выращивания сенсимильи имеет индийское происхождение, однако приобрела широкую популярность благодаря коноплеводам Ямайки. В настоящее время, в связи с распространением тепличных методов выращивания, ее культивируют повсеместно. Сенсимилья созревает дольше и имеет более крупные шишки, чем оплодотворенная конопля. Опознать ее в готовом продукте можно по наличию большого количества «пустых семян».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СенсиСидБанк :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СенсиСидБанк

Сенси Сид Банк

Сенси Сид Банк (Нидерланды) – крупнейшая в мире селекционная и торгово-закупочная фирма, реализующая семена психотропных сортов конопли. Вниманию покупателей предлагается 48 сортов, разделенных на 4 категории: тепличные (Indoor), теплично-парниковые (Indoor Greenhouse), для открытого грунта (Outdoor) и эксклюзивные сорта «Белый Ярлык» (White Label), выведенные специалистами фирмы. Кроме того, в состав «Сенси Сид Банка» входят Музей конопли, гроушоп, хэдшоп и смартшоп, реализующий конопляный текстиль, производимый дочерней фирмой «Хемп Флакс». Ежегодный доход «Сенси Сид Банка» доходит до 12 млн. долларов.
«Сенси Сид Банк» возник в 1991 г. в результате слияния фирмы “Sensi Seed Club”, снованной Беном Дронкерсом, с фирмой “Seed Bank”, ранее принадлежавшей австралийскому селекционеру Невилу. Фирма неоднократно становилась главным призёром Кубка Конопли и приобрела мировую известность благодаря активной поддержке журнала «Хай Таймс". Продукция и товары «Сенси Сид Банка» и «Хемп Флакса» рассылаются по почте почти во все страны мира, однако в отношении семян психотропной конопли существует ряд ограничений. В России, семена Сенси Сид Банка можно заказать у некоторых спонсоров ОЛК (www.supersemena.ru и dzagi.com)
Адрес официального сайта фирмы [image] Сенси Сид Банк

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Септориоз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Септориоз

Септориоз

Септориоз – пятнистость листьев конопли, вызываемая грибками Septoria cannabis Speg. И другими. Болезнь выражается в появлении на листьях серых пятен и вызывает их преждевременное осыпание. В среднерусской климатической зоне особенно сильно поражаются южные сорта, полученные из Китая и Афганистана. Меры борьбы с септориозом такие же, как и с фузариозом.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СераяПятнистость :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СераяПятнистость

Серая пятнистость стеблей

Серая пятнистость стеблей – специфическое грибковое заболевание конопли, проявляющаяся в период плодоношения. У основания стеблей образуются темно-серые пятна, которые постепенно распространяются по всему стеблю, причем развитие грибка продолжается и на убранных стеблях. Серая пятнистость существенно снижает качество волокна. Заболевание характерно, главным образом, для двудомных форм конопли посевной, наиболее распространенных в современных промышленных посевах. Однодомная конопля поражается серой пятнистостью гораздо реже. Появлению грибка способствует повышенная влажность воздуха, неглубокая вспашка зяби, несвоевременная уборка конопли.
Единственный способ борьбы с возникшим заболеванием – немедленная уборка и сушка конопли на всём участке, где заметны симптомы серой пятнистости. После уборки зараженные стебли следует по возможности отделить от незараженных.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Шахджехани :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Шахджехани

Шахджехани

Шахджехани – бытовой сорт непальского чараса. Представляет собой палочки длиной около 5 см, в составе которых встречаются остатки конопляных листьев. Психотропное действие типа «индика".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Щеть :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Щеть

Щеть

Щеть – орудие для ручного чесания пеньки, прошедшей трепание. Представляет собой доску, в середине которой имеется возвышение с металлическими зубьями, вбитыми в шахматном порядке.
Для обработки пеньки обычно использовалось несколько щетей: первичное чесание производилось на инструменте с редкими толстыми зубьями длиной до 10 см; для финального чесания применялись щети с тонкими зубьями длиной до 5 см. В крестьянских хозяйствах, где волокно использовали для собственных нужд, обычно имелись щети с редко поставленными длинными зубьями, а для более тщательной обработки применялись гребень и щётка.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Щётка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Щётка

Щётка

Щётка – орудие для финальной обработки пеньки, прошедшей чесание. Представляет собой пучок свиной щетины, один конец которого обшит тряпкой и служит рукоятью. Длина щетины в рабочей части около 10 см.
Щётка использовалась для проглаживания и выравнивания волокна, прочёсанного на гребне. Таким образом пенька очищалась от остатков костры и коротких волокон и окончательно подготавливалась к прядению.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Шишки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Шишки

«Шишки»

«Шишки» – сленговое название женских соцветий конопли, свежих или сушеных. Иногда слово «шишки» используется как синоним слова «марихуана».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Шиваизм :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Шиваизм

Шиваизм (шайва)

Шиваизм (шайва) – индусская религиозная система, верховным божеством которой является Шива – бог-разрушитель, воплощение мужского начала, покровитель воинов и аскетов, создатель йоги и первооткрыватель психотропных свойств конопли. Согласно распространенной легенде, именно Шива приказал принести это растение с гималайских вершин в индийские долины «для людского блага и удовольствия». Гуру Матсьендра, основатель шиваитской эзотерической школы натха-сампрадайя, сравнивает Шиву с «духом бханга и опиума"; шиваиты других школ часто называют его «Господом бханга».
Употребление бханга и чараса – обязательный элемент всех шиваитских праздников и храмовых богослужений, а также некоторых домашних ритуалов поклонения Шиве. Воскурение конопли играет роль причастия и малого жертвоприношения Шиве, его божественной супруге Парвати (также почитаемой в ипостасях Шакти, Кали и Дурги), его сыну Ганеше и всем прочим божествам шиваитского пантеона. Процесс воскурения детально ритуализирован и сопровождается чтением специальных мантр. Приобщение к этому ритуалу обычно происходит в 14–15 лет в ходе обряда гурукула, который знаменует собой наступление совершеннолетия. Взрослый шиваит, соблюдающий обряды своей религии, курит коноплю минимум дважды в месяц, во время обряда пуджа-чатурдаши, совершаемого в 14-й и 29-й лунные дни. Для шиваитских священнослужителей и садху нормой считается ежедневное употребление. Конопля входит в состав шиваитских благовонных курений, а ее масляный экстракт служит горючим для храмовых ламп.
Культ Шивы преобладает у индусского населения Кашмира и имеет широкое распространение в других частях Индии (см. Варанаси), Пакистане и Бангладеш. Несмотря на то, что во всех этих странах конопля внесена в списки запрещенных наркотиков, шиваиты никогда не подвергаются преследованиям за ее выращивание, употребление и хранение.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Шизофрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Шизофрения

Шизофрения (от греч. schizo «раскалываю, расщепляю» + phrenos «ум, мысль»)

Шизофрения (от греч. schizo «раскалываю, расщепляю» + phrenos «ум, мысль») – психическое заболевание, характеризующееся постепенно нарастающими патологическими изменениями личности больного. Термин «шизофрения» введен сравнительно недавно (в 1911 г.) и до сих пор не имеет однозначного определения, равно как и диагностика этого заболевания редко бывает бесспорной. Тем не менее, симптоматика шизофрении описана достаточно подробно: это бред, галлюцинации и псевдогаллюцинации, аффективные расстройства ?, идеи сверхценные, кататония ?.
Симптоматика интоксикации каннабиноидами во многом совпадает с шизофренической, и психические расстройства, развивающиеся при длительной интоксикации, имеют много сходств с шизофренией. В исследовании Н.В. Оганесяна (1987) выяснилось, что шизофреноподобные психозы наблюдались у 15% лиц, страдающих от злоупотребления гашишем; это в 10–15 раз выше, чем в целом по стране. Высказывалось мнение (А.А. Абаскулиев, Д.К. Казиева, 1975), что ТГК биологически сходен с гипотетическим эндогенным шизофреническим токсином, однако оно до сих пор не нашло подтверждения. Другая распространенная теория утверждает, что каннабиноиды создают незначительные, но стойкие нарушения нейромедиаторного обмена, которые имеют свойство накапливаться, что и приводит в итоге к психическому заболеванию.
С другой стороны, Алан Гринспун ( [image] «Марихуана – запретное лекарство») приводит результаты исследований, свидетельствующих о благотворном воздействии марихуаны на больных с диагностированной шизофренией. Во всех исследованиях было отмечено снижение так называемых «негативных» симптомов (апатии, эмоциональной невосприимчивости, депрессии, бессонницы, страхов) и нарушений социальной адаптации; кроме того, у пациентов, куривших марихуану, уровень госпитализации был ниже, чем у тех, кто не употреблял никаких лекарств.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ШэньНун :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ШэньНун

Шэнь-Нун

Шэнь-Нун – полумифический китайский император, правивший не позднее XXVIII в. до н. э. Согласно легендам, при его рождении в земле возникло 9 колодцев, а сам он, едва родившись, стал пахать землю и сеять просо, которое дождем посыпалось с небес. Ему приписывается изобретение всех сельскохозяйственных орудий, учреждение в Китае меновой торговли и открытие полезных свойств конопли (он научил китайцев обрабатывать конопляное волокно и плести из него рыболовные сети).
Кроме того, у Шень-нуна был волшебный красный кнут, который помог ему открыть лечебные свойства конопли и прочих трав. О его внешности говорят, что он был зеленого цвета, имел змеиное тело, бычью голову, человеческое лицо и нос тигра. Умер он будто бы оттого, что проглотил стоножку, каждая нога которой превратилась в червя.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Шкаф :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Шкаф

Шкаф

Шкаф, см. Теплица.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Шпагат :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Шпагат

Шпагат

Шпагат – толстая прочная нитка, изготавливаемая скручиванием пеньковой пряжи (иногда с добавлением льна или синтетических волокон). Используется для упаковки, сшивания, связывания. Шпагат низших сортов неполированный, из более короткого волокна, имеет характерные густые волоски по всей длине и менее прочен на разрыв. Шпагат высших сортов изготовляется из длинного волокна и проходит полировку, в результате чего гладок на ощупь и обладает значительной прочностью.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Швейцария :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Швейцария

Швейцария

Швейцария (нем. Schweiz, франц. Suisse, итал. Svizzera) – государство в Центральной Европе. 41,3 тыс. кв. км, 7 222 000 человек (2001). Официальные языки – немецкий, французский, итальянский.
Местные названия конопли – Hanf, chanvre, canapa.
Большая часть территории страны покрыта горами. Климат влажный, умеренный, сильно меняется в зависимости от высоты над уровнем моря. Хорошие условия для коноплеводства существуют в долинах и на альпийских лугах.
Конопля посевная выращивается на территории Швейцарии с древнейших времен. Археологи находят семена конопли в слоях эпохи позднего неолита (5000–3000 лет до н.э.). Коноплеводство достигло пика своего развития в XVIII; в XIX-XX вв. наблюдался постепенный спад, а в 1990х гг. начался новый подъем. В настоящее время в стране производится широкий ассортимент пищевых продуктов с добавлением конопляного семени, масла и эссенции. Лидер швейцарского конопляного бизнеса – агропромышленная фирма «Вальшанвр".
Курение конопли в Швейцарии распространилось в последние полвека, что повлекло за собой ряд законов, направленных против культивации этого растения. В 2000 г. все эти законы были отменены, в 2001 г. правительство Швейцарии рекомендовало парламенту страны легализовать ? употребление, производство и продажу психотропных препаратов конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сидшоп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сидшоп

Сидшоп

Сидшоп (англ. seedshop, «магазин семян»), предприятие, торгующее семенами психотропной конопли. Иногда создается на базе селекционного хозяйства, но чаще бывает торгово-закупочным. Подавляющее большинство сидшопов расположено в Нидерландах, самый известный из них – «Сенси Сид Банк". В последнее время популярной формой организации сидшопа стало открытие интернет-магазинов, которые принимают заказы по электронной почте и рассылают товар наложенным платежом либо по предварительной оплате. Несколько таких магазинов функционирует и в России.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сканк :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сканк

Сканк

Сканк (от англ. skunk – «скунс») – сорта психотропной конопли (чаще всего гибридные), обладающие сильным запахом. Термин возник на Ямайке в растафарианской среде и был популяризован в текстах песен стиля рэггей (например, “Skunky Reggae” Боба Марли). Начиная с 1970-х гг., множество новых «сканковых» сортов было выведено в Нидерландах, Австралии, Канаде и США.

Все сканки – скороспелые невысокие растения с крупными липкими соцветиями и малым количеством листьев. Цветение через 8–9 недель после прорастания, хорошо растут в теплицах, легко размножаются черенкованием. По психотропному действию – индика с лёгким оттенком сативы; в некоторых каталогах такой тип воздействия называют “skunky”.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Скифы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Скифы

Скифы

Скифы – в древнегреческих и византийских хрониках – собирательное название для народов Северного Причерноморья и бассейнов Дона и Днепра, в том числе славян. В современной историографии «скифами» принято называть индоиранские племена, обитавшие в Крыму и причерноморских степях с VII в. до н.э. по III в. н.э., которые создали на этих территориях первые государственные образования и оставили неизгладимый отпечаток в их истории и культуре.
Выращивание и ритуальное курение конопли было важным элементом скифского быта, о чём свидетельствуют и многочисленные археологические находки (горшки с конопляными семенами, остатки пеньковых веревок, курильницы для конопли), и труды первого древнегреческого историка Геродота(V в. до н.э). Описывая скифcкий погребальный ритуал, он, в частности, отмечает, что «взяв конопляное семя, скифы подлезают под войлочную юрту и затем бросают его на раскаленные камни. От этого поднимается такой сильный дым и пар, что никакая эллинская паровая баня не сравнится с такой баней. Наслаждаясь ею, скифы громко вопят от удовольствия» (IV, 74–75).
В конце VII в. до н.э. скифы завоевали часть Северного Кавказа, Малую Азию (см. Турция), Сирию, Палестину (см. Ливан, Израиль) и вплотную подошли к границам Египта. Их господство на этих территориях было кратковременным (уже в начале VI в. до н.э. их вытеснили мидийцы), однако достаточным для распространения коноплеводческой традиции. Впоследствии все перечисленные регионы приобрели известность как производители высококачественного гашиша.
В III в. н.э. последнее скифское царство в Крыму было уничтожено готами. Скифские земли пришли в запустение, были заселены угорскими, а затем тюркскими кочевниками, которые не сеяли и не курили коноплю. Коноплеводство сохранилось лишь на северных окраинах Скифии, где впоследствии возникло Древнерусское государство; однако курение конопли здесь не прижилось.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СклерозРассеянный :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СклерозРассеянный

Склероз рассеянный

Склероз рассеянный – нервное заболевание, при котором происходит разрушение миелиновых бляшек, образующих защитную оболочку вокруг нервных волокон, в спинном и головном мозге, что приводит к нарушениям функций нервных волокон. К наиболее частым симптомам рассеянного склероза можно отнести онемение частей тела и покалывание, ухудшение зрение, затрудненную речь, болезненные мышечные спазмы, ухудшение координации движений и равновесия (атаксию), утомляемость, слабость или параличи, тремор, ослабление контроля мочеиспускания и дефекации, инфекции мочеполовой системы, запоры, изъязвление кожи и тяжелую депрессию. Симптомы, как правило, проявляются в ранней молодости, а потом на протяжении многих лет то уходят, то возникают вновь. Ремиссия обычно бывает неполной, состояние больного постепенно ухудшается, и, в конце концов, становится очень тяжелым. Новую атаку заболевания может вызвать любая травма, инфекция или стресс. В среднем, больные доживают до тридцати лет, хотя некоторые угасают быстрее, а состояние других стабилизируется после нескольких приступов.
Эффективного лечения этого заболевания пока не существует. Кортикостероиды, особенно адренокортикотропный гормон (АКТГ) и преднизолон, несколько облегчают острую симптоматику, но вместе с тем способствуют образованию лишнего веса, а иногда вызывают расстройства умственной деятельности. Для лечения мышечных спазмов обычно применяют диазепам (валиум), баклофен (лиорезал) и дантролин (дантриум), также обладающие целым рядом опасных побочных эффектов (заторможенность, слабость, дезориентация в пространстве и во времени, разрушение печени, нарушения сердечно-сосудистой деятельности).
На сегодняшний день наиболее эффективным и наименее вредным симптоматическим средством от рассеянного склероза считаются каннабиноиды. В 1980е гг. в медицинской периодике начали появляться истории больных, которые курили марихуану на досуге, и при этом отмечали значительное улучшение своего самочувствия. В 1983 г. швейцарской группой исследователей был описан случай, когда прием ТГК в экспериментальной дозировке 5 мг обуславливал уменьшение тремора головы и шеи в течение 6 часов; при приеме плацебо такого эффекта не наблюдалось. В другом отчете невропатологи из Геттингенского университета в Германии сообщили, что один из их пациентов, тридцатилетний мужчина, страдающий рассеянным склерозом, курил марихуану для лечения двигательных и половых расстройств. Было отмечено заметное снижение тремора и улучшение координации движений. В экспериментах на морских свинках и крысах прием плацебо давал смертность более 98%, а при прием дельта-9-ТГК 95% животных выживало, причем симптомы болезни у них были либо слабо выраженными, либо вообще отсутствовали.
В ходе дальнейших исследований было отмечено, что натуральные препараты конопли (в частности, марихуана), содержащие комплекс каннабиноидов, действуют эффективнее, чем чистый ТГК. В последнее время многие специалисты склоняются к мысли, что наилучший эффект дает КБД, не обладающий психотропными свойствами. Однако эта гипотеза требует дополнительной экспериментальной проверки.
Марихуана не просто ослабляет тремор и улучшает координацию движений. Она дает больным возможность контролировать мочеиспускание, улучшает сон, снимает депрессию, а иногда даже устраняет паралич конечностей, возникающий во время приступов. Тем не менее, в отличие от рака, СПИДа и глаукомы, рассеянный склероз редко служит основанием для законного получения медицинской марихуаны или маринола. Больные вынуждены приобретать препарат самостоятельно, пользуясь услугами черного рынка.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Слабоумие :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Слабоумие

Слабоумие приобретенное (деменция)

Слабоумие приобретенное (деменция) – стойкое снижение уровня интеллектуальной деятельности, для которого характерны: сужение круга интересов, ухудшение памяти, утрата способности к логическому мышлению, некритичность по отношению к собственным суждениям, в некоторых случаях – регресс поведения. Приобретенное слабоумие формируется при органических поражениях и возрастной атрофии коры головного мозга, а также при интоксикационных психозах (например, алкогольная деменция при хроническом ((Алкоголизм алкоголизме).
Для поздних стадий гашишного психоза характерны многие элементы деменции. Особенно заметны: ослабление памяти, заторможенность реакций, утрата способности к сосредоточению и расстройство логического мышления, внешне выражающееся в бессвязной спутанной речи с большим количеством повторов и «перескоков». Однако нарушения поведения не столь значительны, как при алкогольной или опийной зависимости: больной достаточно адекватно понимает свой статус и обязанности, и способен корректировать свое поведение в зависимости от обстоятельств, хотя иногда делает это с некоторым запаздыванием. Некоторые больные намеренно «косят под дурачков», то есть, утрируют имеющиеся симптомы деменции, когда сталкиваются с принуждением, неприятными просьбами, расспросами и т.д.
Поскольку употребление каннабиноидов не вызывает необратимых изменений в коре головного мозга, все симптомы «гашишного слабоумия» обычно исчезают после нескольких месяцев воздержания от употребления препаратов конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сладости :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сладости

Сладости

Сладости с добавлением психотропных препаратов конопли являются высоко эффективной формой для перорального употребления. Сахар, содержащийся в этих продуктах, маскирует горький вкус конопли и способствует ускоренному всасыванию каннабиноидов. Для приготовления сладостей можно использовать любые формы конопляных препаратов: марихуану или гашиш, растёртые в тонкий порошок; молочный и масляный экстракты, спиртовую настойку. Рецептура тождественна аналогичным «безгашишным» сладостям, но сахара следует брать в 1,5–2 раза больше. Дозировка сухого конопляного препарата на одну порцию должна быть в 4–5 раз больше, чем требуется для курения.
В медицинской традиции аюрведы сладости с добавлением измельчённого бханга служили популярными лекарствами широкого спектра действия. Содержание каннабиноидов в них было невысоким, а их психотропные эффекты нейтрализовались добавлением антидотов (в частности, корня аира). Сладости для рекреационного употребления (маджун, давамеск и т.д.), популярные на Востоке в Средние века и Новое время, отличались более высокой концентрацией психотропных компонентов. Кроме бханга и гашиша, в их состав часто входили препараты дурмана, белены и мака снотворного. Такие сладости имели форму повидла, конфет-помадок или халвы.
В 1860 г. в Нью-Йорке был налажен выпуск леденцов Hasheesh Candy, производившихся Gunja Wallah Company. Конфеты из сиропа с добавлением спиртовой настойки конопли рекламировались как «самый приятный и безвредный стимулятор» и продавались в течение 40 лет.
В настоящее время конопляные леденцы выпускаются некоторыми европейскими фирмами (см. «Дюпти"), однако не содержат каннабиноидов, а изготовляются на основе ароматического экстракта.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Слагс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Слагс

Слагс

Слагс – южноафриканский психотропный продукт из конопли, напоминающий «тайские палочки". Выглядит как батон диаметром 3–5 см и длиной до 15 см; изготовляется путем формовки свежих липких соцветий вокруг деревянного прутика, после чего их обертывают коричневой бумагой.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Смартшоп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Смартшоп

Смартшоп

Смартшоп (от англ. smart – «хитрый») – торговое предприятие, которое ориентируется на моды и вкусы, бытующие в среде любителей психотропной конопли ?. В ассортименте смартшопа обязательно присутствуют: текстиль из конопляного волокна, кремы на основе конопляного масла, косметику и пищевые продукты с добавлением эссенции ароматической. Другую группу товаров составляют предметы, помогающие создать приятную обстановку для рекреационного употребления каннабиноидов: экзотические сувениры, светильники, предметы обстановки, благовония, музыка, мистическая и интеллектуальная литература, приборы для курения и т.п.
Смартшопы распространены в тех странах, где запрещен не только оборот психотропных препаратов конопли, но и пропаганда их употребления. Поэтому, в отличие от хэдшопов, они не торгуют тематической литературой о конопле, руководствами по ее выращиванию и товарами с антипрогибиционистской символикой. В России по принципу смартшопа работает сеть магазинов «Путь к себе» и родственные ей торговые предприятия.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Смолка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Смолка

Смолка

Смолка – липкий секрет, выделяемый коноплей для защиты от вредных воздействий окружающей среды. Железы, вырабатывающие смолку, расположены по всему растению, кроме корня и семян; на прицветниках женских цветов они особенно крупные и хорошо видны в увеличительное стекло (они похожи на маленькие стеклянные грибы). В смолке содержится максимальное количество каннабиноидов, в связи с чем она активно используется для производства психотропных продуктов. Ее собирают методом мацания либо погружают соцветия в кипящую воду, снимают смолку с поверхности и сушат. Чарас, получаемый первым способом, считается более ценным.

Вопреки распространенному мнению, высокая смолистость далеко не всегда служит показателем выдающихся психотропных свойств конопли. У некоторых разновидностей (главным образом, у северных сортов конопли индийской) в смолке действительно преобладает ТГК, но у большинства других сортов она состоит из КБД, КБН и других непсихоактивных каннабиноидов, а ТГК присутствует в ней в ничтожно малых количествах.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сорняки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сорняки

Сорняки

Сорняки наносят большой ущерб урожаю конопли, особенно на ранних стадиях вегетативного роста, поскольку она растёт медленнее и слабо им противостоит. При наличии 25% сорняков от густоты стеблестоя урожай семян и стеблей снижается на 40–60%. Кроме того, засоренность затрудняет механическую уборку конопли и требует дополнительной очистки соломы, так как при мочке стебли сорных растений способны вызвать загнивание и порчу тресты.
Борьба с сорняками в коноплеводстве начинается задолго до посева конопли. Осенью на участке, где планируется сеять коноплю, проводится два лущения дисковыми лущильниками, сперва на глубину 6–8 см, затем на 8–10 см, что снижает засоренность посевов на 30–40%. Перед посевом рекомендуется внесение гербицидов (вензар 1,2–1,8 кг/га, тиллам 4,0–5,0 кг/га); после появления всходов – рыхления междурядий в фазе 1–2 пар листьев (на глубину 5–6 см), в фазе 3 пар листьев (7–8 см) и перед смыканием листьев (5–6 см). После смыкания листьев конопля подавляет сорняки самостоятельно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СпаситеГрейс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СпаситеГрейс

Спасите Грейс (Saving Grace)

«Спасите Грейс» («Saving Grace», Великобритания, 2000) – кинокомедия независимого режиссера Найджела Коула. В фильме показан маленький приморский поселок на юге Англии, оплот классических британских традиций, в число которых с недавнего времени вошло курение марихуаны. Молодёжь курит в своем кругу, скрываясь от старших; старшее поколение знает об этом и тоже иногда покуривает, но избегает разговоров на эту тему. Со стороны всё выглядит так, как будто никакой марихуаны в посёлке нет и никто не знает, что это такое.
Главная героиня фильма, образцовая домохозяйка Грейс (Бренда Блетин), всецело поглощена работой в своей теплице и не замечает тайной жизни, которая происходит вокруг нее. При этом ее садовник Мэтью (Крейг Фергюссон) курит едва ли не каждый день и даже пытается выращивать коноплю, но не в теплице, а в саду у викария. Об этом его «тайном» предприятии тоже знает весь посёлок, включая викария и констебля, но все делают вид, что ничего не происходит.
Похоронив своего мужа, Грейс внезапно выясняет, что он оставил ей в наследство 100 000 фунтов долга, взятого под залог собственного дома. Если не погасить этот долг в ближайшее время, дом будет продан с аукциона. Вскоре после этого она узнаёт о коноплеводческих опытах своего садовника и решает размножить коноплю черенкованием, дорастить ее на гидропонике и продать наркодилерам, чтобы выкупить свой дом. Грейс понимает, насколько это опасно, но другого выхода у нее нет.
Процесс выращивания, уборки и сушки конопли отражен в фильме довольно реалистично, хотя и в несколько гротескной форме (так, вместо стандартных ламп Грейс использует мощные прожекторы, свет от которых видит весь город). Конопля на наших глазах проходит все стадии своего развития, от тоненького ростка ? до огромной «шишки"; это растение снято с большой любовью и вкусом, как один из главных героев фильма.
Кинокомедия «Спасите Грейс» вышла на экраны Великобритании в разгар дискуссии о декриминализации хранения препаратов конопли и, несомненно, повлияла на итоги этой дискуссии. В 2002 году конопля была причислена к «препаратам класса С» (см. списки контролируемых веществ), хранение которых не влечет за собой уголовной ответственности.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Спид :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Спид

СПИД (синдром приобретенного иммунодефицита)

СПИД (синдром приобретенного иммунодефицита) – вирусное заболевание, характеризующееся подавлением клеточного иммунитета, развитием вторичных инфекций и опухолевых поражений, которые, как правило, приводят больных к гибели. Болезнь была впервые отмечена в 1981 г., в 1984 г. было установлено, что причиной СПИДа является вирус иммунодефицита человека (ВИЧ). Инкубационный период вируса может быть различным, но в среднем составляет от восьми до десяти лет.
Симтомокомплекс, родственный СПИДу, включает в себя: опухание лимфатических узлов, лихорадку (постоянную или перемежающуюся), диарею, ночной пот и быструю потерю более 10% массы тела. Почти у половины больных возникает пневмоцистная пневмония, у 20% — энтерит, у 30% — саркома Капоши. Больные манифестными формами СПИДа погибают в течение 1–2 лет.
Лечение антивирусными препаратами и иммуномодуляторами помогает добиться временного улучшения состояния больных и продлить им жизнь. К сожалению, все наиболее эффективные препараты подавляют аппетит, что особенно нежелательно при синдроме истощения, наблюдающемся у большинства больных СПИДом. С целью повышения аппетита в США, Канаде, Великобритании и многих других развитых странах применяется маринол или медицинская марихуана.
Исследование, проводившееся в США, показало, что 70% пациентов, принимавших маринол, не только не похудели, но и прибавили в весе. В последующем исследовании ни у одного из 139 пациентов, принимавших маринол, не было отмечено потери веса, а прибавка веса зафиксирована у 22%, в то время как пациенты, получавшие плацебо, потеряли в весе в среднем 1 фунт, и только 10 процентов прибавили 5 фунтов или более. Маринол вызывал побочные эффекты, проявления которых варьировались от легких до умеренных. Исследователи пришли к заключению, что этот препарат является безопасным и эффективным средством для лечения снижения аппетита и связанной с ним потерей в весе у людей, страдающих СПИДом. Однако многие считают воздействие дронабинола неприятным (в первом исследовании 20 процентов испытуемых прекратили прием), и большинство из них предпочитает курить марихуану, если предоставляется такая возможность.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СпискиКонтролируемыхПрепаратов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СпискиКонтролируемыхПрепаратов

Списки контролируемых веществ

Списки контролируемых веществ – обязательный элемент любого законодательства, регулирующего оборот наркотических и психотропных препаратов. Впервые появились как приложение к «Опиумной конвенции", впоследствии были дополнены и расширены Едиными Конвенциями ООН. Порядок внесения того или иного вещества в Списки, равно как и исключения его из списков и переноса из одного Списка в другой, устанавливается действующим законодательством.
Единая Конвенция ООН 1961 г. включила «растение каннабис" в Список I, то есть, причислила его к опасным наркотикам. Кроме того, «каннабис и смола каннабиса», наряду с героином, были дополнительно включены в Список IV как вещества, «особенно способные быть предметом злоупотребления и вызывать вредные последствия, не компенсируемые существенными терапевтическими преимуществами».
Далеко не все страны-участники Конвенции согласны с таким позиционированием «каннабиса». В частности, законодательство Нидерландов относит препараты конопли к Списку IIb, предусматривающему значительно более легкие наказания за незаконное хранение и торговлю. Аналогичное отношение к конопле зафиксировано в Списках Великобритании, Италии, Канады, некоторых штатов Австралии и США.
«Перечень наркотических средств, психотропных веществ и их прекусоров, подлежащих контролю в Российской Федерации" утвержденный в 1998 г., включает в себя три Списка: 1. Вещества, оборот которых на территории страны запрещён; 2. Вещества, оборот которых ограничен и подлежит контролю; 3. Вещества, в отношении которых допускается исключение некоторых мер контроля. гашиш, каннабис (марихуана), препараты конопли, масло каннабиса (гашишное масло) и все изомеры ТГК упомянуты в Списке 1, а следовательно, не могут легально производиться в России или ввозиться на ее территорию. Это существенно затрудняет как исследования медицинских свойств каннабиноидов, так и промышленное коноплеводство (см. ((лицензирование).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сплифф :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сплифф

Сплифф, «козья ножка»

Сплифф, «козья ножка» – самокрутка конической формы без мундштука, обычно крупнее стандартного джойнта. Свертывается из нескольких полосок папиросной бумаги, склеенных вместе, но может быть изготовлена также из любой другой тонкой бумаги, включая газетную. Курение сплиффов распространено на Карибских островах (см. Ямайка) и на юге США.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/США :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/США

США

США (Соединенные Штаты Америки, United States of America) – государство в Северной Америке. 9363,2 тыс. кв. км, 262,8 млн. человек (1995). Официальный язык – английский. Местные названия конопли – hemp, grass, pot, weed, marihuana.
Оптимальные условия для коноплеводства существуют на всей территории США. В северной части страны климатические условия наиболее благоприятны для выращивания технических сортов конопли посевной, в южной – для конопли американской и конопли индийской. Конопля была завезена на территорию США из Европы в XVI в.; до ее появления местные жители активно использовали волокно кендыря коноплевого (Apocynum cannabinum L.), и смогли по достоинству оценить преимущества конопляной пеньки. Индейцы лакота, черноногие и чероки называют ее «единственным добром, которое принес белый человек».
Первое законодательство колоний Джеймстон и Вирджиния (1619) предписывало всем без исключения фермерам сеять коноплю при любой возможности и в как можно больших количествах. В середине XVII в. аналогичные законы были приняты в штатах Массачусетс и Коннектикут. Выращенная конопля гарантированно закупалась государством для изготовления канатов и парусины, необходимых для кораблестроения и Мореплавания ?. Связки обработанной и высушенной пеньки принимались как денежный эквивалент при уплате налогов.
Согласно статистическим отчетам 1890 г, на территории США было 8237 плантаций конопли, каждая не менее 800 га. Всё сырье использовалось внутри страны, импорт пеньки составлял не менее 5000 тонн в год. Конопляным холстом были покрыты фургоны колонизаторов Дикого Запада, из него же шили первые джинсы.
В конце XIX в. американские врачи активно исследовали медицинские свойства конопли индийской и даже вывели новый сорт психотропной конопли ? – коноплю американскую. настойка конопли была широко распространенным лекарством от мигрени и нервозности. А в начале XX в. в США была разработана технология изготовления дешевой бумаги из конопляного волокна. США и сегодня остаются одним из лидеров мирового коноплеводства и имеют мощную коноплеперерабатывающую промышленность (см. «Огайо Хемпери", «Хемпцель Претцель", «Хемп Нат"). В одной только Калифорнии с коноплей работает более 300 фирм.
Гашиш проник в США в середине XIX в. и довольно долго оставался легальным. На филадельфийской Выставке Столетия (1876) был павильон, посвященный турецкому гашишу; каждый его посетитель мог сделать несколько бесплатных затяжек. В 1880-х гг. в Нью-Йорке существовало несколько роскошных закрытых клубов, где собирались курильщики гашиша. Законодатели различных штатов начали запрещать немедицинское употребление препаратов конопли лишь в начале XX в.
Употребление марихуаны изначально было распространено среди иммигрантов из Мексики и афроамериканцев. После введения «сухого закона» к этой традиции приобщились сотни тысяч белых граждан, экспериментировавших с нетрадиционными опьяняющими веществами. Марихуана была привлекательнее наркотиков (с 1919 года доступных только по рецептам), поскольку ее источником служила конопля, в изобилии произраставшая по всей стране как в культурном, так и в диком виде. Дешевый, а то и бесплатный «кайф» приобрел широкую популярность у американской молодежи и подростков, что не могло не вызвать беспокойства у старшего поколения.
Наступление на коноплю началось в 1915 г, когда в штате Калифорния впервые был введен запрет на немедицинское употребление ее препаратов. Вскоре после этого аналогичные меры были приняты в Техасе (1919), Луизиане (1924) и штате Нью-Йорк (1927). Однако в условиях повсеместного распространения конопли такие запреты не могли действовать в полную силу.
Федеральное Бюро по Наркотикам (см. Анслингер), созданное в 1930 г, попыталось найти выход из создавшегося положения. Оно развернуло беспримерную PR-кампанию по демонизации «марихуаны», в результате которой на федеральном уровне был принят «Налог на Марихуану" (1937), сделавший культивацию конопли на территории США экономически нерентабельной. Новый закон нанес значительный урон коноплеводству, но не помог сократить потребление марихуаны. Напротив, после агитационных кампаний ФБН курение конопли стало массовым явлением. С 1960х гг. курение марихуаны постепенно интегрировалось в культуру белого населения США, благодаря движению хиппи и психоделической революции.
В 1970 г. «налог на марихуану» был признан антикоституционным, и с этих пор коноплеводство начало постепенно возрождаться. Параллельно с этим процессом пошла постепенная декриминализация оборота марихуаны в отдельных штатах (Орегон, Аляска, Мэн, Вашингтон, Калифорния, округ Колумбия). Употребление и хранение для личных нужд на сегодняшний день декриминализованы в 21 штате США.
В настоящее время в США существует мощное антипрогибиционистское движение (см. Нормл), работают сотни смартшопов и гроушопов, издается 100-страничный ежемесячник «Хай Таймс", посвященный конопляной проблематике, выпускаются десятки наименований литературы по выращиванию конопли (см. Розенталь) и приготовлению психотропных продуктов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Степанов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Степанов

Геннадий Степанович Степанов

Степанов Геннадий Степанович (род. 1937 г.) – выдающийся российский коноплевод, автор первых среднерусских сортов конопли посевной, практически не содержащих ТГК. Выпускник Чувашского сельскохозяйственного института, много лет проработал на опытных хозяйствах Института Лубяных Культур, где участвовал в выведении 8 сортов и гибридов, в том числе «Глуховская-1», а также ЮСО-16, 19 и 24 (с пониженным содержанием ТГК). С 1985 – заведующий кафедрой ботаники, физиологии и селекции растений Чувашской сельскохозяйственной академии; в 1995 г. зарегистрировал первый среднерусский сорт безгашишной (ТГК не выше 0,04%) конопли «Диана". С 1995 г. по настоящее время Г. Степановым выведено ещё несколько ценных среднерусских сортов, в том числе желтостебельная «Ингреда", «Антонио» и сорт масличного направления «Юлиана».
Г. Степанов – кандидат сельскохозяйственных наук; с 1996 г. член-корреспондент Чувашской Национальной Академии.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Суфизм :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Суфизм

Суфизм

Суфизм – мистическое течение в исламе, целью приверженцев которого является непосредственное познание Аллаха и слияние с ним. Ключевое понятие суфизма – «тарика» («путь»), особый жизненный уклад, позволяющий приблизиться к Аллаху. Это добровольная бедность, строгая аскеза, сосредоточенность на любви к Аллаху и постоянное применение психотехнических приёмов, которые ученик (мюрид) получает от своего духовного наставника (шейха). Суфий, вступивший на «путь», обычно называется персидским словом дервиш или арабским факир, что означает «нищий».
Суфийские психотехники хранятся в тайне и передаются от наставника к ученику. Известно, что многие суфийские ордена применяют продолжительные танцы с кружением на месте и выкрикиванием молитвенных формул, особые дыхательные и медитативные упражнения, ночные бдения, голодание, непрерывное повторение молитвенных формул. Есть сведения, что в суфийских ритуалах могут применяться психостимуляторы и психоделики (в частности, гашиш), однако о степени распространенности этого явления судить трудно.
Большинство суфийских текстов либо не содержит упоминаний о гашише, либо открыто порицает его употребление. Классик суфийской поэзии Джалаледдин Руми (1207–1273) с пренебрежением отзывается о тех, кто «оскверняет себя гашишем и опиумом, чтобы на мгновение вырваться из оков бытия»; по его мнению, суфий должен опьяняться только любовью к Аллаху. С другой стороны, ортодоксальные мусульманские авторы, пишущие о суфизме, часто изображают дервишей растленными личностями, которые нарушают все заповеди ислама и постоянно пребывают в алкогольно-гашишной интоксикации. Это мнение подкрепляется и рассказами многих европейских путешественников, лично наблюдавших ритуальное употребление гашиша в суфийской среде. Очевидно, столь противоположные мнения могут свидетельствовать лишь о неоднородности традиций суфизма в разных регионах и на разных этапах исторического развития.
Большинство суфийских учений возникло в средневековом Иране, где существовала древняя традиция употребления психотропной конопли. Мистические практики дервишей имеют очевидное сходство с практиками индусских садху, почитающих коноплю как священное растение. Распространение суфизма на Запад почти всегда совпадало с расширением посадок конопли и популяризацией ее употребления. Борьба с гашишем в Египте и Судане (XIV в.) имела явную антисуфийскую направленность. В современном мусульманском мире наиболее либеральное отношение к конопле бытует на тех территориях, где сохранилось влияние суфийских братств: в Йемене (братство Алавия), Марокко (Джилала), в Албании (Бекташия) на Северном Кавказе (Накшбандия и Кадирия).
Тем не менее, уставы и идеологические тексты многих суфийских братств содержат прямой запрет на употребление гашиша. Это, в частности, относится к братству Чиштия (также Низамия или Сабирия), преобладающему в Индии и Пакистане ?, к палестинско-египетским ответвлениям братства Кадирия и к ливийскому братству Санусия. Многие суфийские шейхи не высказываются против конопли, но считают, что «шариат» (то есть, соблюдение всех мирских предписаний ислама, включая запрет на употребление опьяняющих веществ) есть необходимое условие для «тариката».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Сушка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Сушка

Сушка стеблей конопли

Сушка стеблей конопли производится непосредственно после мочки. Достаточно вымоченные стебли выкладывают на прясла или на поля сушки и периодически ворошат вилами. Солнечная и ветреная погода ускоряет процесс. После сушки на открытом воздухе стебли досушиваются в отапливаемом помещении или на печи.
Для получения семян ветки конопли вяжут в пучки и сушат, подвесив на перекладину головками вниз, обычно в амбаре или другом просторном проветриваемом помещении. Сушка продолжается до тех пор, пока семена не начнут сыпаться на пол; после этого коноплю обмолачивают.
Похожая методика применяется и в том случае, если конопля предназначена для изготовления психотропных продуктов. Обычно целое растение вырывается из земли и вешается в тени корнями вверх над холстом или бумагой. Шишки срезают с веток и закладывают на хранение, когда при растирании в пальцах они разламываются на отдельные эластичные кусочки, но не крошатся в порошок. Масса сушеных шишек обычно составляет 14% от массы свежих. Пыль, осыпавшаяся в ходе сушки, собирается с холста и используется для изготовления гашиша.
Ускоренную сушку шишек лучше всего производить в микроволновой печи. В полевых условиях их кладут в металлический ковшик и держат над огнем, постоянно встряхивая, до частичного или полного высыхания.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/СушкаПросевПрессовка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/СушкаПросевПрессовка

Сушка-просев-прессовка

Сушка-просев-прессовка – наиболее распространенный метод изготовления прессованного гашиша (см. Киф) из женских соцветий конопли, собранных в период цветения и досушенных до надлежащей кондиции. Растительное сырьё трут о плотную ткань, натянутую на какую-либо ёмкость (чаще всего на миску или кастрюлю). Другие методы просева: протряхивание через тряпичное сито и «пробивка» (цветы накрывают тряпкой или пленкой и хлопают по нами каким-либо нетяжёлым предметом). В результате просева в ёмкости скапливается пыль, состоящая из мелких частиц цветочной массы и кристаллов ТГК.
Если сырье достаточно качественное, полученная пыль слипается при нажатии пальцами и может быть спрессована в достаточно крупные бруски, палочки или плитки (для этой цели ее обычно выдерживают под грузом или обрабатывают винтовым прессом). Менее качественную пыль прессуют следующим образом: завертывают в платок, держат над паром, а затем помещают под груз (зажимают в двери, кладут в обувь под пятку и т.д.). В итоге должен получиться продукт достаточно плотной консистенции, который не крошится, а отламывается или отрезается плотными кусочками.
Просеянное сырьё можно использовать для повторных просевов через менее плотную ткань. В этом случае с каждым новым просевом плотность ткани уменьшается, а качество гашиша соответственно ухудшается.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Свинячка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Свинячка

Свинячка (свин, свиняк, жор)

Свинячка (свин, свиняк, жор) – сленговое название резкого усиления аппетита, характерного для поздней фазы интоксикации каннабиноидами. «Пробило на свинячку (на хавчик)" – необыкновенно сильно захотелось есть; «свинячить» – чревоугодничать, «усвинячить» – съесть что-либо без остатка. «Свинячка» обычно возникает на поздней фазе интоксикации, но иногда может проявиться и сразу же после «прихода». Удовлетворение аппетита способствует апатии и сонливости, то есть «попускает"; поэтому опытные потребители каннабиноидов стараются не «свинячить» как можно дольше.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Табак :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Табак

Табак

Табак – трава семейства пасленовых, содержащая алкалоид никотин. Используется, главным образом, для курения; иногда табак жуют или нюхают. Табак часто курят в смеси с марихуаной или гашишем, либо сразу после этих препаратов. Бытует мнение, что табак усиливает действие каннабиноидов; однако в действительности имеет место обратный эффект. Экспериментально доказано, что никотин подавляет действие ТГК, в то время как ТГК значительно усиливает действие никотина.
В отличие от каннабиноидов, никотин обладает значительным потенциалом к формированию физической зависимости. Курение табака быстро становится повседневной привычкой; при прекращении курения возникает абстинентный синдром, длящийся от одной до трех недель.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Таиланд :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Таиланд

Таиланд

Таиланд, Королевство Таиланд (Пратет-Таи) – государство в Юго-Восточной Азии, на полуостровах Индокитай и Малакка. 514 тыс. кв. км, 61 251 000 человек (2001). Официальный язык – тайский (сиамский).
Местное название конопли – кан-чаа.
Более половины территории страны занимают низменные болотистые равнины. Климат тропический муссонный, условия для выращивания технической конопли неблагоприятные (растения имеют слабое волокно и высокое содержание психотропных каннабиноидов). Тем не менее, традиция культивации и употребления конопли (очевидно, занесенная из Индии вместе с буддизмом) существовала в Таиланде уже в начале н.э. Цветы конопли применяли в медицине, а также добавляли в пищевые продукты и использовали для изготовления «тайских палочек".
С 1971 г. правительство Таиланда ведет борьбу с коноплей. Согласно местному законодательству, медицинская конопля может прописываться только врачами, имеющими соответствующую лицензию, и только в смесях с другими медикаментами (в частности, популярен лечебный чай из смеси конопли с сандаловым деревом, снимающий приступы головокружения и нормализующий сердечную деятельность). Немедицинское употребление карается тюремным заключением до 1 года и крупным штрафом, хранение для личных нужд – до 5 лет + штраф. Выращивание и торговля – заключение от 2 до 15 лет + штраф. Тем не менее, туристы, посещавшие Таиланд, отмечают, что приобрести «тайские палочки» довольно легко, хотя их качество значительно ухудшилось.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТайскиеПалочки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТайскиеПалочки

«Тайские палочки» (также «палочки Будды»)

«Тайские палочки» (также «палочки Будды») – психотропный продукт из конопли, изготавливаемый в Таиланде. Свежие и липкие соцветия растения накатываются на бамбуковый прутик, обматываются ниткой и в таком виде высыхают. Похожая методика приготовления конопли распространена также в ЮАР (см. Слагс). В настоящее время настоящие «тайские палочки» редко встречаются на рынке, в связи с ужесточением антинаркотической политики в Таиланде.


ГайдукЭнциклопедияКонопли/Тантризм :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Тантризм

Тантризм

Тантризм – мистическая идеология, излагаемая в тантрах – священных писаниях индусских и буддийских сект. В основе тантрических учений лежит идея о «коротком пути», который позволяет достигнуть высших духовных целей не посредством праведной жизни, соблюдения заповедей и накопления заслуг, но с помощью неких специальных ритуалов, техник или приёмов. Большинство тантр содержат иносказательные или достаточно откровенные описания методик «короткого пути»: это поклонение Божеству, медитации, мантры, жертвоприношения, дыхательные упражнения, йогические позы (асаны) и более сложные обряды, иногда включающие в себя сознательное нарушение заповедей индуизма и буддизма.
Употребление психотропных препаратов конопли – неотъемлемый элемент многих тантрических культов. Для индусских сект конопля – священное растение бога Шивы (см. Шиваизм), универсальное лекарство и храмовое благовоние. интоксикация каннабиноидами считается просветлённым и позитивным состоянием, которое способствует медитативному сосредоточению, повышает восприимчивость и приближает человека к богам. Любой важный ритуал предваряется курением гашиша или пероральным употреблением бханга. В текстах некоторых тантр («Маханирвана-тантра», «Куларнава-тантра» и др.) конопля упоминается как вспомогательное средство для пробуждения энергии кундалини. Согласно тантрической метафизике, эта энергия, дремлющая в нижней части живота, должна подняться вдоль позвоночника и наполнить сахасрара-чакру на макушке головы. В этом случае исчезает всякая двойственность и субъективность, материя становится энергией и человек ощущает полную и безграничную связь с богом.
Буддийский тантризм (ваджраяна) относится к конопле более сдержано, не считает ее обязательным элементом ритуалов и не пропагандирует ее употребление. Однако растение ценится как источник лекарственных средств, регулярно высевается в окрестностях монастырей и часто употребляется монахами в рекреационных целях. Адепты ваджраяны тоже практикуют «подъём кундалини», но предпочитают обходиться без вспомогательных средств. Некоторые исследователи утверждают, что препараты конопли используются в одном из высших посвящений ваджраяны – обряде яб-юм, включающем в себя ритуальный половой акт; однако проверить эти сведения не представляется возможным, поскольку подробности обряда сохраняются в тайне и не зафиксированы в аутентичных письменных источниках.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Таракола :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Таракола

Таракола

Таракола – дикая непальская конопля из долины Тара, расположенной вдоль массива Долагири. Содержит большое количество семян, терпкая на вкус. Продукты из тараколы продаются по всей территории Непала; обладают умеренным психотропным действием.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Тейлор :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Тейлор

Бейярд Тейлор (Taylor)

Тейлор (Taylor), Бейярд (1825–1878) американский дипломат, журналист и переводчик, автор первого отчета о воздействии гашиша, опубликованного в США. Работал военным корреспондентом, секретарем посольства США в России, послом США в Германии. В начале 1850-х гг. совершил длительное путешествие по Африке и Ближнему Востоку и описал его в серии журнальных очерков, впоследствии составивших две книги: «Путешествие в Центральную Африку» («A Journey to Central Africa») и «Страна Сарацинов» («The Land of the Saracens»).
В «Стране Сарацинов» Тейлор описывает свой личный опыт употребления гашиша. Именно в последней книге Тейлор познакомил своих читателей с гашишем. Сам он впервые познакомился с ним в Египте, где принял небольшую дозу, был опьянен 30 минут и вернулся к «нормальному состоянию». Затем он остановился в Дамаске, и «ненасытное любопытство... направило меня по тропе священного Гашиша – этого замечательного зелья, которое снабжает богатых сирийцев снами более изящными и цветистыми, чем те, что китайцы извлекают из опиумных трубок».
Вместе с несколькими друзьями Тейлор съел чайную ложку гашишной пасты и ждал дальнейших событий. Через час ничего не произошло, и он съел ещё пол-ложки. «Чувство ограничения – запертости наших чувств в пределах нашей собственной плоти и крови – постепенно исчезало. Стены моей оболочки рухнули и превратились в руины; и, не думая о том, какую форму я носил – утратив видение даже любой мысли о форме – я чувствовал, что существую во всем бесконечном объеме пространства. Кровь, пульсирующая в моем сердце, спешила через бесчисленные мили, прежде чем достигала моих конечностей; воздух, вдыхаемый моими легкими, распространялся по морям прозрачного эфира, и свод моего черепа был шире, чем небесный свод».
Резюмируя свой опыт, Тейлор счел его достаточно полезным. «Несмотря на то, что мой эксперимент оказался страшным, я не жалею о том, что его проделал. Он открыл мне такие глубины восторга и страдания, о каких мои естественные способности не могли даже намекнуть. Он научил меня величию человеческого разума и воли, даже в самом слабом существе, и жуткой опасности таинств, грозящих его целостности».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Текстиль :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Текстиль

Текстиль

Текстиль – изделия из пряжи и обработанных волокон. Конопляные пенька и пряжа служат материалом для изготовления текстиля, обладающего повышенной прочностью, водостойкостью и износоустойчивостью. Недостатками конопляного текстиля являются высокий удельный весь, низкая эластичность и тёмный оттенок, не поддающийся полному отбеливанию. Обычно из конопляной пряжи изготовляют следующие виды текстиля: грубые ткани (парусину, рогожу ?, холст, брезент), кручено-витые изделия (веревки, канаты, швейные нитки, шпагат) и технический текстиль (паклю, тканевые фильтры, приводные ремни, парашютные стропы, пожарные рукава, конскую упряжь). Из пеньки плетут коврики и циновки.
В прошлом из пеньковой пряжи изготовляли также рыболовные сети и тонкие ткани (включая постельные и бельевые). В ряде стран мира (в частности, в России, Украине, Польше, Германии, Франции) конопля и лён исторически являлись основными растительными источниками текстильного волокна. В XIX в. их начинают вытеснять импортируемые волокна (см. абака, джут, хлопок), а с 1930-х гг. – синтетические волокна. К 1990-м гг. доля конопли в мировом текстильном производстве снизилась до минимума, однако в последнее время снова начинает возрастать.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Теллаж :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Теллаж

Теллаж

Теллаж, см. Варка луба, Мягчение.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Теплица :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Теплица

Теплица

Теплица – отапливаемое помещение для выращивания рассады, овощей, цветов и т.д. В коноплеводстве теплицы применяются для культивации психотропных сортов конопли, большинство из которых являются растениями тёплого климата. В целях маскировки конопляная теплица обычно оборудуется в помещении, лишенном доступа естественного света (в подвале, гараже, комнате, шкафу). Обязательными элементами здесь являются лампы и вентиляция; обогреватель необходим далеко не всегда, поскольку температура ? в помещениях, как правило, достаточно высокая.
Простейшая теплица представляет собой несколько разновысоких подставок с растениями в горшках; над ними укрепляется цилиндрическая лампа с отражателем. Ламповый блок подвешен таким образом, что высоту подъема обоих его концов можно регулировать, увеличивая и уменьшая расстояние между лампой и растением. Подъем лампы заставляет растение тянуться вверх, при опущенной лампе оно начинает разрастаться вширь. Режим освещения регулируется для всех растений одновременно, поэтому все они начинают цвести в один и тот же срок.
Мини-теплица может быть оборудована в шкафу размером не менее 40Х40Х100 см. Изнутри шкаф оклеивается алюминиевой фольгой или белым листовым пластиком для повышения отражающей способности стенок. Лампы желательно установить с регулируемой высотой подъема, вентиляционные отверстия делают с одной стороны внизу и с другой стороны вверху, вентилятор ставится в верхнее отверстие.
При выращивании саженцев и черенков, а также низкорослых сортов конопли горшки можно установить на стеллажах с отдельными лампами: это дает существенную экономию площади и электроэнергии. Лампы и отражатели крепятся с нижней стороны стеллажей.
Оптимальный тепличный блок для конопли имеет площадь 6 м2 при длине не менее 2 м и освещается одной металл-галоидной или натриевой лампой на 1000 Вт. В помещении такого размера уже имеет смысл устанавливать гидропонные системы (при меньших размерах они нецелесообразны). Если площадь помещения дает возможность оборудовать несколько блоков, их рекомендуется разделить на отсеки с разным режимом освещения. Классическая «двухкамерная теплица» состоит из отсеков с 18-часовым и 12-часовым периодами непрерывного освещения. При нахождении растения в «светлом» отсеке происходит интенсивный рост; после переноса в «тёмный» отсек начинается цветение. Такая схема позволяет собирать урожай практически непрерывно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Термоханф :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Термоханф

Термоханф (Thermohanf, thermo-hemp)

Термоханф (Thermohanf, thermo-hemp) – теплоизоляционный материал из конопляного волокна, производимый германской фирмой «Хок Фертрибс". Состав: 85% конопли, 15% полиэстера плюс добавка соды для повышения огнеупорных свойств. По форме напоминает стекловату, но превосходит ее по многим показателям: в частности, гораздо меньше пылит при обработке, безвреден для кожи и дыхательных органов, не требует специальных инструментов для резки. Более подробные сведения о материале можно получить на сайте [image] Термоханф

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТГК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТГК

ТГК (дельта-9-тетрагидроканабинол)

ТГК (дельта-9-тетрагидроканабинол) – один из основных каннабиноидов. Содержится в соцветиях и листьях конопли, частично в виде изомера дельта-8-ТГК, частично в виде бутилового и пропилового аналогов (см. ТГВ) и тетрогидраканнабинолевой кислоты. Достигает максимальной концентрации в период цветения; после сброса пыльцы (у поскони) или оплодотворения (у матерки) постепенно преобразуется в каннабинол. Содержание ТГК в марихуане колеблется от 0,5 до 15%, в гашише – от 2 до 10%.

ТГК – первый (и на сегодняшний день единственный) каннабиноид, разрешённый для медицинского применения. Препараты, содержащие синтетический ТГК (маринол и его аналоги), используются в США, Канаде и Западной Европе для купирования побочных эффектов химиотерапии при раке и для борьбы с синдромом потери веса при СПИДе. Последние исследования свидетельствуют о том, что данный препарат также может быть эффективен при глаукоме, синдроме Туретта, фантомных болях и некоторых других заболеваниях, не поддающихся излечению с помощью иных лекарственных средств.

Однако изучение медицинских свойств ТГК во многом сдерживается тем, что данный каннабиноид обладает сильным психотропным действием ? и является главным психоделическим агентом препаратов конопли. В чистом виде он может вызывать ряд неприятных побочных эффектов (головокружение, онейроидные галлюцинации, беспричинную тревогу и страх). В натуральных препаратах негативные эффекты ТГК блокируются другими каннабиноидами, в связи с чем их приём часто доставляет больному удовольствие и рождает эйфорию. С точки зрения современной медицины, это крайне нежелательно, поскольку может послужить причиной для злоупотребления препаратом.

В России производство, продажа, импорт и хранение ТГК (включая его синтетические лекарственные формы) запрещены законом, а само вещество включено в СПИСОК №1.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТГВ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТГВ

ТГВ (дельта-9-тетрагидроканнабиварин)

ТГВ (дельта-9-тетрагидроканнабиварин) – один из основных каннабиноидов. Содержится в соцветиях и листьях конопли. По молекулярной структуре — аналог ТГК с пропиловой боковой цепью; по психотропному действию ? значительно слабее ТГК. Медицинские свойства неизвестны.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Тибет :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Тибет

Тибет

Тибет – труднодоступный горный район в Центральной Азии, известный своими самобытными традициями. С XVIII в. входит в состав Китая, однако до 1950 г. пользовался широкой автономией, имел собственное теократическое правительство, возглавлявшееся далай ламой, и не поддавался влиянию китайской культуры.
Традиция коноплеводства в Тибете насчитывает несколько тысячелетий. Местные жители считали коноплю священным растением и часто выращивали ее рядом с монастырями и кладбищами. Конопляное семя и масло до сих пор являются популярными пищевыми продуктами; из волокна делают веревки и бумагу.
Медицинское употребление конопли в Тибете ближе к аюрведической, чем к китайской традиции. Ее используют, главным образом, для лечения «желчных болезней» (то есть, для стимулирования функций печени и аппетита) и нервных расстройств, а также как наружное средство. Основной лекарственный элемент – смолка женских соцветий, которую часто смешивают с продуктами животного происхождения (пометом летучих мышей, толчеными костями и т.д.) для получения тонизирующего препарата «мумиё».
Тибетская религиозная традиция (буддизм ваджраяны) не содержит явных упоминаний о культовом применении конопли. Однако здесь бытует легенда о том, что Будда, прежде чем достигнуть просветления, постился 6 лет, съедая одно конопляное семечко в день. Кроме того, многие исследователи утверждают, что психотропные напитки из конопли используются во время медитации яб-юм (см. Тантризм). Напиток употребляется за полчаса до медитации для усиления сосредоточения. Вне религиозного контекста конопля иногда используется как рекреационное средство или афродизиак.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТильзитскийМир :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТильзитскийМир

Тильзитский мир

Тильзитский мир между Россией и Францией, заключенный 25 июня 1807 г. в г. Тильзит (ныне Советск, Калининградская обл.) в результате личных переговоров Алесандра I и Наполеона I, предусматривал неучастие России в военнных действиях антинаполеоновской коалиции. В частности, условия мирного договора предписывали России полностью исключить экспорт пеньки в Великобританию и существенно ограничить ее вывоз в европейские страны.
Смысл этого условия заключался в том, чтобы создать британцам трудности с кораблестроением. Британский флот был в то время основной угрозой для наполеоновской Франции, а пенька служила материалом для изготовления такелажа ? и парусов, и ежегодная потребность в ней исчислялась в несколько десятков тонн на один военный корабль. В XVIII в. Великобритания полностью переориентировалась на импорт российской пеньки и сократила посевы конопли на Британских островах. Таким образом, Тильзитский мир должен был существенно подорвать ее могущество и способствовать доминированию Франции на море.
Однако условия мира были крайне невыгодны для России, поскольку экспорт пеньки составлял одну из основных доходных статей ее государственного бюджета. Чтобы избежать убытков, Россия начала продавать пеньку американским купцам, которые затем перепродавали ее в Англию. Недовольство этим маневром послужило одной из формальных причин для вторжения Наполеона в Россию.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТяжелыеНаркотики :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТяжелыеНаркотики

Тяжелые наркотики

«Тяжелые наркотики» (англ. “hard drugs”) – общее название для наркотических и психотропных веществ, представляющих серьезную опасность для человеческого организма. В отличие от «лёгких наркотиков", «тяжёлые» способны вызывать физическую зависимость и могут повлечь за собой необратимые изменения в физиологии и психике. Летальная доза «тяжелых наркотиков» обычно превышает разовую эффективную в 10–20 раз, в связи с чем их передозировка часто приводит к смерти.
К «тяжелым наркотикам» обычно относят препараты опиума (морфин, героин и т.д.), кокаин, некоторые синтетические стимуляторы (первитин, фенамин), сильнодействующие психоделики (ЛСД, фенциклидин, мескалин).
Препараты конопли не обладают признаками, которые позволили бы отнести их к «тяжелым наркотикам». Тем не менее, Единая Конвенция ООН 1961 г. и антинаркотические законы многих стран мира (включая Россию) помещают марихуану и гашиш в один Список с опиатами и кокаином. На практике это означает, что незаконные выращивание, хранение и продажа конопли караются столь же строго, как и аналогичные операции с «тяжёлыми наркотиками».
Для оправдания такого подхода часто используется теория «входных ворот» («gateway theory»), утверждающая, что приём «лёгких наркотиков» создаёт предпосылки для перехода к «тяжёлым» и облегчает формирование зависимости от них. В качестве подтверждения обычно приводятся данные опросов больных, обратившихся за наркологической помощью: для подавляющего большинства из них марихуана действительно была первым запрещенным препаратом, который они попробовали.
Анонимные опросы, проводимые среди здоровых респондентов, обычно дают несколько иную картину. По данным трёх «обследований домашних хозяйств на предмет злоупотребления наркотиками» («National Household Survey on Drug Abuse», США, 1994–1996), из 100 человек, пробовавших марихуану, 28 пробовали также и кокаин (самый распространенный «тяжелый наркотик» в США), 12 употребляли его более 10 раз, 5 – более 100 раз, и лишь один употребляет его в настоящее время раз в неделю или чаще.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТляРастительная :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТляРастительная

Тля растительная

Тля растительная – мягкотелое насекомое отряда равнокрылых, длина 0,5–0,6 мм. Опасный вредитель растений: повреждает цветы и листья, тормозит вегетативный рост, переносит вирусы. Конопляная тля обычно имеет зеленый или черный цвет; образует колонии на растущих побегах с тыльной стороны молодых листьев. При обнаружении тлей их следует сразу же раздавить пальцем или смыть водой. Против тлей эффективны мыльный раствор, перечно-чесночный настой (три стручковых перца, две луковицы и головка чеснока на 2 л холодной воды, настоять несколько дней, иногда взбалтывая) или пиретрум.
Очень часто переносчиками тлей являются муравьи, которые «разводят» их для получения «медвяной росы». Поэтому профилактика заражения тлей включает в себя также и борьбу с муравьями. Если окольцевать стебель растения «липучкой» для мух, это послужит для него надежной защитой.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Точка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Точка

«Точка»

«Точка» – сленговое название нелегальных наркоторговых предприятий, распространенных в странах СНГ. Большинство «точек» базируется в жилых квартирах или домах и специализируется на торговле «тяжелыми наркотиками". Значительная часть доходов предприятия идёт на взятки сотрудникам правоохранительных органов, которые позволяют «точке» функционировать, а иногда помогают ей избавиться от конкурентов и назойливых неплатежеспособных клиентов.
В городах СНГ «точка» зачастую бывает единственным местом, где можно приобрести марихуану и гашиш. Владельцы «точек» обычно не заинтересованы в этом товаре, поскольку он не вызывает физической зависимости и не приносит сверхприбылей, являющихся основным условием существования предприятия. Поэтому психотропные препараты конопли часто пропадают из ассортимента «точек», а клиентам, которые хотят их купить, предлагается попробовать «тяжелые наркотики» (главным образом, опиаты или синтетические стимуляторы).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Толерантность :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Толерантность

Толерантность

Толерантность – снижение чувствительности к токсичным и фармацевтическим препаратам (например, к наркотикам). Возникает в результате длительного регулярного употребления одного и того же препарата, вследствие чего для достижения удовлетворительного эффекта требуется либо повышение дозы, либо смена препарата.
В случае с приемом препаратов конопли часто имеет место так называемая «обратная толерантность»: доза, необходимая для психоделического эффекта, обнаруживает тенденцию к снижению. Однако при длительном ежедневном употреблении эффект утрачивает яркость, а его продолжительность существенно снижается (см. прикуренность). Для восстановления прежних ощущений рекомендуется сделать перерыв в несколько дней (см. попуск) либо сменить сорт травы (см. обмен травы).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Торч :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Торч

«Торч» (сленг.)

«Торч» (сленг.) – наркотический «запой». «Торчать (на чем-либо)" – ежедневно принимать наркотики; «торчок» – наркоман. «Торчать на конопле» значит выкуривать по две-три рекреационных дозы в день, постоянно поддерживая состояние интоксикации; еще один вариант – ежедневно «убиваться" по вечерам. «Конопляный торч» может продолжаться много месяцев и даже лет, никак не сказываясь на социальном положении «торчка», его работе, доходах и семейной жизни. Однако при таком поведении весьма вероятно формирование зависимости и возникновение гашишного психоза.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Тошнота :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Тошнота

Тошнота

Тошнота – тягостное ощущение в подложечной области и глотке; нередко предшествует рвоте. Возникает при диетических погрешностях, отравлениях, заболеваниях органов брюшной полости, центральной нервной системы, при беременности, укачивании и т. д. При некоторых заболеваниях, сопровождающихся потерей веса (Рак, СПИД), тошнота может быть постоянной и, таким образом, угрожать жизни больного.
Эффективность каннабиноидов в борьбе с тошнотой была известна ещё средневековым арабским авторам. Согласно многочисленным сообщениям, мореплаватели Востока курили гашиш, чтобы избежать «морской болезни». В 1980 г. это свойство каннабиноидов было документировано д-ром С. Салланом (США, 1980), в связи с чем возникли дебаты о ее применении в качестве средства для купирования побочных эффектов химиотерапии при раке и СПИДе. В 1991 г. исследовательская группа Гарвардского университета выявила, что 44% врачей-онкологов в приватном порядке рекомендуют своим пациентам курить марихуану для облегчения побочных эффектов химиотерапии.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТранснациональнаяРадикальнаяПартия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТранснациональнаяРадикальнаяПартия

Транснациональная Радикальная Партия (ТРП)

Транснациональная Радикальная Партия (ТРП) – международная межпартийная организация, ведущая ненасильственную борьбу за утверждение демократических прав и свобод во всем мире. Основана в 1955 г. в Риме, с 1995 имеет консультативный статус первой категории в Экономическом и социальном совете ООН.
ТРП известна своими антимилитаристскими и антипрогибиционистскими кампаниями, видное место среди которых занимают акции в поддержку декриминализации оборота психотропных препаратов конопли. С 1965 г. партия развернула борьбу за декриминализацию употребления наркотиков в Италии. В 1975 г. основатель и лидер партии Марко Паннелла заставил полицейских арестовать себя за курение джойнта в общественном месте и, находясь в тюрьме, смог добиться, чтобы парламент страны принял билль об отмене уголовной ответственности за употребление наркотиков. В 1990 г. закон снова был ужесточен, и Паннелла организовал новую кампанию гражданского неповиновения, на этот раз с публичными раздачами гашиша. В результате непрерывной деятельности ТРП итальянское наркозаконодательство вынуждено быть одним из наиболее либеральных в Европе.
В 1988–89 гг. ТРП выступила соучредителем Радикальной Антипрогибиционистской Координационной Группы (CORA) и Международной Антипрогибиционистской Лиги (IAL). 1990-е годы ознаменовались значительным ростом активности партии на международной арене. Демонстрации и акции гражданского неповиновения, проводимые по инициативе ТРП, становятся всё более многолюдными и представительными. Так, в «Марихуановых Маршах» 2002 г., состоявшихся в Риме и Нью-Йорке, участвовало по 3–5 тыс. человек, что вполне сравнимо с берлинскими Каннабис-Парадами середины 1990-х.
В конце 1990-х ТРП стала одним из инициаторов движения движения за реформирование антинаркотических Конвенций ООН. В предложениях ТРП, внесенных на рассмотрение ООН в 2002 г., не содержится требований о легализации ?, а предлагается «рассмотреть положительные результаты, полученные в результате внедрения в нескольких странах программ, включающих... частичную декриминализацию продажи конопли и ее производных» и по итогам рассмотрения «внести изменения в Конвенции 1961 и 1971 гг. с целью переклассификации веществ и обеспечения легальной возможности использования наркотиков не только для медицинских и научных целей».
Координационный комитет российских радикалов, существующий с 1992 г., регулярно проводит сборы подписей за легализацию марихуаны, распространяет соответствующую литературу, поддерживает международные акции ТРП. В мае 2003 г. российские активисты организовали в столице манифестацию в поддержку всемирного Марихуанового Марша; в сентябре того же года в Москве состоялась акция гражданского неповиновения с публичным курением марихуаны.
Адрес официального сайта Транснациональной Радикальной Партии: ТРП; российского Координационного комитета: Российский Координационный комитет ТРП

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТрепальнаяМашина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТрепальнаяМашина

Трепальная машина

Трепальная машина – аппарат для трепания тресты прядильных растений, прошедшей мягчение. Специализированные пенькотрепальные машины, применяющиеся для обработки конопли, имеют зажимной транспортёр с 2 ремнями специального профиля, 2 бильных трепальных барабана, контрпривод и механизм передачи. Зажимной транспортёр подаёт мягчёную тресту в зону трепания, где била трепальных барабанов выделяют из тресты волокно, которое выводится из агрегата транспортёром.
В России специализированная трепальная машина для конопли ТДК-2 изготовляется ЗАО «Химлегмаш-Псков». Машина имеет две трепальных секции, в каждой из которых расположено по два барабана; при подаче тресты в первой секции обрабатывается комлевый конец стебля, во второй – вершинный конец. Для удаления костры и пыли машина оборудована бункерами и отсосами.
Параметры машины ТДК-2: установленная мощность 24,2 кг., габариты 1545 Х 296 Х 255 см, масса 1400 кг, производительность по выходу длинного волокна до 325 кг/ч для южной и до 250 кг/ч для среднерусской конопли.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Трепало :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Трепало

Трепало

Трепало – инструмент для обработки тресты прядильных растений (льна, конопли) после мягчения на мялке. Традиционное русское трепало представляет собой плоское, хорошо обтесанное орудие из твердых пород дерева (дуба, березы, клёна), имеющее форму ножа, клинка, меча или лопаты; длина от 50 до 70 см, ширина от 7 до 15 см, толщина не более 5 мм. Трепало для конопли, как правило, крупнее и тяжелее, чем для льна.
В русских деревнях трепала были распространенным предметом женского обихода; их украшали резьбой и дарили девушкам или молодым женам. Ручку трепала иногда делали полой и затыкали пробкой, засыпая в нее сухой горох или мелкую дробь с металлической пластинкой. При работе такое трепало ритмично позвякивало, развлекая женщину, которая им работала.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Трепание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Трепание

Трепание

Трепание – обработка волокнистых материалов (хлопка, шерсти, льна, конопли и др.) с целью разделения на мелкие клочки и пучки волокон и очистки от примесей. Трепание конопляной тресты производится непосредственно после мягчения путем отбивки висящего пучка стеблей тупым плоским предметом; в ходе этой операции костра отслаивается от волокон и осыпается из пучка.
При ручном трепании пучок зажимают или захватывают с одного конца и бьют трепалом посередине пучка то с одной, то с другой стороны; после каждого удара трепало должно мягко соскальзывать по пучку вниз, вытряхивая выбитую костру. Сходный принцип действия применяется и в современных трепальных машинах, где роль трепала выполняют стальные лопасти (била), закрепленные на барабанах.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Треста :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Треста

Треста

Треста – стебли прядильных растений (льна, конопли и т.д.), прошедшие мочку и сушку. Имеет серый цвет, легко мнется в руках, волокно свободно отделяется от костры. Высококачественная треста отличается светлым оттенком, пониженной влажностью (не более 18%) и одинаковым диаметром стеблей; содержание сорняков и посторонних примесей не должно превышать 5%. Если в партии тресты встречаются стебли разного диаметра и цвета, это может свидетельствовать о неравномерности мочки и неодинаковом качестве волокна. Такая треста нуждается в дополнительной сортировке, и часть ее впоследствии может быть выбракована как некондиционная.
Тресту хранят в крытых помещениях, укладывая на деревянные поддоны, чтобы она не касалась земли. При недостатке помещений ее можно складировать на подскирдниках в конусообразные стога или скирды, накрытые полиэтиленовой пленкой.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Трубка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Трубка

Трубка

Трубка – переносной прибор для курения. Состоит из чашки с отверстием в нижней части, и жесткого трубчатого чубука, присоединенного к этому отверстию. Специализированная трубка для курения марихуаны обычно имеет воздуховод – дополнительное отверстие, которое позволяет втягивать дым вместе с воздухом и, тем самым, избегать сильного кашля. При раскурке воздуховод зажимают пальцем и открывают его, как только марихуана достаточно хорошо разгорится. Объем чашки у такой трубки обычно меньше чем у табачной (где-то около наперстка); она можно иметь металлическую вставку или быть целиком изготовлена из металла, камня или иного негорючего материала. В трубку для марихуаны принято вставлять экран – тонкую проволочную сеточку, препятствующую попаданию пепла и мелких фракций марихуаны в чубук и в рот.
В трубках для гашиша чашка либо имеет очень маленькую емкость, либо совсем отсутствует. В этом случае роль чашки играет небольшое углубление на чубуке, в которое вставляют экран и кладут гашиш. Другая разновидность гашишных трубок имеет чашку из тонкого металлического листа, в которой гашиш не поджигается, а начинает испаряться в результате нагрева чашки. Простейший вариант такой трубки – согнутая секция телескопической антенны, длинный конец которой можно обмотать тряпичной лентой, чтобы при нагреве он не обжигал руки и губы.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Турция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Турция

Турция

Турция, Турецкая Республика (Turkiye Cumhuriyeti) – государство на западе Азии и частично на юге Европы. 780,6 тыс. кв. км, 66 229 000 человек (1996). Официальный язык – турецкий. Местные названия конопли: kenevir, kendir, hasas, esrar.
Большая часть Турции занята Анатолийским плоскогорьем и Армянским нагорьем, на севере – Понтийские горы, на юге – хребты Тавра). Климат субтропический средиземноморский, благоприятный для выращивания южных сортов конопли посевной.
Одичавшая конопля обильно произрастает по всей территории страны. Несмотря на относительно низкое содержание ТГК, из нее уже много веков изготавливают гашиш методом «сушка-просев-прессовка". Как правило, турки прессуют гашиш ногами, положив прогретый шарик из пыли между двух досок. В результате получаются тонкие коржики весом 10–15 грамм. Ещё в начале XX в. турецкий продукт высоко ценился в соседних странах – Греции и Египте, куда его экспортировали в достаточно больших количествах.
Турки курят гашиш через кальян в смеси с табаком. Этот обычай считается привилегией пожилых мужчин и существует до сих пор, несмотря на довольно суровое антиконопляное законодательство.
С 1933 г. конопля в Турции вне закона, однако серьезные репрессии начались только в 1980-е годы. Согласно Уголовному Кодексу, конопля приравнена к наркотикам. За ее употребление и хранение для личных нужд можно получить от 1 до 2 лет лишения свободы. Благодаря этим мерам, потребление гашиша в Турции несколько сократилось, а производство пришло в упадок.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТуреттаСиндром :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТуреттаСиндром

Туретта синдром

Туретта синдром – врожденное нервное расстройство, выражающееся в непроизвольных гримасах и нервных тиках лица, а также конечностей и туловища. По мере прогрессирования заболевания тики могут сопровождаться непроизвольными звуками (кашлем, хрюканьем); почти в половине случаев отмечается копролалия (непроизвольное произнесение бранных слов). Обычно синдром проявляется во время вспышек раздражения и гнева, часто сопровождается насильственными действиями.
Синдром Туретта неизлечим, возможно лишь купировать его проявления. Для этого обычно применяется галоперидол. По сведениям Криса Конрада(Chris Conrad, “Hemp For Health”), удовлетворительный эффект дает курение конопли посевной с повышенным содержанием КБД, либо прием КБД в чистом виде.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Туркменистан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Туркменистан

Туркменистан

Туркменистан (Республика Туркменистан) – государство на юго-западе Средней Азии. 488,1 тыс. кв. км, 4 462 000 человек (2001). Официальный язык – туркменский. Местные названия конопли: наше, план ?.
Большая часть страны занята пустыней Каракумы; на юге и юго-западе – горы Копетдага. Плодородные районы Туркменистана – юго-западная окраина области, считающейся ботанической родиной конопли. Тем не менее, техническая конопля в республике не выращивается. Культивация психотропных сортов растения распространена у племен теке и арсары, проживающих на юге страны. Ее соцветия курят либо добавляют в пищу. Прикаспийское племя йомуд, напротив, осуждает такие обычаи и считает любителей конопли пропащими людьми.
До середины XX в. употребление психотропных продуктов из конопли регулировалось только местными племенным обычаями; начиная с середины 1960-х выращивание, продажа и употребление конопли были запрещены советским уголовным законодательством. Соответствующий закон сохранился и в независимой Туркмении. Поэтому приобрести марихуану и гашиш в республике можно только при наличии знакомых продавцов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ТысячаИОднаНочь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ТысячаИОднаНочь

Тысяча и одна ночь

«Тысяча и одна ночь» – многотомное собрание арабских сказок и новелл, ценный источник сведений о быте и нравах средневекового Востока и, в частности, о применении психотропных продуктов из конопли. В текстах они фигурируют под названиями «бандж» (см. Бханг) и «гашиш" (обозначающими один и тот же препарат), а также «летучий бандж» (скорее всего, непрессованная конопляная пыль).
В большинстве сюжетов бандж используется как сильнодействующее снотворное. Продукт обычно применяется «такой, что если бы его понюхал слон, он бы проспал от года до года» (вариант: «драхма которого свалит и слона»). Иногда указывается происхождение продукта («критский», «магрибинский»), один раз говорится о том, что его смешивают с опиумом. Упоминание драхмы (1,77 г) в качестве малой дозы позволяет предположить, что бытовая дозировка была значительно больше. В «Повести о царе Омане» для укрощения неподатливой девицы рекомендуется скормить ей «кусочек банджа весом в мискаль» (4,5 г).
В большинстве сказок бандж используется для усыпления персонажей, которых хотят обобрать, взять в плен, изнасиловать и т.д. Его подмешивают в питье («Сказка о коварном везире», «Сказка о Нур-ад-дине и Мариам-Кушачнице»), подкладывают в еду («Рассказ об Али-Шаре и Зумурруд», «Рассказ о Далиле Хитрице и Али-Зейбаке Каирском», «Сказка о Хасане Басрийском», «Сказка о рыбаке Халифе»), сыплют на горящие свечи и в факела, дают понюхать, всыпают в нос («Рассказ об Аджибе и Гарибе»). Повсеместно упоминается противоядие от гашишного опьянения – нюхательный уксус, иногда нанесенный на специальную губку.
Герои «Тысячи и одной ночи» никогда не употребляют гашиш добровольно. Для оживления досуга они используют вино и бузу, причем сказки повествуют об этом без малейшего осуждения. «Гашишееды», иногда встречающиеся в сказках – существа маргинальные и комические, напоминающие «наркоманов" из современных анекдотов. Это представители низших социальных слоев – рыбак Халифа из одноименной сказки, ослятник из «Сказки о Далиле Хитрице», рыночный маклер из «Рассказа об Ала-ад-дине абу-ш-Шамате» и т.д. Обнищавший персонаж «Рассказа о любителе гашиша» грезит о богатстве и сексе, но вскоре просыпается в остывшем бассейне с заметной эрекцией, и над ним смеются все посетители бани.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Убиться :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Убиться

Убиться

Убиться – сленговый термин, описывающий тяжелую интоксикации каннабиноидами; соответствует английскому “to be stoned”. «Убитый» человек расслаблен, малоподвижен, неразговорчив; глаза его обычно полуприкрыты, лицо имеет «суровое» выражение. Для этого состояния характерны «зависание", «умняки", «глюки" и «мультики". «Убитость» безусловна: она не индуцируется общением с людьми, находящимися в аналогичном состоянии, а зависит только от принятой дозы ТГК (как правило, вдвое-втрое выше рекреационного стандарта).
«Убитость» может показаться неприятным состоянием, но некоторые любители конопли намеренно стремятся «убиться». Как только их начинает «переть", они тут же «догоняются» (принимают дополнительную дозу) и делают это до тех пор, пока не достигнут желаемого эффекта. Как правило, у таких людей в прошлом были аналогичные проблемы с алкоголем, а в будущем высока вероятность формирования зависимости и перехода к «тяжелым наркотикам".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Уборка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Уборка

Уборка конопли

Уборка конопли производится в разные сроки в зависимости от пола растения и цели выращивания. При выращивании на зеленец мужские растения убирают в период цветения (в средней полосе России – середина августа), женские – при созревании единичных семян (после 14 октября). За 10 дей до уборки проводится обработка дефолиантом (пуривелл, 7,5 кг/га), после опадения листьев коноплю скашивают жаткой ЖСК-2,1. Стебли подбирают подборщиком ПКВ-1 с одновременной вязкой в снопы. Диаметр снопа 15–24 см. Снопы для формирования тюков собирают вручную (диаметр тюка около 1 м.) Тюки отвозят к месту мочки или скирдования.

При выращивании на семена срок уборки наступает при побурении 50–60% семян. Стебли косят жаткой ЖСК-2,1 с вязальным аппаратом. Снопы ставят в суслоны (по 15–20 снопов) или в бабки (по 4–8 снопов) для высушивания. После высушивания (через 6–7 дней) снопы обмолачивают молотилкой МЛК-4,5А путем очеса.

Уборка психотропной конопли производится при появлении первых завязей. В этот период соцветия содержат максимальное количество ТГК. При производстве сенсимильи рекомендуется дождаться, пока ложные семена начнут лопаться, а капли на них приобретут янтарный цвет). Как правило, «шишки» на разных участках растения созревают с разной скоростью, поэтому срезать их можно по мере созревания, в течение 2–3 недель.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Удобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Удобрения

Удобрения

Удобрения – элементы питания растений, вносимые в почву или питательный раствор ?. В зависимости от химического состава подразделяются на органические (навоз, компосты, зелёное удобрение и др.) и минеральные (азотные, фосфорные, калийные). Выращивание конопли требует внесения значительного количества удобрений, прежде всего органических, на этапе предпосевной обработки почвы. При посеве удобрения применяются в менее значительном количестве, подкормка осуществляется при появлении признаков недостаточности питательных веществ. О дозировке, режиме и способах внесения отдельных видов удобрений см. в соответствующих статьях.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Удопеа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Удопеа

«Удопеа» (Udopea, Германия)

«Удопеа» (Udopea, Германия) – германская сеть хэдшопов, включающая в себя 8 магазинов в крупнейших городах страны. Основу ассортимента составляют приспособления для курения конопли: трубки, бонги, кальяны, ЭЛЕКТРОИНГАЛЯТОРЫ ?, бумагу для джойнтов. Дополнительно реализуется тематическая литература, аудио- и видеоматериалы, сувениры с конопляной символикой. Каталог фирмы содержит более 1400 наименований.
Главный офис фирмы находится в Гамбурге, адрес официального сайта: Удопеа

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/УглекислыйГаз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/УглекислыйГаз

Углекислый газ

Углекислый газ (двуокись углерода, CO2) является важным элементом питания растений: в ходе реакции фотосинтеза он преобразуется в углеводороды, необходимые для вегетативного роста и, в конечном итоге, служит строительным элементом для зеленой массы растения. Конопля в естественных условиях не испытывает недостатка в CO2, однако при тепличном выращивании с искусственно удлиненным световым днём (см. Освещение) такая проблема может возникнуть. Поглощая углекислоту в светлое время суток, растение выделяет кислород, избыток которого скапливается в закрытом помещении и замедляет рост. Для нормального развития растений концентрация CO2 в помещении должна быть не ниже 0,03%; при концентрации ниже 0,02% рост может прекратиться. Ускорение роста возможно в том случае, если уровень CO2 составляет 0,15% – 0,20%.

Для обогащения тепличной атмосферы углекислотой можно применять специальные тепличные генераторы, вырабатывающие CO2 путём сжигания горючих газов (пропана, бутана и т.д.); но такая аппаратура окупает себя только в крупных тепличных хозяйствах. Для малых домашних теплиц более целесообразно применение баллонов со сжатым углекислым газом, оборудованных эмиттером, который позволяет дозировать выброс газа в атмосферу. Мел Франк («Marijuana Grover's Insider's Guide») рекомендует начинать подпитку углекислым газом через полчаса после включения света, проводить ее в течение двух часов, а через полчаса после подпитки проветрить и охладить помещение. Эту процедуру можно повторять несколько раз в течение всего периода непрерывного освещения.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Украина :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Украина

Украина (Україна)

Украина (Україна) – государство на юге Восточной Европы. 603,7 тыс. кв. км, 48 767 000 млн. человек (2001). Официальный язык – украинский.
Местное название конопли – конОплi.
Поверхность Украины большей частью равнинная и холмистая. На юго-западе – Карпатские горы, на крайнем юге – Крымские горы. Климат умеренный, преимущественно континентальный, на Южном берегу Крыма субтропический. Почвы черноземные (1/2 территории), подзолистые, каштановые. Прекрасные условия для коноплеводства существуют по всей территории страны.
Одичавшая конопля встречается практически по всей территории Украины, особенно в причерноморских степях. Посадки конопли посевной сосредоточены, главным образом, в Полтавской, Сумской, Черкасской и Днепропетровской областях. Коноплеводство в Украине имеет давние народные традиции, отмечено в фольклоре и внесло свой вклад в облик украинских сел. Практически в каждом крупном селе степной и лесостепной зоны есть одна или несколько копаней, ранее использовавшихся для мочки стебля.
До революции конопля выращивалась крестьянами для собственных нужд и не вывозилась за пределы Украины. Коллективизация 1930х гг. привела к созданию крупных коноплеводческих хозяйств и способствовала превращению Украины в конопляную житницу СССР. В 1931 г. в г. Сумы был создан Институт Лубяных культур, который в 1970-е гг. вывел значительное количество промышленных сортов с низким содержанием ТГК. По данным на 1998 г., посадки конопли в Украине занимали не менее 5000 га.
Расширение посадок сдерживается слабым развитием перерабатывающей промышленности. С конопляным сырьем работают единичные предприятия — в частности, АО «ТЕХНОВОЛОКНО» и «Харьковский Канатный Завод». Определенные перспективы имеет экспорт семенного материала в Европу и Канаду, но и он пока не получила должного развития.
Конопля активно использовались в украинской народной медицине при лечении простатита, геморроя, чирьев, пролежней и т.д. Знахари применяли, главным образом, молочко из толченого семени конопляного либо настойку из цветов и листьев.
Наиболее раннее свидетельство о курении конопли, принадлежащее древнегреческому историку Геродоту ?, связано с причерноморскими территориями Украины. Скифы, кочевавшие здесь в VII в. до н. э., были хорошо осведомлены о психотропных свойствах растения. Славянские племена, образовавшие Киевскую Русь, напротив, не имели об этом ни малейшего понятия. Знакомство украинцев с гашишем произошло в XV в. благодаря контактам с османской Турцией и Крымским ханством, однако уже во второй половине XVIII в. славянское население перестало употреблять этот продукт. Культура выращивания потентной конопли сохранялась только у крымских татар, которые в 1940х гг. были выселены в Казахстан.
Новая волна интереса к конопле возникла лишь в 1960е гг. под влиянием движения хиппи. Примерно тогда же началась и борьба с курением конопли, которая ведется до сих пор.
Украинское законодательство не делает различия между препаратами конопли и наркотиками: за незаконные операции с крупными размерами любого из веществ, включенных в Списки, предусмотрено лишение свободы на срок не ниже 3 лет. Операции с малыми количествами запрещенных веществ (до 5 г марихуаны или до 0,5 г гашиша) без цели сбыта считаются административным правонарушением и влекут за собой наложение штрафа от 18 до 43 «минимальных доходов, не облагаемых налогами» или административный арест на срок до 15 суток; добровольная выдача освобождает от ответственности. За незаконный посев конопли предусмотрен штраф от 18 до 88 минимальных доходов, за непринятие мер для искоренения на своих участках посевов дикорастущей конопли – от 9 до 18.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Укуренные :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Укуренные

Укуренные (Cheech & Chong's Up in Smoke)

«Укуренные» («Cheech & Chong's Up in Smoke», США, Paramount, 1978, также переводится как «Подняться с дымом» и «В дыму») – наиболее известный фильм комического дуэта «Чич и Чонг" (см.).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Умняк :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Умняк

Умняк

Умняк – сленговое название разновидности бреда, характерной для интоксикации каннабиноидами. Представляет собой серию умозаключений, сильно искаженных вследствие интоксикации. Человек, которого «пробило на умняк», обычно цепляется за какое-нибудь слово или изречение и начинает «выявлять» в нем дополнительные смыслы. Нередок также и «рационализаторский умняк», когда пищей для размышления служит некое приспособление, работу которого необходимо улучшить; у представителей старшего поколения случаются «социально-политические», «экономические» и «юридические умняки».
«Умняк» почти никогда не приводит к «врубу". Это длительный и довольно приятный, но бесполезный процесс, напоминающий мысли на грани сна. Пересказывать свой «умняк» – занятие неблагодарное, поскольку смысл его тут же ускользает, рассказ сводится к набору бессвязных штампов, а окружающие воспринимают его как «загруз» (см. Грузить). «Умняки» часто возникают на поздней стадии интоксикации либо в состоянии «Убиться убитости))". В сущности, это обычный каннабиноидный «поток сознания", замаскированный под умственную работу.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Узбекистан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Узбекистан

Узбекистан

Узбекистан (Республика Узбекистан) – государство в центральной части Средней Азии. 447,4 тыс. кв. км, 25 155 000 человек (2001). Официальный язык – узбекский. Местные названия конопли – нашя, дора, план.
Значительная часть Узбекистана занята пустыней Кызылкум; климат резко континентальный засушливый. Продуктивное земледелие (и, в частности, коноплеводство) возможно лишь в долинах, расположенных между предгорьями и отрогами Тянь-Шаня и Гиссаро-Алая — Ферганской, Зеравшанской, Чирчик-Ангренская и др.
Выращивание и употребление психотропных сортов конопли – историческая традиция узбекского народа. Бухарский гашиш известен на Востоке со средних веков; он ценился наравне с непальским и экспортировался даже в Индию. Способ его изготовления – либо сушка-просев-прессовка, либо отряхивание высушенных растений над тканью и сбор пыльцы. В последнем случае продукт получается более качественным.
Русские колонизаторы последовательно боролись с производством гашиша в Узбекистане начиная с 1870х гг. После получения независимости правительство Узбекистана не стало либерализовать антиконопляные законы а, напротив, ужесточило их. Конопля приравнена к наркотикам, хранение для личного употребления – к хранению с намерением торговли, и при наличии самого малого количества конопли можно получить до 15 лет лишения свободы. Ситуация облегчается только коррумпированностью местной милиции, но взятки помогают далеко не всегда. Приобрести гашиш можно только через знакомых, хотя употребляет его едва ли не половина мужского населения страны.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Вальшанвр :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Вальшанвр

«Вальшанвр», (Valchanvre, Швейцария)

«Вальшанвр», (Valchanvre, Швейцария) – крупнейший швейцарский агропромышленный кооператив, специализирующийся на выращивании и переработке конопли. Создан в 1995 г. в кантоне Валез, насчитывает 120 сотрудников. Производит вино “Chanvrin” и виски “Canna Williams” с конопляной эссенцией ароматической, пищевое масло конопляное “Hemp Oil From The Alps”, спагетти с добавлением конопляного масла, наполнитель для кошачьих туалетов “Litiere Vegetal”, одежду из конопляных тканей.
Председатель кооператива, Бернард Раппаз, получил международную известность в 1997 г., когда весь его урожай (более 8 т), собранный и вывешенный на просушку в ангаре, был внезапно конфискован полицией. Сам Раппаз был заключен в следственный изолятор и объявил голодовку, продолжавшуюся 28 дней. Специальная комиссия из главных прокуроров соседних кантонов в срочном порядке разобрала дело и признала арест неправомерным. Бизнесмен был освобожден из-под стражи, и с тех пор является одной из наиболее авторитетных фигур в европейском конопляном бизнесе.
Официальный сайт фирмы: Вальшанвр

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Варанаси :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Варанаси

Варанаси (Бенарес)

Варанаси (Бенарес) – древний город в Северной Индии (штат Уттар-Прадеш), возникший не позднее VII в. до н.э. В VI в. до н.э. в окрестностях Варанаси состоялась первая проповедь Будды, а около 1750 г. в городе был возведен Золотой Храм Шивы. В наше время город ежегодно посещает более 1 млн. шиваитских и буддийских паломников.
Поскольку ритуалы шиваизма включают в себя употребление психотропных продуктов из конопли, Варанаси является историческим центром их распространения. Бханг практически легален: в городе нетрудно найти кафе, где подают напиток «бханг ласси». Гашиш можно приобрести на черном рынке – либо на Моданпура-роуд, либо у местных таксистов и велорикш, которые за небольшую плату сведут вас с дилером. Местная полиция вполне терпима к шиваитам, курящим коноплю в районе Золотого Храма; но у туристов, пойманных с гашишем в других местах, могут быть неприятности. Даже хранить его в гостиничном номере не вполне безопасно, поскольку в гостиницах бывают ночные проверки.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ВаркаЛуба :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ВаркаЛуба

Варка луба

Варка луба – технология получения волокна из конопли и кенафа без мочки стебля. Луб выделяют из стеблей на декортикакторе, затем его варят в растворе гидрофосфата аммония с концентрацией 13–15 г/л при температуре 950; весь процесс занимает не более 45 минут. Далее вываренная треста обрабатывается по кенафной технологии (трепанием с одновременной промывкой). Волокно, полученное таким способом, характеризуется повышенной гибкостью и равномерными по всей длине волокна механическими свойствами, а по прочности не уступает пеньке, полученной с применением мочки.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Вахтель :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Вахтель

Воаз Вахтель (Boaz Wachtel)

Вахтель, Воаз (Boaz Wachtel, род. 1958) – лидер израильского антипрогибиционистского движения «Зеленый листок". Родился в Израиле, получил медицинское образование в США, работал врачом в израильской армии, затем – помощником военного атташе Израиля в США. С 1988 по 1993 работал в Панаме и Нидерландах, в рамках экспериментальной программы Ховарда Лотсоф и Боба Сиско по лечению наркозависимости с помощью ибогаина.
Нидерландский стиль жизни и отношение к «легким наркотикам" произвели на Вахтеля чрезвычайно сильное впечатление. Вернувшись на родину, он вместе с несколькими единомышленниками основал организацию «Зеленый Листок», целью которой стала борьба за декриминализацию употребления и хранения малых количеств конопли. С 1999 г. «Зеленый Листок» зарегистрирован как политическая партия.
Сегодня Боаз Вахтель – отец троих детей и руководитель спутникового телевизионного канала для израильтян, живущих за рубежом. На выборах 1999 г. он выступил по телевидению с гоа-трансовой версией национального гимна, чем привлек к себе немалое внимание общественности.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Великобритания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Великобритания

Великобритания

Великобритания, Соединенное Королевство Великобритании и Северной Ирландии (United Kingdom of Great Britain and Northern Ireland) государство в Северо-Западной Европе, на Британских островах. 244,1 тыс. кв. км, 58,1 млн. человек (1993). Официальный язык – английский. Местные названия конопли – hemp, grass, pot, weed.
На севере и западе Великобритании преобладает горный рельеф с торфяниками и вересковыми пустошами; на юге и юго-востоке – холмистые равнины. Климат умеренный, океанический, влажный; для коноплеводства наиболее благоприятен юг и юго-восток.
Великобритания имеет богатую традицию промышленного коноплеводства. Из конопляной пеньки плели канаты и ткали парусину для флота, который был главной военной силой английских королей. Государство не просто поощряло коноплеводство, но вводило его в приказном порядке. В 1533 г. Генрих VIII потребовал, чтобы каждый фермер засевал пол-акра конопли на каждые 6 акров засеянной площади. С конца XVII в. Великобритания начала закупать дешевую пеньку в России, в связи с чем посевные площади конопли начали постепенно сокращаться и практически сошли на нет к концу XIX в. Сейчас они снова расширяются, растет применение конопли в пищевой и парфюмерной промышленности, медицине (см. Хемп Фуд Индастриз ?, Джи-Дабл-Ю Фамэсъютикл, Боди Шоп).
Психотропные свойства)) конопли известны английской медицине с середины XVIII в. настойки конопли широко использовались для лечения мигрени и нервной возбудимости. курение конопли распространилось в XIX в, но, в отличие от курения опиума, не преследовалось властями.
Положение изменилось в 1925 г. Опиумная конвенция приравняла коноплю к опиуму, хранение и употребление марихуаны и гашиша были объявлены уголовными преступлениями. Волна репрессий достигла пика в 1960е, а затем постепенно пошла на спад благодаря усилиям британских антипрогибиционистов (см. Вутон, С.О.М.А. ?). В 1990е годы начали активно изучаться медицинские свойства конопли, в 1994 г. растение было «переведено» из Списка А в Список В (см. Списки контролируемых веществ), а ее хранение и употребление стали рассматриваться как низкоприоритетные правонарушения.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Вентиляция :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Вентиляция

Вентиляция

Вентиляция необходима для выращивания конопли конопли в теплице или парнике. Конопля хорошо переносит отсутствие вентиляции в течение первого месяца роста (см. Всходы ), однако взрослым растениям требуется постоянный приток свежего воздуха. При отсутствии вентиляции они не погибают, но замедляют свой рост и легче подвергаются вредоносному воздействию грибков и насекомых.
Для создания оптимального движения воздуха обычно хватает одного небольшого бытового вентилятора. Наилучший вариант – «осциллирующий» вентилятор, периодически меняющий направление вращения, что позволяет ему работать как для накачки, так и для вытяжки воздуха. Вентиляционным отверстием может служить неплотно прикрытая дверь теплицы или щели между рамами парника. Оптимальное технологическое решение – сделать входное вентиляционное отверстие в нижней части одной из стенок, а выходное – в верхней части противоположной стенки. Вентилятор устанавливается в верхнее отверстие, благодаря чему не снижает уровень CO2 в тепличной атмосфере.
Если растения конопли посажены густо, циркуляции воздуха могут препятствовать крупные нижние листья. Для улучшения циркуляции их рекомендуется периодически обрывать.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Веревка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Веревка

Веревка пеньковая

Веревка пеньковая – наиболее древний продукт из конопляного волокно. При наличии прочёсанной (см. Чесание) пеньки веревку можно изготовить вручную путём скручивания или сплетания пеньковых прядей; повышение плотности плетения увеличивает прочность, но уменьшает гибкость веревки. Согласно современным стандартам, длина витка веревочного плетения («шаг свивки») колеблется от 0,9 до 1,2 длины ее окружности, угол свивки равен 27–33°.
Исходным материалом для изготовления веревки служат каболки – толстые пеньковые нити, свитые в пряди, которые далее свиваются или сплетаются по три или по четыре. На комбинированных шнур-машинах и т. н. «габлёрках» изготовление прядей и свивка веревки осуществляются одновременно, благодаря наличию двух комбинированных крутильных органов. На канатовьющих машинах и «канатных дорогах» (см. Канат) пряди подготавливаются в ходе отдельной технологической операции.
В отличие от тросов и канатов, пеньковые веревки применяются преимущественно в быту, вследствие чего для их изготовления может использоваться менее качественное волокно.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Волокно :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Волокно

Волокно конопли

Волокно конопли – сырье для изготовления пеньки, из которой затем прядут пряжу и нитки и сучат веревки. В необработанном виде конопляное волокно может быть использовано как сырье для производства бумаги и картона, а также для плетения циновок.
Лубяной слой конопляного стебля содержит в среднем около 20–25% волокна у мужских растений и около 12–20% у женских. По ряду промышленных сортов конопли посевной этот показатель доходит до 35–40%. Длина волокна в среднем около 1,8 м, иногда до 2,5 м.
Для формирования волокна в стебле наиболее важна хорошая влагообеспеченность в течение всего периода вегетации. При недостатке влаги волокна в стеблях бывают рыхлые, с большими просветами, что указывает на их низкое качество.
Образование первичного волокна (с длиной лубяных клеток от 8 до 55 мм) происходит в период вегетативного роста конопли и полностью завершается, когда растение перестает расти в высоту. В период от полного цветения до полного созревания в стеблях образуется вторичное волокно (с длиной лубяных клеток до 4 мм). Оно значительно менее прочно и обычно удаляется при чесании.
У поскони волокна достигают максимальной прочности к концу полного цветения, у матерки и однодомной конопли в период полного созревания семян. В более ранний период уборки качество волокна остается низким, и вместо пеньки можно получить паклю. Наилучшее волокно получают из растений в узкорядных посевах, высоких и слабоветвящихся, с диаметром стебля не более 5–8 мм.
Пучки волокон в конопляном стебле покрыты тонкой кожурой, склеены между собой растительными белками и плотно прилегают к древесинной части (см. Костра). Выделить их из стебля можно либо с помощью декортикации, либо путем мочки, сушки и мягчения, либо химическим способом (варка в растворе гидрофосфата аммония).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Вредители :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Вредители

Вредители

Вредители многих плодовых растений не переносят запаха конопли. Это свойство растения давно используется в сельском хозяйстве. Коноплю сеют в междурядьях виноградников и плодовых садов, а также вокруг огородов. Это средство наиболее эффективно против капустницы, свекольной блошки, майского и колорадского жуков. Шелуха от обмолота конопли вносится в грунт во время посадки плодовых и ягодных культур для профилактики внедрения личинок насекомых. Против колорадского жука иногда помогает опрыскивание отваром свежей конопли (100 г на 2 л воды, кипятить 5–10 минут, развести на 10 л воды).
О вредителях конопли и методах борьбы с ними см. в статьях: Блошка конопляная, Грибок плесеневый, Заразиха, Листовертки, Мотылек стеблевой, Мучнистая роса, Паутинный клещ, Тля растительная.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Вруб :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Вруб

Вруб

Вруб – сленговое название ярких идей, возникающих при интоксикации каннабиноидами. «Врубы» обычно воспринимаются как внезапное озарение и служат источником эйфорических ощущений. Как правило, после выведения каннабиноидов сюжет «вруба» забывается. Фиксация «врубов» в виде магнитофонных записей, текстов, рисунков и т.д. позволяет оценить их более объективно. Иногда темы, возникшие в результате «вруба», оказываются полезными для творческой деятельности, но в большинстве случаев они имеют бредовый характер. Некритичность в оценке собственных «врубов» в сочетании с частым употреблением психотропных продуктов конопли может привести к формированию идей сверхценных.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Всходы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Всходы

Всходы

Всходы – первая стадия развития травянистых растений, от прорастания до появления второй пары настоящих листьев, знаменующих собой начало стадии роста. У конопли проходит за несколько дней, в связи с чем на открытом грунте не всегда удается сделать довсходовое боронование. Из расположенной между семядолями почечки развивается первая пара настоящих листьев, состоящих из широкой, заостренной к концу и зазубренной по краям пластинки. Затем семядоли увядают и опадают, а из пазухи первой пары появляется вторая пара настоящих листьев, состоящих из трех лопастей. При этом стебель должен быть в пределах 5–10 см. Если света мало, он вырастает длиннее, что в дальнейшем может негативно сказаться на его прочности. В тепличных условиях этот недостаток легко исправить – достаточно установить рефлектор или расставить горшки попросторнее. На открытом грунте при вырастании всходов выше 10 см необходимо проредить растения.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Втыкание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Втыкание

Втыкание

Втыкание – сленговое название состояния повышенной сосредоточенности, возникающего при интоксикации каннабиноидами. «Втыкать (во что-то или на что-то)" – чрезмерно внимательно рассматривать что-либо, «провтыкать» – прозевать. Втыкание часто сопровождается врубами, зависанием, эйфорией и обездвиженностью, из-за чего внешне напоминает медитацию.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Вутон :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Вутон

Барбара Фрэнсис Вутон (Wooton)

Вутон (Wooton), Барбара Фрэнсис, баронесса (1897–1988) – видный английский социолог, автор работы “Testament for Social Science” (1956), где впервые была сделана попытка установить связь между социологией и естественными науками. Родилась и училась в Кембридже, преподавала экономику, с 1927 по 1944 руководила социологическими исследованиями. После 1948 – профессор социологии в Лондоне, директор канала BBC, член Лондонского магистрата, участница и руководительница многих Королевских социологических комиссий.
В 1968 г. баронесса Вутон возглавила комиссию по марихуане, созванную министром внутренних дел Великобритании Роем Дженкинсом, который ранее внес большой вклад в проведение либеральных реформ, связанных с гомосексуализмом, смертной казнью и абортами.
С апреля по июль 1968 состоялось 17 заседаний комиссии, на которых были заслушаны свидетели («анти-психиатр» Р.Д. Лейн, его коллега Джозеф Берк, д-р Сэм Хатт (гинеколог, выписывавший «легальный каннабис») и Стив Абрамс, организатор С.О.М.А (Society of Mental Awareness), первой английской организации, выступавшей за легализацию).
Доклад комиссии был представлен парламенту 7 января 1969 г., содержал всего 32 страницы. Комиссия пришла к выводу, что конопля не провоцирует насилие и не порождает наркоманов. Она указала, что популистский подход к проблеме далеко не нов: в былые времена примерно в тех же терминах критиковали чай и кофе, алкоголь и табак. Особенно важен параграф 29: «Рассмотрев все материалы, поступившие в наше распоряжение, мы согласились с выводом Индийской комиссии по конопляным наркотикам: долговременное употребление конопли в умеренных дозах не оказывает вредного воздействия».
Комиссия призвала к более детальному исследованию всех типов конопли и «учету реалий ее потребления при изменении законов, связанных с коноплей». Предлагать изменения в законодательстве комиссия не была уполномочена. Однако ко времени, когда она закончила работу, в Англии сменился Министр Внутренних дел. Новый министр, Джеймс Каллаган, не любил Вутон, назвал ее комиссию «конопляным лобби» и даже попытался запретить публикацию доклада. Понятно, что ни о каких позитивных изменениях в законодательстве и речи быть не могло.
Тем не менее, в новом «Акте о злоупотреблении наркотиками» (Abuse of Dangerous Drugs Act, 1971) наказания за хранение марихуаны были урезаны наполовину. В 1973 г. Лорд Главный судья заявил на конференции членов магистратов, что к конопле следует относиться «с определенной умеренностью».

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Выращивание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Выращивание

Выращивание конопли

Выращивание конопли – уголовно наказуемое деяние во всех странах мира, ратифицировавших Единые Конвенции ООН по наркотическим и психотропным веществам. В Уголовном Кодексе Российской Федерации за это деяние предусмотрено до 2 лет лишения свободы, а при выращивании в крупном размере (свыше 3 растений) – (с 18 ноября 2010г. от 20 растений) от 3 до 8 лет. В российском законе оговорено, что он распространяется только на сорта конопли, " содержащих наркотические вещества" (с 18 ноября 2010г. любой сорт конопли,введено обязательное лицензирование на выращивание), но на практике любая посадка конопли, осуществленная без лицензирования, может быть уничтожена без предупреждения, а ее владелец, в лучшем случае, оштрафован. Выращивание конопли индийской (даже в медицинских целях) запрещено безусловно и не лицензируется.

Агротехнические подробности выращивания конопли см. в статьях: Вентиляция, Всходы, Гидропонику, Горшки, Добавки, Ионизация ?, Кислотно-щелочной баланс, Лампы, Маскировка, Макроэлементы, Микроэлементы, Мульчирование, Наполнители, Обрезка, Опыление, Освещение, Парник, Пересаживание, Питание, Полив, Посадка, Посев, Прорастание, Проращивание, Регенерация, Рост, Сегрегация, Созревание ?, Теплица, Уборка, Удобрения, Цветение, Черенкование.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Выведение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Выведение

Выведение (экскреция) каннабиноидов

Выведение (экскреция) каннабиноидов из человеческого организма обычно занимает несколько суток. Основной психотропный компонент конопли – каннабиноид ТГК – сразу же после поступления в кровь подвергается воздействию печеночного цитохрома P450 и окисляется до первичного психоактивного 11-гидрокси-дельта-9-ТГК (11-ОН-ТГК). Дальнейшее окисление (под воздействием алкогольдегидрогеназы) преобразует 11-ОН-ТГК в конечный непсихоактивный продукт – 11-нор-дельта-9-ТГК-9-карбоновую кислоту (ТГК-СООН). Окисление идет очень быстрыми темпами: уже спустя 30 минут после курения концентрация ТГК-СООН в плазме крови превышает концентрацию 11-ОН-ТГК. Однако удаление окисленного ТГК из организма происходит далеко не быстро: за 72 часа уходит только 50% потребленной дозы, а за 5–7 суток – около 90%. Чувствительные методы анализа (иммунные и ГХ/МС) позволяют обнаруживать окисленные каннабиноиды в моче спустя несколько недель после употребления; стандартный тест (с пороговым уровнем детектирования не более 100 нг/мл) способен выявить ТГК-СООН в течение 1–3 дней при эпизодическом и в течение недели при хроническом употреблении каннабиноидов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Выжимка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Выжимка

Выжимка

Выжимка, см. Отжим.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХайТаймс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХайТаймс

Хай Таймс (High Times)

«Хай Таймс» («High Times», США) – ежемесячный цветной журнал объемом в 100 страниц, полностью посвященный конопляной тематике. Публикации журнала охватывают широкий круг тем, связанных с психотропной коноплей: выращивание, селекция, медицинское и рекреационное применение, юридические аспекты, антипрогибиционистское движение. Много внимания уделяется тем областям современной культуры, в которых широко практикуется употребление психотропных препаратов конопли (в первую очередь, Хип-хопу и экстремальному спорту).
Журнал основан в 1974 г. видным деятелем американского контркультурного движения Томасом Кингом Форкейдом (Forcade) как периодическое издание, посвященное «пропаганде, защите и сохранению альтернативной культуры». «Конопляная тема» сразу же заняла в нем видное место и к 1990-м гг. стала доминирующей. В настоящее время «Хай Таймс» является самым многотиражным и наиболее влиятельным из периодических изданий, посвященных конопле.
Официальный сайт журнала: High Times

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Хаки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Хаки

Хаки

Хаки – высший сорт пенджабского гашиша. Изготовляется из пыли, прилипшей к ткани во время просева. Имеет соответствующий серо-зеленый цвет.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Ханфхауз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Ханфхауз

«Ханфхауз» (HanfHaus ?, Германия)

«Ханфхауз» (HanfHaus ?, Германия) – крупнейшая европейская фирма по производству швейных изделий, обуви и галантереи из тканей с высоким содержанием конопляного волокна. Текстиль, используемый для швейного производства, изготовляется фирмой по оригинальной технологии: как правило, пряжа содержит от 40 до 50% хлопкового волокна, что позволяет добиться мягкости и эластичности, но, в то же время, сохранить прочность и износоустойчивость, свойственные конопляному волокну. Из такого текстиля предприятия фирмы производят более 80 наименований потребительских товаров: джинсы, обувь, носки, джемперы, майки, рубашки, куртки, пояса, головные уборы и т.д. В качестве сопутствующих товаров производится косметика с добавлением масла конопляного, а также лакокрасочные продукты на его основе.
Фирма «Ханфхауз» существует с 1993 г.; ее первый бутик был открыт в Берлине в 1994-м г. Первоначально предприятия «Ханфхауза» работали на импортном сырье, однако в 1997 г., после отмены запрета на выращивание конопли в Германии, фирма засеяла 2800 га собственных плантаций, и с этих пор контролирует весь цикл производства конопляного волокна, включая выращивание.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХарьковскийКанатныйЗавод :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХарьковскийКанатныйЗавод

«Харьковский Канатный Завод», АО (Украина)

«Харьковский Канатный Завод», АО (Украина) – предприятие по выпуску продукции из конопляной пеньки и синтетического волокна. В ассортименте – канаты пеньковые бельные и пропитанные, канаты пенька-сталь, шпагаты из пеньки, льнопеньки и полипропилена, сальниковая набивка, дратва, пряжи и нитки.
АО «Харьковский канатный завод» было основано в 1890 г. Южно-русским товариществом пеньково-канатной промышленности. При Советской власти завод подвергся национализации и стал ведущим предприятием в своей отрасли. Канаты, изготовленные в Харькове, использовали Дальневосточный, Северный, Черноморский, Балтийский флота для оснащения кораблей, как торговых, военных, так и рыболовных. Шпагатные изделия до 30% объема выпуска поставлялись в Среднюю Азию.
Потеря части российских и среднеазиатских рынков сбыта, имевшая место в начале 1990-х гг. в связи с распадом СССР, негативно сказалась на на деятельности предприятия, однако оно быстро преодолело кризис и уже к 1995 г. наладило связи с Западной Европой. В настоящее время на базе АО создан одноименный концерн, в который вошли все предприятия Украины, перерабатывающие конопле-тресту и производящие пеньковолокно, а также глуховский Институт Лубяных Культур. Таким образом начато формирование финансово-промышленной группы с законченным циклом производства.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХемпцельПретцель :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХемпцельПретцель

«Хемпцель Претцель» (Hempzel Pretzels Company, США)

«Хемпцель Претцель» (Hempzel Pretzels Company, США) – компания в графстве Ланкастер, штат Пенсильвания, специализирующаяся на выпечке претцелей (голландские крендели, местное национальное блюдо) с добавлением семени конопляного и кунжута. Основные виды продукции: свежие претцели, сухие претцели и замороженные претцели для домашнего приготовления. С 2000 г. выпускаются также также конопляные чипсы. Продукция компании продается в большинстве супермаркетов США.
Компания основана в 1998 г. на базе корпорации No Problems, специализирующейся на производстве и продаже текстиля из конопляного волокна. Официальный сайт: Хемпцель Претцель

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХемпФудИндастризАссошиейшн :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХемпФудИндастризАссошиейшн

«Хемп Фуд Индастриз Ассошиейшн» (Hemp Food Industries Association, Великобритания) – фирма, специализирующаяся на производстве пищевых продуктов, в состав которых входит Семя конопляное. Включает в себя несколько фермерских хозяйств и три фабрики-пекарни. На основе жареных семян производятся батончики, хлеб и суп, которые оптом реализуются в универмаги натуральных продуктов.
Батончик “Nine Bar” изготовляется из смеси карамели, меда, конопляных семян и сушеных абрикосов. Небольшая плитка размером с шоколадку «Марс» содержит суточную норму основных витаминов. В 100 г продукта содержится 18 г белков и 52 г углеводов. Меньшая часть продукции продается в Великобритании, большая экспортируется в США и Канаду. Вес изделия 45 г.
“Hemp Flapjack” изготавливается в кондитерских по старинному народному рецепту. В его состав входят: овес, светлая патока, растительный маргарин, конопляное семя, сырой тростниковый сахар и соевая мука. Вес 80 г, срок хранения 12 месяцев.
“Hemp Sprouted Bread” – хлебцы с проросшими конопляными зернами. Отличаются высоким содержанием белков и низким содержанием углеводов. К семенам конопли добавляют финики, изюм, миндаль, грецкие орехи, лук, семена подсолнечника. Вес 500 г, цена $3.
“Hemp Ice Cream” – мороженое с добавлением конопляного масла, посыпанное лущеными семенами конопли. С 1999 г. развозится специальным автобусом.
Ассоциация основана в 1996 г. британским предпринимателем Полом Бенхаймом (Benhaim). Официальный сайт: Хемп Фуд Индастриз Ассошиейшн

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХемпНат :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХемпНат

«Хемп Нат» (Hemp Nut Inc., США)

«Хемп Нат» (Hemp Nut Inc., США) – крупнейшая в стране корпорация по обработке семени конопляного. Является владельцем патента на оригинальный метод лущения конопляных семян и на специальное оборудование для этого процесса. Семена поставляются пекарням шести штатов, а также продаются в виде приправы под коммерческим названием HempNut ?, которую можно добавлять в любые блюда.
В рекламе компании особо подчеркивается, что конопляное семя имеет «0% ТГК" и его употребление не влияет на результаты допинг-тестов.
Корпорация основана в 1996 г. известным калифорнийским кулинаром Ричардом Роузом (Rose), увидевшим в конопляном семени «сою XXI века», богатый источник легкоусвояемых белков и эссенциальных жирных кислот. В настоящее время на базе компании организована Ассоциация Конопляного Питания (Hemp Food Association), задачей которой является повышение качества и маркетинг пищевых продуктов из конопли.
Официальный сайт компании – [image] Хемп Нат

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Херер :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Херер

Джек Херер (Herer)

Херер (Herer), Джек (р. 1939) – видный деятель мирового антипрогибиционистского движения, один из самых авторитетных авторов, пишущих о конопле. Родился в Бруклине (штат Нью-Йорк, США) в семье выходцев из Польши. По окончании средней школы записался добровольцем в армию, участвовал в военных действиях в Корее, демобилизовался в начале 1960-х гг. В молодости работал в фирме по наружной рекламе, придерживался консервативных взглядов, злоупотреблял алкоголем и не одобрял курение марихуаны. Идейные расхождения по этому вопросу послужили одной из причин его развода с женой, которая охотно курила «травку» и уговаривала его попробовать.
После развода Джек Херер переехал в Лос-Анджелес, где в 1969 г. всё-таки выкурил свой первый джойнт, по настоянию новой подруги, которая утверждала, что «это пойдёт на пользу». Сперва он ничего не почувствовал, однако убедился, что марихуана, по крайней мере, не является опасным наркотиком. Он продолжил опыты с марихуаной, и вскоре пережил первый «приход", который запомнился ему на всю жизнь. После этого Херер усомнился в правоте официальной пропаганды и серьёзно заинтересовался «конопляным вопросом».
В 1973 Джек Херер опубликовал свою первую книгу “G.R.A.S.S.”, за два года распроданную в количестве 35 000 экземпляров. Реализуя свою книгу через смартшопы и хэдшопы, он познакомился с активистами антипрогибиционистского движения «Капитаном» Эдом Адэром (Adair) и Майклом Олдричем (Aldrich), и впоследствии начал сотрудничать с организацией California Marijuana Initiative (CMI).
В 1974 г. Джек Херер написал листовку с кратким изложением малоизвестных фактов об экономическом, экологическом и историческом значении конопли. Сбор материалов для этой листовки стал началом работы над его главной книгой “The Emperor Wears No Clothes” («А король-то голый!»). Сама книга была написана 10 лет спустя, во время двухнедельного тюремного заключения за незаконную установку информационного стенда, посвященного конопле. С 1985 г. книга распространялась в самиздате, первое официальное издание увидело свет в 1988 г.
“The Emperor Wears No Clothes” – энергичная апология конопли как ценнейшей сельскохозяйственной и медицинской культуры, не утратившей своего значения и в наши дни. Джек Херер напоминает, что использование конопляного волокна в качестве сырья для бумаги позволило бы сберечь тысячи гектаров леса; что конопляное семя – богатый источник питательных веществ, который мог бы помочь решить проблему голода в странах третьего мира; что конопляная костра является экологически чистым топливом, широкое применение которого могло бы остановить развитие «парникового эффекта»; что каннабиноиды – единственное эффективное лекарство от глаукомы, рассеянного склероза, синдрома потери веса при СПИДе и тошноты при химиотерапии рака. Кроме того, книга содержит подробные сведения о истории культивации и использования конопли от древнейших времен до наших дней. Особо подчеркивается роль конопляной пеньки в развитии мореплавания, а, следовательно, и в истории англоязычных народов, всегда придававших особое значение коноплеводству (см. в частности, Генрих VI ?).
По мнению Джека Херера, упадок коноплеводства в современном мире вызван, в первую очередь, политикой правительства США, которое уничтожило эту отрасль сельского хозяйства в своей стране с помощью «Налога на марихуану" (1937), а затем добилось аналогичных решений на уровне ООН. Причинами такого решения Херер считает лоббистскую деятельность концерна «Дюпон», производящего химические волокна, и газетного магната Херста, владевшего патентом на дешевую бумагу из древесной целлюлозы. Кроме того, Херер утверждает, что криминализация марихуаны служила и продолжает служить эффективным инструментом политических репрессий – сперва против латиноамериканских иммигрантов, а впоследствии против хиппи, левых радикалов и прогрессивной молодёжи в целом.
Книга “The Emperor Wears No Clothes” стала первым энциклопедическим источником сведений о конопле и программным документом мирового антипрогибиционистского движения. К настоящему времени она переиздана несколько раз, с исправлениями и дополнениями, и переведена на многие европейские языки.
Адрес официального сайта Джека Херера: сайт Джека Херера

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Химка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Химка

«Химка»

«Химка» – сленговое название экстракционного гашиша, который зачастую осаждается на отложенной части субстрата. Для приготовления продукта конопляное сырьё вымачивается в органическом растворителе (этиловом спирте, ацетоне, эфире и т.д.), который затем сливается и выпаривается. Остающийся в осадке чёрный липкий порошок содержит значительное количество ТГК и может быть сформован в кубики, шарики или пластинки наподобие гашишных.
«Химку» используют для курения в чистом виде, либо в смеси с табаком или слабой марихуаной. Как и натуральный гашиш, она может употребляться перорально или для приготовления сладостей и напитков.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Хиппи :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Хиппи

Хиппи

Хиппи – субкультура, возникшая в США в 1960-е гг. на основе неформальных объединений белой молодёжи. Для хиппи характерны культ свободы, спонтанности и естественности, отрицание общепринятых ценностей «общества потребления», пацифизм, мистицизм и стремление жить «здесь и сейчас», не заботясь о завтрашнем дне. Почти все хиппи в той или иной степени поддерживают идеологию «Психоделической революции" и на определенном этапе своей жизни (как правило, сразу после приобщения к субкультуре) стараются «расширить сознание» путем приема психотропных веществ.
Коллективное употребление марихуаны, гашиша) и других препаратов конопли чрезвычайно распространено в среде хиппи и является таким же стандартным элементом их времяпрепровождения, как путешествия автостопом, «тусовки» и посещение рок-концертов. Это занятие обычно имеет характер бытового ритуала, не связанного с «расширением сознания», хотя в ряде случаев (например, при приеме больших доз молочного или масляного экстракта) может обставляться как групповая медитация.
Мода на «хипповский» стиль жизни, возникшая в середине 1960-х гг., в значительной степени способствовала распространению курения конопли в тех странах, где данный способ опьянения не являлся традиционным (то есть, в США, Канаде, Великобритании, Центральной и Восточной Европе, Украине, России, Австралии и т.д.). У себя на родине субкультура хиппи переросла в мощное молодёжное движение, пик которого пришёлся на лето 1967 г. (т.н. «Лето Любви»). Оказавшись в положении доминирующей субкультуры, американские хиппи проявили немалую политическую активность, устраивая многолюдные демонстрации против войны и за либерализацию общественной жизни. Одной из эффектных форм выступлений за легализацию марихуаны стали “Smoke-In” – публичные раскурки джойнтов с угощением всех желающих. В 1968 г. в среде хиппи возникло леворадикальное движение йиппи (yippie), прославившееся, в частности, рассылкой 3 000 бандеролей с готовыми джойнтами по адресам, наугад выбранным из телефонной книги. Многие модели публичных акций, изобретенные хиппи в конце 1960-х, до сих пор используются мировым антипрогибиционистским движением.
К середине 1970-х гг. хиппизм перестал быть массовым движением и оформился в стабильную интернациональную субкультуру. Общины и коммуны хиппи ведут независимое существование (см. Нимбин, Христиания), зачастую успешно добиваясь от местных властей фактической легализации марихуаны и гашиша в местах своего досуга и компактного проживания.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХипХоп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХипХоп

Хип-хоп

Хип-хоп – субкультура, сформировавшаяся в США в клнце 1970-х гг. и оказавшая значительное влияние на формирование современной молодёжной культуры. Для хип-хопа характерны эстетизация уличной жизни афро- и латиноамериканских гетто и культивирование жанров музыкального, изобразительного и пластического искусства, стихийно возникших в этой среде. В частности, в рамках хип-хопа развились танцевальный стиль брэйк-дэнс, искусство настенного рисунка (граффити), культура «живой» обработки фонограмм во время проведения дискотек (ди-джеинг) и речитативных «читок» под ритмичную музыку (рэп).
Употребление марихуаны в хип-хоп-среде имеет статус бытового способа расслабления. Существует даже мнение, высказываемое многими теоретиками этой культуры, что хип-хоп невозможен без каннабиса. На хип-хоп-сленге конопля обозначается следующими словами: bammer, bionic, bomb, brown, bud, buddha, cannabis, cheeba, chronic, dank, doubage, ganja, grass, green, groove weed, hash, herb, home-grown, ill, Indo, iszm, Lebanon, Mary Jane, MJ, maui wowy, method, pot, sess, shake, shit, skunk, stress, tabacci, Thai, tical, wacky, weed, sigashit. Основной способ ее употребления – курение в виде джойнтов или сплиффов, иногда через кальян.
Поскольку оборот конопли в США преследуется в уголовном порядке, ее употребление в хип-хопе часто приобретает оттенок эпатажа или протеста против политики властей. Конопляный листик становится популярным мотивом в настенных граффити, в рисунках на одежде и оформлении музыкальных альбомов; видные деятели хип-хопа практикуют демонстративное курение на сцене или в общественных местах, желая подчеркнуть свою духовную независимость и непричастность к системе шоу-бизнеса. Многие хип-хопперы охотно участвуют в антипрогибиционистских акциях и однозначно высказываются в поддержку легализации марихуаны.
Криминальный бизнес, связанный с коноплей и наркотиками, является одним из ключевых элементов «уличного предпринимательства» хип-хопперов; однако отношение к употреблению «тяжёлых наркотиков" в этой субкультуре резко негативно. По статистике, 90% осужденных торговцев «крэком» – афроамериканцы, имеющие непосредственное отношение к хип-хоп культуре, в то время как большинство потребителей этого наркотика принадлежит к иным субкультурам. В случае с марихуаной подавляющее большинство уличных торговцев и потребителей относятся к одной субкультуре.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХиХи :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХиХи

Хи-хи (ржачка, ор)

Хи-хи (ржачка, ор) – сленговое название навязчивого смеха, часто возникающего при интоксикации каннабиноидами. Причиной для смеха может послужить всё, что угодно; хороший пример – мультфильм Олега Куваева, герои которого до истерики смеялись над выражением «пуговица Пушкина». Если смех не удается подавить сразу, он становится неконтролируемым и продолжается до тех пор, пока смеющийся не устанет.
«Хи-хи» – чрезвычайно заразное состояние: возникнув у одного человека, оно немедленно распространяется на всю группу, не исключая даже абсолютно трезвых людей. Неопытный потребитель каннабиноидов, которого впервые «пробило на хи-хи», часто пугается за свое здоровье («пупок развяжется!», «селезенка лопнет!»), но, несмотря на панический ужас, продолжает смеяться вместе со всеми. Еще один повод для паники – ощущение, что все присутствующие смеются над тобой (вполне естественное, если смех возник в ответ на твою реплику).
Симптом «хи-хи» характерен для ранней стадии интоксикации (см. Приход) и очень редко случается у людей, значительно превысивших свою рекреационную норму. Сразу после особенно бурного смеха может начаться «попуск" или «свинячка".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Хэдшоп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Хэдшоп

Хэдшоп

Хэдшоп (от англ. pothead, «курильщик марихуаны» + shop) – магазин, где продаются приборы для курения конопли(трубки, кальяны, электроингаляторы ?, бумага для джойнтов), одежда и сувениры с «конопляной» символикой, литература, связанная с коноплей, изделия из конопли и любые другие товары того же рода, кроме психотропных препаратов ?. Хэдшопы распространены в странах, где торговля коноплей считается уголовным преступлением, однако употребление декриминализовано (главным образом, в США, Канаде, Австралии и Западной Европе). В России многие товары из ассортимента хэдшопов можно приобрести в магазинах сети «Путь к себе» и им подобных.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Хэйз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Хэйз

Хэйз

Хэйз (Haze) – гибридный сорт психотропной конопли, выведенный в 1970-е гг. на основе калифорнийских и ямайских сортов. Выращивается, главным образом, в тепличных условиях; в южных районах России возможно выращивание в открытом грунте. цветение через 9–10 недель после появления всходов, соцветия крупные, светло-серого цвета с розовыми волосками. Обладает острым вкусом и сильным ароматом; воздействие типа сатива, сильное и продолжительное.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Хлопок :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Хлопок

Хлопок

Хлопок – главный конкурент конопли по прядильному волокну. Из ваты, содержащейся в коробочках хлопчатника, получают волокна длиной от 20 до 40 мм, пригодные для прядения швейной и текстильной нити, менее прочной, чем пеньковая, но более мягкой и значительно более дешевой. До XIX в. распространение хлопчатобумажных тканей на территориях с умеренным климатом сдерживалось двумя факторами: необходимостью импортировать сырьё и трудностью очистки ваты от семян. Механизация очистки, колонизация ведущих хлопководческих регонов и выведение хладостойких сортов хлопка привели к тому, что к концу XIX в. конопляный холст практически перестал использоваться в качестве бытового текстиля и сохранил свои позиции только в производстве парусины.
В настоящее время разработано множество методик химической обработки хлопкового волокна, которые существенно повышают его прочность; хороших результатов удается добиться также при смешении хлопка с синтетическими волокнами. Весьма перспективным товаром представляется смешанное хлопково-конопляное волокно, применяемое рядом европейских фирм (см. «Рохемп", «ХанфХауз").

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Хмель :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Хмель

Хмель

Хмель – род одно- и многолетних лиан семейства коноплёвых. Культивируется во многих странах; женские соцветия – шишки — используют в пивоварении, медицине, парфюмерии. Главный психоактивный компонент хмеля – алкалоид лупулин – в малых дозах обладает успокаивающим действием, в больших – вызывает угнетение нервной системы, тошноту и боли в животе.

Вопреки своему родству с коноплей, хмель не содержит веществ, сколько-нибудь напоминающих каннабиноиды. Курение шишек хмеля вместо марихуаны не производит психотропного эффекта. Некоторые экспериментаторы называют «интересным» воздействие смеси марихуаны с хмелем, однако особенности такого воздействия при этом не конкретизируются.

Родство с коноплей у хмеля проявляется, главным образом, в структуре стебля: он также содержит большое количество лубяных волокон, которые, будучи обработанными по конопляной технологии (см. Мочка, Мягчение, Трепание), могут быть использованы для приготовления пряжи и бумаги.

В последнее время в прессе появляются сообщения о том, что черенок хмеля, привитый на «пенёк» от срезанного растения конопли, будто бы вырастает в лозу, содержащую значительное количество ТГК. Утверждают, что такая прививка является наилучшим способом маскировки незаконных посевов психотропной конопли. В действительности это невозможно, поскольку в соцветиях и листьях хмеля нет желез, вырабатывающих каннабиноиды.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ХокФертибс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ХокФертибс

«Хок Фертрибс» (Hock Vertriebs GmbH ? & Co., ФРГ)

«Хок Фертрибс» (Hock Vertriebs GmbH ? & Co., ФРГ ?) – фирма, производящая теплоизоляционный материал из конопляного волокна. Методика запатентована в 1995 г., продукт распространяется под коммерческим названием «Термоханф". Кроме него, «Хок Фертрибс» производит конопляный войлок для утепления дверей, окон и полов.
На 2000 год «термоханф» и войлок поставлялись на 250 оптовых складов; в том же году фирма получила подряд на снабжение строительства жилого комплекса из 21 дома в Ганновере. Общая сумма сделки по этому подряду превысила 8 млн марок ФРГ.
Головной офис «Хок Фертрибс» расположен в Штутензее (Баден-Вюртемберг). Официальный сайт фирмы: Хок Фертрибс

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Холст :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Холст

Холст

Холст – конопляная или льняная ткань с полотняным (то есть, перпендикулярным с чередованием нахлестов через одну нить) переплетением пряжи. Холст из конопли обычно толще и грубее льняного, но имеет более высокую износоустойчивость. Применяется для пошива верхней одежды, обуви, спецодежды и рабочих рукавиц, а также в качестве скатертей, мебельной обивки, основы для гобеленов и обшивки для посылок и багажных тюков.
В прошлом из пеньки получали более тонкую пряжу, из которой можно было ткать постельный и бельевой холст. Древнегреческий историк Геродот отмечал, что «фракийцы (жители Восточных Балкан) изготовляют из конопли даже одежды, настолько похожие на льняные, что человек, не особенно хорошо разбирающийся, даже не отличит – льняные ли они или из конопли». Вплоть до ХХ в. такие холсты изготовлялись также и в России. В настоящее время их производство осваивается западноевропейскими текстильщиками (см. «ХанфХауз").

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Хорея :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Хорея

Хорея

Хорея – невроз, характеризующийся нерегулярными быстрыми судорожными движениями, обычно затрагивающими лицо, конечности и туловище. Такие движения случаются со случайными интервалами на протяжении всего периода бодрствования, но никогда во сне. Причина расстройства – глубокое повреждение парных групп нервных клеток базальной ганглии, которое может возникнуть в результате ревматизма или церебрального паралича. Самый тяжелый случай хореи – т.н. «болезнь Гентингтона» (хореическая деменция). Это наследственное заболевание, проявляющееся в возрасте 30–40 лет; позднее к нему присоединяется прогрессирующее слабоумие, доходящее до полного распада личности.
Основной метод лечения хореи – постельный режим, галоперидол, транквилизаторы. Согласно Крису Конраду (Chris Conrad, “Hemp For Health”), галоперидол может быть заменен каннабиноидом КБД. В эксперименте у трех пациентов с болезнью Гентингтона интенсивность хореических движений снизилась на 20–40% после двух недель приема препарата.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Христиания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Христиания

Христиания

Христиания – бывшая военная база в Копенгагене (Дания). После вывода воинского контингента была захвачена хиппи; в настоящее время официально признана городскими властями как самоуправляемое поселение неформальной коммуны. Постоянное население ок. 1000 человек, есть гостиницы, рестораны, кафе, магазины, средняя школа. Автомобильное движение запрещено на всей территории коммуны; строгий запрет действует и в отношении «тяжелых наркотиков». психотропные продукты из конопли, напротив, считаются вполне допустимыми и продаются в специально отведенном месте – на Пушер-стрит. Торговля не является легальной, но не преследуется полицией.
Ориентир, по которому можно найти Христианию – высокая башня с винтообразной лестницей, хорошо заметная из морского порта.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Заморочки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Заморочки

Заморочки

Заморочки – сленговое название навязчивых состояний, иногда возникающих при интоксикации некоторыми психотропными веществами. Для каннабиноидной «заморочки» характерна некая цель (решить какую-то задачу, что-то сделать, что-то найти и т.д.), достижение которой кажется чрезвычайно важным. По ходу достижения цель часто забывается либо меняется, но деятельность продолжается до тех пор, пока «заморочившийся» не устанет. Отвлечь его от непродуктивных занятий бывает чрезвычайно трудно. Впрочем, при известном навыке «заморочку» можно использовать для совершения полезных дел (как правило, несложных и привычных, либо состоящих из ряда стереотипных операций).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Заразиха :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Заразиха

Заразиха ветвистая

Заразиха ветвистая (Orobanche ramosa L.) – сорное паразитическое растение, наносящее большой вред посевам конопли (снижение урожайности до 50%). Стебли высотой до 50 см и более, светло-бурые, желтоватые, розоватые или синеватые, мясистые, ветвящиеся, с булавовидным основанием и чешуевидными листьями. Цветки в колосовидном соцветии, 5-членные, белесые или фиолетовые. Семена очень мелкие, темно-бурые, округлые или продолговатые. Легко разносятся ветром, водой, с почвой, приставшей к ногам, почвообрабатывающим орудиям, органам растений и т.д. Прорастают при температуре почвы не ниже 20 °С, как правило, под воздействием корневых выделений конопли или при определённой кислотности почвы (pH 5,3–5,8). Сохраняют жизнеспособность до 8–12 лет.
Корни заразихи в процессе эволюции превратились в короткие мясистые волокна (гаустории), присасывающиеся к корням конопли. Заразиха отнимает у растения воду и питательные вещества и отравляет продуктами своей жизнедеятельности. Многие растения увядают и гибнут.
Основная мера борьбы с заразихой – выведение сортов конопли, иммунных к этому паразиту. В качестве профилактической меры чрезвычайно эффективна глубокая зяблевая вспашка. Если заразиха уже замечена на поле, необходимо срочно выполоть ее, пока она не дала семян. На участках, сильно засоренных заразихой ветвистой, коноплю не высевают в течение 6–7 лет.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Зависание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Зависание

Зависание

Зависание – сленговое название СОПРОПОДОБНОГО ? состояния, возникающего при тяжелой интоксикации каннабиноидами. «Зависший» человек погружается в свои мысли и переживания (см. поток сознания), теряет нить беседы, не реагирует на внешние стимулы, как бы спит с открытыми глазами. Внешне он неподвижен, но может также выполнять стереотипные или непроизвольные действия (например, идти, вертеть что-то в руках). Как правило, он отзывается на свое имя, может ответить на простой вопрос, способен на некоторое время сосредоточиться и контролировать окружающую обстановку.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Зависимость :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Зависимость

Зависимость

Зависимость – наркологический термин, означающий такую степень привычки к наркотическому или психотропному веществу, при которой индивид не может нормально функционировать без интоксикации данным веществом. При психической зависимости ? это выражается в душевном дискомфорте, неадекватной реакции на внешние стимулы, утрате интереса ко всему, что не связано с интоксикацией; однако толерантность к веществу не развивается, а физический дискомфорт при отнятии отсутствует или минимален (головная боль, тошнота, расстройство пищеварения и т.д.). При физической зависимости ? отнятие вызывает значительный физический дискомфорт (см. абстинентный синдром ?) и сильную потребность в повторной интоксикации, при воздержании от которой состояние больного ухудшается до степени тяжелого соматического расстройства (нарушения кровяного давления и сердечной деятельности, угнетенность дыхания, сильные боли во всём теле, обострение хронических заболеваний), иногда с летальным исходом.
Регулярная интоксикация каннабиноидами в течение продолжительного времени часто приводит к развитию психической зависимости. Сроки и дозы, необходимые для этого, весьма различны для разных индивидов, но большинству обычно хватает от 2 до 6 месяцев при ежедневном употреблении 1–2 рекреационных доз. При более редком употреблении (не чаще 1 раза в неделю) зависимость может формироваться в течение многих лет; при эпизодическом употреблении (не чаще 1 раза в месяц), как правило, не формируется.
Первый признак развивающейся зависимости – систематически возникающее желание продлить интоксикацию путём приёма дополнительной дозы (сленг. «догнаться»). Опасными симптомами являются также: стремление к интоксикации в определенных ситуациях (например, при встрече с друзьями, посещении культурных мероприятий, в конце рабочей недели и т.д.), отсутствие удовольствия от любимых занятий в трезвом состоянии, желание постоянно иметь некий запас психотропных препаратов конопли и беспокойство по поводу их возможного отсутствия. При появлении хотя бы одного из этих симптомов рекомендуется сделать длительный перерыв в употреблении каннабиноидов.
О том, что зависимость сформировалась, можно судить по изменению эффекта от интоксикации: она начинает оказывать бодрящее и оживляющее действие, тогда как в трезвом состоянии чувства больного как бы притуплены. Он употребляет 5–6 рекреационных доз в день, преимущественно в одиночку, предпочитает гашиш и крепкие сорта марихуаны, применяет экономные способы курения («пипетку", «лампочку" и т.д.), много и охотно говорит о конопле. Часто на фоне психической зависимости можно обнаружить более или менее явные признаки гашишного психоза.
Физическая зависимость от каннабиноидов – явление достаточно редкое; некоторые авторы отрицают саму ее возможность. Тем не менее, при длительном привычном курении в больших количествах отнятие иногда вызывает ряд умеренных вегетативных нарушений (небольшое повышение артериального давления, учащение сердцебиений, неприятные ощущения в области сердца, головные боли), которые прекращаются после приёма очередной дозы. При воздержании от интоксикации дисфункции не усиливаются и проходят сами по себе за 3–5 дней.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Зеленец :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Зеленец

Зеленец

Зеленец – конопля, убранная в период технической спелости (при созревании единичных семян). Используется для получения целлюлозы и тонкого и эластичного волокна, используемого в текстильном производстве. Мало пригодна для производства веревок и канатов.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Зеленые :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Зеленые

Зеленые

«Зеленые» – общественно-политическое движение, возникшее в начале 70-х гг. в Западной Европе. Выступает против загрязнения окружающей среды, за сокращение военных бюджетов, децентрализацию и демократизацию общественной жизни. В Германии «Зеленые» в 1980 оформились в политическую партию. С 1984 существует Европейская партия «Зеленых», объединяющая группы из многих стран Европы.
На парламентских выборах 2002 г. германские «Зеленые», выступавшие в единой коалиции с Социалистической Партией Германии, включили в свою предвыборную программу требование «легализовать лёгкие наркотики – в частности, гашиш и марихуану". Лозунг “Gebt das Hanf Frei!” («Свободу конопле!"), выдвинутый лидером левого крыла «Зелёных» Йозефом Штёбеле, стал одной из ключевых тем предвыборной кампании и был вмикширован в песню известного шоумена Стефана Рааба. Это привлекло к «Зеленым» всеобщее внимание и принесло много голосов молодых избирателей, в том числе и тех, кто никогда не ходил на выборы. В результате поддержка «Зеленых» среди германского электората возросла до 15%.
Однако вскоре после выборов депутаты от СПГ отказались поддерживать требование легализации, и лидеры «Зеленых» также начали высказываться за то, чтобы снять его с повестки дня. Спикер от «Зеленых» Клаудия Рот заявила, что «не хотела бы впредь говорить о конопле» и блокирует любые попытки поднимать этот вопрос на пресс-конференциях и в интернет-чатах. Йозеф Штёбеле остался на прежних позициях, но его группа не имеет реального веса в бундестаге.
Таким образом, идея легализации ? психотропных препаратов конопли, впервые прозвучав в виде политического требования, не получила дальнейшего развития в парламентской деятельности «Зеленых». Но ее использование в предвыборной агитации оказалось весьма успешным, что свидетельствует о популярности этой идеи среди германской молодежи.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЗеленыйЛисток :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЗеленыйЛисток

Зеленый листок (Але Ярок)

«Зеленый листок» («Але Ярок») – израильское движение за декриминализацию употребления, хранения и выращивания психотропной конопли. Основано в 1994 г.; у истоков движения стояли публицист Шломи Сандак (автор антипрогибиционистского памфлета «Зеленое поле») и медик Воаз Вахтель, бывший помощник военного атташе Израиля в США. С февраля 1999 движение зарегистрировано как политическая партия и участвует в парламентских выборах.
Изначально движение занималось исключительно «конопляной» темой, привлекая внимание общественности к проблемам, которые возникают вследствие уголовного преследования любителей конопли («чёрный рынок» конопляных продуктов, отвлечение бюджетных средств на борьбу с любителями конопли, затруднения в реализации медицинских исследований по препаратам конопли, «антиконопляные» репрессии). Однако довольно скоро в круг интересов «Зеленого Листка» вошла реформа всего израильского наркозаконодательства, а также борьба за права молодёжи и маргинальных групп (сексуальных меньшинств, наркоманов, ВИЧ-инфицированных и др.). Когда «Зеленый Листок» стал политической партией, в его программу было включено требование освобождения оккупированных Израилем арабских территорий, вследствие чего произошло сближение «конопляной партии» с «левыми» партиями и группами.
На парламентских выборах 1999 и 2003 гг. «Зеленый Листок» получил 1% голосов, что на 0,5% ниже минимума, необходимого для получения депутатских мест. Тем не менее, деятельность партии даёт свои плоды: в настоящее время идею декриминализации конопли поддерживают 18% израильтян; в ее пользу высказываются депутаты от влиятельных «левых» партий («Мерец», «Партия Труда»); дан старт исследовательской программе по медицинской марихуане.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЗероЗеро :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЗероЗеро

Зеро-Зеро

Зеро-Зеро – сорт марокканского гашиша (см. Киф) – содержащий 0,00 примесей листовой крошки (отсюда и его название). Тонкие прямоугольные пластины большого размера, светло-коричневого цвета без зеленоватого оттенка, крепкие и упругие по консистенции.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Жатка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Жатка

Жатка коноплеуборочная (коноплежатка)

Жатка коноплеуборочная (коноплежатка) – прицепная машина для скашивания конопли и укладки скошенной массы на поле; приводится в действие от вала отбора мощности трактора (обычно класса 1,4 т). При движении жатки по полю стеблестой конопли попадает в делители и разделяется на полосы, которые захватываются ремнями секционного транспортёра и срезаются режущим аппаратом. Транспортёр переносит стебли к порционному делителю; в ходе транспортировки травоотделитель отделяет от них сорняки и путанину, а семена, осыпавшиеся при срезании и транспортировке, попадают в семяуловители. Далее транспортёр укладывает стебли на стол делителя, а пальцы делителя снимают их и комплектуют в порции. После этого в жатках класса ЖК происходит сброс порций на поле в несвязанном виде; жатки ЖСК вяжут их одним перевяслом и сбрасывают в виде снопов. Довязка снопов вторым перевяслом осуществляется вручную.
В коноплеводческих хозяйствах России обычно применяются комплексы из жатки ЖК-2,1 (цифры означают широту захвата в метрах), подборщика ПКВ-1 и молотилки МЛК-4,5А. Весь комплекс можно заменить коноплеуборочным комбайном, совмещающим функции обоих агрегатов.
Показатели использования коноплежатки ЖК-2,1 («Бежецксельмаш», Тверская обл.): масса 1980; 2165 кг; рабочая скорость 8 км/ч; тяговый класс 1,4; ширина захвата 1,9 м; производительность в час основного времени 1,5 га.

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/ЖизньНасекомых :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/ЖизньНасекомых

Жизнь насекомых

«Жизнь насекомых», см. «Чёрный всадник".

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Жмых :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Жмых

Жмых конопляный

Жмых конопляный – прессованные плитки отходов, получаемых после извлечения из семян масла. Химический состав: воды 11%, сырого протеина 31%, белка 29,6%, жира 7,7%, клетчатки 24,7%, безазотистых экстрактных веществ 17,7%. Ценный корм для лошадей, свиней и крупного рогатого скота (суточная норма до 2,5 кг), лучший прикорм для рыбы (в последнее время с этой целью обычно используется подсолнечный жмых).

© [image] Дм. Гайдук «Энциклопедия конопли»


ГайдукЭнциклопедияКонопли/Золотоноша :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ГайдукЭнциклопедияКонопли/Золотоноша

Золотоноша

Золотоноша, см. ЮСО.

© [image] Дм. Гайдук «Энциклопедия конопли»


Гидропоника/AeroX :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/AeroX

Аэропонная система своими руками

Инструкция по сборке Аэропонной системы на шесть растений

Покупаем в магазине для садоводов большой горшок примерно на 70 литров – он будет использоваться как резервуар для раствора и содержания корней растений. Тамже покупаем шесть небольших горшков для растений.

Увеличить
Увеличить

Для крышки (в которой будут находится горшки с растениями) нужен влагостойкий и крепкий материал. Можно использовать ПВХ, продаётся в магазинах для создателей рекламы и на строительных рынках. С помощью электро-лобзика вырезаем крышку на большой горшок, а в самой крышке дырки для мелких горшков. Небольшие горшки с помощью паяльника превращаем в гидро горшки и устанавливаем в крышку.

Увеличить
Увеличить

Покупаем водяной насос для фонтанчиков 2500 л/ч. Так же понадобится 2 переходника для металопластика, кусок металопластика 50 см и одна вертушка для полива газона. Металопластик можно купить в строймагазинах, а вертушки для полива и насос в садоводческих магазинах.

Увеличить
Увеличить

Вкручиваем переходник в насос, затем металопластик и переходник на вертушку. Вертушка имеет изменяемый угол струй, что достаточно полезно. Помещаем вертушку с насосом на дно резервуара с раствором.

Увеличить | Увеличить
Увеличить | Увеличить

Всё накрывается крышкой, а в серединку ставится заглушка от обычных труб для слива. Система полностью в сборе и готова к работе. На фото хорошо видно как раствор попадает в горшки.

Увеличить
Увеличить

Источник: https://olkpeace.org/forum/fpost694063.html

© [image] Общество Любителей Конопли


Гидропоника/БульбулирующийГроурум :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/БульбулирующийГроурум

Бульбулирующий Гроурум

Просто и эффективно

В моей части США аресты гроверов производятся с регулярностью в 1 неделю. Большинство из них попадаются со 100 и более растениями, что представляет большую опасность со стороны закона. Как правило, я выращиваю в общем до 50 елок одновременно (включая клоны, ростки и мамок). DWC помогает мне придерживаться этого количества растений при постоянном приросте урожая без жертв со стороны скорости роста или качества продукта.

Я всегда искал систему роста, лучше всего подходящую моим нуждам и жизненной ситуации. После 3 лет выращивания в закрытом грунте я решил попробовать систему DWC. Просто я устал таскать упаковки с землей себе домой каждые 3 месяца. Когда я увидел систему глубоководных культур, предложенную Highgrade, я был впечатлен ею. Сначала я попробовал 1 ведро с DWC вместе с плантацией на земле. Скорость роста и урожай поразили меня на столько, что я решил перевести все мои елочки на DWC. После того, как я вдоволь намучился с уходом за своим DWC-садом я разработал систему, похожую на General Hydroponics Waterfarm.

Система получилась простой в постройке и уходе. После постройки, все что нам было нужно-это купить удобрения, регуляторы pH и камни-форсунки. После выращивания 1 цикла на DWC я абсолютно уверен, что это один из самых простых методов из когда либо существовавших. Я начал ее полным пионером и закончил как профи Один из моих друзей вырастил 24 унции (675 г.) отличных шишек с первого раза на плантации в 1000 ватт. Эта статья поможет вам пройти вместе со мной путь создания системы DWC от начала и до конца цикла.

Я люблю выращивать и курить несколько различных сортов. На данный момент в моем саду растут Positronics Northern Lights, Sensi Star, Cinderella, Sweet Tooth #3 и AK-47. Выращивание 1 сорта за раз (monocropping) всегда более продуктивно, однако при выращивании 1 сорта в каждом ведре (при освещениии в 1000 ватт на 6 или 8 растений, как рекомендуется опытными садоводами) вы получаете замечательный выбор сортов за раз.

Количество растений и урожай

Данные рекомендации приводятся для выбора количества растений в DWC саду на основании 2 недель вегетативного роста. Истинное число ведер будет меняться в зависимости от размера и урожая сортов, выращиваемых вами. Средний урожай с растения на данной системе составляет от 3,5 до 4 унций (от 100 до 130 г.). Сорта с бОльшим уpожаем дадут больше продукта – я собирал около 30 (850 г.) унций с 7 елок и 1000 ватт Sunmaster Warm Deluxe ДНаТ.

Для первого раза я рекомендую начать с 5 или 6 елок на 1000 ватт. В недавнем времени я добился урожая размером от 5,5 до 6,6 унций (от 140 до 190 г.) с ведра при использовании меньшего количества елок и лучшей обрезки.

1000 ватт | от 6 до 7 ведер
600 ватт | от 4 до 5 ведер
400 ватт | от 3 до 4 ведер
250 ватт | от 2 до 3 ведер

Постройка системы

Эта инструкция опишет изготовление 7-ведерной системы для света в 1000 ватт. Эти методы не просто рекомендации для управления системой, а мой личный опыт, приобретенный мной за время выращивания.

Список деталей

  • 8 – черных или белых ведер;
  • 8 – 8 крышек (хозмаг);
  • 2 – рулона алюминиевого скотча или другой пленки для блокировки света.(При использовании черных ведер вам хватит 1 рулона).
  • 14 – прямых 1/2" штуцеров. (хозмаг);
  • 14 – 1/2" резиновых соединений-уплотнителей;
  • 7 – камней-форсунок (зоомагазин или Ашан). Обычно я покупаю в 2 раза больше.
  • 40 футов – 1/2" черной виниловой трубы;
  • 1 – 7/8" сверло-фреза;
  • 7 – компрессоров с двойным выходом (зоомагазин);
  • 7 – 6" горшков для орхидей или других подходящих сетчатых горшков;
  • Субстрат (геолит (вермикулит?) или керамзит для гидры). Достаточное количество для наполнения 7 горшков.
  • Силиконовый шланг 1/4"; (Количество разнится в зависимости от расположения компрессоров).
  • 1 – резервуар, достаточный для 32 галлонов (145 литров). Я использую 45-галлонную (205-литровую) тубу Rubbermaid.
  • 1 – Помпа для воды. Я рекомендую мощность более 300 галлонов (1365 литров)в час. Чем мощнее помпа тем быстрее будет меняться раствор. В данный момент я юзаю Mag Drive 9.5 (950gph). Также, я использовал Maxijet 1200, которая выкачивала ведро за 12–15 минут.

Изготовление ведра

Можете использовать [image] этот шаблон для изготовления 5" отверстия в крышках ведер. Оно идеально подойдет для 6" сетчатых горшков для орхидей. (инструкцию пользования шаблоном я не перевожу, мы ж не тупые американцы ) Вместо горшка для орхидей можно юзать любой 4” пластиковый горшок, наделав в его днище дырок дрелью или паяльником. Не забудьте просверлить 1/4” отверстие для подачи воздуха от компрессора в крышке ведра.

Возьмите 7/8” фрезу-сверло для дерева и проделайте отверстие рядом с днищем ведра. Убедитесь в том, что оно получилось гладким, и свободным от пластиковой стружки. Если какие-либо стружки все же останутся, аккуратно удалите их лезвием бритвы, однако не увеличивайте диаметр отверстия! Если руки у вас растут не оттуда, откуда надо, то вы будете страдать от микропротечек.

Вставьте 1/2” резиновое уплотнение в отверстие. Этому иногда может помочь небольшое смачивание уплотнения водой. После этого вставьте 1/2” прямой штуцер в уплотненное отверстие примерно наполовину.

Ведро-контроллер

Ведро-контроллер должно иметь 7 отверстий около днища, сделаных так же, как описано выше. Расстояние между ними составляет примерно 1/2”. После установки всех уплотнений и штуцеров можно присоединять другие ведра. До соединения ведер понадобится подготовить пространство, примерно равное 5 x 5 футам (155 х 155 см), где будут стоять ведра. Поместите каждое ведро в его конечную позицию, в котрой оно будет оставаться до окончания цикла. Соедините все ведра с контроллером с помощью винилового шланга диаметром 1/2”. Убедитесь, что запасы длины шланга позволят вам позже двигать ведра. Обычно, я произвожу все настройки трубопровода ДО заполнения ведер раствором. Регулировка и починка системы после того, как в ней начнет расти Ганджа – опупенный геморрой.

Грузила для камней-форсунок

Эта часть является необязательной, так как у каждого гровера есть свой личный способ крепления форсунок к днищу. Я предпочитаю не использовать ничего металлического в своей системе. Вам понадобяцца небольшие отрезки 1/2” пластиковх труб и стеклянные шарики, которые можно найти в супермаркетах.

Отрежьте 3” кусок 1/2” трубы. Просверлите 1/4” или 5/16” отверстие в середине отрезков. Возьмите стеклянные шарики и вставьте их в по одному в каждый конец отрезка.

Высокомощный воздушный компрессор

Мой сад работает на 1 компрессоре (The Pump 40) который доставляет воздух в 19 ведер. Воздух подается по 1/2" ПВХ трубе, а затем делится на 1/4" воздухопроводы с помощью 4 коллекторов-разбрызгивателей. | Части конструкции разбрызгивателей. Все части можно найти в хозмаге в отделении ирригации. | Разбрызгиватель, делящий воздух для доставки в ведра. Обычно он используется для воды, но для воздуха он тоже подходит

Формулы удобрений

Для удобрения я использую серию General Hydroponics Flora. Для вашего первого раза я предлагаю использовать те же удобрения, чтобы предотвратить возникновение проблем. (Ну, это все херня, наши агрономы нам подскажут марки удобрений,если чего...)
Существуют 2 вида удобрений, для использования в нашей системе. В данный момент я рекомендую Lucas nutrient formula для использования в системе. Его преимущество в бОльшем содержании магния, большем количестве общих питательных веществ, более редком смешивании и замене раствора питательных веществ. Шишки так же выглядят более плотными.

Уровень pH изначально устанавливается в пределах от 5.2 дo 5.8 и может без проблем подниматься до 6.3. При использовании Lucas formula, меняйте раствор каждые 2 недели. Всегда заканчивайте при нормальном pH, регулируя кислотность раствора на протяжении этих 2 недель. Все меры даны из расчета на 1 галлон!

Lucas Nutrient Formula

 | Micro | Bloom
Вега | 5 мл | 10 мл
Цветение | 8 мл | 16 мл

Для тех, кто желает использовать Highgrade's formula. Эти удобрения также нам подходят, однако раствор придется менять каждые 7 или 10 дней и заканчивать с раствором той же концентрации. Также можно использовать измеритель TDS для поддержания состава раствора в приемлемых рамках.(не рекомендуется новичкам).

Highgrade Nutrient Formula

 | Grow | Micro | Bloom
Вега (3–2-1) | 5 мл | 3.3 мл | 1.65 мл
Переход на цветение (2–2-2) | 3.3 мл | 3.3 мл | 3.3 мл
Цветение (1–2-3) | 1.65 мл | 3.3 мл | 5 мл

Здоровые клоны

Я укореняю свои клоны в маленьких чашках со смесью 50/50 вермикулита и перлита. Иногда, я использую почвенный кондиционер фирмы Schultz, когда вермикулит трудно найти. Он подходит также хорошо, однако смывается гораздо легче. После того, как они укоренятся (от 7 до 10 дней), я помещаю их в 16-унцевые (453 г.) пластиковые чашки с той же смесью перлита и вермикулита. Я держу их на веге от 7 до 10 дней под ЛДС подкармливая их рекомендованной для этого GH clone formula (1.25мл/галлон grow, micro, bloom). Обычно, я срезаю клоны за 3 недели до окончания главного урожая для того, чтобы они были готовы вовремя. Не так давно я использовал аэроклонер или что-то подобное для укоренения, однако на данный момент и этот метод работает отлично.

Загрузка в DWC

Перед загрузкой клонов, вам придется заполнить все ведра раствором удобрений. Также проверьте систему на утечки, состояние форсунок, компрессора и проблемы в расстановке ведер.
Возьмите клон и аккуратно очистите корни от смеси перлита/вермикулита насколько возможно. Затем, прополоскайте корни в ведре с водой для удаления остатков смеси. Немного смеси останется между корнями, однако о ней можно не беспокоиться.

Теперь выложите на дно внутреннего горшка слой керамзита. Смысл этого в том, что корни прорастут через него в раствор быстрее. Возьмите клон, и аккуратно распределите корни по поверхности керамзита так, чтобы они не лежали одним клубком.

Аккуратно наполните горшок керамзитом, так, чтобы не повредить корни. Вставьте горшок в ведро и полейте керамзит раствором, чтобы корни чувствовали себя комфортно.

Наполнение и опустошение системы

Весь процесс происходит через контроллер. Для наполнения системы я использую бочонок Rubbermaid, наполненный 32 галлонами воды, в котором развожу раствор из удобрений и понизителя pH. Приспособление для водного матраса вкупе с садовым шлангом используется для наполнения бочонка. Оттуда раствор закачивается в контроллер с помощью помпы.

Для опустошения положите помпу в контроллер и выкачайте раствор в ванную или раковину. Обычно, в системе остается от 1/2 до 1” раствора после осушения, однако пока никаких проблем растениям это не приносило. При осушении вы должны выключит свет и воздушный компрессор. Корни будут находиться без воды на протяжении некоторого времени, поэтому отключение света и компрессора снизит уровень стресса, полученного растениями. У меня есть 1 сорт, который начинает чахнуть после первых 2 смен раствора до того, как он вырастит достаточно большую корневую систему. Если подобное случится, не включайте свет от 30 до 60 минут. Растения обычно поправляются в течении часа и заканчивают цикл без проблем.

Начальный уровень раствора

Экспериментальным путем было установлено, что поддержание раствора на уровне 1/2” ниже донышка внутреннего горшка спровоцирует более быстрый рост корней. Корни будут смачиваться каплями раствора от лопнувших пузырьков и достигнут воды в период от 3 до 5 дней и по достижении раствора растения рванут в рост. Когда они достигнут раствора (приблизительно от 7 до 10 дней после пересадки), поднимите его уровень до 1/2” – 1” выше донышка внутреннего горшка.

Обслуживание системы от веги до цветения

Обычно, я держу свои елочки на веге максимум до 2 недель. В среднем, за этот период они вырастают до 10–12” до начала цветения, и заканчивают цикл при росте в 3 – 3.5 фута (93 – 109 см). Если вы позволите им вырасти слишком большими перед цветением они могут вытянуться выше 4 футов (125 см), поэтому будьте осторожны и хорошо знайте параметры своих сортов.

Вега, недели 1–2: Начните с данного мной выше состава раствора, и не меняйте его на протяжении всего периода веги. Растения навряд ли используют какие-нибудь удобрения из него на первой неделе, поэтому проблем быть не должно. По мере использования растениями раствора, вам прийдется доливать простой воды. Когда уровень раствора в системе упадет до 3 – 4” ниже дна внутреннего горшка, вы должны долить 5-галонное (22,75 литровое) ведро простой воды с отрегулированным pH. Регулируйте уровень pH в соответствием с кислотностью раствора. Например, если средний уровень pH в системе находится на отметке 5.2 вам придется установит уровень pH простой воды от 5.8 дo 6.2 и наоборот, если уровень высокий.

Цветение, недели 1–8: В первый день цветения поменяйте раствор на формулу для цветения. К 4й неделе цветения вам, наверное, придется доливать воду 3–4 раза в неделю. Умный коноплевод установит в контроллер поплавковый клапан для поддержания уровня раствора.

Опытные садоводы могут использовать счетчик электропроводности или общего содержания растворенных веществ и будут руководствоваться его показателями при изготовлении раствора. Я перевожу растения на чистую воду в последние 3–5 дней цветения, чтобы избавиться от излишков удобрений.

Советы и хитрости

  • Проверяйте аэраторы по крайней мере раз в неделю. Воздушные выходы форсунок всегда должны быть как новенькие.
  • Поддерживайте температуру ниже 28,9 С и относительную влажность ниже 66%.
  • Поворачивайте растения раз в день. Если увидите слабую ветку, поверните ее к свету. Подвиньте самое маленькое растение прямо под лампу, а самое большое на край гроубокса. Я делаю это до тех пор, пока рост не остановится.
  • Для поддержки растений используйте рамку из 3/4" трубы ПВХ и сетки. Подвязывайте ветви елочек с помощью зеленой изолированной проволоки для подвязки растений. Очевидно, что растения должны быть на своих конечных местах для того чтобы вы делали это.
  • Для максимального контроля уровня pH и содержания удобрений вы можете закачивать раствор из контроллера в ведра с помошью 1/4" трубок от капельницы. Это позволит вам построить систему круговой циркуляции раствора.
  • Установите поплавковый клапан для поддержания постоянного уровня раствора в системе. Магазины для гидропоники и стандартные хозмаги помогут вам в поисках.
  • Научитесь оптимально обрезать ваши елочки.

Выращивание с помощью подобной системы – легкая задача. Вовремя проверяйте аэраторы, меняйте раствор, проводите общую профилактику и ваши елочки отблагодарят вас. Когда бы у вас ни возникли сомнения насчет проблем с удобрениями – просто поменяйте раствор на свежий и вуаля! После успешного завершения цикла на данной системе вы можете начать подстраивать ваш сад по индивидуальной прихоти.

© [image] Общество Любителей Конопли


Гидропоника/ЧтоТакоеГидропоника :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/ЧтоТакоеГидропоника

Что такое Гидропоника

Гидропоника (от греч. hydro – вода и pónos – работа) — технология выращивания растений без почвы на водных питательных растворах, в которых все необходимые элементы питания даются в легкоусвояемой форме, нужных соотношениях и концентрациях. Корневая система растений удерживается и развивается в субстрате (не имеющем питательного значения). Гидропонная технология выращивания обеспечивает несравнимо лучшие чем в почве условия содержания для растений.

Существуют 6 основных типов гидропонных систем:

  • Глубоководная культура (Deep Water Culture – DWC)
  • Периодическое затопление (Ebb / Flow)
  • Капельный полив (Реверсионный / Не-Реверсионный) – Drip System (recovery / non-recovery)
  • Питательный слой (Nutrient Film Technique – NFT)
  • Аэропоника (Aeroponic)
  • Фитильная (Wick)

Есть много модификаций на основе базовых систем, но все гидропонные системы – это разновидность или комбинация этих шести типов.

Глубоководная культура (Deep Water Culture – DWC)

Глубоководная культура – наиболее простой тип активной гидропонной системы. Гоpшок с субстратом и растением, закреплён в крышке бака с питательным раствором и корнями. Компрессор подаёт воздух в раствор, обеспечивая корни кислородом. На 10 литров раствора рекомендуется компрессор производительностью не менее 150л/ч.

см. также:
Глубоководные системы (DWC)
Как собрать DWC – FAQ
Про выливание/заливание раствора DWC

Периодическое затопление (Ebb / Flow)

В системе периодического затопления ёмкость с субстратом и корнями время от времени затопляется питательным раствором, а затем сливается обратно в резервуар. Погружной насос работает по таймеру. Когда таймер включается – насос закачивает питательный раствор в ёмкость с корнями. Когда таймер выключается – питательный раствор самотеком сливается обратно в бак. Таймер настраивается так, чтобы производить эту процедуру несколько раз в сутки, в зависимости от размера растения, температуры и типа используемого субстрата. В случае отключения электричества, поломке таймера или насоса – корни быстро сохнут.

см. также:
Простая периодика
Как собрать периодику – FAQ
О периодике (Ebb/Flow)

Капельный полив (Drip System)

Системы капельного полива вероятно наиболее популярный тип гидропонных систем используемых в мире. Таймер включает насос и питательный раствор капает под основание каждого растения маленькими каплями.

Реверсивный капельный полив (Recovery Drip System)
В реверсионной капельной системе избыток питательного раствора собирается обратно в резервуаре для повторного использования. Это так же учитывает использование менее дорогого таймера, поскольку реверсионным системам не требуется точного управления циклами полива.

Нереверсионный капельный полив (Non-Recovery Drip System)
В нереверсионной капельной системе раствор повторно не используется, так что pH и содержание питательных веществ в растворе не будут изменяться. Вы можете заполнить резервуар питательным раствор с отрегулированным pH, и забыть о нём, до тех пор пока не потребуется новая порция раствора. Нереверсионные системы должны иметь более точный таймер, чтобы его можно было отрегулировать так, чтобы растения получали достаточно питательного раствора.

см. также:
Реверс – Капля или WaterFarm своими руками
Репорт: Вата/Капля/Нереверс/GHE/1kW

Питательный слой (Nutrient Film Technique – NFT)

В системе идёт постоянный ток питательного раствора, таймер для насоса не требуется. Растения удерживаются в маленьком горшке с субстратом, питательный раствор качается в ёмкость (обычно трубы) с корнями, омывая их, и затем снова стекает в резервуар. В случае отключения электричества, поломке таймера или насоса – корни быстро сохнут.

см. также:
Mетод NFT – дешево, компактно и бесшумно
Капельное орошение (системы Tropf Blumat)

Аэропоника (Aeroponic)

Аэропоника (воздушная культура) - выращивание без использования субстрата. Растения находятся в подвешенном состоянии со свободно свисающими в воздухе корнями, в емкости где находятся корни помещается распылитель, который с определенным интервалом времени орошает корни питательным раствором в виде мельчайших капель. Интервал орошения (обычно несколько минут) задается исходя из времени поглощения и испарения питательного раствора. Очень важно обеспечить бесперебойное поддержание повышенной влажности воздуха в емкости с корнями. В случае отключения электричества, поломке таймера или насоса – корни быстро сохнут.

В последнее время получили широкое распространение ультразвуковые генераторы тумана – их возможно использовать в качестве распылителя, но пока информации о их применении для выращивания конопли мало.

см. также:
Аэропонная система своими руками
Форум: Аэропоника
Форум: Ультразвуковая аэропоника
Репорт: Sweetheart f2 :УЗльтрапоника: дназ 250w-тема раскрыта (Окончен)
Репорт: WWx3/Периодика/Scrog/Днат 400 Вт + Ультрапоника (Заброшен)

Фитильная система

Фитильная система (Фитильный полив) – наиболее простая пассивная гидропонная система (у неё отсутствуют движущиеся части). Питательный раствор подается в субстрат, из резервуара по фитилю. В этой системе можно использовать разнообразные субстраты, наиболее популярны: кокогрунт и вермикулит.

Отваживает от этой системы то, что большие растения (которым требуется много воды) могут расходовать питательный раствор быстрее чем может поступить через фитиль.

Что такое Субстрат

Субстрат – это то в чем растут корни растений. Субстратом может быть обширный ряд материалов: минеральная вата Агрос, вермикулит, кокосовое волокно, кокогрунт, керамзит, перлит, гравий или песок (часто используются смеси из разных субстратов). Субстрат – инертное вещество, которое не поставляет растениям никаких питательных веществ, все питание происходит от питательного раствора (смесь воды и минеральных удобрений).

Субстрат выбирают в зависимости от вида гидропонной системы. Для одних систем нужно совсем немного субстрата (только для удержания ствола растения в вертикальном положении, а корни свободны) – это системы: Глубоководная культура / Питательный слой / Аэропоника. Для других систем субстратом заполняется большая часть или всё пространство резервуара с корнями растения (такие субстраты часто называют заменителями почвы) – это системы: Капельный полив / Фитильная. Есть системы в которых можно делать и так и эдак, например в системе Периодическое затопление

Очень важны характеристики субстрата по впитыванию и удержанию воды. В случает прерывания циклов полива корни могут быстро высохнуть – это особенно актуально в системах, где корни не полностью погружены в субстрат ( Питательный слой / Аэропоника ). В системах где корни полностью находятся в субстрате ( Капельный полив / Фитильная ) эту проблему можно немного уменьшить, используя субстрат который сохраняет больше воды: минеральная вата Агрос, вермикулит, кокогрунт. Есть системы в которых засуха корней невозможна (Глубоководная культура), но в случае прерывания работы компрессора растение также может погибнуть. Гравий, керамзит, перлит, плохо удерживают воду, их используют обычно в смеси с влагоёмкими субстратами.

Различия между удобрениями

Удобрение для гидропоники и удобрение предназначенное для использования в почве содержат три главных питательных вещества: Азот (N) / Фосфор § / Калий (K)

Главное различие между удобрением для гидропоники и удобрением для почвы то, что удобрения для гидропоники содержат надлежащие количества всех обязательных микроэлементов, которые в удобрения для почвы не включают (как ожидается, растения сами найдут эти элементы в почве, предполагая что микроэлементы в почве являются фактически подарком). Проблемы могут возникать у растений если один или все микроэлементы в почве отсутствуют или если земля истощена. Гидропонические удобрения обычно в более чистой форме с меньшим количеством примесей, чем удобрения для почвы, для того чтобы они были устойчивы и лучше растворимы в воде.

Органические удобрения весьма различны и в составе и в способах доставки питательных веществ растениям, чем удобрения для гидропоники или почвы. Органические удобрения полагаются на действие бактерий и микроорганизмов, чтобы расщепить вещество на основные элементы так, чтобы растения могли использовать их. Удобрения для гидропоники и для почвы снабжают растение этими «готовыми к употреблению» элементами.

Что такое микроэлементы

Микроэлементы — это питательные вещества, которые необходимы для здорового роста растений: кальций, магний, сера, бор, кобальт, медь, железо, марганец, молибден и цинк. Эти питательные вещества — обязательные элементы, которые растению необходимы в очень маленьких количествах.

Насколько сложно гидропонное садоводство

Гидропонное садоводство может быть очень сложно устроено, с компьютерами и датчиками, управляющими всем, от циклов полива до концентрации питательных веществ в питательном растворе и количества света, которое растения получают. С другой стороны, гидропоника может быть невероятно проста, ведро с песком с одним растением и ручным поливом. Большинство хобби-ориентированных гидропонных систем представляют из себя нечто среднее между двумя крайностями упомянутыми выше.

Домашние гидропонные системы как правило состоят из нескольких основных частей: резервуара с питательным раствором для корней, таймера управляющего погружным насосом для полива и компрессора с аэратором для насыщения кислородом питательного раствора.

pH в гидропонике

Контроль pH чрезвычайно важен не только в гидропонике, но и при выращивании в почве. При изменении рН растения теряют способность поглощать различные питательные вещества.

Возможность быстро и легко проверять и управлять рН в гидропонике — главное преимущество по сравнению с садоводством в земле, где исследование и регулировка pH более сложны.

Почему гидропоника так хороша

Это просто. Вы даете растению точно то, что необходимо, когда необходимо и в необходимых количествах. Благодаря этому, растение будет настолько большим, насколько это возможно генетически. С гидропоникой это легкая задача, с почвой это может быть почти невозможным.

При выращивании в земле в действительности вы не имеете понятия что получают корни растений. Сколько питательных веществ содержит почва? Как насчет обязательных микроэлементов? Нужно ли удобрять и сколько? Какое количество удобрений после последнего применения было смыто поливом? Вопросы возникают и возникают. Если вы не можете провести очень дорогой анализ почвы, то вы просто не знаете, вам остается только гадать.

В Гидропонике легко можно управлять всем что получают корни растений, вы имеете полный контроль над pH и насыщенностью раствора питательными веществами. Циклы полива могут управляться недорогим таймером, так чтобы растения получали увлажнение только когда это необходимо.

Q: Подскажите, а какая система самая урожайная?

A: Не существует понятия «Самая урожайная система» – выбор гидропонной системы зависит от условий в которых она монтируется и возможностей самого садовода:сколько растений будет в системе, сколько времени садовод готов тратить времени на обслуживание системы и тд. Урожай зависит от ряда факторов, несвязанных напрямую с типом гидропонной системы, прежде всего важны правильные условия содержания растений – температура/влажность/фотопериод/удобрения/полив/достаточное освещение/применение ScrOG

см. также:
Что лучше Гидропоника или Органика ?
pH в гидропонике
Форум: Гидропоника
Есть вопрос по гидре? Задай его здесь!
Есть вопрос по гидре? Задай его здесь! 2

© [image] Общество Любителей Конопли


Гидропоника/DeepWaterCulture :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/DeepWaterCulture

Deep Water Culture – DWC (Глубоководная культура)

  • Метод глубоководных культур: от начала до конца
  • Бульбулирующий Гроурум
  • Простая и проверенная в действии DWC

  • Система мелководных культур (SWC)
  • Как собрать DWC – FAQ
  • Про выливание/заливание раствора DWC
  • Аэрация корней – важно ли постоянно?


Гидропоника/DWC :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/DWC

Метод глубоководных культур: от начала до конца

Гидропоника – наука о выращивании растений без почвы

Главное для корней в гидропонной системе – достаточное снабжение кислородом, водой и минералами. Самый простой способ выращивать растения на гидропонике – погрузить их корни в разбавленный раствор питательных веществ, который ПОСТОЯННО (24 часа в сутки!) обогащается кислородом с помощью микрокомпрессора. Этот метод является одним из самых эффективных и, если вы сделаете все правильно, то вполне возможно что ваша вполне заурядная конопля превратится в чудовищные деревья.

В этой статье я объясню вам суть этого метода, приведу пример конструкции и составы питательного раствора, одним словом все что нужно знать для того чтобы попробовать вырастить таким образом коноплю. Поскольку не бывает двух одинаковых оранжерей, то каждый будет вносить в конструкцию свои изменения – но они будут минимальными.

Эти изменения должны вноситься аккуратно, поскольку при использовании DWC растения очень быстро реагируют на изменение условий содержания! Вы должны учесть особенности сорта, освещения, используемых удобрений... Кроме всего прочего настоятельно рекомендуется поддерживать стерильные условия, как внутри бочек так и вокруг. Грязь и недостаток внимания, уделяемого вашим растениям станут залогом неудачи!

Выбираем бочку

Это трехгаллонная бочка (13, 65 литров) найденная возле больницы. В ней когда-то был фруктовый коктейль. Не используйте бочки из-под химикатов, так как никогда нет гарантии что они отмоются полностью. Промойте бочку 10% раствором хлорки для дезинфекции, удалите ручку.

Объем в 3 галлона (13, 65 литров) считается минимальным для того, чтобы получить хоть какой-то урожай, рекомендуется 5 галлонов (22, 75 литра) и больше.

Разберемся с крышкой

Вырежьте в центре крышки отверстие такого диаметра, чтоб там плотно сидел 6-дюймовый (15–16 см) сетчатый горшок. Сделайте дополнительное отверстие в 1/4 дюйма (0,6 см) для того чтобы пропустить шланг аэратора. Сетчатые горшки можно приобрести в ближайшем хозяйственном магазине, торгующем оборудованием для гидропоники.

Горшок нужен самый прочный из всех, которые вы сможете найти. Отнеситесь к этому серьезно, поскольку ему предстоит прочно удерживать немаленькое растение. Позже вы увидите фотографию бочки с тремя 3.5-дюймовыми (8, 9 см) горшками, это удобно для посадки семян или клонов....

Растет только конопля!

Вам нужно закрыть доступ света в бочку или в ней мигом начнется развитие водорослей. Водоросли имеют тенденцию покрывать корни, мешая им поглощать кислород и питательные вещества.

Я использовал для этого темный скотч, но даже три слоя его не могли полностью светоизолировать бочку... Лучшим выходом явилась виниловая лента для антикоррозионного покрытия труб. Рулон можно купить в хозмагазине за $8 и его хватает на покрытие четырех 3-галлонных (13, 65 литров) бочек вместе с крышками.

«Почему я предпочитаю двухканальные компрессоры... »

Во-первых, такой компрессор вы можете использовать для питания двух бочек с небольшими растениями. Во вторых, если нужно питать одно большое растение – вы можете объединить каналы с помощью Т-тройника, и кислорода ему будет вполне достаточно.

Хороший компрессор стоит около $15, и я искренне рекомендую вам не пожлобиться – впоследствии эта инвестиция многократно окупится в виде превосходного урожая!

Что касается распылителя пузырей (аэратора), то я предпочитаю небольшой, фирмы Wal-Mart за $0.9, из всех опробованных он производит наиболее мелкие пузыри. Я также пробовал 6-дюймовую «пузырьковую завесу» (bubble curtain), но остался не удовлетворен результатом. Возможно вам придется применить небольшой стальной грузик для удержания распылителя внизу.

Использовать ли субстрат?

Я предпочитаю использовать кубики из минеральной ваты и gro-rocks или геолит. Можно полностью отказаться от субстрата и использовать аэропонное укоренение.

Питательные вещества

Это наиболее спорная часть и каждый может внести в технологию свои изменения. Я использовал GH Flora Series удобрения из трех компонентов, а также горькую соль и Pro-Tekt добавку с кремнием. Для приготовления растворов рекомендуется использовать дистиллированную воду, т.к. водопроводная не всегда годится даже для человека :(
Для посадки семян и свежих клонов использовался раствор 1–1-1 концентрацией 33%. Для этого к 1 галлону воды добавлялись по 5 мл компонентов Grow, Micro и Bloom (Рост, Микроэлементы и Цветение). Сначала добавляются удобрения для роста, затем микроэлементы и в последнюю очередь для цветения. После этого в раствор добавляются 5 мл Pro-Tekt и 1/4 чайной ложки горькой соли. Раствор выливается в бочку и окончательно разводится 2 галлонами (9,1 л) воды.

Около 10 капель 70% азотной кислоты категории «реактив» позволяют снизить pH до 5.5...5.8, впоследствии оно может само опускаться до 4 или расти до 6 – в зависимости от того, какие именно элементы растение тянет из раствора. Для вегетативного роста соотношение компонентов менялось, для приготовления раствора использовались 15 мл Grow, 10 мл Micro и 5 ml Bloom (формула 3–2-1, 33%). Все прочие стадии приготовления раствора те же, только для коррекции pH нужно другое количество азотной кислоты.

На стадии цветения раствор готовится точно так же, но берется 3 мл Grow, 10 мл Micro и 15 мл Bloom.

Уровень раствора

Как показывает опыт, главная причина неудач – поддерживается слишком высокий уровень раствора в бочке, так что он смачивает весь субстрат в горшке. Уровень раствора должен быть ниже дна горшка или смачивать не более 1–2см низа горшка, если уровень раствора на непродолжительное время опускается – это помогает стимуливать рост корней.

Для пополнения расхода раствора я использую точно такой же раствор, приготовленный отдельно. Периодически (раз в 1–2 недели) раствор в бочке требуется менять полностью.

Надеюсь, этот текст помог вам понять все преимущества и особенности метода «булькающей бочки» (DWC). Выращивайте и наслаждайтесь!

© [image] Общество Любителей Конопли


Гидропоника/DWC2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/DWC2

Сборка глубоководной системы (DWC)

Инструкция по сборке DWC из доступных материалов. Подойдет как для клонов, так и для выращивания с семени. Никаких поломок ввиду простоты конструкции и удобства в плане обслуживания не наблюдалось.

Нам понадобится

Бак с крышкой, желательно светонепроницаемый, что бы не морочиться с его светоизоляцией. Размер зависит от количества высаживаемых растений. В нашем случае на шесть небольших растений, поэтому размеры бака – В30см, Ш40см, Д70см. Пара длинных горшков в которые засыпается керамзит и сажаются растения.

Воздушная помпа, шланги и воздушные камни (аэраторы). Помпа должна быть достаточно мощной. На каждое растение ставится по одному воздушному камню.

Сетка пластиковая (продается в хозмаге). Пластиковые хомуты с помощью которых будем всё скреплять и соединять (продаются в электро-монтажных магазинах).

Сборка

Вырезаем в крышке бака два отверстия под размер вставляемых горшков. Желательно не утапливать горшки полностью в крышку, а врезать их так, что бы они заходили внутрь бака лишь на треть (это увеличит рабочий объём бака).

В длинных горшках вырезаем дно и немного боковину (как показано на рисунке) что бы дать выход корням не только вниз, но немного в бок. Сетку крепим хомутами пропуская их через заранее сделанные отверстия. Отрезаем лишние куски сетки и хомутов. Закрепляем горшок в крышке бака с помощью всё тех же хомутов.

Подсоединяем воздушные шланги к компрессору и устанавливаем аэраторы на дно бака. Аэраторы должны быть хорошо зафиксированы с помощью присосок или клея. Шланги можно подводить как через отверстия в крышке бака, так и через отверстия в боковой стенке бака (как в нашем случае) в нижней его части, что бы внутри бака шланги не мешали корням. На фото видно как вставлен воздушный шланг (внутри он разветвляется ко всем шести аэраторам). Установлен измеритель уровня жидкости (чтобы доливать раствор по мере необходимости), просто кусок воздушного шланга выведен наружу и прикреплен к пластиковой трубочке используемой медиками для взятия крови из пальца – на этой трубочке есть деления, и очень удобно считать сколько раствора растения выпивают за сутки. Сбоку бака установлен КРАН (что бы лишний раз не лазить под крышку) для слива раствора и взятия пробы на pH и другие тесты. Также с помощью крана бак можно соединять с другими резервуарами, для этого кран открывается и используется как соединитель для шланга.

Увеличить
Увеличить

Источник: https://olkpeace.org/forum/fpost529882.html

© [image] Общество Любителей Конопли


Гидропоника/EbbFlow :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/EbbFlow

Системы периодического затопления (Ebb / Flow)

  • Простая и недорогая система периодического затопления
  • Периодика своими руками

  • Как собрать периодику – FAQ
  • О периодике (Ebb/Flow)


Гидропоника/HydroImages :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/HydroImages

Изображения гидропонных систем

Глубоководная культура

Deep Water Culture (DWC)

Увеличить

  • Как собрать DWC – FAQ

Периодическое затопление

Ebb – Flow

Увеличить | Увеличить
Увеличить |

  • Как собрать периодику – FAQ

Реверсивный капельный полив

Recovery Drip System

Увеличить | Увеличить
Увеличить | Увеличить

  • Реверс – Капля своими руками

Питательный слой

Nutrient Film Technique (NFT)

Увеличить | Увеличить
Увеличить |

  • Mетод NFT – дешево, компактно и бесшумно

Аэропоника

англ.: Aeroponic

  • Как собрать Аэропонику – FAQ

Промышленные системы

Увеличить | Увеличить
Увеличить | Увеличить

  • Изображения гидропонных систем

© [image] Общество Любителей Конопли


Гидропоника/ПереходНаГидропонику :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/ПереходНаГидропонику

Если я поменяю почву на гидру, ухудшится ли вкус?

Часто возникают споры о том, что Каннабис как и любое другое растение выращенное на гидропонике с применением химических удобрений, должно иметь привкус химикатов. Но это определенно не так, и это показано в многочисленных исследованиях, где выращенная на гидропонике продукция не отличается по вкусу с той, что росла в земле.

Растения, которые растут на гидропонике, потребляют вещества точно таким же образом, как и растение в земле. Не важно, что именно было источником веществ (органика или неорганика), но если Вы можете заметить разницу во вкусе, то это скорее от неправильных сбора урожая (flushed) и пролечки.

© [image] Общество Любителей Конопли


Гидропоника/Периодика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/Периодика

Периодика своими руками

Состовляющие системы:

1) Бак пластиковый (35 литров) – 299руб
2) Ведро для пищевых продуктов (7.5 литра) – 59руб
3) Помпа Gardena 300 л/ч = 649р (*2 шт) – 1298руб
4) «Фитинги» 39р (*3 шт) – 117руб
5) Хомуты на шланг (*3 шт) – 16руб
6) Шланг Comfort 1/2 дюйма (1 метр) – 39руб

Итого: 1828 рублей. (~65$)
Увеличить

Обработка внутреннего ведра – пропилы покраям под провода.

Обработка крышки бака, главное аккуратно вырезать отверстие под ведёрко. Не забываем делать выпилы под провода и дырку под слив.

Собираем систему затопления ведерка раствором. На один из видов наконечников, шланг надевался только после распаривания над кипящим чайником.

Собираем систему слива для замены раствора.

Аккуратно вставляем ведерко с системой затопления в бак и установка готова. Вода сливается за 2 минуты. Запас раствора в баке ниже ведерка – 15 литров. Можно использовать меньшее внутреннее ведерко – тогда запас раствора увеличится до 17–20 литров.

Увеличить
Увеличить
Увеличить

Источник: https://olkpeace.org/forum/fpost1119088.html

см.также: Как собрать периодику – FAQ

© [image] Общество Любителей Конопли


Гидропоника/pHCabbage :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/pHCabbage

Как сделать pH-тест своими руками за 50 рублей

Многие садоводы недоумевают, почему иногда даже в самых оптимальных условиях растения развиваются медленно или вообще погибают. Часто это связано с тем, что субстрат слишком кислый или щелочной. Уровень кислотности почвы определяет скорость развития растения и способность усваивать питательные элементы. Другими словами, если рН очень высокий, либо наоборот, слишком низкий, происходит блокада необходимых для роста веществ. Таким образом необходимо постоянно измерять уровень кислотности, чтобы знать, насколько растение способно получать питание. Для земли оптимальный уровень кислотности 6, а для гидропоники 5.5–5.7.

Но что же делать, если достать рН индикатор возможности нет, а измерить рН просто необходимо? Ответ вы найдете здесь.
Эта инструкция расскажет, как сделать pH индикатор, используя вещи, которые можно найти в супермаркете и на вашей кухне. Этот рецепт был вычитан мной в детской научной энциклопедии.

Ингридиенты

Вот что вам понадобится:

  • кочан красной капусты;
  • чистая вода;
  • кухонный нож;
  • марля;
  • пипетка;
  • пластиковая ложка для перемешивания;
  • миска.

Изготовление индикатора

  1. нарежьте капусту и опустите в чистую кипящую воду;
  2. кипятите воду с капустой 30 минут;
  3. остудите кастрюлю;
  4. слейте отвар через марлю в миску. Продолжайте фильтровать, пока не избавитесь от всех осадков.

Все! У вас есть свой собственный индикатор рН.

Изготовление тест-полосок

Нарежьте лист бумаги для принтера на подходящего размера полоски. Пропитайте полоски получившейся у вас индикаторной жидкостью в течении нескольких часов. Вытащите полоски из раствора и просушите. Тест-полоски намного удобнее, чем индикаторная жидкость.

Измерение рН

Возьмите пипетку и капните несколько капель тестируемой жидкости в небольшое кол-во индикаторного раствора.
Если вы используете тест-полоски, то просто опустите одну в тестируемую жидкость.

Сравните результат с цветной шкалой.

Для жидкого индикатора:

Проверка точности измерений теста

Протестировать точность вашего индикатора можно используя самую разную ерунду у вас дома. Ориентируйтесь на следующие результаты замеров рН:

Уксус | 2.0
Апельсиновый сок | 3.0
Томатный сок | 4.0
Молоко | 6.8
Вода в кране | 7.0
Пищевая сода | 8.2
Хлорный отбеливатель | 11

Чтобы понять, что тест работает, запомните, что в апельсиновом соке полоска станет красной, а в отбеливателе станет синей.

Не стоит волноваться, если при измерении рН раствора для гидропоники тест полоска станет светло-сиреневой. Это значит, что уровень кислотности около 5.5–6. А вот если тест показывает красный, синий, зеленый или желтый цвет, то необходимо срочно откорректировать рН.

Как это работает

Красная капуста содержит пигмент anthocyanins. Этот пигмент и обуславливает красный или фиолетовый цвет капусты. Anthocyanin Относится к группе флавоноидов.

рН индикаторы измеряют количество ионов водорода в растворе. При низком рН много положительно заряженных ионов, при высоком – много отрицательно заряженных ионов.

Запомните

Этот метод предназначен для людей, которые не слишком заморачиваются с кислотностью, но хотели бы узнать, что же это такое. Так же он пригодится людям с очень ограниченным бюджетом. Но запомните – за что платите, то и получаете («Вот блин америкосы гребаные!» – прим. переводчика). Но все же, насколько я знаю, точность измерений с помощью сока капусты вполне удовлетворительная. Ну а если результаты вас не устраивают, разоритесь наконец на рН тестер, или хотя бы аквариумный тест.

© [image] Общество Любителей Конопли


Гидропоника/pHвГидропонике :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/pHвГидропонике

Кислотность раствора (рН) в гидропонике

Возможно один из наиболее не выявленных аспектов садоводства, рН очень важен как в гидропонном так и в органическом, и обычном “земляном” садоводстве. рН измеряется в шкале от 1 до 14, значение рН7 считается нейтральным. Кислоты имеют значения ниже 7, а щелочь (основания) выше.
Эта статья имеет дело с рН гидропонного садоводства и доступности питательных веществ при различных рН в гидропонном субстрате. Органическое и почвенное садоводство имеют другие уровни так что следующая диаграмма не имеет отношение к ним.

Технически, термин рН относится к potential водороду – гидроксильному иону содержащемуся в растворе. Растворы ионизируются в положительные и отрицательные ионы. Если раствор имеет больше водородных (положительных) ионов, чем гидроксильных (отрицательных) ионов, тогда это кислота (1–6.9 по шкале рН). И наоборот, если раствор имеет больше гидроксильных ионов, чем ионов водорода, раствор – щелочь (или основание), с диапазоном 7.1–14 по шкале рН.

Чистая вода имеет баланс водородных (H+) и гидроксильных (О-) ионов и – поэтому имеет нейтральный рН (рН 7). Когда вода – менее чистая, она может иметь рН или выше или ниже 7.

Шкала pH логарифмическая, что означает, что каждая единица изменения равняется десятикратному изменению концентрации ионов водорода/гидроксила. Другими словами, раствор с pH 6 в десять раз более кислый, чем раствор с pH 7, и раствор с pH 5 будет в десять раз более кислый, чем раствор с pH 6 и в сто раз более кислый, чем раствор с pH 7. Это означает, что когда вы регулируете pH вашего питательного раствора, и вам необходимо изменить pH на два пункта (например с 7.5 до 5.5) вы должны использовать в десять раз больше исправителя pH, чем если бы изменяли pH только на один пункт (с 7.5 до 6.5).

Почему важен pH

Когда pH не на надлежащем уровне, растение начнет терять способность поглощать некоторые из обязательных элементов, необходимых для здорового роста. Для всех растений есть специфический уровень pH который производит оптимальные результаты (см. диаграмму 1 ниже). Этот уровень pH изменяется от растения к растению, но вообще большинство растений предпочитают слегка кислую среду роста (между 6.0–6.5), хотя большинство растений все еще могут продолжать существовать в среде с pH между 5.0 и 7.5.

Когда pH повышается более 6.5, некоторые из питательных веществ и микроэлементов начинают из раствора выпадать в осадок и оседать на стенках резервуара и растительного поддона. Для примера: Железо может наполовину выпасть в осадок при уровне pH 7.3 и при pH 8 в растворе практически вообще не останется железа. Для ваших растений, что бы они могли использовать питательные вещества, они должны быть растворены в растворе. Как только питательные вещества выпали в осадок из раствора, ваши растения больше не смогут поглощать их будут страдать (или умрут). Некоторые вещества также уходят из раствора, при понижении pH. Диаграмма 2 (ниже) покажет вам что происходит с доступностью некоторых питательных веществ на различных уровнях pH.

Доступность питательных веществ доступных при различных уровнях рН

ОБРАТИТЕ ВНИМАНИЕ!!!:
Эта диаграмма – только для гидропонного садоводства и не подходит для органического или почвенного садоводства.

Проверка pH

Когда вы выращиваете на гидропонике, проверка и регулировка pH простое дело, но эти процедуры могут быть немного сложны, при выращивании органически или в земле. Есть несколько способов проверить pH питательного раствора в вашей гидропонной системе.

Бумажные индикаторные полоски – вероятно, наиболее недорогой способ проверить pH питательного раствора. Эти полоски пропитаны красящим веществом, чувствительным к pH, которое изменяет цвет, когда бумажная полоска опущена в питательный раствор. После этого сравните окраску бумажной полоски с цветовой шкалой, чтобы определить pH проверяемого раствора. Эти индикаторные полоски недороги, но иногда они могут быть «трудночитаемыми”, потому что различия цветов могут быть едва различимы.

Жидкие наборы измерения pH – вероятно, наиболее популярный способ проверить pH для садовода любителя. Этот наборы жидких тестов работают добавлением нескольких капель красителя чувствительного к pH к маленькому количеству питательного раствора, и последующим сравнением цвета конечной жидкости с цветовой шкалой. Жидкие тесты немного более дорогие, чем бумажные индикаторные полоски, но они работают очень хорошо и обычно более легки для “чтения” показателя, чем бумажные индикаторные полоски.

Большинство высокотехнологичных способов проверить pH, это- цифровые измерительные приборы. Эти измерительные приборы доступны в огромном множестве размеров и цен. Наиболее популярный вид цифрового измерителя pH для любительского садоводства – цифровые “ручки”. Эти ручки изготовляются несколькими различными компаниями и очень удобны и просты в использовании. Вы просто опускаете электрод в питательный раствор на некоторое время и значение pH отображается на жидкокристаллическом дисплее.

pH метры очень быстры и точны (когда правильно откалиброваны). Они нуждаются в правильном уходе, иначе перестанут работать. Стеклянная колба электрода всегда должна сохраняться чистой и влажной. pH метры-очень чувствительные вольтметры и восприимчивы к проблемам с электродом.

pH метры слегка чувствительны к перепадам температур. Многие из pH метров продаваемых на рынке имеют Автоматическую Температурную Компенсацию (Automatic Temperature Compensation – ATC), которая исправляет показания pH метра относительно температуры. На pH метрах, без температурной компенсации, pH должен измеряться в одно и тоже время суток, что бы минимизировать любые колебания, связанные с температурой.

pH метры обычно необходимо часто калибровать, поскольку прибор может “дрейфовать” и для страхования точности, вы должны часто проверять калибровку. Наконечник должен храниться в растворе для хранения электрода или в буферном растворе. Никогда нельзя позволять высыхать наконечнику.

В следствии того, что pH метры имеют репутацию приборов, ломающихся без причины, хорошая идея на всякий случай иметь аварийную поддержку для проверки pH (бумажные индикаторные полоски или жидкие наборы для измерения pH).

Регулировка pH

Есть несколько химикатов, используемых садоводами-любителями для регулировки pH. Вероятно, наиболее популярный – фосфорная кислота (для понижения pH) и гидроксид калия (для повышения pH). Оба этих химиката относительно безопасны, хотя могут вызвать ожоги и никогда не должны вступать в контакт с глазами. Чаще магазины, специализирующиеся на гидропонике, продают регуляторы pH, которые разбавлены до уровня, который является разумно безопасным и удобным. Концентрированные регуляторы могут вызывать большие изменения pH, и могут сделать регулировку pH очень разочаровывающей.
Несколько других химикатов могут использоваться для регулировки pH гидропонных питательных растворов. Азотная и серная кислоты могут использоваться для понижения pH, но они гораздо более опасны, чем фосфорная кислота. Пищевая лимонная кислота иногда используется в органическом садоводстве, что бы понизить pH.

Всегда добавляйте питательные вещества в воду перед проверкой и регулировкой pH вашего питательного раствора. Питательные вещества обычно понижают pH воды, из-за химической компенсации. После добавления питательных веществ и смешивания раствора, проверьте pH, используя доступные средства измерения. Если pH необходимо регулировать, добавьте соответствующий регулятор. Используйте маленькие количества регулятора pH, пока вы не освоитесь с процессом. Повторно проверьте pH и повторите вышеупомянутые шаги, пока уровень pH не достигнет желаемого значения.

pH питательного раствора будет иметь тенденцию повышаться, поскольку растения используют питательные вещества. В результате pH должен проверяться периодически (и регулироваться при необходимости). Для начала, я предлагаю что бы вы проверяли pH ежедневно. Каждая система изменяет pH в разных пропорциях в зависимости от разнообразных факторов: типа используемого субстрата, погоды, вида и возраста растений; все влияет на изменение pH.

Кислотность некоторых жидкостей

Электролит в свинцовых аккумуляторах | <1.0
Лимонный сок | 2,5±0,5
Лимонад Кола | 2,5
Уксус | 2,9
Яблочный сок | 3,5±1,0
Пиво | 4,5
Кофе | 5,0
Шампунь | 5,5
Чай | 5,5
Кислотный дождь | < 5,6
Кожа здорового человека | 6,5
Слюна | 6,35—6,85
Молоко | 6,6–6,9
Чистая вода | 7,0
Морская вода | 8,0
Мыло (жировое) для рук | 9,0—10,0
Нашатырный спирт | 11,5
Отбеливатель (хлорка) | 12,5
Раствор соды | 13,5

Читайте также:

  • Самодельный pH тест
  • Регулирование pH электролитом
  • Регулирование pH раствора
  • Таблица зависимости Ph и доступности NPK

© [image] Общество Любителей Конопли


Гидропоника/ПодготовкаКерамзита :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/ПодготовкаКерамзита

Подготовка керамзита

Материалы и оборудование:

  • Керамзит со стройки (объём 15 литров)
  • Электролит
  • Мерный стакан
  • Тазик 30 литров

1. Промывка:

Насыпал его в 30 л. таз и залил водой, всё что повсплывало выкинул, в т.ч. и керамзит. Всплывший керамзит можно было оставить, чтоб потом положить на дно горшка, но я решил не заморачиватся, тем более его немного всплыло.

Слил воду, налил, хорошо перемешал, слил. И так до тех пор пока вода после перемешивания не перестанет становится мутной. Налил воду и руками переложил керамзит в плетёную сумку, вся мелкая крошка просыпалась между пальцами и осталась в тазу, её я тоже выкинул.

Далее налил в таз воды и поднимая-опуская сумку ещё пополоскал керамзит. Вода слегка помутнела поэтому я повторил тоже самое с новой водой.

2. Проверка РН:

Вода в кране около 9, РН воды в тазу после полоскания в нём сумки с керамзитом примерно 10. Значит щелочит!

3. Нейтрализация:

Итак, на 15 литров вылил 100 мл электролита, померял бумажкой – около 1. Опустил в таз сумку с почти высохшим керамзитом, немного пузыриков, запахло водородом. Пару раз опустил-поднял сумку. Оставлю до утра. РН за ночь поднялся на две единицы, сейчас 3. Оставлю до вечера, если не поднимется, значит готово. Время от времени поднимаю-опускаю сумку, чтоб перемешивалось.

Вечером РН поднялся до 5, слил воду, залил новой подкисленной до 1. К утру РН поднялся всего до 1,5, а может вообше не поднялся, по индикаторной бумажке непонятно. Промыл водой.

ВЫВОДЫ:

За 24 часа РН поднимается с 1 до 5 и останавливается. Значит вполне достаточно хорошо промытый керамзит выдержать 24 часа в растворе с РН 1. (100 мл электролита на 15 литров воды с РН 10).
Естественно сроки могут отличаться в зависимости от качества керамзита.

Керамзит содержит много углекислого кальция (именно из-за него и происходит повышение pH), который вступает в реакцию с растворимыми фосфатами питательных растворов и образует не растворимый двух- и трехзамещенный кальций-фосфат. Данный процесс продолжается до тех пор, пока нерастворимые фосфаты не образуют оболочку на поверхности каждой частицы субстрата. (в дальнейшем химическое связывание фосфатов не происходит и растения используют весь фосфор пит. в-ва)

Обработка:
На 1л. воды надо 5 гр. двойного суперфосфата (45% Р2О5). Потом берут 1 часть этого р-ра и смешивают с 1 частью керамзита.
Пример: нам необходимо обработать 5л керамзита, следовательно нам нужно смешать 5л воды и 25гр двойного суперфосфата, а потом залить этим раствором 5л керамзита.
В течении нескольких часов pH раствора устойчиво повышается, а содержание фосфора в нем столь же устойчиво падает. Установление рН, равного 6.8, означает, что частицы субстрата покрылись оболочкой из нерастворимых фосфатов.
После установления постоянного рН раствор суперфосфата выливают, а субстрат промывают чистой водой.

P.S.: Время установления постоянного рН зависит от величины частиц (чем мельче->тем больше поверхность-> больше времени) и от щелочности субстрата (это индивидуально).
Для тех у кого есть TDS метр: количество фосфора в растворе лучше поддерживать не ниже 100мг/л (изначально-981мг/л) путем добавления суперфосфата.

Общество Любителей Конопли


Гидропоника/ПростаяПериодика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/ПростаяПериодика

Простая и недорогая система периодического затопления

Составляющие системы:

1) Бак (Большой горшок) – 130руб
2) Крышка для бака – 60руб
3) Малый горшок – 30руб
4) Погружной насос – 215руб
5) Шланги и прочая мелочь – ~100руб

Итого: 535рублей. (~20$)

В качестве бака использован обыкновенный горшок без дренажных отверстий, купленный в ОБИ – ассортимент таких горшков достаточно большой и можно подобрать любой размер. Малый горшок из той же серии, но помельче. Для крышки бака использован поддон от большого горшка, в нём вырезана дыра под малый горшок.

Осталось добавить насос, трубку-ограничитель уровня затопления и подсоединить малый горшок к насосу шлангом (можно обклеить бак светоотражающим материалом). Насос выбран самый дешевый и распространенный AQUAEL FAN-Micro 2,2Вт на 250л/ч (без фильтра абсолютно бесшумный).

От отверстий в большом горшке решено отказаться – ввиду ненадежности такого решения, так как есть риск затопить соседей если прокладка штуцера даст течь.Как следствие отсутствия крана внизу бака – потерялась возможность беспроблемного слива раствора и просмотра уровня в баке. Но решение было найдено путем добавления отверстия в крышке бака, через которое виден уровень раствора, а также выведены шланги от помпы и горшка в коммутационный узел посредством тройника и заглушки для переключении помпы из режима затопления в режим слива раствора и обратно.
От штуцеров и прокладок решено тоже отказаться и сэкономить, так как все отверстия (2 шт) расположены только в малом горшке и возможная течь не страшна, так как все равно все уйдет в бак.Для минимизации течи достаточно просверлить отверстия под шланги с небольшим натягом, помпа все равно будет быстрее нагнетать воду, чем она будет по капле просачиваться обратно в бак.
Есть минус в этой связи – до конца слить все не удастся из-за помпы, но можно что-то положить на дно, дабы минимизировать остатки или отсосать с трубки, а так-остается 1 литр.
Еще одно немаловажное достоинство этого простого устройства – универсальность!
Добавив отверстий в малом горшке или заменив на специальный, а также заменив помпу на аэратор – периодика превращается в DWC.

Источник: https://olkpeace.org/forum/fpost589463.html#589463
см.также [image] Как собрать периодику – FAQ

© [image] Общество Любителей Конопли


Гидропоника/РецептыРастворов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/РецептыРастворов

Рецепты питательных растворов для гидропоники

Питательные растворы приготавливают путем растворения в воде химических солей необходимых для питания растения макро- и микроэлементов. Основа удобрений – N-P-K (Nitrogen, Phosphor, Kalium) – Азот, Фосфор, Калий.

Вода для приготовления питательных растворов должна быть чистой, без примесей. Наилучшей является дистиллированная вода. При невозможности приобретения дистиллированной можно использовать дождевую или дополнительно очищенную при помощи бытовых фильтров воду. Для смягчения жесткой воды выпускаются специальные картриджи к фильтрам и таблетки-смягчители воды (так называемые рН-таблетки). Можно также смягчать жесткую воду при помощи торфа. Для этого торф из расчета 700г на 10л воды в сетке помещают в емкость с водой и оставляют на 10–12 часов, например, на ночь. Профильтрованную от торфяной крошки воду утром можно использовать для приготовления питательного раствора или для полива растений.

Все необходимые для приготовления растворов соли хранят отдельно в сухом или растворенном виде в закрытой стеклянной посуде. Исключение составляют соли железа, которые необходимо хранить в посуде из темного стекла в сухом виде и растворять только перед употреблением.

Для приготовления питательных растворов все минеральные соли берутся в строго определенных количествах. Неправильно приготовленный раствор сведет на нет все ваши труды. При этом следует помнить, что для нормального развития большинства растений соотношение составляет N=0.5, P=1, K=2, Mg=0.3

Приготовление питательного раствора осуществляется следующим образом. Сначала все соли отвешивают в необходимом количестве и растворяют каждую отдельно в небольшом количестве воды. Соли марганца, меди и цинка можно растворять вместе. Затем их смешивают и добавляют необходимое количество воды с учетом уже использованной для растворения солей, т.е. если вам необходимо приготовить 5л питательного раствора, а на растворение отдельных солей вы использовали 0,5л воды, то при смешивании нужно добавить 4,5л чистой воды.

Безусловно, отвешивать доли грамма, не имея в своем распоряжении аптекарских весов, практически невозможно. Обычные хозяйственные весы дают слишком большую погрешность и их использовать в столь тонком деле нельзя. Поэтому имеет смысл растворить большее количество солей, требующихся в очень малых количествах, в меньшем объеме воды. Например, если требуется 0,2г сульфата железа на 10л воды, то нужно растворить 2 г в 1 л воды, получая 0,2%-ный раствор. Из него остается отмерить точной мензуркой 100см3, содержащие 0,2г сульфата железа.

Выходом также может быть заготовление впрок концентрированного питательного раствора. Для этого отвешивают количество солей, необходимое для получения большего количества раствора с таким расчетом, чтобы на 1л воды в нем приходилось 1,5–2,5г солей. Отвешенные соли растворяют в 0,5–1л воды и сливают в бутылку. Когда понадобится сменить раствор, его приготавливают из имеющегося концентрата, учитывая использованное для него количество воды. Очень долго концентрированный раствор хранить не рекомендуется. При хранении нужно следить за тем, чтобы растворенные соли не выпали в осадок.

Следует избегать поступления к растению повышенных концентраций питательного раствора. Дело в том, что повышенная концентрация солей в окружающем корни растворе вызывает осмотический процесс (осмос – выравнивание концентрации солей), благодаря чему более концентрированный солевой раствор будет стремиться снизить свою концентрацию. Поэтому если концентрация солей в растворе будет превышать их содержание в соках растения (13,5г/л и выше), то будет происходить отток воды из растения в раствор, что приведет сначала к угнетению, а при длительном содержании в таком состоянии – к гибели растения от обезвоживания. При концентрации питательного раствора менее 1г/л растение будет испытывать недостаток питания со всеми вытекающими отсюда последствиями. Низкая концентрация пригодна для растений, находящихся в состоянии покоя. Исходя из сказанного выше, рекомендуется использовать питательный раствор для выращивания растений с концентрацией растворенных в нем солей 1,5–5 г на 1л воды.

После приготовления питательного раствора необходимо определить его кислотность при помощи индикатора, который можно приобрести в магазинах, торгующих химическими препаратами. Он представляет собой набор полосок лакмусовой бумаги и цветовую шкалу, сравнивая с которой цвет опущенной в раствор лакмусовой бумаги, можно определить кислотность раствора. Для нормального развития растений кислотность должна быть в пределах от 5,0 до 6,8.
/прим. Ред.: так же очень удобен жидкий аквариумный pH тест, продающийся в магазинах для аквариумистов. Он представляет из себя бутылочку с концентратом окрашивающего химиката. Для теста нужно разбавить 2 капли химиката (пипетка есть на пузырьке) в 5мл. вашего раствора. Раствор окрасится в определенный цвет в зависимости от уровня кислотности. Далее, так же как и с лакмусом, нужно сравнить цвет полученного раствора с прилагающейся цветовой шкалой./
Готовый к употреблению питательный раствор должен иметь температуру не ниже комнатной. Лучше, особенно в зимнее время, если температура раствора будет на 2–3С выше температуры в помещении, где выращиваются растения. Холодный раствор может вызвать у растения шок.

Важна форма азота: для гидропоники амидный азот NH2 (в большем или меньшем количестве входящий в состав таких удобрений как Etisso, Pokon, а также всех «органических») – злой яд!

Правило первое – скорость развития определяется недостающим компонентом. Для выращивания в квартире это всегда (почти) свет. Так, что особо оптимизацией составов можно не заморачиваться. Главное, чтобы всё было в наличии и доступно корням.

Правило второе – для обеспечения оной доступности pH должна болтаться в диапазоне от 5,2 до 6,5. Причём, верхняя граница очень критична.

Правило третье – передоз во много раз страшнее недодоза. Я не совсем себе представляю как можно устроить передозировку на гидре. Надо на порядок вляпаться.

/прим. Ред.: легко! )) Так что считаем все и внимательно пересчитываем! /

Гроверы рекомендуют ppm (концентрацию) раствора измеренного TDSppm@0,7-метрами, в системе @0,5 цифры будут меньше в 1,4 раза.

Концентрация измеряется в мг/л готового раствора. Высшие границы концентраций для периода вегетативного роста (не раньше, чем с третьей недели) при обычной мощности ламп примерно такие N=250, P=100, K=250, Mg=80, Ca=80. Для цветения рекомендуют примерно так. N=100, P=100, K=220, Mg=80, Ca=80. Это максимум что сможет усвоить растение без существенного вреда. Причём кальций и магний не особенно критичны.

В реале вполне можно использовать один раствор для всего активного цикла (не считая за таковой пересадки, содержание «бонсайных» мамок и выдерживание клонов). Я юзаю N=120, P=100, K=180, Mg=70, Ca=90.

Высшие границы концентраций при мощности ламп < 1000Вт – такие: N=250, P=100, K=350, Mg=80, Ca=80. Это измерено TDSppm@0,7, если пересчитать в систему @0,5 (используемую например в Hanna Dist 1) получим N=180, P=70, K=250, Mg=55, Ca=55.

Один фикусный Покон не очень хорош (мало фосфора и маловато калия). Перекорм азотом – это плохо, а в сочетании с некоторым недостатком фосфора – ещё хуже. Хотя, ничего фатального не произойдёт, конечно. (Если не пытаться укоренять черенки с этого растения).

Если взять 2мл кактусного и 1,2мл фикусного, то получим – N=185, P=88, K=189. Если хочется быть ближе к классике, то тогда наоборот 1,2мл и 2,0мл – N=211, P=71, K=172.

ВНИМАНИЕ! Эти дозы подходят только для способа пополнения чистой водой «выпитого» растениями раствора. Всё, что надо, кроме этого, для обслуживания бака – это корректировать pH – Для прогнозирования момента полной смены раствора лучше использовать следующее правило: Как только объём залитой в раствор воды станет равен объёму исходного раствора – пора менять ВЕСЬ раствор.

Много калия? Нет, это нормально. Анионы нитрата и фосфата надо компенсировать катионами, для получения заданного pH. Катионы для питательных растворов – это калий, кальций, магний. Иногда в этом качестве используют и аммоний, но для гидропоники (в отличие от почвы) обычно считают, что доля аммонийного азота в общем азоте не должна превышать 10%.

Стабильность раствора. Первая тройка макроэлементов NPK поглощается из раствора достаточно интенсивно. Кальций и магний, несмотря на сравнимую концентрацию, выедаются намного слабее. При перекосе содержания катионов в сторону Ca и Mg, pH раствора будет нарастать очень быстро, т.е. если много азота и фосфора, то калия тоже должно быть много.

Передоза калия не бывает, анализ растворов на его содержание дорог, поэтому подход, при котором калия сыпят столько, чтобы растения в нём заведомо не нуждалось, очень распространён
/прим. Ред: главное следить за тем, чтобы общая концентрация солей в составе на зашкалила за допустимый уровень 13,5 г. На литр., что вызовет неминуемый передоз и, как следствие, обезвоживание растения./

Кальция траве надо 100мг на литр раствора. Магния 50–75мг на литр раствора. При выращивании кустов без кальция (точнее с 10 мг на литр), толщина их стволов после 1 месяца веги была как у куста который всего 2 недели на веге с кальцием 103 мг на литр. В жидких концентрированных удобрениях кальция нет, так как он выпадает в осадок ежели в конц. удобрениях есть сульфаты и низкий pH. Самый простой способ добавить кальций – это кальциевая селитра. В 1 гр которой 17–19 % кальция и 15 % азота.
Магний есть например в сульфате магния (купить лучше в аптеке, там он в ампулах по 10 мл 25% раствора в каждой ампуле – в ампуле может быть 10, 11, 12 мл сульфата магния. Хотя написано что 10мл). 1 мл 25% раствора сульфата магния содержит 50мг чистого магния. Также магний есть в Унифлор-микро.Его там 15мг на 1мл. удобрения.

В пакете селитры может быть 40–60грамм, хотя на нем написано, что там50 гр. Если готовить концентрированный раствор Кальциевой селитры, разбавляй селитру кипяченной водой. Иначе, часть кальция выпадет в осадок.

Главное не забывайте брать при расчёте чистые элементы, а не оксиды. Для фосфора и калия, как правило, указывают долю именно оксидов (т.е. для P2O5 и K2O). Для получения чистого фосфора мы содержание P2O5 умножаем на 0,44, а для калия – K2O умножаем на 0,83.

Исходите из того что доступно вам в магазинах и вот, купив это доступное и вооружившись карандашом и листком бумаги, пересчитайте сколько вашего удобрения вам понадобится и чего еще добавить, чтобы получить близкую к идеальной формулу конкретно для конопли.

Рецепты питательных растворов (чистые эл-ты (не оксиды)) такие в мг/литр:

ВЕГА
Общий Азот (N) 105,5
Фосфор § 52,8
Калий (K) 102,1
Кальций (Ca) 90,8
Магний (Mg) 59,0

ЦВЕТЕНИЕ
Общий Азот (N) 63,0
Фосфор § 110,0
Калий (K) 172,6
Кальций (Ca) 49,5
Магний (Mg) 49,0

Долив чистой водой + подкисление по необходимости. pH – 5.2 – 6.3

Когда долитый объём становится равным изначальному -> смена раствора!

Пионер! Не покупай покон и т.п. Вышеуказанные концентрации в растворе можно получить добавив на литр воды следующих удобрений (в граммах):
Для веги:
Нитрат кальция (кальциевая селитра) – 0,54
Нитрат калия (калийная селитра) – 0,10
Монокалий фосфат /монофосфат калия, так же известный, как МФК/ – 0,23
Нитрат аммония (аммиачная селитра) – 0,08 (не обязательно)
Сульфат магния – 0,50
Для цвета:
Нитрат кальция – 0,29
Нитрат калия – 0,09
Монокалий фосфат – 0,48
Нитрат аммония (аммиачная селитра) – 0,05 (не обязательно)
Сульфат магния – 0,50

Концентрации в получившемся растворе в точности соответствуют рекомендованным выше. Хотя я использую несколько другой раствор. Да, не забудьте добавить микроэлементов! Либо готовый концентрат, либо приведенный ниже по Хогланду.
Хороших урожаев! Fenyx.

Рецепты питательных растворов. Количество солей указано в граммах на 10 литров воды.

Рецепт №1 (по Кнопу)
Кальций азотнокислый – 10,0
Калий азотнокислый – 2,5
Калий фосфорнокислый однозамещенный – 2,5
Магний сернокислый – 2.5
Калий хлористый – 1,25
Железо хлористое – 1,25

Рецепт №2 (по Эллису)
Нитрат кальция – 10,0
Сульфат магния – 5,0
Монокалийфосфат – 3,0
Сульфат аммония – 1,0
Железо лимоннокислое – 0,5
Сульфат марганца – 0,02
Бура – 0,02
Сульфат цинка – 0,01
Сульфат меди – 0,01

Рецепт №3 (по Герикке)
Монокальцийфосфат – 1,4
Калийная селитра – 5,5
Кальциевая селитра – 1,0
Сульфат магния – 1,4
Сульфат железа двухвалентного – 0,2
Сульфат марганца – 0,02
Бура – 0,02
Сульфат цинка – 0,01
Сульфат меди – 0,01

Рецепт №4 (летний)
Кальциевая селитра – 0,6
Калийная селитра – 0,3
Сульфат аммония – 0,06
Суперфосфат – 0,68
Сульфат калия и магния – 0,34
Железо хлористое – 0,02

Рецепт №4 (зимний)
Кальциевая селитра – 0,47
Калийная селитра – 0,33
Суперфосфат – 0,55
Сульфат калия и магния – 0,63
Железо хлористое – 0,016

К раствору Кнопа (рецепт №1) и к растворам по рецептам №4 нужно добавить на каждый литр готового раствора по 1 см3 раствора микроэлементов следующего состава (по Хогланду):
Хлористый литий – 0,28
Сульфат меди – 0,55
Борная кислота – 6,1
Сульфат цинка – 0,55
Хлористый марганец двухвалентный – 3,89
Йодистый калий – 0,28
Бромистый калий – 0,28
Сульфат алюминия – 0,55
Сульфат никеля – 0,55
Нитрат кобальта – 0,55
Двуокись титана – 0,55
Хлористое олово – 0,28

см. также: Форум: Рецептура растворов для гидропоники – [image] Форум: Рекомендации по изготовлению питательных растворов

© [image] Общество Любителей Конопли


Гидропоника/СистемаАберта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/СистемаАберта

Как показывает практика, этот метод не подходит для выращивания Конопли (гниют корни)

Простейшая гидропонная установка.

Предлагаю Вашему вниманию инструкцию по изготовлению и использованию простейшей гидропонной установки «на подпоре», которая, тем не менее, позволяет добиться превосходных результатов.
Сразу оговорюсь, если слово «гидропоника» для Вас ничего не значит, то советую Вам сначала прочитать соответствующую литературу, например книгу Эрнста Х. Зальцера [image] «Гидропоника для любителей». Для тех же, кто знаком, хотя бы в общих чертах, с гидропоникой, написанный ниже текст, будет понятен, а изготовление и использование самой установки не составит труда.

Несколько слов о гидропонике.

Преимущества гидропоники, по сравнению с выращиванием растений в земле, очевидны:

  1. Мы избавляемся от почвы, и вместе с этим отпадают проблемы, связанные непосредственно с землей – ее кислотность, питательность, дренажность и т.д. Также отпадают проблемы, связанные с вредителями растений, которые живут в земле – в использованном нами субстрате живые организмы не живут.

  1. Еще одна очень важная проблема – проблема полива. При использовании гидропонной установки эта проблема решается сама собой. Теперь нам не надо думать, не хватает ли растению влаги, или, напротив, растение страдает от ее избытка и его корням не хватает кислорода в нужных количествах. В гидропонной установке растение сможет само поглощать влаги ровно столько, сколько ему требуется. В жаркие дни помидоры, растущие на гидропонной установке, «выпивали» около 0,5 л раствора в сутки, в то время как в прохладную погоду такого количества раствора растениям хватало примерно на неделю.

А раз самые главные проблемы – с почвой и поливом – решены, нам остается только решить проблему освещения, т.е. расположить гидропонную установку так, чтобы растение могло получать необходимое для его роста количество света. В таких условиях растение вырастает быстрее, а его плоды получаются намного вкуснее, чем плоды растений, выращенных обычным способом. ;)

Но все это «плюсы» гидропоники. А помимо плюсов, существуют, как известно, «минусы». Так, во всех гидропонных установках, предлагавшихся для домашнего использования, было слишком много узлов и деталей, которые нужно было собирать самому, а без специального образования или подготовки, на мой взгляд, это сделать довольно сложно.

Все гидропонные установки, работающие по принципу «периодического затопления», предполагали подачу питательного раствора из резервуара №1 (с питательным раствором) через определенный промежуток времени в резервуар №2 (заполненный субстратом), где находилось растение. Пройдя через субстрат и насытив корни растения питательными веществами, раствор снова сливался в резервуар №1, и через некоторое время весь цикл повторялся вновь. В гидропонной установке, действующей по такой схеме, как минимум должен был быть подающий раствор электронасос (помпа) и реле времени (таймер), с помощью которого через определенные промежутки времени помпа приводилась в рабочее состояние.

Такая схема, на мой взгляд, во-первых, слишком сложна для любителя, а во- вторых, поскольку связана с использованием электричества, небезопасна. Также резервуар №1, в котором находится питательный раствор, занимает дополнительное место, что в условиях небольшой квартиры играет далеко не последнюю роль.

Вместе с этим немало сложностей вызывало и приготовление питательного раствора, который должен был готовиться из различных труднодоступных ингредиентов в пропорциях, которые нужно было строго соблюдать, иначе все труды могли закончиться неудачей. Все это останавливало меня всякий раз, когда я уже собирался начать изготовление гидропонной установки. Но оказалось, что помимо т.н. гидропонной установки, работающей по принципу «периодического затопления (или увлажнения)», существует еще несколько типов установок, отличающихся по принципу действия и, соответственно, по стоимости затрат и трудности их изготовления.

И, немного поразмышляв над этим, я придумал, как собрать гидропонную установку, работающую по принципу «подпора», из подручных средств, затратив при этом как можно меньше сил и денежных вложений. ;)

Инструкция по сборке.

 | Нам понадобится пустая двухлитровая пластиковая бутылка из-под пива (рис. 1), коричневого цвета. Можно, конечно, использовать и обычную прозрачную бутылку, но хочу сразу предупредить, что в прозрачной бутылке на корнях растения через некоторое время начнут расти водоросли, от которых практически невозможно избавиться. Поэтому если Вы собираетесь выращивать многолетние растение, то настоятельно рекомендую Вам использовать светонепроницаемую бутылку коричневого цвета, а если растение однолетнее, то подойдет и прозрачная бутылка.
Разрезаем бутылку на две части (рис. 2), приблизительно посередине. Если Вы используете бутылку 2,25 л из-под пива «Очаковское», то разрез нужно сделать на расстоянии 135 мм от дна бутылки. Бутылка легко разрезается обычными ножницами. |
 | Получаем две половинки бутылки (рис. 3).
Затем проделываем отверстия диаметром ~ 2–4 мм в верхней части бутылки так, как показано на рисунке (рис. 4). Отверстия проделываются в пробке и по всему периметру бутылки несколькими рядами. Чем больше рядов с отверстиями, тем лучше. Но для нормальной работы установки достаточно и двух рядов. Самый верхний обеспечивает вентиляцию корней растения, а через нижний ряд и пробку к корням растения будет поступать питательный раствор. Отверстия можно прожечь каким-нибудь острым раскаленным предметом (например, ножом или иглой). |
 | После этого вставляем верхнюю часть бутылки с проделанными в ней отверстиями в нижнюю часть, пробкой вниз (рис. 5). Если разрез сделан в правильном месте, пробка от верхней части бутылки встанет на дно нижней части, а верх нижней части будет плотно (или с небольшим зазором) соприкасаться с верхней частью. Если разрез сделан не там, может произойти одно из двух. Либо пробка не будет доставать до дна – в этом случае часть питательного раствора, находящаяся ниже уровня пробки, не сможет поступать в верхнюю часть бутылки (с растением). Либо зазор между верхней и нижней частью будет слишком большим, что приведет к более быстрому испарению влаги, которое не только увеличит расход питательного раствора, но также может привести к повышению концентрации питательного раствора, что, в свою очередь, может нанести вред растению.
Вот, собственно, и все, установку мы собрали (рис. 6). ;) |
 | Теперь наливаем в нижнюю часть нашей установки питательный раствор (рис. 7) так, чтобы пробка и нижние ряды отверстий находились ниже уровня жидкости. По мере впитывания раствора его необходимо будет доливать до этого уровня. Как приготовить питательный раствор, будет описано ниже.
Насыпаем в верхнюю часть установки вермикулит (рис. 8) почти до самого верха. Оставляя не засыпанными несколько миллиметров, на всякий случай, чтобы после смачивания вермикулита питательным раствором, в случае не совсем удачного укоренения растения, была возможность исправить положение, досыпав необходимое количество вермикулита и тем самым выровнять поверхность, или присыпать вылезающие на поверхность корни растения. |
 | И аккуратно, стараясь не повредить корни, укореняем растение в вермикулите (рис. 9). Через некоторое время вермикулит пропитается питательным раствором и растение начнет получать необходимые для его роста питательные вещества. Если Вы укореняете небольшое растение или рассаду с еще слабо развитой корневой системой, то сложностей при его укоренении возникнуть не должно. А если это довольно большое растение, с мощной корневой системой, то следует воспользоваться рекомендациями приведенными ниже.

Пересадка растения в гидропонную установку.

Предварительно растение лучше вырастить в обычной земле до размера 5–7 см, а уже потом переводить на гидропонику. При пересаживании растения вначале нужно аккуратно, стараясь не повредить корни, извлечь растение из земли. Промыть корни растения в воде, чтобы избавиться от остатков земли. А затем так же аккуратно укоренить растение в вермикулите. Для промывки корней растения следует использовать воду только комнатной температуры, иначе растение может испытать шок при пересадке, а это в дальнейшем может негативно сказаться на его росте и даже привести к гибели.
Проще всего укоренять растение в еще сухом, не успевшем насытиться влагой вермикулите. Когда вермикулит пропитается раствором, он станет менее сыпучим и по своей структуре будет напоминать обычную землю. Так что, если Вы по какой-либо причине не успели укоренить растение в сухом вермикулите, не расстраивайтесь, задача усложнится ненамного.

Если растение довольно большое и имеет уже хорошо развитую корневую систему, то, чтобы причинить растению как можно меньше вреда, следует производить его пересадку в следующем порядке:

  1. Аккуратно извлекаем растение из земли.
  2. Так же аккуратно промываем корни растения в воде.
  3. Ставим пустую гидропонную установку на стол.
  4. Удерживая растение одной рукой в верхней части установки, приблизительно на том уровне, на котором в дальнейшем оно будет находиться, второй рукой засыпаем вермикулит так, чтобы корни растения оказались полностью засыпаны.
  5. Поливаем растение питательным раствором, чтобы раствор полностью смочил вермикулит и его излишки скопились в нижней части установки.
  6. И после этого доливаем раствор до нужного нам уровня.

Теперь остается только подливать питательный раствор по мере того, как он будет заканчиваться. Следует следить за тем, чтобы питательный раствор всегда закрывал пробку, это самая нижняя часть резервуара, в котором находится растение, и если пробка будет находиться выше уровня жидкости, раствор не сможет поступать в резервуар с растением и оно погибнет. Через некоторое время корневая система растения разрастется настолько, что его корни полезут из всех проделанных вами отверстий. В этом нет ничего страшного, это совершенно не значит, что растению тесно в таком «горшке». Все растения очень любят питательный раствор и не упускают ни малейшей возможности им «подкрепиться». Теперь о самом питательном растворе.

Приготовление питательного раствора.

Обычно для приготовления питательного раствора используются различные микроэлементы в строго соблюденных пропорциях, разных для разных растений. Но мы не будем заморачиваться с приготовлением такого раствора, тем более для определенного вида растений. Для приготовления нашего питательного раствора нужно всего лишь взять любое универсальное, растворимое в воде удобрение с микроэлементами и развести его в водопроводной воде согласно пропорциям, написанным на упаковке. Я использовал удобрения «Кемира»™ и «Кемира Люкс»™ (продаются они везде и стоят приблизительно 8 и 16 рублей соответственно). И должен сказать, что при использовании удобрения «Кемира»™ результаты были лучше, чем при использовании удобрения «Кемира Люкс»TM, (хоть оно и «люкс», и стоит дороже).

Но все же установить, какое удобрение наиболее подходит для выращивания того или иного растения, возможно только опытным путем. Поэтому не бойтесь экспериментировать с различными видами удобрений, возможно, Вы найдете что-то более подходящее, чем нашел я. Помимо этих двух, существует множество других растворимых в воде удобрений с микроэлементами, поэтому их использование может привести как к худшему, так и лучшему результату. На упаковках удобрений всегда указывается состав микроэлементов, входящих в удобрение, и если Вы знаете, какой состав микроэлементов является наиболее благоприятным для выбранных Вами растений, используйте наиболее подходящее удобрение.

Очень важно! Никогда не делайте раствор более насыщенным, чем указано в инструкции к удобрению: это только навредит растению. Лучше, если раствор будет менее насыщенный, чем указано в инструкции, нежели наоборот. А еще лучше строго соблюдать указанные пропорции. Для этого лучше всего пользоваться точными весами, а не отмерять удобрение ложкой или как-нибудь еще.

Например, я готовил раствор из удобрения «Кемира»™ в пропорции – 2,0 г удобрения на 2,0 л воды, а в инструкции было сказано: «Растворить содержимое пакета (10 г) в ведре (10–11 литров) воды.

В заключение хочу привести несколько фактов из моего опыта выращивания растений на гидропонике подобным способом:

  1. Впервые метод был опробован на двух кустиках декоративных помидоров, взятых у супруги. Это были самые маленькие (не более 10 см) кустики, которые уже не представляли для нее интереса, т.к. за два месяца они выросли всего лишь на 10 см (что очень мало для помидоров) и оказались на грани гибели. Все остальные помидоры к этому времени достигали уже 25–30 см и начинали цвести. В аннотации к помидорам было написано, что кусты в среднем достигают высоты 50 см. После пересадки на гидропонику помидоры не только не погибли, но уже за две недели догнали своих сверстников, а еще через некоторое время перегнали их. В результате к концу лета у меня было два куста высотой более 1,5 метров (!), с которых я собрал помидоров больше, чем моя супруга со всех своих кустов.
  2. Тогда же я опробовал этот метод на растении Сальвия «Голубой ковер». В аннотации к семенам растения было сказано, что это «Многолетнее растение высотой 20–50 см». После того, как семена проросли, и саженцы выросли до размера 5–7 см, я перевел растение на гидропонику. В результате ближе к осени высота растения составляла около 1 метра, а период цветения длился почти всю зиму (до второй половины февраля).
  3. Ну и, конечно, я пробовал выращивать по такому методу MJ. Семена были проращены и высажены в землю, а рассада по достижении 5–7 см роста была переведена на гидропонику. Все это было в середине августа, поэтому на развитие растений оставалось крайне мало времени (использовалось естественное освещение, а световой день уменьшался с катастрофической скоростью). За три месяца растения достигли высоты 110–120 см. А по качеству продукт оказался лучше, чем продукт, полученный из семян, купленных в том же месте, стоивших дороже, но выращенных обычным способом, в земле. Причем разница в качестве продукта, оказалась весьма и весьма ощутимая. ;)
  4. Подходит этот метод и для выращивания кактусов. Например, Сан-Педро меньше чем за год (11 месяцев) превратился из 5-см «огурчика» в 24-см «монстра».

© [image] Общество Любителей Конопли


Гидропоника/SWC :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/SWC

SWC – Shallow Water Culture

Метод мелководных культур

Когда использовать?

Основная идея SWC идентична таковой в DWC – это емкость с раствором, над которой находится горшок с субстратом и растением. На дне закреплены рассекатели воздуха, через которые компрессор гонит этот самый воздух, насыщающий раствор кислородом.

Основное отличие SWC от DWC – глубина бака – она гораздо меньше.

Т.е. если Вы пришли к выводу, что из всех гидропонных систем Вам подходит основанная на принципе DWC, но места по высоте маловато, то используйте SWC.

Нюансы и отличия от DWC

  • Как уже было сказано, главное отличие – высота. Притом нет определенной границы, что до 20 см. в высоту, напрмер, это SWC, а все что выше – DWC. Просто это бак меньшего размера.
  • Ширина и длина бака тоже не нормированы. Естественно, чем они больше, тем лучше, т.к. в этом случае будет больший объем раствора. У меня, к примеру, такие размеры корыта:
    Длина: 75 см
    Ширина: 35 см
    Высота: 14 см
    Глубина раствора 10 см ( 4 сантима ушли на туалетный клапан для долива)
  • Размер горшка. Так как места и так мало, а еще нужен зазор между раствором и горшком – то необходимо использовать самые маленькие горшки, которые удасться достать. В моем случае это горшки диаметром 5 см. Их основная функуция – держать растишку в определенном положении над раствором, и они с этим справляются.
  • Субстрат. Я использую минеральную вату. Единственное, на первых днях жизни с ней было тяжеловато, т.к. она хорошо держит в себе воду и была опасность того, что корешок загниет. Но как только корни дотягиваются до раствора – эта проблема исчезает. Плюс ваты в том, что когда растишка уже взрослая, диаметр ее ствола 2–3 сантима (при горшке в 5) и вата просто выдавливается стволом из горшка. Перлит с вермикулитом должны дать такой же эффект. За керамзит говорить не буду – не знаю, но думаю, что растишке будет тяжелей его выжимать.
  • Аэрация. Чем больше – тем лучше. Задушите жабу и купите еще один компрессор помощнее. И дело не в объеме раствора, что он меньше, чем в DWC, а значит его насыщать надо больше... А в том, что если Вы не дошли до маразма и не запрятали растишку в майонезную банку, то у нее будет нормальная корневая система, без всякого стеснения. И если в DWC это все плавает в растворе почти не касаясь дна, то в SWC лежит на дне, на котором закреплены рассекатели воздуха. Так вот этим самым рассекателям становится тяжело справляться со своей задачей – мешают корни, лежащие на них. Соответственно растишка будет получать меньше кислорода, что не есть гуд. Притом наблюдается еще одна особенность, связанная с этим: хорошо зарекомендовавшие себя на DWC пластиковые трубки – аэраторы, в хлам забиваются на SWC, т.к. они имеют абразивную сущность и «наматывают» на себя корни.
  • Устройство долива. Так как взрослая растишка пьет литры раствора в сутки, то необходимо организовать нормальный долив, иначе, уехав на выходные можно обнаружить передоз, или в худшем варианте сухие корни... Я использую туалетный клапан и ведро с водой, стоящее на метр выше бака. В общем, подойдет любой из вариантов который будет должным образом держать уровень раствора.

То, о чем можно было бы и не говорить

  • Максимально возможная светоизоляция раствора для предотвращения появления водорослей.
  • Температура на уровне 25oC для хорошего насыщения раствора кислородом и опять же для того, чтобы раствор не «зацвел»
  • Нормальная рецептура питательного раствора


Гидропоника/Vermik :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гидропоника/Vermik

Вермикулит

Вермикулит – минерал, уникальный природный сорбент, активная добавка для роста растений. По многолетним наблюдениям эффективно создает благоприятный микроклимат для развития корневой системы и растения в целом.

Экологически чистый минерал из группы гидрослюд, который образуется в земной коре. После обработки при температуре 800–1000°С он превращается в сыпучий чешуйчатый материал. Благодаря содержанию окисей таких элементов как кальций, магний, калий, алюминий, железо, кремний – вермикулит является эффективным биостимулятором роста растения. Обладая высокими сорбционными и аэрационными свойствами, отлично регулирует воздушно-влажностный режим, положительно влияющий на развитие корневой системы. Вермикулит имеет высокий коэффициент водопоглощения – 400% (100гр. вермикулита поглощает 400 мл воды). Он легко впитывает влагу и также легко отдает ее растению, создавая оптимально влажную среду для питания корней.

Вермикулит высокопористый минерал, у которого между чешуйками находится воздух. Это строение позволяет добиться от субстрата необходимых аэрационных свойств, при которых земля не слеживается, не образуется корка на ее поверхности, она остается рыхлой.
Увеличить

Препятствует закислению и слеживанию грунта. Оптимизирует влаго- и воздухообмен. Исключает появление на поверхности грунта плесени, грибков и мхов. Препятствует размножению вредителей. Помогает растениям перенести периоды вынужденной засухи.

Увеличивает срок использования торфо- и почвогрунтов в 2 раза; время действия удобрений в грунтах в 1,5–2раза. Балансирует кислотность почвы и токсичность излишков питательных веществ.

Применяется в смеси с минеральными удобрениями и в составе почвосмесей для закрытого и открытого грунтов в качестве влагоудерживающей добавки, обогащающей почвы питательными веществами (магний, калий, кальций, марганец, железо и др.), благодаря ионообменным свойствам.

Вермикулит содержит: Si O2-38–45%, Al2O3-10–16%, K2O-1–6%, Fe2O3-6–13%, Ca O-1–5%

Вермикулит используют для:
– проращивания семян;
– в качестве инертного субстрата в гидропонике;
– в почвосмесях для растений в закрытом и открытом грунте.

Способ применения:
– для выращивания растений готовится смесь из вермикулита и грунта в соотношении 1:4;
– при черенковании используется субстрат из вермикулита и торфа в соотношении 1:1.

Меры предосторожности: взрыво- пожаробезопасно.

Класс опасности: IV-й по ГОСТ 12.1.007–76 (малоопасные вещества).

Срок годности неограничен

  • Обсуждение вермикулита на форуме

© [image] Общество Любителей Конопли


Гроубокс/БочкаЗелени :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/БочкаЗелени

Компактный гроубокс «Бочка зелени» (Barrel Of Green)

Понятие «Бочки зелени» (англ. barrel of green) появилось после просмотра в Интернете фотографий и отчётов по выращиванию. Мы знали, что установка работает, но может быть изменена к лучшему. Мы начали проводить исследования, как можно улучшить вентиляцию, освещение, и циркуляцию холодного воздуха в камере. Теперь мы имеем конечную, усовершенствованную версию «Бочки зелени», которую легко построить, обслуживать, и которая позволит обеспечить среднего медицинского пользователя марихуаны достаточным запасом лекарственной травы (до 100–150 грамм медицинской марихуаны каждые 2–3 месяца).

Нижеследующее – полная документация на растительную систему «Бочка зелени». Наша цель – показать, как легко построить и обслуживать эту уникальную камеру для выращивания. Все компоненты системы можно найти в ваших местных хозяйственных магазинах, рынках или заказать по Интернету.

Здесь Вы можете видеть изображение пластмассовых горшков, которые мы выбрали для этой уникальной, растительной камеры. Горшки диаметром 610 мм (24 дюйма) и высотой 560 мм (22 дюйма):

На этом изображении Вы видите, что в качестве вентиляции и одновременно для подачи свежего холодного воздуха, для поддержания внутри «Бочки зелени» умеренной температуры в 15–18°C (60–65°F) градусов выбрана 100 мм (4 дюйма) гибкая пластмассовая канализационная труба:

Мы использовали строительный резак для вырезания отверстия в нижнем горшке, чтобы создать место для 100 мм (4 дюйма) гибкой вентиляционной трубы:

Мы теперь пропустили вентиляционную трубу через отверстие, которое только что сделали с помощью резака:

Мы добавили слой керамзита высотой 100 мм (4 дюйма) на дно горшка. Это обеспечит дренаж почвы, позволяя излишкам воды стекать в поддон, таким образом устраняя опасность загнивания корней от застоя воды:

Для формирования субстрата мы выбрали горшечную почву “Pro Mix”, перлит и мелкий керамзит, смешанные вместе. Это – всё, что нам понадобиться для земляной смеси, поскольку мы используем удобрения “Advanced Nutrients” для этого выращивания:

Теперь мы заполнили нижний горшок земляной смесью, разместив в центре 100 мм (4 дюйма) вентиляционную трубу. Мы также переместили растительную камеру в чулан, поскольку теперь горшок очень тяжело двигать:

Мы придумали, как контролировать тепло, выделяемое лампой в 250 ватт, в этой малообъёмной камере для выращивания. Мы нашли Cool Tube “Pyrex Bake-A-Round Bread Tube” на аукционном сайте. Эта трубка сделана из пирекса и может противостоять высоким температурам:

Теперь мы поместили трубу из пирекса на верх верхнего горшка и очертили круг вокруг внешней стороны трубы. Это позволит нам вырезать «безупречное» отверстие в верхнем горшке, так, чтобы труба могла быть «установлена» в правильном месте. Наша ДНаТ-лампа на 250 ватт будет размещена внутри трубы из пирекса:

И снова мы используем строительный резак, чтобы вырезать отверстие для трубы. Сделайте отверстие чуть меньше диаметра трубы, так, чтобы отверстие не было «слишком большим», и оно не позволяло трубе из пирекса свободно проскальзывать через сделанное отверстие:

Теперь мы установили трубу из пирекса в верхнем горшке. Вот почему очень важно сделать отверстие под трубу чуть меньше диаметра трубы:

Здесь можно увидеть, как труба расположена внутри верхнего горшка:

Следующий шаг – изготовление соединения пирексовой трубки с вытяжкой для удаления горячего воздуха из «Бочки зелени». Без этого вентилирования температура внутри растительной камеры может быть слишком высокой для выращивания. Помните, что высокая температура в камере отнимет у Вас урожай и снизит его качество, или, что более вероятно, убьёт растения находящиеся внутри.

Для освещения растительной камеры мы выбрали 250-ваттную натриевую газоразрядную лампу высокой интенсивности ДНаТ (HPS). Лампа помещена в патрон E40 и подвешена в центре верхнего горшка. С лампой этого размера мы надеемся собрать от 0,50 и 0,75 грамма марихуаны с 1 ватта освещения:

Эти 75 мм (3 дюйма) вентиляционные фитинги прекрасно соответствуют внешнему диаметру стеклянной трубы:

Теперь Вы видите, что мы использовали несколько других вентиляционных фитингов и металлизированный скотч для соединения других компонентов вентиляционной системы. Очень важно использовать гибкую канальную трубу, как показано на изображении, для того, чтобы Вы могли поднимать верхний горшок и перемещать канальную систему каждый раз, как Вы кормите растения или наблюдаете за ними:

Как Вы видите на этом изображении, мы имеем все вентиляционные компоненты, собранные и установленные на верхнем горшке. 75 мм (3 дюйма) гибкая вентиляционная труба отводит тепло вверх, через чердак чулана для выращивания. Мы проделали 75 мм (3 дюйма) отверстие в потолке туалета, и протолкнули гибкую 75 мм (3 дюйма) вентиляционную трубу через отверстие. Всё тепло теперь уйдёт на чердак, далеко от чулана для выращивания:

Здесь Вы видите, как это может выглядеть в чулане для выращивания. 75 мм (3 дюйма) гибкая вентиляционная труба вытягивает воздух и тепло через потолок в чулане. Мы вырезали 75 мм (3 дюйма) отверстия в потолке над горшком и выводим горячий воздух на чердак:

Мы использовали роторный вентилятор с производительностью 110,4 м3/ч (метров кубических в час) (65 cfm (cubic feet per minute)). Он запускается от 110 вольт и очень тихо работает. Этот вентилятор просто превосходен для выдувания тепла из растительной камеры.

Немного отступая, мы хотели указать, что для того, чтобы избежать утечки большого количества света, и для наиболее полного распределения всех возможностей 250-ваттного освещения, мы обмотали верхний горшок материалом типа «космической обёртки». Этот отражающий материал превосходен для возвращения живого света назад, позволяя получить максимум из вашей потребляемой мощности. Помните, что в этой «Бочке зелени» мы добиваемся 0,75 грамм с ватта.

Мы теперь установили круговую 50 мм (2 дюйма) x 100 мм (4 дюйма) проволочную сетку в центре нижнего горшка. Мы решили для этого особенного выращивания начать с сорта "Oregon90 ?". Растения на изображении являются клонами, взятыми с женского растения «Орегон 90". Мы дали им 18 дней вегетации и затем поместили в камеру. Это изображение показывает клонов спустя неделю цветения:

Мы используем удобрения “Advanced Nutrients” для нашего выращивания. Первую неделю мы их кормим “Advanced Nutes Bud Blood”. Это поспособствует созданию большого количества участков цветения. Со второй по шестую неделю мы будем кормить их “Advanced Nutrients”, “B-52”, “Carbo Load” и “Big Bud”. На седьмой неделе мы собираемся кормить их “Advanced Nutes Overdrive”, давая растениям один последний взрыв энергии для увеличения веса и массы шишки. Очень важно, чтобы Вы всегда контролировали pH вашей воды для того, чтобы растения могли поглотить все высокопитательные удобрения. Даже если Вы решаете опрыскивать ваши растения простой водой, удостоверьтесь, что вода имеет pH между 6.2 и 6.7. В остальном же, Вы вольны использовать те марки удобрений, который Вы предпочитаете.

На этом изображении растениям чуть больше двух недель цветения, и как вы видите, растения хорошо принимают форму:

Заметьте, поскольку мы прогрессируем, появилось много новых участков цветения. В этой точке, Вы должны «обучать» новые побеги вокруг круглой проволочной сетки. Вы можете также начать делать маникюр растениям, для формы и расположения.

Вот – другой крупный план, с большим количеством деталей:

Я нахожу, что поскольку, Индика не является слишком склонной к росту в высоту, а скорее принимает форму кустарника, то это делает её, идеальным штаммом для нашей установки. В будущем мы попытаемся вырастить штамм Сативы, чтобы сравнить урожай и качество, и непринуждённость роста.

Вот изображение того, как легко работать с камерой «Бочка зелени»:

Мы имеем маленькую цепь выше камеры с 2-мя маленькими крюками, и когда нужно поработать над посадкой – всё, что мы делаем, это поднимаем верхний горшок и фиксируем его на цепи с крючками.

Это изображение общего вида на посадку в «Бочке зелени» спустя 35 дней цветения. Большинство шишек длиной 4–5 дюймов и очень крепкие. Многие уже раздуваются от смолы:

Вот изображение текущей BOG посадки за две недели до сбора урожая:

Растительный навес более 16 дюймов в высоту, это сплошная стена плотных, крепких как камень шишек. Этот сочный фруктовый штамм настолько покрыт кристаллами и смолой, что должен быть неким фантастическим лекарством от того, что беспокоит Вас.

Сбор урожая наступил и завершился, и мы счастливы сообщить, что собрали 342 грамма сырых шишек. Выращивание в «Бочке зелени» дало нам 138 грамм сухих шишек.

В наших следующих посадках мы планируем растить Blueberry, а после него – Purple Ice, фото которого ниже:

Дополнительные изображения, взятые из постов автора на форуме [image] skunkmagazine.com:

Пример схемы гроубокса «Бочка зелени» (Barrel Of Green)

  • Обсуждение статьи на форуме
  • Обсуждение темы на форуме
  • Обсуждение схемы гроубокса «Бочка зелени» на форуме

© Источник: «Barrel Of Green» by Dr Pot, [image] barrelofgreen.com
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2006


Гроубокс/BoxBezPaleva :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/BoxBezPaleva

Антипалевное отключение Бокса

Система экстренного отключения питания бокса в случае несанкционированного доступа в помещение.

Система полезна если гроубокс находится в месте где возможно появление посторонних людей без вашего присутствия (сьёмная квартира, гараж).

Отключение питания управляется инфракрасным датчиком движения.

При подключении питания необходимо убедится что не перепутаны фаза и ноль.

Для активации системы необходимо встать вне зоны действия ИК-датчика (ИКД) и включить скрытый включатель.

После активации системы, питание на бокс подаётся до момента срабатывания ИКД.

После того как сработал ИКД, бокс обесточивается до момента выключения скрытого включателя.

Чтобы отключить систему, необходимо встать вне зоны действия ИКД, и выключить скрытый включатель.

Источник: https://olkpeace.org/forum/fpost1488369.html

© [image] Общество Любителей Конопли


Гроубокс/БытовыеВентиляторы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/БытовыеВентиляторы

Бытовые вентиляторы

Бытовые вентиляторы – используются для обдува растений и общей циркуляции воздуха.

Разновидности:

  • Настольные – диаметр ~15–30см, производительность до ~800м³/час
  • Напольные – диаметр ~40–50см, производительность до ~3600м³/час

Параметры:

  • Несколько фиксированных режимов скорости вращения
  • Режим работы винта фиксированный или горизонтальный поворот 90°
  • Вертикальная регулировка наклона винта
  • Защитная решётка винта
  • Питание от сети 220в
  • Напольные регулируются по высоте

Примеры:

Настольный
диаметр 15см
Настольный
диаметр 30см
Напольный
диаметр 40см

© [image] Общество Любителей Конопли


Гроубокс/ЧтоТакоеГроуБокс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/ЧтоТакоеГроуБокс

Гроу-Бокс – Grow-Box

(Grow-Расти, Box-Ящик)

Гроу-Бокс (далее Бокс) – любое небольшое (от 0,1 до 1 м2) закрытое пространство (шкаф, коробка, ящик) специально оборудованное для выращивания растения в искусственно регулируемых условиях, включает в себя осветительную и вентиляционную системы, датчики температуры и влажности воздуха. Бокс должен быть светоизолирован, и иметь светоотражающее покрытие внутрених стен (белая матовая краска или фольга). В целях безопасности необходимо установить встроенный замок.

Примеры Боксов:

Снаружи
Внутри
Высота: 150cm Ширина: 75cm Глубина: 72cm (Натриевая лампа) [image] сcылка
Высота: 120cm Ширина: 80cm Глубина: 55cm (Натриевая лампа) [image] сcылка
Высота: 63cm Ширина: 47cm Глубина: 28cm (ЭСЛ лампы) [image] сcылка
Высота: 43cm Ширина: 27cm Глубина: 24cm (ЭСЛ лампа) [image] сcылка

см. также: Расчёт освещения – Расчёт вентиляции – Светоотражающее внутренее покрытие стен

© [image] Общество Любителей Конопли


Гроубокс/CoolTube :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/CoolTube

Как сделать Cool Tube

Существуют разные причины для использования Cool Tube: понизить температуру в боксе, сэкономить место в боксе, приблизив лампу ближе к растениям и т.д.

Данная установка достаточно гибкая и универсальная. Существует много способов как можно ее реализовать:
* Присоединить к стенке бокса;
* Вывести воздуховод из бокса или присоединить к отдельному выводящему воздуховоду;
* Пассивно или активно охлаждать.

Необходимые инструменты:
* Электродрель на 1/8 или 3/16 дюйма
* Кольцевая пила на 4,25 дюйма
* Заклепочник (по желанию)
* Шуруповерт

Материалы:
Учтите что полный список необходимых вещей и материалов зависит от типа стекла и типа конструкции который вы выберете. Здесь список материалов и пособие по изготовлению в двух вариантах далее:
– Стекло. Трубка из боросиликатного стекла “Pyrex” (длина- 30см, диаметр- 10см) или трубка от подсвечника (длина -30см, диаметр- 12см)
– 10 см фланец для гофры
– 12,5–10см понижающие переходники(только для трубки от подсвечника)
– Термостойкий отражающий скотч
– Хомуты
– Термостойкая лента
– 10 см алюминевый гибкий воздуховод(в варианте для боросиликата)
– Полдюймовые шурупы(для крепления к стенке бокса)
– Заклепки или винты
– S-образные крючки

А. Трубка от подсвечника.

Работая с таким стеклом, мы видим, что у него неправильная форма. Колба может присоединяться одним концом к понижающему переходнику или присоединяться с обоих концов для вывода воздуха дальше.

Рисунок показывает выпускной конец гофры к которому крепится патрон для лампы. С этого конца стеклянная труба соединяется с гофрой термостойкой лентой и отражающим скотчем. Столько ленты я использовал, чтобы подогнать диаметр большего отверстия гофры к стеклянной трубке.

Затемя я использовал хомуты на понижающем переходнике, чтобы плотнее прижать его к образовавшейся «подушке» из лент.

Если недостаточно силы прижать гофру для плотного держания лампы, придется сделать несколько пропилов гофры и зажать ее плотнее к «подушке».

Присоединение патрона к трубе:
Прижимная планка держит патрон строго по центру относительно стеклянной трубки. Внимание: данная трубка от подсвечника симметрична, хоть и не идеальной формы- это очень важно, не используйте ассиметричных трубок.

Патрон привинчен к самой планке которая его держит. Я использовал ДНаТ 150 для этой системы со средним патроном(по нашему Е40). Посколько такие патроны используются и для ламп с большей мощности- вы можете приспособить эту систему под свои нужды с расчетом вентиляции. Патрон как было сказано крепится к прижимной планке которая загибается и с помощью отражающего скотча крепится к колбе. Если вы хотите более надежное крепление, то концы прижимной планки можно привинтить к гофре.

Провода:
Провода от патрона могут идти прямо по воздуховоду, либо вы можете просверлить отверстия в широкой части переходника и они пойдут вне воздуховода к баласту.

Понижающий переходник, к которому крепится патрон присоединяется к фланцу в стене бокса. Для большей надежности я привинтил его. С противоположной стороны находится 200-кубовый вентилятор на выдув который гонит воздух. Для дополнительного крепления(подвешивания) воздуховода можно использовать S-образные крючки. Мой бокс имеет следующие параметры: длина 60см, ширина 60см, высота 90см.

В. Стеклянная трубка для жарки Pyrex.

Это трубка из боросиликатного стекла “Pyrex”. В этой установке вместо двух понижающих переходников я использовал гибкий алюминевый воздуховод.

Мне потребовалась длина в 40см. Я вырезал в нем место для стеклянной трубки, как показано на рисунке ниже. Провода к балласту идут через входное отверстие воздуховода(выходное может быть задействовано в зависимости от расположения балласта). Затем отмерил по 5см с каждой стороны выреза и закрепил там хомуты за которые в будущем можно подвесить воздуховод за S-образные крюки играющие роль ребер жесткости. В результате воздуховод обладает двумя «крыльями» которыми при желании можно закрывать лампу и которые можно использовать в качестве отражателя.

Оба конца можно обмотать термостойкой лентой для предотвращения соприкосновения стекла и металлических хомутов. Патрон вмонтирован точно так же как и в варианте А с помощью прижимной планки. Она может быть так же приклеена с помощью отражающего скотча или быть привинчена.

Немного по поводу прижимной планки: Не покупайте тонкие сделанные из слабого материала. Это важная часть установки и она должна отличаться надежностью, чтобы держать патрон строго посередине. Не экономьте на этой детали.

Вентиляция

Доступно множество способов установки вентиляции. Для тех кто имеет большие боксы, было бы предпочтительнее использовать вентиляторы на вдув и выдув. Я же ограничился вентилятором на 200 кубов с таймером, имея минибокс в стиле NewGanjaBoy ?. Вот пример моей установки:
Бокс:
– 3-камерный бокс в стиле NGB
– 4 20-ватных флуоресцентных лампы в материнской камере
– ДНаТ 150 ватт в камере для цветения
Вентиляция до установки Cool Tube:
– Вентилятор на выдув на 200м3/ч
– Входное отверстие 10х20см в материнской камере
– Две трубки ПВХ диаметром 5см и длиной 45см между материнской камерой и камерой для цветения.
– Две трубки диаметром 2,5 см и длиной 45см, отводящая тепло от ДНаТа в камеру с вентилятором на выдув.
Вентиляция после установки Cool Tube:
– Трубки от ДНаТа заменены на Cool Tube
– Все остальное так же
Температуры до установки Cool Tube:
– Температура помещения: 26,6С
– После часа включенного ДНаТ: 35С
– После 6–12 часов работы ДНаТ: 37,7–40,6С
Температура после установки Cool Tube:
– Температура помещения: 26,6С
– После часа включенного ДНаТ: 29С
– После 6–12 часов работы ДНаТ: 32С
Примечание: провода должны быть из термостойкого стекловолокна.

© [image] Общество Любителей Конопли


Гроубокс/ГроуКомпакт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/ГроуКомпакт

Как и с чего начинать выращивание

Данная страница поможет Вам собрать свои мысли воедино, спланировать бюджет и построить гроубокс. Цель – выращивание «малой кровью», понять нужно ли Вам вообще данное занятие, научиться элементарным навыкам обращения с растением и выяснить свои дальнейшие цели.
Для гроубокса потребуется:

  1. Корпус гроубокса – здесь можно выбирать из [image] колонок и [image] компьютерных корпусов. Колонка позволяет лучше обрабатывать свое внутреннее пространство, но дерево может пахнуть, особенно если оно подвергалась обработке консервантами и прочими улучшающими бытовые характеристики жидкостями. Лучше покупать не колонку с установленной аудиосистемой, а «чистый» корпус, без внутренностей, благо в больших городах найти оные не составляет большой проблемы, их можно найти на радиорынках. Компьютерный корпус лучше отводит тепло и его легче найти, но он вызывает в разы больше вопросов у людей, которые его видят, даже если все выполненные с ним модификации незаметны снаружи. Бесхозные колонки есть дома практически у каждого, а вот усилитель есть далеко не у всех. Ну, ты понимаешь, к чему это. Цена вопроса – 10–15$.
  2. Внутреннее светоотражающее покрытие – фольга или краска. Лично мне больше нравится краска, она создает гораздо лучший эстетический вид внутренней части бокса, проще в обращении – покрасил и забыл. Цена вопроса – 2–3$.
  3. Освещение – наш выбор – энергосберегающая лампа, мощностью от 45 ватт. Простота подключения, относительно низкая рабочая температура – вот ее плюсы. Выбирайте теплую лампу(2700К), она подходит для всего цикла. Цена вопроса – 10–15$. Наиболее энергоэффективными являются лампы Philips серии Tornado – лампа мощностью 42w и температурой 2700K имеет заявленный световой поток 3100 люмен, больший световой поток на ватт – только у не интегрированных ламп. Китайцы даже боятся печатать такие цифры! Хотя цена такой лампы очень высока и ее тяжело найти в продаже. Больше о качестве энергосберегающих ламп можно почитать Тут и [image] Тут(Очень много текста).Так же не менее замечательный источник света в таких условиях – Светодиодные лампы(LED), но их цена пока что выходит за пределы бюджета «малой кровью». Так что ждем надеемся и верим/улыбаемся и машем.
  4. Вентиляционная система – компьютерные кулеры по 3–5$ за штуку, их желательно 2 или больше + блок питания для них – 4–10$. Итого – 10$. Да, и не покупай самые дешевые вентиляторы, потому как после их включения, монтажа и запуска наверняка придется выбирать другие, более тихие. Как показывает опыт, даже для лампы 45 ватт одного 80мм вентилятора часто бывает абсолютно недостаточно, лучше – пару 120мм, на вдув и на выдув. Бокс, находящийся в жилом доме, переохладить невозможно! Кроме того, в борьбе с температурой хорошо поможет вынос блока питания вентиляторов и ЭПРА лампы(если ты купил лампу без интегрированного ЭПРА) непосредственно из места обитания растения. В этом случае очень хорошо помогает техотсек, но в колонке его организовать относительно трудно, проще – в компьютерном корпусе. Сравнительное тестирование 120мм вентиляторов. При покупке ОБЯЗАТЕЛЬНО слушать. Каждая модель шумит по-разному, партии вентиляторов разные!
  5. Проводка. Ее лучше спрятать в специальные строительные кабель-каналы (пластиковая трубка прямоугольного сечения, составляемая из двух частей, производятся специально для этой цели – упорядочивания и скрытия проводки). Защитит от попадания влаги и может спасти от пожара – чаще всего делаются из огнеупорного пластика. Цена вопроса – 5$.
  6. Свето- и воздухофильтры. Для погашения света можно использовать железные вентиляционные решетки. Знай, в гроукомпакте построение полностью светоизолированной системы, которая имеет пригодную рабочую температуру – нетривиальная задача.
  7. Семена. Не покупайте сразу дорогие семена, для первого опыта и тренировки лучше ограничиться бюджетным вариантом – 3–5$ за семя.
  8. Прочие мелкие затраты (кисть для краски, горшок, грунт, кабели) – до 10$
  9. Горшки. Тут придется поискать – нужен квадратный горшок, он даст больший объём грунта для формирования корневой системы растению, чем округлый. В таких условиях нету смысла брать объем более 5 литров – совсем не объем грунта будет «бутылочным горлышком» в этой системе на пути к бОльшим урожаям. 4 литровый горшок будет достаточен практически всегда. Кстати, на этикетках практически никогда не пишут объем горшка. Его можно посчитать самому по следующей формуле:

Объем=Широта*Долгота*Высота

где измерения следует брать как расстояния между внутренними сторонами горшка; каждая тысяча результата – литр объема.

Результатом цикла(2.5–3 месяца и больше) в таком гроубоксе при правильном уходе и не слишком большом количестве ошибок будет скорее всего 15–20 грамм(примерно 4–5 коробов) отличных(при адекватном выборе сорта) по качеству шишек. И если ты таки решишься на этот стиль выращивания – знай, что продвинутые техники выращивания(СКРОГ/ЛСТ) станут не только хорошим, но и просто незаменимым другом для тебя.

Репорты-образцы компактного гоувинга:

  1. GR:LR/65W/МикроСтелс «Романтика»/Закончен
  2. Айс/Земля/ЭСЛ 45W 2700/шгв:35х40х57/ЗАКОНЧЕН
  3. LR-f2/micro-14x18x20см/Эсл-32w/Земля/Харвест!!!

© [image] Общество Любителей Конопли


Гроубокс/КанальныеВентиляторы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/КанальныеВентиляторы

Канальные вентиляторы

Канальные вентиляторы – самые эффективные и распространенные в системах вентиляции, используются для вытяжки горячего воздуха от лампы в боксе (с воздуховодом и без). Скорость вращения можно регулировать используя диммер (понижая напряжение). Питаются от электросети 220в. Бывают круглой и прямоугольной формы. Продаются в хозяйственных магазинах торгующих вентиляционным оборудованием или на строительных рынках.

Наиболее тихие в работе вентиляторы фирмы Solaur&Palau cерии SILENT и MIXVENT-TD

SILENT 100
Производительность: 95м³/час
Мощность: 8Вт
Уровень шума: 26.5dB
Диаметр: 100мм
SILENT 300
Производительность: 280м³/час
Мощность: 29Вт
Уровень шума: 30dB
Диаметр: 150мм

Модели серии MIXVENT-TD для прямого подсоединения в канал воздуховода.

Модель | Производительность | Мощность | Уровень шума | Диаметр
TD-160/100N | 160м³/час | 35Вт | 18dB | 100мм
TD-250/100 | 250м³/час | 39Вт | 28dB | 100мм
TD-350/125 | 360м³/час | 56Вт | 30dB | 125мм
TD-500/160 | 400м³/час | 50Вт | 33dB | 160мм

Чтобы было легче определиться со шкалой децибел, приведем ориентировочные данные:

Уровень шума в тихой комнате – 30 Дб.
35Дб. Он приравнивается к шепоту человека на расстоянии 5 метров.
45 Дб. Он сопоставим с разговором на расстоянии 10 метров или шумом негромкой музыки.
50 Дб – Это негромкий разговор на расстоянии 3 метров.
Если шум более 50 Дб, Такой шум заставляет обратить на себя внимание, т. к. он отвлекает. Его можно сопоставить с громким разговором на расстоянии 5 метров.
Болевой предел шума – 130 Дб.

© [image] Общество Любителей Конопли


Гроубокс/КомнатнаяМиниТеплица :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/КомнатнаяМиниТеплица

Комнатная мини-теплица для выращивания конопли

Основной частью нашей конструкции являются лампы. Поскольку мы исходим из предпосылки что в вашем распоряжении нет подходящего балкона или окна выходящего на юг, то лампы совершенно необходимы – растениям нужен свет, причем много! Опять же, если вы можете выделить для выращивания отдельное помещение, вот в том случае, если у вас имеется одна комната, в которой вам еще жить и жить, но выращивать все таки хочется – эта конструкция как раз для вас!

... Итак, лампы. Они будут работать от 24 до 12 часов в день, поэтому мощные разрядные лампы типа натриевых ДНаТ или метало-
галогенных отпадают – попробуйте представить рядом с собой уличный фонарь, который к тому же почти постоянно включен :0 Остаются флуоресцентные («дневного света»). Не стОит расстраиваться по поводу того, что мощность их меньше – зато они почти не греются (а значит меньше вероятность пожара), сами лампы и электрическая обвязка для них гораздо дешевле и достается без проблем. Кроме того, для освещения маленьких площадей лампы дневного света практически незаменимы – вы располагаете их параллельно на расстоянии около 10 см одна от другой в таком количестве, чтобы покрыть свою плантацию. Изрядно поломав голову (и калькулятор) я пришел к выводу, что минимальный размер плантации, при котором она будет иметь практическую ценность – 40х60 см. Для такой площади идеально подходят 4 лампы по 18 (или 20, бывают и такие) ватт. Более мощные использовать можно, но учтите что длина ламп дневного света примерно пропорциональна их мощности... А чем ближе форма плантации к квадрату – тем меньше потери света. Поэтому при использовании лампочек на 36 (40) ватт нужно ставить как минимум 4 штуки – а это означает площадку 40х120 см, что в жилую комнату вписать уже сложнее :( С другой стороны, никто не мешает вам поставить не 4, а 6 или 8 штук 20-ваттных ламп, соответственно площадь будет 60х60 или 80х60 см. Если учесть, что горшок объемом литра на 3 занимает площадь 20х20 см, то для 4, 6 и 8 ламп получаем 6, 9 и 12 кустов соответственно. При использовании удобрений 3 литра почвы – вполне достаточно для кустов высотой до метра, а поскольку под непрерывным светом они будут весьма густые, то больше и не надо :)) Больше – это уже совсем другие методики...

Электрическая часть
Пункт первый – балласты. Есть три альтернативы – использовать отечественные, дорогие импортные или самодельные электронные (описание того, как его собрать лежит тут, 81 кБ). Дешевые импортные сильно греются и гудят, а на электронных импортных можно разориться – они _очень_ дорогие. Учитывая все это, лучше всего использовать советские. Что и куда подключать нарисовано ниже, эта схема на мой взгляд оптимальна, единственный недостаток – иногда может зажигаться неуверенно, тогда нужно подобрать стартеры.
HL1, HL2 – ЛДС на 18 (20) ватт.

VL1, VL2 – стартеры 20С-127 (на 127 вольт, не на 220!). Можно импортные но только их сложно найти, в основном они на 220 V :(

L1 – балластный дроссель на 220 V, 40 ватт (или 2 х 20 ватт, что то же самое).

FU1 – предохранитель 0.5 А (на 0.25 А может выбивать при включении)

А вот некоторые подходящие балласты:
1. Отечественный балласт 2УБИ-20/220-ВПП-110-ХЛ4. Нагревается средне, работает бесшумно.

2. Отечественный балласт 2УБИ-20/220-В-ПП-110-ХЛ4. Работает аналогично 1-ому.

3. Дорогой итальянский балласт MagneTek ? BB 423. Электрические характеристики те же, что и у советских. При работе греется меньше, но тихо жужжит.

Все балласты рассчитаны на две 20-ваттных лампы и 220 вольт.

Чтобы сильно не утяжелять щит с лампами (он же еще двигаться вверх-вниз должен!) на нем стОит разместить только стартеры, а все балласты и предохранители вынести в отдельный корпус (с хорошей вентиляцией, т.к. они довольно сильно греются). Этот «блок питания» соединяется со щитом гибким многожильным шнуром (можно просто обмотать пучок проводов изолентой). Если вы соберете по предложенной схеме электронный балласт, то его можно прикрутить прямо к щиту т.к. он практически ничего не весит. Гнезда под лампы и стартеры тоже лучше найти советские – они работают не хуже импортных, а стоят раз в 5 меньше.

Конструкция щита-держателя для ламп

Для начала о материалах: вам понадобятся рейки 25х25 мм сечением, ДВП толщиной 3..5 мм или такой же толщины фанера и два куска фанеры потолще, около 10 мм – для крепления панелек под лампы. Конечно, вы можете использовать другие материалы или несколько видоизменить конструкцию – она ни в коем случае не претендует на оптимальность...

Теперь плавно переходим к расчетам:

Дано: ДВП толщ. d = 3 мм, фанера толщ. F = 10 мм и рейки 25х25 мм. Рассчитывается на четыре 20-ваттные лампы.

Ширина щита B=b*(n+1), где b – предполагаемое расстояние между лампами в см, а n – количество ламп. Для 4х ламп и b=10 см получаем B=50 см, получается еще по 10 см запаса между крайними лампами и боковинами щита.

Высота боковин C берется от фонаря, в районе 10–15 см.

Длина A = L + 2*(S + F +R), где L – длина лампы без учета штырьков, S – толщина одной панельки, F – толщина фанеры, на которой крепятся панельки и R – ширина реек.

Теперь отпиливает: 4 куска рейки длиной ( C – R – d) – это вертикальные куски, 2 куска длиной A – это продольные, и 2 куска длиной ( B – 2R ) – это поперечные. Из обшивочного материала выпиливаются 2 куска длиной (A + 2d) и шириной C – это будут продольные, 2 куска длиной B и шириной C – это поперечные, и один длиной A и шириной B – это верх. И в завершение – из фанеры, на которой будут стоять панельки выпиливаются два куска шириной сантиметров 5–6 и длиной B.

Теперь все это надо собрать, как показано на рисунке. Для сборки можно использовать гвозди или шурупы, в любом случае порядок такой:

1. Закрепите панельки на соответствующих кусках фанеры на расстоянии b от краев и друг от друга. Провода к ним надо подключить заранее.

2. Прикрепите к большому куску ДВП (который «верх») продольные и поперечные рейки как показано на рисунке. Вверните 4 шурупа или крючка, за них вы будете эту фигню подвешивать (на рисунке не показаны)

3. Соберите «рамку» из четырех кусков ДВП и четырех вертикальных реек – это самая сложная часть, можно положить толстый брусок на два табурета и использовать как опору при забивании гвоздей.

4. Прикрепите куски фанеры с панельками к «рамке».

5. Закройте «рамку» готовым «верхом» и соедините их вместе. В качестве упора используется угол стола или табурета.

Подвешивать щит можно любым способом, лишь бы надежно и легко было регулировать высоту... Хорошо получается, если прикрепить к стене кронштейны с маленькими блоками (от детского конструктора самое то), перекинуть через них капроновый шнурок толщиной 1–2 мм и намотать концы на отечественную рыболовную катушку со стопором («трещоткой»). Катушка крепится на стену, шнурок наматывается на нее таким образом чтобы стопор не давал щиту опускаться под действием собственного веса. А если потребуется его опустить – отжимаете стопор и аккуратно опускаете.

Перед тем, как распаивать провода и ставить лампы обклейте все внутренние поверхности щита фольгой, лучше советская пищевая (толстая), но в крайнем случае можно даже от сигарет. Можно покрасить «серебрянкой», но она отражает свет хуже чем фольга. Идеально получится, если сделать примерно такие рефлекторы:

Рефлектор должен быть по длине равен лампе, изготовить его можно из тонкого листового алюминия или из пластика, покрытого отражающим слоем (такой используется в импортных светильниках).

Повышение отражающей способности стен
Если ваша плантация будет располагаться в каком-то изолированном месте, то можно особо не напрягаясь покрасить прилегающие стены белой краской или обклеить фольгой. А с тех сторон, где стен нет можно просто закрыть листами того же ДСП, покрашенного или «фольгированного». Если же вам придется сосуществовать в одной комнате и к обклеиванию стен фольгой родственники относятся негативно... Тогда тоже есть выход! Во-первых можно закрепить на щите не крашенные жалюзи, но это получается дорого и слишком утяжеляет щит. Во-вторых можно сделать «занавески» из металлизированной лавсановой пленки (в нее еще цветы заворачивают), одним концом полоса пленки крепится к щиту а другим прикрепляется к деревянной планочке, которая будет своим весом натягивать пленку. И, в третьих, если вы не смогли достать даже лавсан – можно сделать бутерброд скотч-фольга-скотч (полосы фольги укладываются рядом и заклеиваются скотчем с двух сторон, скотч идет поперек полос!) – так оно тоже неплохо отражает свет и получается достаточно прочно. Как и в случае лавсана, на конце «занавески» крепится деревянная планочка.

Вентиляция
Как известно, растения тоже дышат. Причем чем интенсивнее они дышат, тем быстрее растут... Однако щит и «занавески» могут затруднить циркуляцию воздуха вокруг растений, что может даже привести к перегреву верхушек – лампы-то нагреваются! Это решается следующим образом – в середине верхней крышки щита прорезается отверстие и туда устанавливается вентилятор. Самый обычный, с компьютерного блока питания. Подключить его можно к любому блоку питания от 6 до 12 вольт, главное полярность не спутать. Не стоит использовать китайские блоки питания, и вообще любые, которые сильно нагреваются при работе – ведь вентилятору предстоит работать без перерыва целыми днями!

Остается только поставить горшки, засыпать почву и приступать к посадке! Удачи вам! !


Гроубокс/ПокрытияДляБокса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/ПокрытияДляБокса

Отражающее покрытие в боксе

Краска

Для покрытия бокса подходят краски на упаковке которых указано для отделки внутри помещений, если написано для фасадов зданий / для наружных работ, такую краску лучше не использовать, она рассчитана на открытый воздух, в ней содержится больше опасных для человека веществ. Краски делятся на матовые и глянцевые, для наших нужд подходит только матовая. Она более равномерно отражает свет в отличие от глянцевых красок. Для быстрого, качественного и равномерного нанесения краски, необходим малярный валик. Краску наносят в 2–3 слоя. При работе с краской необходимо обеспечить хорошую вентиляцию помещения. Перед покупкой краски, внимательно изучите информацию на упаковке.

Основные типы красок:

  • Водно-дисперсионная – латексная и акрилатная краска. Разбавляется водой. Время высыхания: 1 час. При окраске не пахнет. на банке с краской должно быть написанно «для влажных помещений» или «для ванной комнаты» или «моющаяся»
Белизна ~94%

  • Акриловая эмаль. Часто встречается в баллончиках с распылителем. Разбавляется водой. Время высыхания: 1–2 часа. При окраске и до полного высыхания выделяет специфический запах. устойчивая к механическим повреждениям но «недышит» те не впитывает в себя влагу при избытке её в воздухе и не отдает её при недостатке как у Водно-дисперсионной
Белизна ~91%

  • Алкидная – масляная и эмалевая краска. Разбавляется уайт-спиритом. Время высыхания: 16–24часа. При окраске и до полного высыхания выделяет сильный специфический запах. единственное преимущество этого вида краски – цена, это самая дешевая краска
Эмаль ПФ-115: Белизна ~86%

  • Белила титановые.Разбавляется уайт-спиритом. Время высыхания: 16–24часа. Белизна до 99.5%.
Водная Акрилатная

Эмаль ПФ-115
Акриловая в баллонах

Титановые белила МА-15

Фольга

Если решите оклеить гроубокс фольгой, то запаситесь терпением. Клеить надо матовой стороной внутрь бокса (блестящая сторона фокусирует свет создавая «горячие точки» и вызывая ожоги на растениях). Соответственно клей наносится на блестящую сторону фольги. Клеить следует осторожно т.к. фольга легко рвется. После того как вы наклеили фольгу, укрепите ее лентами прозрачного скотча в местах стыков листов. Минус фольги, ее непрочность, она легко рвется и на ней остаются следы механического воздействия – вмятины и царапины.

Пенофол

Пенофол комбинированный материал, слой вспененного полиэтилена, покрытый алюминиевой фольгой с одной или двух сторон. Отличный тепло; звуко; гидро – изолятор. Материал тонкий, гибкий, легкий, экологически чистый. Пенофол выпускается различной толщины от 1 мм до 16 мм. Тонкий пенофол часто используют как светоотражающее покрытие в боксе. Более толстый можно использовать в боксах на балконах и в гаражах, для теплоизоляции от низких температур. Пенофол хорошо крепится к стенкам клеем и шурупами, гвоздями или скрепками.
Пенофол отражает 99% теплового излучения, покрытые пенофолом стены бокса не выпускают через себя тепло. Температура в боксе заметно возрастает, становится необходима усиленная вентиляция. Особенно это важно для боксов небольших размеров.

Нетрадиционные материалы

Существует большое количество светоотражающих материалов таких как алюминиево-майларовая фольга, офсетные пластины, белая бумага, алюминиевый скотч и тп. Все эти материалы не стоит отдельно рассматривать по причинам большой стоимости и специфичности этих покрытий.

Алюминиевый скотч понадобиться Вам при оклейке стыков других светоотражающих материалов, при оклейке «фигурных» элементов бокса и прочее. Также этот скотч незаменим при светоизоляции горшков или емкостей гидропоники.

Зеркало

Зеркала не рекомендуют использовать в качестве отражающего покрытия, речи о достаточном отражении бытовых экземпляров быть не может. Если посмотреть на зеркало до того, как его зальют непрозрачным лаком, то слой амальгамы будет полупрозрачным! По технологии прозрачность- что-то около 60%!! Таким образом, фотоны, на самом деле, в большинстве своём увязнут в том самом непрозрачном лаке.

Сернокислый барий

Приблизительное значение коэффициента отражения (по Кноррингу): 95%.
В магазине химических реактивов можно приобрести порошок сернокислого бария (BaSO4 ?). Нанесённый на любой материал, вплоть до бумаги, он создаст самый лучший отражатель! Кроме высокого коэффициента отражения, сернокислый барий обладает ещё одним примечательным качеством: он равномерно отражает все лучи спектра. Способ нанесения:
В литературе приводятся три способа нанесения:
1. На 1000 весовых частей берут:
ацетона – 1300 в/ч;
кинопленки – 26,3 в/ч.

2.Размешивают ВаSО4 ? в воде и добавляют 2% (по объему) канцелярского клея (не желтого!)

З. Размешивают ВаSО4 ? в молоке (густота взвеси подбирается опытный путем) и кисточкой (лучше пульверизатором) взвесь наносится на бумагу.
Слой по высыхании слегка мажется, но не осыпается.
Абсолютна безвреден для растений.
Хорошо держится на металлической поверхности, только наносить его надо на неочищенный метал, в противном случае, реагируя с металлам, покрытие желтеет.

  • Зеркало?
  • Белая краска в боксе.отражаем свет
  • Пенофол – зло

© [image] Общество Любителей Конопли


Гроубокс/РасчетВентиляции :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/РасчетВентиляции

Расчёт вентиляции

Основные параметы вентиляторов:

  • Производительность – сколько воздуха перекачивается за определённое время. Измеряется в CFM (кубических футов в минуту) или м³/час (1CFM = 1.7м³/час)
  • Уровень шума – Измеряется в децибелах (дБ / dB)
  • Диаметр
  • Скорость вращения
  • Мощность

ВАЖНО:

  • Для создания наиболее эффективной, тихой вентиляции и охлаждения бокса необходимо организовать кратчайший и беспрепятственный воздушный поток от пола до потолка, равномерно проходящий по всей площади бокса, в объёме, достаточном для охлаждения лампы.

  • Вентилятор должен обновлять воздух в боксе каждые 3–5 минут. Узнать объем бокса можно умножив его Длину на Ширину на Высоту.

  • Горячий воздух поднимается вверх, а холодный опускается вниз (физика). Наиболее эффективно оборудовать отток воздуха как можно выше, а приток как можно ниже.

  • Объём оттока воздуха должен быть чуть больше или равным притоку. При активном оттоке и притоке нужны равные по производительности вентиляторы на вдув/выдув. При активном оттоке и пассивном притоке отверстие для притока должно быть больше, чем для оттока.

  • Не забывайте делать поправку на t в комнате зимой и летом, если она у вас «гуляет». Я на этом первый раз подставился. Бокс делал зимой и с t все было ОК. Наступило лето, t в комнате поднялась на 5 градусов, в боксе соответственно тоже поднялась.

  • Канальные вентиляторы самые эффективные для оттока/притока воздуха.

  • Компьютерные вентиляторы имеют небольшие размеры, используются для оттока/притока воздуха в мини-боксах, и для обдува растений в первые недели жизни.

  • Бытовые вентиляторы используются для общей циркуляции воздуха. Раскачивание вентилятора из стороны в сторону не даёт застояться воздуху и положительно сказывается на развивающихся растениях – стебли становятся прочнее от раскачивания.
БЕЗОПАСНОСТЬ:

  • Если вентиляция отключается по таймеру вместе с освещением, учтите что мощная лампа сильно разогревается во время работы и будет остывать уже без вентиляции, что может вызвать раскол стекла в светильнике или ожог макушек растений.

  • Необходим вентилятор обдувающий макушки растений, если они расположены близко к лампе.

  • Компьютерные вентиляторы подключаются через блок питания на 12в, при подключении напрямую к сети 220в компьютерный вентилятор сгорит.
Формула расчета вентиляции:

Q = V x P x C x dT

Q= мощность лампы (kW)
V= объем перекачиваемого воздуха(м³/с) (объем комнаты или сколько турбина качает?)
P= плотность воздуха(1,2кг/м³)
C= теплоемкость воздуха(1,02 кДж/кгК)
dT= Разница температуры между комнатной и в боксе

Пример расчета:
ДНаТ 400вт (0,4 кВ), вентиляция- 240м³/ч(0,067м³/с). Температура комнаты- 21С. Что выйдет у нас в боксе?

dT=Q / (V x P x C);
dT=0,4 / (0,067x1,2х1,02)
dT=4,87, те в боксе будет 26С

Тут можно скачать простую таблицу расчета в Excel: http://slil.ru/29297446

Измерение воздушного потока:

(метод Zuko)
Зачастую, имея уже собранную систему возникает вопрос об эффективности вентиляции.
Так же, это актуально, если хотите проверить сопротивление угольного фильтра или поэксперементировать со скоростью вентиляторов, что бы снизить шум.
Формула для расчёта скорости воздушного потока:
V = Q /(dT x C x P)

V= объем перекачиваемого воздуха(м³/с)
Q= мощность лампы (kW)
P= плотность воздуха(1,2кг/м³)
C= теплоемкость воздуха(1,02 кДж/кгК)
dT= Разница температуры между комнатной и в боксе

Пример расчета:
ДНаТ 250вт (0,25 кВ),. Температура комнаты- 24С. Температура выходящего воздуха- 31С. Какой поток воздуха ?

dT=31–24=7С
0.25/(7 x 1.02 x 1.2) = 0.0291 (м³/с)
Переводим в м³/час:
0.0291 x 60 x 60 = 105 (м³/час)

© [image] Общество Любителей Конопли


Гроубокс/РежимДеньНочь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/РежимДеньНочь

Режим день/ночь для вентиляторов

Статья написана для тех, кому требуется, чтобы после отключения освещения, вентиляторы переключались на более низкую скорость.

Для этого параллельно свету подключаем мобильную зарядку, которая будет питать дешёвую низковольтную релюшку (я выдрал из старого модема), которая переключает несколько групп контактов, которые в свою очередь будут перекидывать напряжения на кулерах.

2 группы кулеров работают с разными напряжениями на них в зависимости от дня и ночи. одна группа 12/7в (днём/ночью), другая – 12/5в. Это летом. можно подключить ещё БП от модема на 9в во всю эту схему, и тогда зимой будет 3 уровня – 9/0, 7/0 и 12/3 .

Но при работе от компового БП могут быть проблемы: при переключении блок уходит в защиту. Решение: пригрузить резисторами напряжения (чтобы не прыгали при внезапном переключении нагрузок(кулеров)). Для этого нужно купить 5–1ваттные резисторы на 30ом и 5ом для 12 и 5 вольт соответственно, прикрутить их на радиатор термопастой, и подключить в нагрузки. Иначе при подключчении 6 кулеров на 12вольт с ненагруженым 5волтовым выходом на блоке напряжение просаживается иногда до 10 вольт. – ну зачем оно надо? А при установке между 5 и 12 (7в) вообще перекос нереальный, ведь не на землю же..

© [image] Общество Любителей Конопли


Гроубокс/СнижениеШумаВентилятора :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/СнижениеШумаВентилятора

Снижение шума вентиляции

Шумит как воздух,проходящий через вход и выход, так и сам вентилятор. Часть шумов вентилятора, создаваемых вибрацией, можно устранить монтируя вентилятор не жестким способом. Его можно установить, используя резиновые кольца для смягчения вибрации. Можно также использовать самоклеющийся оконный герметик из губчатой резины. В некоторых случаях вентилятор можно установить, пропустив через каждое отверстие для монтажа упругий шнур, и прикрепив им вентилятор в выходном отверстии.

  • Как правило, воздух, идущий по вентиляционному каналу или трубопроводу, создает шум, особенно, если он двигается с высокой скоростью. Трубопроводы и входные отдушины с большим диаметром обычно создают меньше шума. Кроме того, не обязательно ставить очень мощные вентиляторы.
  • И, наконец, гибкие трубопроводы «гармошкой», которые обычно используют для соединения бельевых сушилок с внешней вентиляцией, несмотря на свою популярность и удобство в использовании, не всегда лучший выбор, поскольку создают много помех потоку воздуха (добавляя вентилятору работы) и, как правило, воздух создает больше шума проходя по нему, нежели по более гладким трубопроводам.

Вам необходимо следующее:

– Самоклеющаяся поролоновая теплоизоляционная лента (продается в хозмаге, используется для утепления окон)
– Теплоизоляционная (электроизоляционная) трубка (резиновая) (из любого магазина электротехники)
Рис. 1

Шаг 1 – Подготовка крепежных элементов (шурупов)

Рис. 2
Рис. 3

Возьмите теплоизоляционную трубку подходящего диаметра и отрежьте от нее 4 куска, длинной равной длине шурупов (рис. 2).
Вверните шурупы в теплоизоляционные трубки (рис. 3)

Теперь мы получили покрытые резиной шурупы, которые будут гасить часть вибрации.

Шаг 2 – Крепление вентиляторов

Возьмите поролоновую ленту, снимите защитную пленку и приклейте по периметру вентилятора (на ту сторону, которая будет примыкать к стенке бокса). Убедитесь что все стороны покрыты!

Как вы можете видеть, наложена лента очень плотно.

Плотно прикрутите вентилятор модифицированными шурупами к стенке бокса! Поролон сожмется и станет воздухоизолятором вокруг краев вентилятора.

Рис. 4
Покрытые резиной шурупы вместе с поролоновой прокладкой погасят вибрации вентилятора, останется только шум воздуха проходящего через него. Этот шум так же может быть уменьшен при подключении вентилятора к БП на 9 вольт.
Рис. 5

Другим хорошим способом крепления вентилятора для уменьшения шума является использование силиконового (силикатного) герметика.
Для этого необходимо покрыть силиконом все части вентилятора, прилегающие к боксу, а также отверстия для шурупов до крепления вентилятора к боксу. После крепления силикон застынет и получится эластичная масса, которая будет гасить вибрацию и плотно держать шурупы.

Лучше поролона поглощает вибрацию резиновый утеплитель для окон.

© [image] Общество Любителей Конопли


Гроубокс/УтеплениеБокса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Гроубокс/УтеплениеБокса

Утепление и обогрев бокса зимой

Если нет возможности держать гроубокс в квартире, но есть балкон, подвал или гараж, тогда гроубокс необходимо теплоизолировать.

Учитывайте что лампы ДНаТ греются до 400°C – этого тепла может быть достаточно для обогрева бокса.

Утеплители:

Пенопласт – экологически чистый материал, который применяется в строительстве уже более 40 лет. Его популярность объясняется лучшими тепло- гидро- и звукоизоляционными характеристиками.

Пенополистирол / Пеноплекс – усовершенствованный пенопласт, более плотный и состоит не из шариков, как пенопласт, а из сплошной массы с маленькими пузыриками. По характеристикам лучше пенопласта, но ненамного, при этом дороже, достаточно плотный и жесткий в отличии от пенопласта. Считается, что толщина в 15 сантиметров соответствует по теплопотерям толщине стены из кирпича – более 2 метров. В отличии от пенопласта – пеноплекс часто имеет стыкующиеся края, что позволяет удобно совмещать между собой куски материала

Минеральная вата (ROCKWOOL) плиты из минеральной ваты представляют собой тонкие и гибкие волокна, полученные при охлаждении предварительно раздробленного в капли и вытянутого в нити минерального расплава (диабаз, базальт, известняк, доломит). Обладает отличными акустическими свойствами.

Картон – простейший утеплитель. Если положить его в несколько слоев – ключевое здесь, это воздушные прослойки! Однако любая бумага боится воды и горит (но проблема горения решается, например, пропиткой в воде с сильным раствором соли). Для защиты от влаги, следует проложить между картоном и стеной бокса слой полиэтиленовой пленки. Данный вариант не далеко не лучший, но может использоваться при полном отсутствии возможностей для нормального утеплителя.

Пенофол – высокоэффективная паро- и теплоизоляция на основе вспененного полиэтилена, покрытого алюминиевой фольгой.

Пенофол комбинированный материал, слой вспененного полиэтилена, покрытый алюминиевой фольгой с одной или двух сторон. Отличный тепло; звуко; гидро – изолятор. Материал тонкий, гибкий, легкий, экологически чистый. Пенофол выпускается различной толщины от 1 мм до 16 мм. Толстый пенофол можно использовать в боксах на балконах и в гаражах, для теплоизоляции от низких температур. Пенофол отражает 99% теплового излучения, поэтому покрытые пенофолом стены бокса не выпускают через себя тепло.

Типы Пенофола:
Пенофол А – фольгирован с одной стороны.
Пенофол B – Фольгирован с двух сторон.
Пенофол С -Фольгирован с одной стороны, с другой стороны само-клеящийся слой
Пенофол M – Фольгирован с одной стороны. Рельефный.
Пенофол R – Фольгирован с одной стороны. Рельефный.
Пенофол ALP – Фольгирован с одной стороны. Фольга ламинирована полиэтиленовой пленкой.

Пенофол наиболее часто используется для утепления гроубокса, при этом он является и светоотражающим покрытием (хотя фольга не лучший светоотражатель), его легко крепить степлером, двухсторонним скотчем или клеем. Одного слоя мало для холодных помещений, но несколько слоев уже дорого! Обычно бокс утепляют чем то снаружи, а пенофолом уже изнутри.

Внимание! Все швы необходимо герметизировать монтажной пеной или строительным герметиком. Если нет другой возможности – используйте простой скотч!

Не забывайте утеплять пол гроубокса, подморозить корни – это остановить растения в росте или даже погубить их!

Обогреватели:

Масляный радиатор – представляет собой ребристый герметичный металлический корпус, заполненный маслом. В нижней части корпуса, в масле, находится нагревательный элемент. Благодаря эффекту конвекции при включении радиатора масло перемешивается и равномерно нагревается, передавая тепло корпусу обогревателя. Температура нагрева корпуса обычно не превышает 60°С, может работать несколько суток подряд.

Тепловентилятор – быстрый и эффективный способ поднять температуру в помещении путем прогона воздуха через раскаленную металлическую спираль при помощи вентилятора. Сжигает кислород. Рекомендуется устанавливать не ближе, чем в полуметре от стен.

Керамический тепловентилятор – обладает компактными размерами, подходит для очень маленьких помещений. В качестве нагревательного элемента используется специальная керамика, характеризующаяся низкой собственной температурой, благодаря чему кислород в помещении не выгорает, и влажность не меняется, а поэтому подойдут для длительного использования в присутствии человека.

«Доброе тепло» – Обогреватели изготовлены из мягкого пластика высокого качества. Внутри пластины запаян нагревательный элемент. Температура на поверхности обогревателя не более 75С. Он не сжигает кислород, не выделяет вредных веществ, не боится сырости.

Инфракрасный обогреватель (карбоновые) – представляют собой максимально простую конструкцию, предназначенную для обогрева небольших площадей. Эффект нагрева происходит за счёт инфракрасного излучения. Могут использоваться если направлены не на растения.

Конвектор – Конвектор состоит из корпуса (конвекционной камеры) и вмонтированного в него нагревательного элемента. Прорези для выхода теплого воздуха расположены на лицевой панели конвектора, причем жалюзи направлены немного вниз, препятствуя свободному выходу воздуха, в результате чего создается избыточное давление внутри корпуса и нагретый воздух горизонтальным потоком поступает в помещение. Прибор имеет механический термостат. Обогреватель защищен от перегрева и возгорания.

Все обогреватели обязаны иметь встроенный термостат. Обогреватель без термостата использовать нельзя, т.к. он будет нагреваться до тех пор пока не сгорит.

Не допускайте попадание воды в обогреватель. Нельзя класть на обогреватели любые предметы. Нельзя ставить обогреватель вплотную к стене или потолку!

Помимо теплоизоляции, можно поставить в гроубокс несколько канистр с водой (канистр – чтобы вода не испарялась). За день они прогреются от ламп, а за ночь не дадут опуститься температуре до критической. Вентиляцию гроубокса в этом случае надо на ночь отключать. Объем воды рассчитывается исходя из площади стенок гроубокса, толщины теплоизоляции и разницы температур.

  • Морозоустойчивый гроубокс на балконе

© [image] Общество Любителей Конопли


Электричество/PCCooler :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/PCCooler

Компьютерные вентиляторы (Кулеры)

Компьютерные вентиляторы имеют небольшие размеры (наиболее распостранённые размеры 80х80мм, 90x90, 120х120мм), подходят для оттока/притока воздуха в маленьких и микробоксах, а также для обдува растений в первые недели жизни.

Условия эксплуатации

Ни в коем случае не следует применять вентиляторы с подшипниками скольжения при работе на «вытяжку», то есть протягивающие через себя горячий и сухой воздух. С этой задачей лучше справляется вентилятор с подшипником качения. При повышенной и пониженной влажности предпочтение надо отдавать подшипнику скольжения.
Не менее важно знать пространственное положение вентилятора. В горизонтальном положении время работы подшипника скольжения сокращается в 3 -4 раза, «лежа» лучше работают подшипники качения, а в особо тяжелых условиях лучше применять VAPO-подшипник, у которого магнитное поле поддерживает ось вала и ось подшипника строго параллельно, снижая нагрузку и износ подшипника, а также уровень шума. Практически во всех условиях использование вентиляторов с VAPO-подшипником предпочтительнее.

Мощность

Прямо связана с производительностью для одного типоразмера. Например, в типоразмере вентиляторов постоянного тока 80х80х25 имеются вентиляторы мощностью от 0,7 Ватта до 1,7 Ватта. Соответственно воздушный поток различается от 40 до 68 куб.м/ час. Воздушный поток мощных(5,2 Ватт) вентиляторов постоянного тока тех же размеров достигает значения 102 куб.м/час

Увеличение производительности

Для увеличения воздушного потока применяют параллельное воздушное соединение, когда два или более вентиляторов нагнетают воздух в один объем.
Для увеличения статического давления применяют последовательное воздушное соединение, когда два или более вентилятора расположены один за другим( по типу авиационной турбины). Такое соединение позволяет двумя сравнительно дешевыми вентиляторами «продуть» лампу.

Самый простой способ снизить скорость вентилятора

У них три провода (белый, черный, красный или желтый, черный, красный) если подключить черный и красный, то кулер будет работать на полную мощность. Также можно подключить белый и красный то работать будет в половину своей мощности.

Выбор вентилятора

На упаковках компьютерных кулеров царит маркетинг и недобросовестная реклама. Производители любят занижать значение шума и завышать воздушный поток.
Выбирая и сравнивая друг с другом вентиляторы, нужно обращать внимание на типоразмер, количество оборотов и тип подшипника, а НЕ на заявленные шум и воздушный поток.

Подключение компьютерного вентилятора

Вентиляторы имеют три провода, третий используется в компьютере для мониторинга и управления скоростью вращения. Нужные провода: красный(+) и чёрный(-) – Питание 12В, подключение напрямую к розетке 220В недопустимо.

Подключение к адаптеру

**Универсальный блок питания (1.5–12В 300–750mA) с постоянным напряжением, регулируемым по величине, от которой зависит скорость вентилятора. Продаётся в хозяйственном магазине.

см.также: ( [image] Подключение компьютерного кулера к адаптеру

Подключение АТ блока питания

Если вам достался АТ Блок Питания без выключателя, то перед вами встает задача – как замкнуть провода так, чтобы блок заработал, и ничего не сгорело. Так вот – у такого блока есть четыре толстых (под 220 вольт) провода в разноцветной изоляции – синий, белый, коричневый, черный. Чтобы блок питания включился надо замкнуть синий провод с белым, а коричневый с черным.
Внимание, для тех кто читает на бегу повторяю – на этих проводах 220 вольт! СНАЧАЛА замкните их как указано, и тщательно оберните изолентой, а ПОТОМ уже включайте ваш БП в сеть
Инфа взята из [image] computermaster.ru и проверена на опыте.

Включение ATX

ATX Блоки Питания не включаются сразу после подачи тока, а только после подачи сигнала с материнской платы. Включить блок без последней, можно замкнув зелёный провод с любым из чёрных. Это можно сделать скрепкой, а если БП больше не будет использоваться в компьютере, надежней будет выдрать эти провода и скрутить/спаять их.

Подключение к БП

Кулер подключается к чёрному и жёлтому проводам. Красный даёт только 5В, т.е. кулер будет крутиться менее чем в полсилы.

Распайка выводов AT

Распайка выводов ATX

Напряжение +5В есть даже при выключенном БП.

Используя разные провода, можно получить разное напряжение. Для этого следует вычесть напряжение двух проводов (чёрный – 0).

Например, получить 7В можно подключившись к желтому и красному проводу (12–5=7В)

Распайка взята с сайта: spblan.narod.ru

На форуме

Канальник из компьютерного кулера

© [image] Общество Любителей Конопли


Электричество/Подключение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/Подключение

Простая, надёжная и универсальная схема подключения электроприборов в боксе

Не обязательно разбираться во всей схеме сразу. Просто посмотрите, как подключается нужное вам оборудование.

Возможности:
Возможность подключения нескольких ламп (ДНАТ, МГЛ, ЭСЛ)
Возможность подключения нескольких вентиляторов и управления ими по отдельности
Любая комбинация подключаемого оборудования в боксе
Быстрое отключение оборудования для оперативной замены или переключения
Большой потенциал для расширения схемы

Защита:
от замыканий обмоток, КЗ и сверхтоков установлен двухполюсный автомат
от пожара установлен не восстанавливаемый термопредохранитель, отключающий лампу при отсутствии её охлаждения

Надёжность:
Установлен пускатель, управляемый таймером (один или несколько)
Установлен фазокомпенсирующий конденсатор и разрядный резистор (с ЭмПРА ?)
Все части схемы легко и быстро заменяемы, без изменения остальных частей схемы.

Особенности надёжного электромонтажа

Надёжную схему может собрать любой аккуратный человек, без особенных познаний в электричестве.

На схеме с фотографической точностью показано подключение всех приборов, и для надёжной работы схемы достаточно точно повторить это на практике.

Безопасность и надёжность

Для вашей безопасности важно соблюдать «фазу» и «ноль», чтоб проверить где «фаза» достаточно «отвёртки-индикатора/фазоуказателя» за 0,5$.

Для надёжного подключения, избежания плохого контакта, предотвращения пожара и повышения безопасности:
- надо использовать медные провода и кабели
Как выбрать провод: http://www.olkpeace.org/cannapedia/Jelektrichestvo/ProvodaJelektroprovodki.html
- многожильные проводники надо опрессовывать специальными наконечниками или залудить паяльником, иначе винты в клеммах перережут большую часть жил, что может вызвать перегрев контакта, оплавление, замыкание с соседними контактами и возгорание
- одножильные проводники не надо опрессовывать наконечниками, в этом случае наконечник не нужный, а значит – лишний элемент, который уменьшает надёжность контакта
- медь не должна торчать из клемм, зачищенная часть провода должна полностью заходить в изоляцию клеммы, иначе появляется вероятность короткого замыкания или поражения током.

Наконечники

Лужение

Подключение ЭмПРА ? и ЭПРА разных производителей

На схеме для примера изображено подключение газоразрядных ламп к дросселю и ИЗУ VOSSLOH SCHWABE
На оборудовании других производителей возможны (и существуют) другие схемы подключения проводов к ИЗУ и ЭПРА.

Тут важно знать, что означают эти буквы на схемах:
L – фаза от розетки (находится индикатором), красный, чёрный, коричневый провод в кабелях.
N – ноль (индикатор не показывает), синий провод в кабелях.
B – провод от дросселя к ИЗУ
Lp – провод от ИЗУ/ЭПРА к лампе
PE – провод защитного заземления, желто-зелёный провод.

Заземление

В старых домах/квартирах с двухпроводной сетью провод заземления подключать не имеет смысла.
В новых домах с трёхпроводной сетью провод заземления желательно подключать к металлическим частям оборудования, за которые можно случайно взяться при работающем боксе, например – рефлектор лампы, корпус дросселя или канальника.
Подробнее о заземлении: http://www.olkpeace.org/cannapedia/Jelektrichestvo/Zazemlenie.html

© [image] Общество Любителей Конопли


Электричество/ПоражениеТоком :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/ПоражениеТоком

Опасность поражения током

Электрический шок возникает, когда ток I проходит через тело. Ток определяется по закону Ома:

I = E / R

I = Сила тока
E = Напряжение
R = Сопротивление

Важной переменной является сопротивление тела. Сопротивление тела человека изменяется в больших пределах. Одно и то же напряжение для разных людей может привести к разному исходу. Среднее значение сопротивления от руки до руки 1000–2000 Ом. Дети и некоторые люди имеют меньшее сопротивление.

Основным фактором поражения является сила тока. Нижний предел чувствительности которой – 100 микроампер (0.0001А). National Electrical Code считает 5 миллиампер (5 мА=0.005А) безопасным пределом для детей и взрослых. Человек может пораниться или поранить других даже из-за слабого поражения током, вследствие реакции нервной системы, например спонтанных сокращений мышц, или судорог.

Более серьёзное поражение случается, когда сила тока превышает допустимую.
Для 99% женщин это более 6 мА (миллиампер), в среднем 10.5 мА.
99% мужчин – более 9 мА, в среднем 15.5 мА.

Длительное поражение силой тока более чем 18 мА, с частотой 60 Гц, или более, проходящее через грудь, заставляет
диафрагму сжиматься так сильно, что человек задыхается. Для женщин и детей удушение может произойти и при меньшей силе тока.

При поражении током также большую роль играет частота тока. Люди и животные наиболее чувствительны к частоте в 50–60 Герц. Частота нервных сигналов контролирующих сердце приблизительно 60 Гц. Такая же частота тока провоцирует дефибрилляция желудочков, что сбивает работу сердца и может вызывать смерть. Дефибрилляция может возникнуть при 30 мА для 2-летнего ребёнка и при 60 мА для взрослого человека. Для большинства взрослых это произойдет при 0.1А.

Человек может выдержать в 10 раз большее напряжение при постоянном токе (DC) в 1000 Гц, нежели при 50–60 Гц. Электрохирургическое оборудование, в экстренных случаях, работает при 100.000 Гц, (сто тысячь) кратковременно пропуская весьма большое напряжение через тело, особенно без вреда сердцу и дыхательной системе. Например кардиодефибрилятор.

Поражение током может нанести серьёзный ущерб здоровью: ожоги и другие повреждения кожи зависит от плотности тока в точки его входа или выхода из тела. При 110 В (справедливо и для 220) серьезные травмы случаются редко – в основном, если точка соприкосновения мала или удар пришёлся по нежным участкам кожи. Более высокое напряжение увеличивает риск ожога (часто, но не всегда в точках входа и выхода тока).

Печальная правда:

  • Этот человек получил серьезные травмы электрическим током, на заживление которых ушло 7 месяцев.

Многие не понимают, что электричество убивает и делает это без
предупреждения.

  • Никакой гровер не захочет оказаться на электрическом стуле, но охотно

сядет в такой делая проводку в гроубоксе/гроуруме, вскрывая дроссель или
собирая свой собственный, а также другие электрические девайсы.

  • Электричество может и убьет вас, если не соблюдать мер безопасности.

© [image] Общество Любителей Конопли


Электричество/ПотреблениеТокаЛампой :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/ПотреблениеТокаЛампой

Сколько электричества реально потребляет лампа?

Задумывались ли вы когда-нибудь – «Лампа потребляет 150Вт, но наверняка дроссель тоже кушает немного». Что же, вы правильно делали. Некоторые берут за правило добавлять 5–10% к мощности лампы. Это справедливо в некоторых случаях, но не всегда.

Наша задача узнать отношение полезной мощности лампы (Ватт) к тому, что потребляется из сети(Вольт Амперы).

Первым делом следует разделить понятия полезной мощности и полной мощности.
Полезная мощность эта та, что расходуется на что-нибудь полезное. Польза в общем – это излучение, тепло, движение. В случае с лампой – это излучение, но для простоты пусть полезной будет вся потребляемая активная мощность, включая мощность, расходуемую на нагрев дросселя, проводов, лампы, стенок бокса и т.п.
Полная мощность – это произведение тока, протекающего по цепи, на напряжение сети.

Если в отношении полезной мощности можно употреблять понятие «потребляемая», то в отношении полной это понятие употреблять нельзя, поскольку в полную мощность, кроме активной(или как мы ее назвали – полезной), входит также реактивная. Реактивная мощность расходуется на электромагнитные процессы в дросселе и не производит полезной работы. Она то накапливается в магнитном поле дросселя, то отдается назад в сеть. Подробнее про реактивную мощность и ее вредность можно почитать здесь https://olkpeace.org/cannapedia/Osveshhenie/capacitor.html

Отношение активной(полезной) мощности к полной называется коэффициентом мощности (КМ).

Система освещения с Электромагнитным дросселем имеет КМ около 0.42. Это значит что из полного тока, протекающего через нашу цепь только 42% идет на выделение света и тепла, а остальные 58% идут на электромагнитные процессы и не потребляются нагрузкой.

Рассмотрим настоящий пример. Это 150Вт ДНаТ марки Globe. Заметьте, они утверждают, что эта 150Вт лампа заменяет 9 ламп накаливания, сберегая 89% потребления тока. Лампа использовалась 8 месяцев или около 5000 часов.

Хорошо, возьмем мультиметр и замеряем напряжение на 120В розетке. Получилось 121.6В

Теперь переключим мультиметр на замер силы переменного тока (AC) и воткнём концы в слот 10А (на мультиметре).

Внимание: Никогда не используйте слот 10А для иных замеров. Иначе у вас вырубится автомат и выгорит фаза мультиметра (в лучшем случае).

Один провод лампы соединяем напрямую с розеткой, второй последовательно через щупы мультиметра, и включаем лампу.

Ого! 4.4А! Это означает, что полная мощность будет составлять 121.6 В * 4.4 А = 535 ВА! Давайте вычислим коэффициент мощности при запуске.

КМ = Вт / В*А = 150*1.15/(121.6 * 4.4) = 0.32! (Здесь 150 умножено на 1.15 дабы учесть выделяемое тепло)

Это значит, что только 32% от полной мощности используется лампой. Но давайте не забывать, что это нормально для ДНаТа потреблять больше мощности при запуске, ведь горелка и дуга в ней должны разогреться до рабочей температуры. Возможно и лампа в этот момент потребляет больше положенных 150 Вт, искажая наш КМ.
Подождём, пока лампа разогреется.

После добрых пятнадцати минут, лампа достаточно прогрелась и светит по максимуму. Посмотрим на протекающие теперь токи. Как мы видим, ток в цепи стал меньше – 3.06 А, теперь полная мощность составляет 121.6 * 3.06 = 372 ВА! Вычисляем коэффициент мощности:

КМ = Вт / В*А = 150*1.15/(121.6 * 3.06) = 0.46

Тут важно заметить, что лампа старая! Именно поэтому она потребляет больше мощности. Я делал эти же замеры, когда лампа была новая и она кушала 2.6–2.7А в рабочем состоянии, что дает более реальный КМ = 0.52

Т.к. КМ дросселя не сильно меняется со временем, мы можем подсчитать, сколько же потребляет лампа большую часть своей жизни:

Вт = КМ * В * А = 0.52 * 121.6 * 3.06 = 193 Вт Оно и понятно, ведь лампа, кроме светового излучения, выделяет тепло, тепло также выделяет и дроссель.

Теперь отвечаем на изначальный вопрос: Сколько электричества реально потребляет лампа?

Мощность лампы -> 150 Вт
Мощность при запуске -> 535 ВА из которой потребляемая – 193 Вт
Мощность при работе -> 372 ВА из которой потребляемая – тоже 193Вт

Важным моментом является то, что реактивная составляющая тока НЕ ПОТРЕБЛЯЕТСЯ нагрузкой. Она просто курсирует из сети в нашу установку и назад.

Значение полной мощности важно учесть при проектировании электропроводки. Ведь реактивная составляющая хоть и не потребляется нагрузкой, но провода нагружает также, как и активная.

Вы всё еще думаете, что сможете повесить 7–8 150 Вт ламп на 15А? Что же, это вполне возможно если вы избавите сеть от реактивной составляющей тока! Как это сделать написано здесь https://olkpeace.org/cannapedia/Osveshhenie/capacitor.html

Компенсирующие конденсаторы

Проводил замеры тока для двух комплектов 250Wt (свингую лампы с дросселями) и одного 150Wt комплекта с целью установить ток с и без компенсирующего конденсатора и сравнить результаты.
Замеры проводились на разогревшихся, вышедших на режим лампах. Замерял ток через дроссель, увы, не замерял напряжение на лампах.

Дросселя:

  • OPT.250 – Optima NaHJ ?-250 (250W / 3,00A / λ0,41 / tw130 / ▲t70)
  • VS.250 – Vossloch Schvabe Germany NaHJ ? 250–204 (250W / 3,00A / λ0,42 / tw130 / ▲t80)
  • ЛПК.150 – Россия ЛПК (150W / 1,8A / λ0,4 / tw120 / ▲t70)

Лампы:

  • HPS.250 – HPS250 – GE lucalox LU250/T/40, Hungary
  • MHL.250 – MHL250 – DeLux ? China MHT-250 20500Lm 4100K
  • HPS.150 – noname импортная
дроссель | лампа | 0µF | 36µF | 0µF | 36µF | разница
OPT.250 | HPS.250 | 2,7 A | 1,2 A | 594 VA | 264 VA | 2,25 x
OPT.250 | MHL.250 | 2,4 A | 1,4 A | 528 VA | 308 VA | 1,71 x
VS.250 | HPS.250 | 3,0 A | 2,2 A | 660 VA | 484 VA | 1,36 x
VS.250 | MHL.250 | 2,6 A | 1,5 A | 572 VA | 322 VA | 1,78 x
ЛПК.150 | HPS.150 | 1,7 A | 1,0 A* | 321 VA | 315 VA* | 1,73 x

* – для 150Wt дросселя использовалась ёмкость 18µF

Из таблички видно как сильно уменьшается полная мощность при установке конденсатора. Опять же нужно понимать, что уменьшение полной мощности не означает уменьшение потребления, но означает увеличение КМ, сиречь снижение доли реактивной составляющей и снижение полного тока, за счет снижения реактивного.

© [image] Общество Любителей Конопли


Электричество/ПроводаЭлектропроводки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/ПроводаЭлектропроводки

Расчет нагрузок

Расчет нагрузок необходим для выбора сечения кабелей и номиналов автоматических выключателей.

Для расчета нагрузок необходимо сложить полные мощности всех потребителей электроэнергии в боксе. Номинальные мощности оборудования обычно указываются в руководстве или на специальной табличке (шильдике). Полные мощности потребителей находятся из номинальных так:

Мощности всякого рода электронагревателей берутся как есть по паспорту.
Мощности газоразрядных ламп, снабженных электронными ПРА (ЭПРА) берутся как есть по паспорту.
Мощности газоразрядных ламп с ЭмПРА ?, не снабженных фазокомпенсирующими конденсаторами, делятся на коэффицент мощности, указанный на шильдике или в руководстве (если таких данных нет – на 0.45)
Мощности газоразрядных ламп с ЭмПРА ?, снабженных фазокомпенсирующими конденсаторами, делятся на 0.95
Мощности вентиляторов, помп и т.п. делятся на коэффициент мощности, указанный на шильдике или в руководстве (если таких данных нет – на 0.85)
Мощности маломощных потребителей, таких как цепи автоматики, таймеры, клапаны, потери в блоках питания и т.п. учитываются на глаз.
Мощности блоков питания не учитываются (учитывается только подключенная к ним нагрузка).

Полученная после сложения суммарная мощность делится на 220, чтобы получить полный ток. Полный ток можно умножить примерно на 1.2–1.3, чтобы получить некоторый запас.

Выбор сечения проводников. Коротко о главном

По полному току из таблицы ниже подбирается ближайшее сечение кабеля

Сечение мм2 | Медь | Алюминий
1.5 | 19 | -
2.5 | 27 | 21
4 | 38 | 29
6 | 50 | 38
10 | 70 | 55

При выполнении скрытой проводки (в трубке или же в стене) приведенные значения уменьшаются умножением на поправочный коэффициент 0,8.

При выборе типа провода нужно также учитывать допустимое напряжение пробоя изоляции (нельзя для электрической проводки на сетевое напряжение 220 В использовать провода от телефонной линии).

Проводящим материалом проводов бокса/рума должна быть медь! Алюминий представляется менее надежным ввиду своей механической непрочности, более короткого срока службы и большего номинального сечения, требующегося для той-же мощности, в сравнении с медью.

Для суммарной мощности до 500 ВА:
питающий кабель сечением минимум 1,5 мм.кв,
разводка проводами с сечением не менее 1 мм.кв.

Для суммарной мощности 600 – 2000 ВА:
питающий кабель сечением минимум 2,5 мм.кв.
разводка проводами с сечением не менее 1,5 мм.кв. .

Для большинства боксов рекомендуется выполнять проводку медным кабелем сечением 2.5 мм2 марки ВВГ или ВВГнг с числом жил 2 или 3 (https://olkpeace.org/cannapedia/Jelektrichestvo/Zazemlenie.html). Из эстетических соображений можно использовать кабель марки NYM или ПВС. При выборе марки кабеля лучше помнить, что при замыкании и перегреве кабели марок ВВГ, ВВГнг, ПВС и другие с ПВХ изоляцией предупредят вас об аварии характерным нестерпимым запахом. Кабель NYM сделает «пшик» и закидает окрестности фрагментами и пылью своей изоляции из мелованной резины.

Лампу ( от ИЗУ) надо подключать проводом с сечением не менее 1,5 мм.кв. и длинной не более 1,5–2 м, иначе есть риск нестабильной работы ИЗУ с низким напряжением зажигающего импульса (до4 кВ).
При подключении ламп мощностью 600 Вт и более, провод к лампе от ИЗУ должен быть сечением минимум 2,5 мм.кв.
Рекомендуется также выполнить проводку от ИЗУ до лампы двумя отдельными проводами, поскольку частой причиной не зажигания лампы является пробой в кабеле из-за близко расположенных друг к другу жил.

Приведённые данные рассчитывались на основе соответствующих разделов Правил Устройства Электроустановок ( ПУЭ), действующих на данный момент.
Возможно использовать провода с меньшим сечением, но для этого надо проводить расчёты каждого провода в отдельности, что экономически мало целесообразно.

Выбор автомата. Места установки автоматов

Номинал автомата выбирается также, как сечение кабеля – по рассчитанному полному току. Необходимо выбрать ближайший больший. Номиналы автоматов нормированы – 6, 10, 16, 20, 25, 32 А

В соответствии с ПУЭ аппараты защиты должны быть установлены на всех нормально не заземленных проводниках. В нашем случае автомат требуется установить в Фазе. В нулевой провод автомат не устанавливается, поскольку ноль нормально заземлен.

Не рекомендуется устанавливать двухполюсные автоматы для отключения фазы и нуля одновременно. Этим создается вероятность выноса фазы на отключенный нулевой провод (например из соседней розетки при ремонтных работах), что повышает вероятность поражения электрическим током.

Запрещается устанавливать 2 однополюсных автомата для раздельного отключения нуля и фазы. При отключении автомата, установленного в нулевом проводе фаза через нагрузку окажется на вроде бы отключенном нуле.

Контактные соединения

Основное, что следует помнить – надежней скрутки- только пропаянная скрутка.

Не рекомендуется использовать клеммники типа Китай

Данные клеммники (особенно для малых сечений) выполняются из металла низкого качества. Тонкая нижняя часть зажима часто лопается при затяжке винта. Площадь контакта с моножилой в таком клеммнике очень мала. Класс соединения на подобных клеммниках не дотягивает даже до второго по ГОСТ 10434–82

Несколько большей надежностью обладают клеммники подобного вида
но они более дороги

Рекомендуется выполнять соединения на скрутках либо с помощью колпачков

Либо просто скруткой

с последующей изоляцией места скрутки изолентой.

Как правильно изготовить плавкий предохранитель

При разведении цепей на вводе обязательно устанавливается общий выключатель или предохранитель (плавкие вставки или электромеханические автоматы). Наиболее широко распространены в бытовых сетях плавкие предохранители, но при перегорании (в случае перегрузки цепи) возникают проблемы с их приобретением.

Некоторые смелые люди выходят из затруднения временной заменой предохранителя на гвоздь или же выполняя из любого попавшего под руку провода перемычку. Со временем это забывается, а, как известно из народного опыта — нет ничего более постоянного, чем временное. В этом случае, при перегрузке, может загореться проводка.

Чтобы этого не случилось, удобно воспользоваться упрощенной формулой, которая позволит правильно изготовить плавкий предохранитель на любой ток с достаточной точностью.

Для одножильного медного провода ток защиты предохранителя определяется по упрощенной формуле:

, где d — диаметр провода в миллиметрах.

В таблице приведены результаты расчетов для некоторых часто используемых проводов.

d, мм 0,06 0,09 0,1 0,12 0,2 0,25 0,3 0,5 1,0
Iпр, А 1,76 2,16 2,53 3,32 7,16 10 13 28,3 80

Для изготовления предохранителя провод нужного диаметра можно взять из многожильных монтажных проводов, аккуратно сняв изоляцию.

Источник: radioman.ru

© [image] Общество Любителей Конопли


Электричество/УЗО :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/УЗО

Устройство Защитного Отключения

С самого раннего возраста детям стараются втолковать несколько основных запретов, нарушение которых может привести к тяжелым последствиям. Один из них формулируется примерно так: Не вставляй гвоздь в розетку, не прикасайся к оголенным проводам.. До недавнего времени нарушение подобного запрета, преднамеренное или случайное, каралось незамедлительно – ребенок получал удар электрическим током, последствия которого могли быть самыми печальными. В повседневной жизни, при корректном поведении, защитой человека от опасности поражения электрическим током была только хорошая изоляция. При повреждении изоляции человек становился беззащитным. Неисправность в стиральной машине, холодильнике, электроплите и любом другом электроприборе могла превратить их из добрых помощников во взведенный капкан, который при любом неосторожном прикосновении грозил бедой. Для человека смертельно опасными являются даже очень слабые токи, в десятки раз меньшие, чем те, которые приводят в действие бытовые электроприборы. Именно поэтому предохранители и автоматические выключатели, которыми оборудованы наши квартиры, не срабатывают, когда под напряжение попадает человек.

Но теперь ситуация изменилась. Сейчас общедоступным стало устройство защитного отключения – УЗО, назначением которого является отключение напряжения всякий раз, когда электрический ток пытается найти себе путь, отличный от того, по которому он должен течь. УЗО постоянно сравнивает ток, протекающий по фазному проводу (.к электроприбору.) с током, протекающим по нейтрали (.от электроприбора.). В случае, когда разность этих токов достигает опасного для жизни человека значения (обычно это 30 мА), устройство отключает питающее напряжение. Это означает, что если человек прикоснется к оголенному проводу или неисправному электроприбору и через него на «землю» потечет ток, устройство тут же отключит напряжение.

Причем время срабатывания УЗО настолько мало, что ток не успеет причинить ущерба здоровью. Таким образом, даже при нарушенной изоляции УЗО полностью защищает человека (и любое другое живое существо) от случайного поражения электрическим током. Если Ваша квартира оборудована УЗО, то причинить вред своему здоровью электричеством можно будет только в очень специальном случае, например, если Вы будете стоять на резиновом коврике и одной рукой возьметесь за силовой провод, а другой за «нейтраль». Только в этом случае УЗО не сможет отличить Вас от «правильной» нагрузки, но вероятность такого случайного подключения человека к электросети очень мала. Здесь же следует добавить, что кроме защиты людей и животных от поражения электротоком, УЗО также снижает возможность возникновения пожара из-за повреждений электропроводки.

В европейских странах УЗО широко применяется уже несколько лет. Сейчас в странах – членах МЭК в эксплуатации находится около шестисот миллионов УЗО, установленных в жилых и общественных зданиях. Опыт эксплуатации доказал их высокую эффективность как средства защиты от поражения электротоком.
В нашей стране о существовании УЗО знают немногие. Но о том, что это устройство действительно существенно повышает уровень безопасности нашей жизни, свидетельствует издание Главгосэнергонадзором России. Временных указаний по применению УЗО в электроустановках жилых зданий, в которых говорится об обязательной установке УЗО при строительстве и ремонте жилых зданий. Некоторые жители поселка уже столкнулись с тем, что из-за этого распоряжения теперь нельзя получить разрешение на подключение дачного коттеджа к электросети, если он не оборудован УЗО.

Монтаж и эксплуатация УЗО не сложнее, чем установка и применение автоматических выключателей, которые сегодня размещены на площадках перед каждой квартирой и где, в конце концов, будут стоять и УЗО. По внешнему виду и размерам УЗО также похожи на автоматические выключатели. В то же время УЗО накладывают определенные требования на электропроводку. По современным требованиям электропроводка должна разбиваться на независимые ветви, обслуживающие различные потребительские группы, например, группу розеток, освещение, группу силовых аппаратов (стиральная машина, электроплита). Каждая группа должна контролироваться отдельным автоматическим выключателем и, в идеале, отдельным УЗО. Для этого к каждой группе должны быть проложены независимые (начиная от распределительного щита) провода для «фазы» (один или три, в зависимости от того, нужно одно или трехфазное питание), для «нейтрали» и для заземления. К сожалению, в наших квартирах проводка выполнялась по-другому. Отдельный провод заземления отсутствует – поэтому мы не можем правильно подключить бытовую технику, которая оборудована штепселями с контактами для заземления: даже если Вы поставите соответствующую розетку, разделить нейтраль и землю Вам не удастся. Кроме того, если в Вашей квартире проводка разделена на отдельные группы – стоит несколько автоматических выключателей – это гарантирует только то, что проложены отдельные силовые провода. Нейтральный провод может быть общим для различных групп.
Для того, чтобы УЗО могло контролировать отдельную группу, независимость как силового провода, так и нейтрали обязательна. Наличие отдельного провода заземления повышает уровень безопасности, но не является необходимым для работы УЗО.

Если Вы захотите уменьшить опасность поражения электрическим током (есть маленький ребенок или просто хочется жить спокойнее), то проще всего оборудовать квартиру, дачу, гараж одним общим УЗО. Все, что для этого нужно – это само УЗО и место в распределительном щите. Если свободного места в щите нет, то УЗО можно установить в отдельном пластиковом корпусе внутри жилого помещения, вблизи места, где в него входят электропровода. Кроме этого можно устанавливать розетки, которые оборудованы встроенными УЗО, но это дороже.

Источник: chg.ru

© [image] Общество Любителей Конопли


Электричество/ВаттАмпер :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/ВаттАмпер

Как перевести ватты в амперы?

Ориг. автор: TieDown

Ватт = Ампер * Вольт ; (P = I * U*cos(I^U))
Ампер = Ватты / (Вольт*cos(I^U)) ; (I = P / (U*cos(I^U))

На тройниках, таймерах пишут максимально разрешённую нагрузку, напр., 1500W, по умолчанию считая, что cos(I^U)1.

Меры предосторожности: используйте не более 80% допустимой нагрузки.

Полный ток комплекта с ЭПРА, cos(I^U)=0.95...0.981, активная нагрузка:
1000 Вт / (1*220 В) = 4.6 А
600 Вт / 220 В = 2.7 А
400 Вт / 220 В = 1.8 А
250 Вт / 220 В = 1.1 А

Полный ток комплекта с ЭмПРА ?, cos(I^U)=0.4...0.60.5, активно-индуктивная нагрузка:
1000 Вт / (0.5*220 В) = 9,2 А
600 Вт /(0.5*220 В) = 5.4 А
400 Вт /(0.5*220 В)= 3.6 А
250 Вт /(0.5*220 В)= 2.2 А

Активная Нагрузка от заданного тока при (cos(I^U)=1 :
10 А * 220 В = 2200 Вт (80% = 1760 Вт)
15 А * 220 В = 3300 Вт (80% = 2640 Вт)
25 А * 220 В = 5500 Вт (80% = 4400 Вт)
30 А * 220 В = 6600 Вт (80% = 5280 Вт).

Активная Нагрузка от заданного тока при (cos(I^U)=0.5 :
10 А * 220 В*0.5 = 1100 Вт (80% = 880 Вт)
15 А * 220 В*0.5 = 1650 Вт (80% = 1320 Вт)
25 А * 220 В*0.5 = 2750 Вт (80% = 2200 Вт)
30 А * 220 В*0.5 = 3300 Вт (80% = 2640 Вт).

Помните, что на один автомат в щитке вешается несколько розеток (у нас чаще все розетки квартиры) ток из них суммируется и срабатывает автомат на полный ток, а не лишь на активную его составляющую.

Оригинал: overgrow.com
Перевод: Туман


Электричество/Заземление :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электричество ?/Заземление

Заземление. Как подключать или не подключать вовсе?

Заземлять всё подряд, не понимая куда, как и зачем – не стоит вообще!

Защитное заземление – это преднамеренное электрическое подключение части сети, корпуса прибора, или металлической конструкции к заземляющему устройству ЗУ

Если вы решили обезопасить себя и организовать правильное заземление, первое что нужно сделать – определить какая система заземления используется в сети, к которой подключен бокс. Это может быть:

TN-S или TN-C-S

TN-C

TN-S или TN-C-S

система, в которой нулевой защитный и нулевой рабочий проводники разделены на всем ее протяжении или ее части

1 — заземление источника питания;
2 — открытые проводящие части
Данная система применяется в домах новой постройки и легко определяется по наличию третьего контакта в розетке. Необходимо убедиться что контакт подключен и его можно использовать

Заземление в данной системе легко организовать путем устройства в боксе шинки заземления (уравнивания потенциалов)

к которой необходимо подключить проводник PE от розетки (через вилку), проводники PE кабелей, идущих к вентиляторам, нагревателям и прочему электрооборудованию, а также отдельные проводники, подключенные к воздуховодам, металлическим корпусам, каркасам и другим проводящим частям.

При повреждении изоляции (замыкании на корпус) будет наблюдаться следующая картина:

Ток замыкания потечет по цепи фаза, место повреждения, корпус, PE проводник, ноль и вызовет отключение поврежденного участка установленным в фазе аппаратом защиты.

Существует вероятность, что замыкание будет ненадежным. Например из-за обугливания места повреждения или замыкания через бренное тело несчастного гровера. В этом случае из-за большого сопротивления в месте повреждения величина тока замыкания может оказаться недостаточной для отключения цепи автоматическим выключателем, но достаточной для фибрилляции и последующей остановки сердца. Для исключения этой вероятности используются Устройства Защитного Отключения (УЗО), принцип действия которых подробно описан здесь http://www.olkpeace.org/cannapedia/Jelektrichestvo/UZO.html

Вторым способом организации заземления является устройство системы TT, о которой рассказано ниже

TN-C

система, в которой нулевой защитный и нулевой рабочий проводники совмещены в одном проводнике (PEN) на всем ее протяжении

1 — заземление источника питания;
2 — открытые проводящие части
Данная система применялась в домах старой постройки. Также применяется на дачах и других объектах ИЖС. Она легко определяется отсутствием третьего контакта в розетке. Третий контакт может присутствовать, но быть не подключенным

Подключение корпусов к проводнику PEN называется защитным занулением.
Единственным достоинством системы заземления TN-C считается простота и дешевизна электромонтажа, но в ущерб электробезопасности, так как существует реальная опасность поражения людей электрическим током. Из картинки видно, что при отгорании нуля в магистрали зануленные корпуса за точкой отгорания оказываются под фазным напряжением.

При включении современной электронной техники с импульсными источниками питания в розетки электрической сети с системой заземления TN-C возникает вынос напряжения на металлические корпуса электрооборудования. Это происходит потому, что импульсные блоки питания имеют на входе симметричный фильтр импульсных помех, средняя точка которого, в большинстве случаев, присоединена к корпусу. При «занулении» электрооборудования, напряжение 220 В делится на плечах фильтра, а на металлических корпусах электрооборудования оказывается 110 В.

Заземление в системе TN-C может быть выполнено двумя способами:

повторное заземление

Выполняется повторное заземление PEN проводника на вводе в щит путем организации заземляющего устройства и присоединения его к PEN проводнику. Заземляющее устройство может быть выполнено например из стальных уголков, вбитых в землю в месте, не подверженном пересыханию, и соединено заземляющим проводником с шиной PE щита. PEN проводник также должен быть подключен к шине PE. От шины PE организуется перемычка на шину N. По причинам, описанным выше здесь также рекомендуется применение УЗО

Данный способ не лишен недостатков, которые сильно проявляются при большой длине питающей линии. Из-за большой длины сопротивление линии становится существенным. При подключении мощной нагрузки протекающий по нулю ток вызывает падение напряжения, которое выносится на заземленные корпуса и заземляющий проводник. В результате корпуса окажутся под опасным напряжением, а по заземляющему проводнику потечет уравнительный ток, который может существенно греть заземляющий проводник (при его малом сечении) и вызвать пожар.

Организация системы TT

1 — заземление источника питания;
2 — открытые проводящие части
3 — заземление корпусов оборудования
В данной системе заземляющее устройство подключается только к корпусу или на организованную вышеописанным способом шинку заземления. Корпус к PEN проводнику электросети не подключается, что избавляет от выноса потенциала нулевого проводника на корпус. Недостатком этой системы является обязательность применения УЗО.

Вещи, которые делать не следует

Запрещается объединять перемычками проводники (шины) N и PE в системе TN-S или TN-C-S Из-за наличия падения напряжения на нулевом проводе при протекании тока нагрузки на шину PE через эту перемычку, а значит и на корпус может быть вынесен опасный потенциал. Вынос потенциала через перемычку также случится при отгорании нуля.

Если Вы пытаетесь воровать электроэнергию, запрещается использовать трубы отопления в качестве нуля Это не избавит от необходимости нарушать схему подключения счетчика, но может привести к повреждению труб, а также к поражению электрическим током Вас или Ваших соседей!

При устройстве шинки заземления не рекомендуется подключать к ней батареи отопления из-за дебилов, которые пытаются воровать электроэнергию и использующих батарею в качестве нуля.

Запрещается подключать заземляющий контакт розетки к нулю путем устройства перемычки внутри розетки

Не нужно заземлять электроприборы II класса защиты с двойной или усиленной изоляцией, такие как электродрели, блоки питания от мобилок и т.п. потому что изоляция двойная или усиленная Устройства с такой изоляцией легко определить по знаку [image] на шильде.

Часто очень трудно отличить провод заземления от нулевого, а это надо сделать обязательно!
В этом случае полезно знать что:
Контакты заземления обозначаются буквами PE и/или знаком с перевёрнутой ёлочкой.
Цвет заземления – желто-зелёный и используется для заземления «по умолчанию».
Провод заземления в «лапше» ППВ стандартно идёт средним, но стандарт знали не многие монтажники и по этому нет гарантии, что это везде именно так.

Провод заземления подключается напрямую к шине заземления в шкафу, а магистральный провод до шины идёт мимо счётчика.

Тема, в которой ведётся обсуждение нюансов устройства собственного ПРАВИЛЬНОГО заземляющего устройства (контура).
http://www.olkpeace.org/forum/viewtopic.php?f=10&t=55909&start=0
Пионерам в электрике тема будет не интересна, а вот советы специалистов в этом вопросе очень нужны.

© [image] Общество Любителей Конопли


Электромонтаж/Gigrostat :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электромонтаж ?/Gigrostat

Гигростат

Прибор с датчиком влажности, автоматизация включения-выключения увлажнителя или осущителя воздуха, для поддержания определенного диапазона влажности воздуха.

см. также:

  • Термостат (термореле)

© [image] Общество Любителей Конопли


Электромонтаж/Термореле :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Электромонтаж ?/Термореле

Термостат

Термореле, Терморегулятор

Прибор с температурным датчиком, автоматизация включения-выключения отопительных и вентиляционных систем, для поддержания определенного диапазона температуры воздуха. Существуют механические и электронные, продаются в специализированных магазинах.
  • Термореле (термодатчик)
  • Гигростат

© [image] Общество Любителей Конопли


Клонирование/АэроКлонер :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/АэроКлонер

Техники клонирования. Аэроклонер.

Термины:

Мамка (она же материнское растение) | Куст с которого берутся клоны.
Клоны (они же черенки) | Обрезанные верхушки побегов.
Узел (почка, точка роста) | Место на стебле, к которому прикреплен своим стебельком лист.
Междоузлие | Участок стебля между узлами.
Аэроклонер | Устройство для укоренения черенков.
Аэратор (воздушный камень) | Трубка, пористый камень и т.п. для аэрации (насыщения кислородом) воды. В общем, это та штука, которая пузыри пускает в воде.
Компрессор (air-pump) | Насос, который качает воздух через аэратор. Т.е. такая штука которая качает воздух и при этом трещит.

Известно, что клонирование (оно же – черенкование) широко используется в современном травководстве.
Причин такой популярности несколько, но мы не будем сейчас в это углубляться, скажем просто:
если нарезать и укоренить клонов мы получим точные генетические копии частей материнского растения.
Соответственно клоны от девочки при отсутствии сильных стрессов будут девочками,
и по генотипу – практически копиями частей материнского растения.

Передо мной стояла задача собрать в одной статье воедино максимум полезной информации о процессе клонирования
и подкрепив её личным опытом наглядно продемонстрировать процесс клонирования в аэроклонере.

Если у вас черенки прекрасно укореняются в обычном стакане с водой, или вы предпочитаете укоренять в минеральной вате (которая несомненно является наилучшим субстратом для укоренения), возможно, вам всё равно будет интересно почитать общие моменты, такие как подготовка мамок и т.п...

Итак, для того чтобы успешно провести процесс клонирования предстоит пройти несколько этапов:

  1. Выбор подходящего момента для взятия клонов.
  2. Подготовка материнского растения.
  3. Срезка и подготовка клонов.
  4. Помещение клонов в среду для укоренения (в нашем случае в аэроклонер).
  5. Пересадка клонов в землю или иной субстрат.

Подробнее остановимся на каждом из этапов.

1. Выбор подходящего момента для взятия клонов.

Нужно сказать, что большинство гроверов сходятся во мнении, что самым удачным моментом для взятия клонов является или период вегетативного роста или же «предцветение», т.е. такое состояние мамки, когда пол уже определился, но цветение ещё не началось. А вот взятые в момент расцвета мамки клоны должны будут вынуждены перестраиваться обратно в фазу вегетативного роста, что, как правило, существенно замедляет весь процесс в целом.

2. Подготовка материнского растения.

В принципе на непосредственную подготовку материнского растения к клонированию можно и «забить», но для увеличения процента укоренившихся черенков стоит провести нехитрые подготовительные работы.

2.1. Примерно за неделю до планируемого взятия клонов рекомендуется подкормить мамку фосфорсодержащим удобрением с невысоким содержанием азота. Подобная подкормка уменьшит количество запасённого азота и увеличит количество запасённого фосфора, необходимого для роста корней.

2.2. За несколько дней перед клонированием стоит прекратить полив таким образом, чтобы за сутки до клонирования оно слегка подвяло от жажды. За сутки до процедуры необходимо хорошо полить мамку (но без перелива).

3. Срезка и подготовка клонов.

Вот тут и начинаются всякие премудрости:

3.1. Черенки можно брать с любой части растения. Но я предпочитаю среднюю или нижнюю части. Света там все равно меньше (и соответственно и перспектив у подобных побегов стать полноценными шишками тоже меньше), а вот на укоренение это вроде особо не влияет.
3.2 Для срезки лучше выбирать черенки длинной 7–9 см. Но учитывая что нам предстоят в дальнейшем небольшие подрезки черенков – можно резать их длинной около 10 см.
3.3 Желательно, чтобы такой черенок имел не менее 2-х узлов (не считая верхушки с малюсенькими листиками), и от верхушки клона до нижнего узла были примерно те самые 7–9 см.

3.4 Инструмент должен быть острым и чистым!

Острота и стерильность инструмента достаточно важны ибо позволяют получить «чистый» срез а не смятые клетки, которые могут привести к загниванию черенка. Кстати, одноразовый скальпель, купленный в аптеке – остро удобно и стерильно.
3.5 Клон срезается под углом 45°, то есть наискосок по-простому.

3.6 После срезки клон незамедлительно помещается в тазик с холодной водой (нормальный вариант – свежая вода прямо из под крана).

Сразу погружайте туда все клоны, которые срезаете. Если берёте материал от разных мамок, тогда во избежание путаницы подготовьте несколько емкостей с водой. Когда все клоны срезаны и плавают в воде приступаем к подготовке перемещения их в аэроклонер.
3.7 Берём клон и помещаем его в блюдечко наполненное водой таким образом, чтобы срез находился под водой.
3.8 Острым и чистым лезвием прямо под водой производим обрезку нижней пары листьев. Делать это надо максимально близко к стеблю, но при этом постараться не повредить его.
3.9 Продолжая держать клон под водой производим обрезку верхних листьев. Удалить можно около 50% площади. Это нужно для того, чтобы усилия черенка были сосредоточены на образовании корней а не на поддержании листвы, испаряющей влагу.
Хотя более правильно, если вы за два-три дня до срезания клона обрезали и подготовили листву... Это не заставит потом срезаный клон тратить усилия на заживления раны.
3.10 Продолжая держать клон под водой отрезаем кусочек стебля под углом 45° так, чтобы от среза до ближайшего междоузлия оставалось порядка 5 мм.

Наш клон готов к размещению в аэроклонере!

4. Помещение клонов в среду для укоренения

В нашем случае клоны помещаются в аэроклонер.
4.1 Аэроклонер, как среда для укоренения должен отвечать нескольким простым требованиям:
– часть, в которой будет происходить корнеобразование должна быть полностью светоизолирована;
– температура воды должна постоянно поддерживаться на уровне 20°C, для чего желательно использовать обычный аквариумный нагреватель;
– вода должна насыщаться кислородом (аэрироваться), т.е. мы должны иметь воздушный компрессор (air-pump) соединенный трубочкой с аэратором. Аэратор закрепляется на дне аэроклонера;
- для создания оптимальной влажности (70–80%) над верхней частью клонов размещается крышка из плёнки или другого материала, пропускающего свет. Необходимо предусмотреть минимальную вентиляцию.
– в крышке, которая будет удерживать черенки, проделаны дырочки. Их может быть много и они могут расположатся рядом. Дело в том, что сверху поверхность заклеивается серебряным скотчем, и при помощи скальпеля или острого ножика можно «открывать» те дырки, которые удобно.
4.2 Итак, берём подготовленный черенок и помещаем его в крышку аэроклонера таким образом, чтобы около половины стебля оказалось под крышкой.
В моем случае оставалось несколько мм между стеблем и уровнем воды, т. е. укореняемую часть была оставлена в «воздухе». Но если вы захотите погрузить концы стеблей в воду, то можно сделать и так. Результат также должен быть положительным.
Подобную операцию проделываем с необходимым количеством клонов.
4.3 Накрываем клоны парником и ставим аэроклонер в место с умеренным освещением.

У меня он стоял на столе недалеко от окна.

Под ЛДС укореняется, возможно, лучше, особенно под теми лампами с преобладанием синего спектра.
4.4 Ну теперь, когда всё сделано правильно набираемся терпения и начинаем ждать. Покой немаловажен при корнеобразовании, поэтому не стоит каждые 3 часа открывать крышку и проверять, не пустили ли черенки корни.
Ориентировочное время образования корней – 8–12 дней.

4.5 Итак долгожданные корешки появились!

Теперь главное не спешить и дать им немного подрасти. Если черенок дал только один корешок, желательно подождать пока не появятся «мохнатые» ответвления. Если же корешков несколько, то можно пересаживать, если хотя бы пара из них достигла 1,5 – 2 см.

5. Пересадка клонов в землю или иной субстрат.

5.1 Перед пересадкой нужно подготовить горшки с землёй/субстратом. Я пересаживал в землю «Роза» и «Лимон» от «Сада чудес». Но на этот раз смешивать не стал! Посадил половину в одну землю, а половину в другую. По результату позволю мнение, что разница больше заметна в дренажных свойствах этих составов, нежели в питательных.
Так вот! Всё обычно: 70% – земля, 30 – вермикулит, на дне керамзит. Углубление хорошо получается делать при помощи пальца!
Глубина – чуть больше половины длины Вашего клона.

5.2 Аккуратно извлекаем клон (стараясь не повредить корешки – очень важно!!!) и помещаем его в землю/субстрат по бокам присыпал землёй и слееегка (!) прижав. После этого, для устранения воздушных пустот, можно хорошо полить землю, и при необходимости, досыпать ещё. Важно убедиться, что ваш росток устойчив. В случае необходимости можно воткнуть подпорку.

5.3 Теперь пересаженным клонам необходимо создать нормальные условия для завершения процесса укоренения. А они такие же, как и для предыдущего этапа – умеренная температура (23–25°C), повышенная влажность (70–80%), очень-очень легкая вентиляция, ЛДС или рассеянный свет (18/6 или 20/4)… и покой…

Например, я все горшки просто засунул в большой прозрачный пакет. И постепенно всё больше и больше приоткрывал горлышко, изредка опрыскивая растения из пульверизатора.
В результате дней через 5–7 я почувствовал, что всё в порядке, клоны укоренились и начинают проявлять признаки роста…
В итоге через месяц мы имеем вот таких красавцев.

Кстати, я начал подгибать побеги практически сразу после полного укоренения.
При определённых условиях (свет, горшки) и без загибаний они могли быть существенно больше..

© [image] Общество Любителей Конопли


Клонирование/АэроКлонерСделайСам :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/АэроКлонерСделайСам

Как построить собственный аэроклонер с распылителями?

Список материалов:

1 непрозрачная пластиковая ванночка
1 насос Rio 800 powerhead
10 футов (3 метра) полудюймовых (1,27 см) ПВХ-трубок
8 коленчатых ПВХ-трубок (угол в 90 градусов)
1 Т-образный разветвитель ПВХ-трубок с резьбой
1 наконечник для шланга с резьбой

8 разбрызгивателей на 180 градусов (серия 111В)
4 переходника с ПВХ на полимерные трубки
2 фута (60 см) гибкого шланга
1 моток полудюймовых черных полимерных трубок
1 баллончик белой спрей-краски, или грунтовка

Каждый компонент для этой аэропонной ванны можно достать в вашем местном Home Depot’е, Wal-Mart’е, или магазине аквариумов. Вероятно, можно купить все, что нужно в Depot’e, но у них не лучший выбор ванночек.

Можно использовать другой насос, и в магазин аквариумов не заходить, но Rio – хороший вариант на 211 gph (gallons per hour, галлонов в час, 13,31л в минуту). У него есть клапан для регулирования потока воды, и в 800-й модели применяется керамический винт, который не разрушается в соленой воде.

Единственное слабое место в этом проекте – качество широко распространенных распылителей. Были испытаны несколько конструкций, и лучшие результаты были получены при использовании зазубренных разбрызгивателей, вкрученных в полуэластичные трубки. Все эти компоненты продаются рядом с сантехникой и ПВХ, в отделе с опрыскивателями и системами капельного полива, марка «DIG Corporation». Если сможете достать, используйте разбрызгиватели получше из магазина для садоводов.

Порежьте ПВХ-трубы на отрезки необходимой длины. Самый важный фактор – высота конструкции, так что не делайте их слишком короткими. Укоротить вы их сможете в любой момент. Концы соединяются с помощью восьми коленчатых трубок, а Т-образный разветвитель устанавливается напротив насоса. У Т-образного разветвителя есть одно резьбовое соединение, на которое крепится наконечник для шланга.

После завершения работы с ПВХ, следующий шаг – изготовление распылителей. Они представляют собой черные трубки с разбрызгивателями. В этих местах будут возникать засоры, так что подготовьтесь – имейте под рукой лишние разбрызгиватели, чтобы можно было сделать пару запасных трубок, которые можно поставить, пока чистятся другие.

Для изготовления распылителей возьмите переходники с ПВХ-труб на полимерные (продаются вместе с остальными аксессуарами от DIG) и отрезки труб. Затем сделайте в трубках крохотные отверстия для разбрызгивателей. Очень важно, чтобы отверстия были маленькими, нужно, чтобы разбрызгиватель входил в трубку с усилием. Если соединение не крепкое, распылитель не будет брызгать. Возможно, вам придется изготовить их несколько штук, прежде чем поймете, как их правильно делать.

Вашим главным врагом будут засоры. Можно заменять либо по одному разбрызгивателю, либо распылитель целиком. Это главный минус аэропоники, но использование дистиллированной воды сведет засоры к минимуму. Если вы будете чистить распылители между сессиями клонирования, они вообще вряд ли будут засоряться.

После изготовления правильных распылителей, установите их в систему, и включите ее. Вы должны получить фонтанчики из мелких капель, бьющие вверх, получается не совсем туман, но это, тем не менее, очень хорошая среда для клонирования.

Все, что осталось после этого сделать – закончить крышку. Рядом со спрей-краской продается белая каучуковая грунтовка, которая гораздо дольше держится. Требуется, по крайней мере, два – три покрытия, чтобы получить хорошо отражающую поверхность. Не забудьте сначала просверлить отверстия, или испортите результат. Кроме того, прорежьте выемку для шнура питания, чтобы крышка полностью закрывалась.

Для крепления клонов можно использовать кусочки трубок, разрезанные пополам. Вы сможете легко снимать эти трубки вместе с клонами без повреждения корневой системы. После появления корней их нужно быстро пересадить, иначе они привыкнут к аэропонике, и будут долго от нее отвыкать. Если вы пересаживаете их в почву, или смесь без почвы, можно это делать, как только наметятся корни, где-то на пятый день, и они укоренятся без шока от пересадки примерно за неделю.

От качества воды, которую вы наливаете в ванну, напрямую зависит скорость укоренения черенков. Лучшая вода для начала – либо дистиллированная, либо Reverse-Osmosis. И у той и у другой концентрация растворенных веществ должна быть между 0 и 20 частей на миллион (ppm, parts per million), а pH между 6,5 и 7,0. Если использовать водопроводную воду, разбрызгиватели засорятся минеральными отложениями гораздо быстрее. Гормонов для укоренения добавлять не нужно.

Некоторые сообщают о хороших результатах при использовании схемы полива, когда распылитель включается и выключается каждые полчаса, но и с постоянно работающим насосом укоренение всегда происходит быстро. Вода перенасыщается кислородом из-за постоянного бурления и разбрызгивания. Если окружающая температура недостаточно высока, необходим нагреватель для аквариума, установленный на 26 градусов.

Надеюсь, вы найдете эту ванну и аэропонный метод укоренения самым простым и наиболее эффективным из доступных. Вы просто наполняете ванну чистой водой, берете черенок, и помещаете его внутрь. Через семь дней у него уже есть корни – никакой химии, никаких кубиков “rockwool”, никакой грязи.

© [image] Общество Любителей Конопли


Клонирование/АэроКлонерСделайСам2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/АэроКлонерСделайСам2

Недорогой АЭРО-Клоннер своими руками

Берем одну коробочку от CD и одну от DVD они слегка отличаются в диаметре (не диски ) а коробочки (шпиндель ).
Так же понадобиться суперклей и герметик (можно использовать термоклей ), неопрен в рулонах.
Вырезаем из неопрена кружочек диаметром с компактный диск, если не найдете неопрен, можно использовать старый коврик для мышки или пенофол.

Теперь склеим их, герметиком и суперклеем. CD четко входит в DVD и садится на герметик

Делаем посадочные места для клонов. В ходе разных проб, экспериментальным путем найден чудо инструмент для плавки дыр в пластмассе, диаметр отлично подходит под гарденовские штуцера.

Инструмент этот – ручка от швабры, нагреваем – протыкаем и так по кругу.

Просверливаем в оси шпинделя отверстия с одной и другой стороны.

После этого неопреновый диск надеваем на основание и делаем посадочное отверстие для клона

В нижнюю часть вставляем кусочек зеленого аквариумного камня, обеспечив герметичность любым доступным способом (например при помощи переходной силиконовой трубки). Одеваем это все в нижнюю крышку с живительной влагой.

Подаём через трубку воздух и обеспечиваем светоизоляцию корней. Система жизнеобеспечения клонов готова к работе.

Источник: Бюджетный АЭРО-Клоннер своими руками

© [image] Общество Любителей Конопли


Клонирование/БонсайнаяМама :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/БонсайнаяМама

Все о бонсайных (карликовых) Мамках

Рассмотрим все аспекты ухода и содержания Мамок, включая обрезку корней и стеблей, а также восстановление старых материнских растений.

«Устали от огромных громоздких «матерей», которые занимают слишком много места? Как я смог убедиться, полностью укоренившаяся бонсайная мамка, если ее хорошо подкармливать, занимает всего 20х20 см.»

Такая бонсайная мать производит от 10 до 30 хороших клонов каждые 2 недели под газоразрядной лампой или каждые 20 дней под лампой дневного света (ЛДС). Это значит, что под лампами общей площадью 120х60 см 18 мамок могут произвести выводок более 9,5 тыс. клонов в год.

Мы не говорим здесь об интенсивном производстве, но такой пример показывает, простоту и эффективность этой системы. Что это дает специалисту? Это позволит ему сохранить хорошую селекцию различных сортов на относительно небольшой территории. Если вы хотите выращивать одну мамку, это просто, все что ей необходимо это постоянная поддержка жизненного цикла.

Давайте начнем с корневой обрезки растения, как я уже говорил, это просто. Вы увидите, что, отрезая небольшие участки, вы не нанесете особого вреда растению, а оно станет более выносливым, а также будет хорошо выглядеть. Возьмите одно или два растения, чтобы сделать из них мамку, но не слабое. Помните, что вам нужно будет делать обрезку такой мамки от 4 до 18 раз в год на протяжении от 3 до 15 лет, так что выбирайте самое сильное растение. Возьмите полностью укоренившийся после обрезания клон и посадите его в квадратный горшок площадью 6 см. Я заметил, что с квадратными горшками гораздо удобнее обращаться, когда дело доходит до обрезки корней, как вы убедитесь позже.

Растите ее несколько дней, пока она не начнет пускать корни, затем обрежьте верхушку, оставляя 3–4 боковых отростка.

Эти небольшие ветви и будут составлять основной «скелет» вашей Мамки. В идеале при росте они должны образовать форму открытой чаши. Вторая верхушка будет расти быстрее и, когда ее стебли достигнут длины более 12 см, прищепите или обрежьте все отросшие выше этой длины концы. Это позволит следующей паре отростков «догнать» первую за один два дня. Затем прищепите их так же, как и первые. Это поможет боковым листьям принять нужную форму. Все, что растет в центре сформированной чаши, подрезается.

Теперь мы имеем от 6 до 8 основных отростков. Когда они достигнут 10–15 см в длину, это будут ваши первые клоны. Вы обрезаете их чуть выше первого нижнего листа образовавшихся отростков. Итак, после обрезки Мамка немного больше, чем была после первой обрезки, но основные стебли будут укрепляться и утолщаться.

Теперь самое время пересадить Мамку в горшок побольше. Оптимальная площадь горшка 8 см. Теперь количество основных ростков будет составлять 12–16 штук, плюс другие отростки с нижних концов стебля, так что в общем 30 и более отростков. Любые тонкие отростки, а так же растущие в центре обрезаются.

Все стадии роста бонсайной мамки.

На рисунке слева направо: первое растение – отросток с обрезанной верхушкой; второе растение – с него уже дважды сняты клоны и оно уже готово к пересадке в 8-ми см горшок. Как вы можете видеть, оно не намного больше предыдущего, лучше его пересаживать после первого обрезания клонов; Третье растение – в 8-ми см горшке, 12 клонов уже срезаны, оставлено 2, чтобы показать, где нужно срезать клон; четвертое растение – это пятилетняя мамка, с которой сняли 32 клона и обрезали слабые ростки. С трехмесячного возраста она растет в литровом горшке.

Заметьте, что у всех растений открытый центр, это позволяет свету проникать между листьями и освещать растение снаружи. Если вы хотите снимать хорошие клоны, то следует прореживать растение, поддерживая в такой форме. Пока Мамка формируется, нужно использовать лишь воду без удобрений. Прежде, чем начать подкормку, необходимо пересадить растение в «финальный» литровый горшок и снять один или два урожая клонов.

Основной уход и содержание полностью сформированных материнских растений

Мамкам нужна достаточная подкормка удобрениями, чтобы они были здоровы. Подкармливайте растение дважды в месяц половинной дозой удобрения. Лучше использовать минеральные удобрения 6–2-4 NPK, но это не критично. Это позволит поддерживать растение в хорошей форме, но не перекормит его. Если вы хотите быстрее получить урожай, вы можете несколько раз применить полную дозу удобрений. Каждые 2–4 недели необходимо снимать клоны, даже если они вам не нужны. Это нужно, чтобы поддерживать форму и размер растения. Из-за такого частого подрезания растению может не хватать питательных макроэлементов, поэтому каждый месяц опрыскивайте листья раствором с удобрением maxicrop. Но делайте это не четко по графику, а по мере необходимости (обращайте внимание на внешний вид растения).

Очень важно для гровера постоянное наблюдение за растением. Чтобы знать, когда оно здорово и не в чем не нуждается, когда появляются первые признаки нехватки питательных веществ. Во-первых, растению может не хватать магния, даже если вы использовали в компосте доломитовую муку. В случае нехватки магния можно полить растение и опрыскать листья раствором: 30 граммов английской соли на 4,5 литра воды.

Подрезать корни необходимо 1–2 раза в год, в зависимости от того, как интенсивно растение подкармливается и какого качества ваша вода. Практически невозможно вывести скопившуюся в корнях соль. Временное превышение дозы удобрений допустимо, но нельзя допускать постепенной кристаллизации соли и карбонатных отложений. Если ваша вода сильно загрязнена минералами, я советую вам завести небольшой обратно осмотический фильтр, чтобы очистить воду для бонсайной мамки и ее клонов.

Подрезка корней и восстановление Мамки

Способ подрезки корней для обычного содержания и для восстановления одинаков.

Здесь мы берем семилетнюю Мамку, корни которой не подрезались около года. Я нарочно запустил ее последние 10 недель, чтобы показать вам процесс восстановления. Все это время она была на «диете»: только очищенная вода и никакой другой подкормки. Это показывает, насколько сильно растение, и насколько вы можете его запустить, чтобы можно было его снова восстановить. Но я не советую вам надолго запускать растение, потому что это может привести к его гибели.

Как вы видите, в компосте еще осталось немного удобрений. Сперва мы обрезаем все ветки, кроме основных. Оставьте 1–2 тонких отростка на каждой ветке, чтобы ветки тянули питательные вещества и сохранялись живыми. Если срезать все отростки и зародыши, то велика вероятность того, что растение умрет через 1–2 месяца. Не надо обрезать отростки, даже если они пожелтели от нехватки питательных веществ, они снова позеленеют, как только новые корни начнут формироваться.

Затем корневую систему надо подрезать на 2 см с боков и на 2,5 см снизу. Это уменьшит корневую систему размером 11,5х11,5х11,5 см до размера 7,5х7,5х9 см после того, как старый компост уберется. Это значит, что примерно 2/3 грунта снимется. Хороший сильный грунт мы используем для пересадки растения, и уже через 1–2 дня Мамка начнет расти в новом компосте.

Подрезка корневой системы | По окончанию работы | Обратно в горшок со свежим компостом и она готова расти дальше, все что ей нужно – немного света | 12 дней спустя. Выглядит не так жалко, учитывая то, что я с ней сделал

Поставьте низ корневой системы на слой компоста в 2 см, затем заполняйте горшок компостом по бокам, и покройте корни сверху 0,5–1 см компоста. Это значит, что корни Мамки нужно подрезать на более 1 см в год и высаживать на 0,5 см глубже в компост. Через пару лет я разрежу корни вертикально и расщеплю растение на 2, так как боковая ветка будет иметь собственную корневую систему. При использовании этого метода корни постоянно будут восстанавливаться, и главный ствол будет медленно утолщаться. Это позволит Мамке расти много лет.

Вторая мамка, из выбранных мною, прожила 15 лет, благодаря этому методу. Если вы захотите сохранять растение долгий срок, но в меньшем горшке, скажем в 6-ти сантиметровом, подрезать корни следует также, как и у растения в литровом горшке, но на 0,5 см с каждой стороны. Я растил Папку в таком горшке около 5-ти лет.

Примечание: очень важно убедиться, что нет пузырьков воздуха, поэтому, укладывая грунт, используйте карандаш или маленькую тяпку, чтобы слегка уплотнить землю.

На последней картинке растение 12 дней спустя после подрезки корней и верхушки. Уже достаточно сильных основных отростков, которые могут дать около 10 клонов. Если вы хотите ускорить ее развитие и получить максимальный выводок клонов, поставьте Мамку под натриевую лампу (ДнАТ, ДнАЗ). Даже при таких условиях восстановление не займет много времени.

Вот собственно и вся необходимая вам информация по обрезанию корней и верхушек и содержанию бонсайного материнского растения. Как видите это легко, попробуйте!

© [image] Общество Любителей Конопли


Клонирование/ЧеренкованиеНаЦветении :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/ЧеренкованиеНаЦветении

Можно ли черенковать цветущее растение

Да, но черенки взятые с цветущего растения будут вынуждены вернуться к вегетативному росту под 24-х часовым освещением. Это вызывает дополнительный стресс, замедляя рост и развитие. Укоренение может занять втрое больше времени, когда черенки срезаются во время цикла цветения. У черенков может не быть достаточно накопленных питательных веществ и сахаров, что бы выжить. Если вам пришлось сделать это, черенкуйте когда материнское растение только на первой или второй неделе цветения.

Дополнительный комментарий...

Вышеупомянутое «цветущее растение» должно пониматься дословно.
Однако, вышесказанное не должно быть спутано с сексуальной мамашей, которая показала свои предцветы (примордии) во время вегетации, и содержалась в вегетативном состоянии несколько месяцев или лет. Эти старые зрелые примордии говорят, что мамочка клонируется так же хорошо, как и молодая рассада.

Источник: overgrow.com
Перевод: СyberBOB
© [image] Общество Любителей Конопли


Клонирование/ЦветениеБезВеги :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/ЦветениеБезВеги

Можно ли сразу переводить на цветение укоренённые клоны?

Да, Вы можете делать это, но такие клоны не принесут хорошего урожая, если у них нет сформировавшейся корневой системы, до перевода на цветение.

Прежде всего, понятие «укоренённый клон» вводит в заблуждение в контексте историй про SoG, которые Вы читали.

Термин «укоренённый клон» для большинства это именно то, как оно звучит...
Клон, который только что сформировал корни.

Перевод на цветение подразумевает тот факт, что клоны уже «в генетически зрелом возрасте» и готовы цвести.
Т.е. все же некоторый период веги необходим для клона, чтобы позволить ему развить более адекватную корневую систему.

В контексте SoG, идея по поводу быстрого перевода маленького клона на цветение связана с идеей более компактного размещения растений на квадратный метр. Так же она часто используется в некоторых методах «вечного урожая».

Даже для “spike” выращивания (видимо, имеется в виду один из этих методов), если Вы хотите получить целый лес маленьких деревьев, Вы должны провегетировать свои клоны, хотя бы недельку на гидре, две или три в земле. Чем дольше – тем лучше!

При любом способе перехода на цветение, выход урожая напрямую зависит от продолжительности укоренения во время вегетативного роста, и также от количества вегетативного роста для поддержания массы урожая.

Не поймите меня неправильно, корни продолжат рост и после начала цветения, но, чтобы хорошо подойти к старту цветения, клон должен иметь достаточно развитую корневую систему ДО ТОГО КАК он начинает цвести.

Большие корни до начала цветения всегда дадут Вам бОльшие и лучшие шишки.

Источник: overgrow.com
Перевод: СyberBOB
© [image] Общество Любителей Конопли


Клонирование/КакРазмножатьУбийственныеКлоны :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/КакРазмножатьУбийственныеКлоны

Как размножать убийственные клоны

Оглавление документа
Бесполое размножение – это проще, чем звучит
Материнское растение
Предварительная подрезка
Срезание клонов
Окунание в укореняющий гель
Высаживание
Размещение
Укрытие
Поиск и решение проблем

Бесполое размножение – это проще, чем звучит

То, что конопляные садоводы называют «клонирование», – ботаники именуют «бесполым размножением». Это всего лишь обозначает, что части избранных растений, срезаны и укоренены, создавая тем самым меньшие растения, фактически идентичные оригиналу.

Преимущества клонирования включают генетическую непрерывность, возможность создания исключительно-женских плантаций, и уменьшение длины цикла выращивания. Одно неудобство клонирования, в том, что растения, выращенные этим способом, могут быть менее энергичными и менее болезнестойкими, чем растения, выращенные из семян.

Кроме того, садоводы, кто работает только с клонами, утрачивают шанс увеличить способность марихуаны выжить на земле: генетическое разнообразие через половое размножение – единственный путь, которым растения, и животные могут развиться достаточно быстро, чтобы не отставать от изменяющихся состояний среды обитания.

Ради генетического разнообразия, и гарантии энергичных растений, садоводы должны начинать с семян и производить новые материнские растения каждые несколько посевов.

Ниже представлено руководство по основам надлежащей техники клонирования.

Материнское растение

Самые энергичные клоны – получаются от здоровых, выращенных из семян, растений, имеющих возраст приблизительно девять недель. Клоны, взятые после этого периода, на полпути к периоду цветения обычно имеют проблемы, с развитием корней; клоны, взятые с растения моложе шести недель, также имеют проблемы развития.

Материнские растения, необходимо отбирать ради популярных признаков, типа потенции, образцов роста, и энергии. В течение трех дней перед взятием черенков, уменьшите поставку азота и увеличьте питание материнского растения раствором с содержанием витамина В.

Предварительная подрезка

Лучшие клоны берутся от здоровых, зеленых, вытянутых стеблей, которые имеют, пять и больше наборов листьев. Клон вскоре после покидания камеры материнского растения продолжит развиваться. Срежьте два нижних набора листьев, оставляя только узлы, откуда росли листья. Если возможно, после черенкования, эти узлы следует покрыть укореняющим гелем и углубить в растительный субстрат.

Срезание клонов

Не используйте ножницы, они повреждают растительную ткань; для срезания клонов применяйте только стерилизованное лезвие. Удостоверьтесь, что ваши руки чистые. Срезание должно быть проведено быстро и сам срез должен быть чистым, без разлохмачивания, под углом в 45°. Длину клоны должны иметь от 75 до 150 мм.

Окунание в укореняющий гель

Сразу после черенкования, окуните клон в укореняющий гель. Хороший укореняющий гель должен содержать витамин В, фунгицид, и гормоны роста. Гелиевая форма укореняющих препаратов превосходит порошкообразную.

Высаживание

После окунания в гель, клон немедленно поместите в торфоперегнойный горшочек (торфяную таблетку). Торф – идеальный субстрат для клонов. Удостоверьтесь, что растительный субстрат является сырым, но не слишком влажным, и сохраняйте корневую зону теплой. Не позволяйте листьям касаться укореняющего субстрата.

Размещение

Клоны необходимо поместить на большой, с куполообразной крышкой, поддон, со стерилизованным песком на дне. Большой поддон предотвратит сверхконденсацию и сверхвлажность; песок поможет уменьшить влагосодержание торфоперегнойных горшочков.

Влажность – и друг, и враг клонов. Цель состоит в том, чтобы побудить растение отсылать корни в поисках влажности, но и обеспечивать достаточную влажность через влажность воздуха и влажность в торфоперегнойном горшочке, таким образом, черенки смогут выжить, производя корни.

Слегка затуманивайте клоны мелким спрейем воды несколько раз в течение первых 72 часов после взятия черенков.

Укрытие

Клоны укореняются лучше всего при температуре 75 градусах F (24 градуса C), и умеренной влажности, под 18 часовым освещением флуоресцентными лампами, помещенными близко к клонам. Особенно остерегайтесь шокировать клоны слишком большим количеством света за первые 48 часов после того, как они срезаны. Кормить клоны следует умеренной комбинацией витамина В и раствором “transplant shock”. Корни клона, должны проявится на внешней стороне торфоперегнойных горшочков, приблизительно через 10 дней, хотя у некоторых клонов этот процесс занимает более 21 дня.

Когда черенки явно укоренились, пересадите их в большие растительные контейнеры. В течение двух недель после пересадки, клоны способны к выживанию под 18 часовым освещением высокоинтенсивными газоразрядными лампами, и по желанию, клоны можно переводить на цветение.

Поиск и решение проблем

Клонирование – это искусство и наука. Наиболее частые проблемы возникают, когда клонам дают слишком много воды, (что приводит к гниению не укорененного стебля), а так же подвергаются стрессу неправильным освещением, температурой или влажностью, когда клоны взяты с растения в неправильный момент его жизненного цикла, или когда материнское растение повреждено или неспособно производить энергичные новообразования

Если выживают менее 70 % ваших клонов, экспериментируйте с индивидуальными факторами клонирования, пока не изолируете ошибки, связанные с выживанием клона. И помните, дублируйте клонирующие посевы, растениями, выращенными из семян, по крайней мере, каждые три сезона, таким образом, Вы сможете ввести новую энергию и генетику в ваш растительный фонд.

  • Обсуждение статьи

© Автор: Pete Brady, [image] Cannabis Culture Magazine, 2004
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2011


Клонирование/Клонирование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/Клонирование

Клонирование в земле и минеральной вате

Начните с того, чтобы приготовить место для ваших клонов. Протрите тряпкой контейнер, крышку и прочие инструменты любым бытовым дезинфицирующим раствором (например, водкой). Специальные емкости для проращивания в минеральной вате считаются наиболее подходящими, но и емкости с высокой прозрачной крышкой для проращивания тоже хорошо подходят для клонирования.

Если вы решили использовать землю в качестве субстрата для укоренения клонов, то предварительно полейте ее раствором воды с половиной дозой удобрения для цветения, но не перестарайтесь с поливом, земля должна быть влажной, но не превращаться в болото. В земле должно остаться достаточное количество воздуха, и она должна быть рыхлой, что облегчит прорастание корней.

Если вы решили использовать минеральную вату, замочите кубики «Роквула» на ночь, используя раствор воды с двойной дозировкой удобрения для цветения, на следующий день обязательно промойте вату раствором с половинной дозировкой удобрения для цветения.

До того как вы начнете срезать клоны, обязательно измерьте температуру используемой земли или ваты (не воздуха, а субстрата), она должна находится в пределах от 21C до 27C. Если вы не вполне уверены, как нужно измерять температуру, то постарайтесь использовать специальные термометры для земли. Градусник держится в субстрате не меньше 10-ти минут.

Если температура субстрата (земли или ваты) ниже 21C, то вам может потребоваться дополнительный источник тепла для поддержания оптимальной температуры (например, специальные термо-маты для проращивания).

Никогда не оставляйте клоны стоять погруженными в воду или в раствор с удобрениями, всегда обеспечивайте хороший дренаж.

Клонам необходимо яркое освещение лампами с «холодным» спектром. «Холодные» ЛДС или ЭСЛ с высокой мощностью, расположенные как можно ближе к клонам, являются идеальным источником света при клонировании. Лампы ДРИ также очень хорошо подходят для освещения клонов, но вам потребуется обеспечить дополнительное, адекватное охлаждение, для предотвращения ожогов и высыхания клонов.

Никогда не используйте лампы в качестве источника тепла для подогрева субстратов, устанавливая их под контейнером.

Некоторые продвинутые гроверы, надрезают кубики минеральной ваты снизу, для облегчения прорастания корней вниз сквозь его толщу, что совершено необязательно, но может оказаться полезным. Если вы решите попробовать этот прием самостоятельно, то учтите, что прорезь должна быть на ¼ от глубины всего кубика «Роквула». Вполне достаточно двух или трех надрезов, но вы сможете попробовать сделать еще больше. После надрезов, воспользуйтесь стерильным инструментом и проткните кубик по центру от верха до самого низа. Этим вы создадите место для размещения стебля клона внутри ваты. Если будет желание, можно поместить первую часть клонов в надрезанных кубиках, а вторую в кубиках без надрезов.

Постарайтесь вести дневник, в котором четко записывать все ваши действия. Поверьте, пройдет время, и эти записи помогут Вам выбрать самый оптимальный вариант для укоренения клонов.

Берите клоны, по возможности, только от молодых побегов. Срезайте клоны от растения под углом 45 градусов. Аккуратно срежьте листья на расстоянии 4–5 мм. от основного ствола. Обязательно оставьте хотя бы одно междоузлие с листьями на черенке. Длинна клона выбирается с учетом ваших потребностей.

В качестве эксперимента и для личных наблюдений вы можете изменять угол наклона при срезании клона. Постарайтесь оцарапать клон вдоль его ствола стерильным лезвием или ножницами, в это же время раздвоите ствол клона на глубину 4–5 мм. от его основания. Сразу же опустив черенок в «укоренитель». Подобные процедуры, с черенком, исполненные по одной или одновременно, могут инициировать более быстрое укоренение и рост корней. Еще раз напомню об обязательном ведении дневника.

Погружение черенка в раствор для укоренения производится на время от 10 до 20 секунд. При этом рекомендуется обязательно погрузить клон в раствор ниже самого первого от основания междоузлия, где вы предварительно срезали все листья. После погружения в укоренитель, сразу поместите ваш клон в субстрат, в котором он укоренится.

Поливайте ваши клоны ежедневно и постарайтесь следить за температурой субстрата (21С-27С).

Пересаживайте клоны, как только первые корни прорастут сквозь субстрат (толщу минеральной ваты или вылезут за пределы горшочка с землей для проращивания).

Если над вашим контейнером, вы используете прозрачную пластиковую крышку, обязательно прорежьте в ней несколько вентиляционных отверстий, это поможет улучшить циркуляцию воздуха и предотвратит поражение клонов плесенью.

Топик-источник

© [image] Общество Любителей Конопли


Клонирование/КлонированиеТолькоВода :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/КлонированиеТолькоВода

Как клонировать растения (используя только воду)

Так же просто, как и с использованием порошков, жидкостей или гелей для укоренения, аэраторов и почвы, и т.п. Существует менее сложный метод клонирования, настолько простой, что его применяли десятилетиями, если не веками. Используются только свет, вода, и черенок, который вы хотите укоренить. В примере, который я продемонстрирую, я срезал клоны трех разных размеров. Первый – с двумя листьями и одной точкой роста (Мал.). Второй – с четырьмя узлами, но все же только с парочкой крупных листьев (Сред.). Третий – высотой шесть дюймов, с семью узлами, и достаточным количеством вполне крупных листьев (Бол.).

Как и при обычном клонировании, сразу после срезки поместите черенок в воду на приблизительно 15–30 секунд, пошевелив его, чтобы убрать воздушные пузырьки. Но основная разница в том, что вы уже не вынете черенок из воды до того, как он образует достаточно большие корни, чтобы обеспечивать листву, находящуюся на нем. Используйте только непрозрачные емкости. Это помешает свету попадать напрямую на корни.

Итак, я рассказал о черенках и воде, но самая важная часть, это свет. Я получал стопроцентные результаты этим методом, просто поставив черенки на подоконник, на который не попадает прямых солнечных лучей.На самом деле, слегка затененное место было бы еще лучшим вариантом. Вечерами (когда день был коротким), я ставил их на стол, примерно в семи футах от 100 ваттной лампы накаливания, висящей на потолке. На ночь я выключал свет как обычно, а утром опять ставил на подоконник. Когда день длинный, можно просто оставлять на подоконнике на весь день. Помните, никаких прямых солнечных лучей.

На снимке показаны мои три черенка в своих емкостях. Сред. и Бол. погружены в воду дай бог на дюйм. Если погрузить больше, под водой окажется черенок листа. Самый маленький стоит в пластмассовом стаканчике, так как стебель слишком короток, чтобы быть в воде и прямо стоять в емкости. Располагайте ваши черенки так, чтобы минимум полдюйма стебля находилось в воде.

Заметьте, что стекло рассеивает свет – дополнительная мера против чрезмерного освещения.
Клоны пускали корни с очень разной скоростью. Мал. дал корни в течение 7-ми дней – маленький корешок длиной четверть дюйма, и еще один маленький бугорок.
К моменту, когда корни у Мал. доросли до такого состояния (девять дней), Бол. показал только первые комочки – будущие корешки.. Сред. не выказывал никаких поползновений к укоренению вообще. Пытаясь понять, в чем же дело, я поменял воду, в которой он стоял, но, думаю, дело тут в толщине стебля. у Сред. и Бол. стебли одинакового размера, но у Бол. намного больше листвы.
Мал. чувствует себя сильно лучше остальных (заметно ниже) а Сред. наконец-то стал подавать признаки жизни.
Сред. показал корешочки на четырнадцатом дне, и был посажен на восемнадцатом.
Это картина перед пересадкой:
Бол. показал корни на одиннадцатом дне, и отправился в землю на восемнадцатом
Картина перед пересадкой:
Мал. дал корни за семь дней, и был посажен на пятнадцатом дне.
Картина перед посадкой:

Пересаживать просто, как обычно. Я пользуюсь заранее удобренной почвой, в смеси с 1/2 перлита. Я люблю прозрачные емкости, т.к. видно, когда можно снимать парник. Заполните чашку в 4 унции почвенной смесью, проделайте в середине дырочку глубиной в дюйм, вставьте туда корни растения и присыпьте.

НЕ ПОЛИВАТЬ! Полив на самом деле замедлит развитие корней в новом субстрате. Он должен быть почти сухим внизу, чтобы корни искали влагу. Сделайте почву слегка влажной перед посадкой.
Парник на картинке, это дешевый «холодильник» от Styrofoam, продающийся в любой бакалее за 2–3 доллара. Накиньте крышку, и оберните пленкой, проделав в ней полдюжины отверстий в четверть дюйма. У меня на картинке, это оставшийся у меня лишний кусок плексигласа. Он чуть сдвинут набок, чтобы обеспечить вентиляцию. Просто поставьте внутри миску с водой, и прикройте парник. Благодаря миске влажность будет порядка 75%. Если это вас не устраивает, просто опрыскивайте простой водой пару раз в день.
Бол. был готов буквально на следующий день.
Все трое были в 320-ваттной камере для веги, грубо говоря через три недели – от срезания, до окончательной пересадки.

Итак, вот он, самый простой метод клонирования. Никаких опрыскиваний, перегревов, засухи, без гормонов, только растение, свет и вода. Следуя этим инструкциям, я добивался 100% успеха (единственное погибшее растение выпило всю воду, а я забыл налить новой!). Удачи!

Оригинал: overgrow.com
Автор: smokinrav
Перевод: Student_grower
© [image] Общество Любителей Конопли

Переводчик не несет ответственности, за допущенные неточности, так же, как и автор оригинального текста.
При полном или частичном копировании материала ссылка на Общество Любителей Конопли обязательна.


Клонирование/КлоныВянут :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/КлоныВянут

Почему мои клоны вянут?

Убедитесь, что они крепко сидят в субстрате. Но если они сидят слишком крепко, могло случиться так, что вы согнули или сломали стебель, и нарушили впитывание воды.

Убедитесь, что свет не слишком яркий, хватит одних ЛДСок. В следующий раз очень помогут снизить увядание спреи-антиперспиранты – они образуют воскообразный барьер, который удерживает воду внутри черенка.

Черенки могут быть слишком большими, листьев на них может быть слишком много. Можете обрезать половину лопухов, чтобы уменьшить их общую площадь, или взять черенки поменьше.

Кроме того, внимательно следите за температурой воздуха, выше 27°C – уже слишком жарко, ускоряется процесс испарения влаги с растения, и высыхания субстрата.

© [image] Общество Любителей Конопли


Клонирование/КормлениеМамок :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/КормлениеМамок

Кормление мамок

Пока материнское растение находится в стадии активного вегетативного роста, кормите его хорошим универсальным удобрением, либо удобрением с большим содержанием азота. За неделю до срезки черенка, подкормите материнское растение удобрением для цветения с высоким содержанием фосфора и низким содержанием азота.

Удобрение для цветения снизит количество азота, запасенного растением, и увеличит количество запасенных углеводов, необходимых для роста корней. Ежедневное опрыскивание листвы также ускорит этот процесс.

Оригинал: overgrow.com
Перевод: Student_grower


Клонирование/МоментДляКлонирования :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/МоментДляКлонирования

Когда cледует брать клоны (черенки) с моих растений

Cуществует пара школ мышления по этому поводу. Те, кто клонирует рано, чтобы определить пол их растений, и те, кто ждёт
пока их донорские растения покажут пол перед черенкованием.

Если Вы придерживаетесь первого метода, тогда дождитесь появления хотя бы пяти междоузлий до того как брать черенки.
Убедитесь, что Вы пометили клоны так же, как и донорское растение, чтобы избежать замешательства.

Второй метод позволяет Вам делать меньше обрезок, поскольку Вы уже знаете пол растения, но это будет медленнее, поскольку растение уже вошло
в ранние стадии цветения и всем взятым клонам придётся сперва укорениться, а затем снова вернуться к вегетативному росту.

Мораль – клонировать раньше и чаще, чтобы гарантированно сохранить генетическую линию, которая Вам по душе.

Держите клоны для второго урожая

Берите клоны с женских растений, после определения их пола (Ж). Пока вы ждете шишек на ваших дамочках, клоны успеют подрасти и будут достаточно высокими для второго цикла. Производите черенкование непосредственно перед тем, как Вы удобрениями простимулируете цветение.

© [image] Общество Любителей Конопли


Клонирование/МультиКлоны :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/МультиКлоны

Как сделать из целой ветки несколько клонов

Вступление

Большинство народа (в том числе и я) срезая черенок используют только основную точку роста, но возникают ситуации, когда хотелось бы оставить максимум точек роста на материнском растении. Иногда бывает полезнее отрезать только одну целую ветку, и сделать из нее множество клонов. Иногда, тренируя растение, можно отломить ветку. Вот, как можно превратить эту ветку в несколько клонов.

Кстати говоря, я обнаружил этот метод когда у меня соскользнул нож, и я резанул по узлу, вместо того, чтобы отрезать лист и вторичный побег в этом узле. Я был удивлен, когда нижняя половина укоренилась быстрее, чем основная точка роста.

По информации из нескольких источников, черенки, нарезанные из частей лежащих ниже основной точки роста, обычно укореняются быстрее (и, по моим наблюдениям, лучше) при низком уровне азота и большом количестве углеводов. Я также считаю, что прочные, деревянистые стебли с нижней части ветки проще в обращении, чем мягкие зеленые, расположенные около верхушки.

Меньшие, вторичные побеги тратят чуть больше времени чтобы развиться в полноценные растения, но при этом они образуют мощную корневую систему.

Технология

Обрежьте основную точку роста под углом 45 градусов, сделав срез через основной стебель сразу над узлом, и подготовьте ее как обычно ( Видимо имеется в виду погружение в воду, чтобы удалить пузырьки воздуха – прим. пер. )
Порежьте до конца ветки, сделав серию срезов через узлы под углом 45 градусов. У вас получится кучка коротеньких стебельков со срезами под 45 градусов сверху и снизу, и листом с точкой роста около верхнего края верхнего среза.
Если черенок слишком длинный, чтобы целиком войти в ваш субстрат для клонирования, подрежьте нижний конец черенка.
Держа черенок за черешок листа, соскребите часть наружного слоя тканей стебля, чтобы обнажилась флоэма (белая ткань, лежащая глубже коры). Окуните весь черешок в ваш гель для клонирования, или гормон для укоренения, удостоверьтесь, что окунули одновременно верхний и нижней срезы. Избегайте попадания гормонов на точку роста.
Вставьте стебелек в субстрат для клонирования, возможно вам понадобится расширить отверстие в роквуле, или латексной пробке ?Как.
Используя стерильный инструмент (палочку для еды, или что-то подобное) нажмите на верхушку стебелька, чтобы протолкнуть его целиком в субстрат для клонирования. При этом лист может загнуться слегка вверх.

© [image] Общество Любителей Конопли


Клонирование/Парник :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/Парник

Важен-ли парник для черенкования ?

Это в действительности зависит от относительной влажности в помещении. У Вас холодно и сухо или достаточно тепло и влажно? Если сухо (до 40% влажности), я бы сказал, Вам нужен парник для клонов. Накройте их разрезанными пластиковыми бутылками.

Хороший финт для среза хороших черенков – это напоить ваше материнское растение лёгким раствором для цветения, за несколько часов до обрезания черенков.

Я не использую никаких парников. Я опрыскиваю клоны несколько раз в день в течение первых нескольких дней, затем один раз в день на протяжении примерно недели, пока они начинают укореняться.

© [image] Общество Любителей Конопли


Клонирование/Прививка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/Прививка

Прививка

Когда при использовании регулярных семян в индоре, половина и более растений – мужские, приходится выбирать : либо терять время и проращивать семена заново (если есть), либо опять же терять время на нарезку клонов, либо не использовать боксовый потенциал на 100%. Отличная альтернатива – привить на мужские пеньки женские клоны.

Необходимо:

-чистое лезвие или скальпель,
-стакан с раствором мёда (примерно треть чайной на треть стакана),
-лоскутки пищевой плёнки,
-скотч (удобно и полезно юзать алюминевый).

1. Мужское растение обработать следующим образом: удалить яйца (они же пыльники), удалить все побеги, скелетные ветви обрезать произвольно, ОСТАВИТЬ лопухи для поддержания жизнедеятельности пня. На обрезанных скелетных ветках, торчащих из мужского пня, сделать надрезы по середине вдоль оси.
2. Нарезать нужное количество женских клонов, подходящих по толщине ствола и поместить их в раствор мёда.
3.Женские черенки обработать следующим образом: оторвать все листья, кроме верхней пары, причём ножки листьев оставляются на стволе (в дальнейшем послужат индикатором прививки).
4. Прививка методом врасщеп в скелетные ветви: конец ствола клона срезается с двух сторон под углом, и плотно вставляется врасщеп в ветку мужика. Место стыковки аккуратно обматывается пленкой и закрепляется скотчем. Потом всё это дело опрыскивается и накрыватся целофановым пакетом.
5. В течение недели, снимаем пакет, проверяем и опрыскиваем клоны.

Через день после «операции» возможен подвявший вид клонов, но не отчаивайтесь, если клон не сухой, значит шансы есть.

Источник: ПРИВИВКА женских клонов на мужские пни

© [image] Общество Любителей Конопли


Клонирование/Ревегетация :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/Ревегетация

Как регенерировать/восстановить растение после сбора урожая

После того, как проросло семечко, растение созрело и урожай шишек уже собран, к вам может прийти идея увековечить (perpetuate) растение, с которого вы позабыли срезать клоны. Обрежьте основной стебель до точки, под которой осталось несколько почек роста или шишек. Верните растение под постоянное освещение и кормите удобрениями для вегетации. В течение следующих нескольких недель растение начнёт развиваться и расти вверх. Очень важно не переливать растение после того, как вы его обрезали. Урезанные остатки надземной части растения продолжат получать питание от большой, не тронутой корневой системы, которая может поднимать в растение чрезмерное количество воды, что в результате и вызовет стресс. Использование удобрений, содержащих аммиачную форму азота (ammonium form nitrogen), таких как куриный помёт, ускорит рост стебля. Хорошо помогает при этом отслеживание добавляемых элементов, со2 и сильный свет.

© [image] Общество Любителей Конопли


Клонирование/Советы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/Советы

Советы для трудноклонируемых растений

Некоторые разновидности более легко клонировать, чем другие. Есть Сативы, которые пускают корни так просто, что Вы практически можете просто воткнуть их в землю и забыть про них. Но есть и некоторые ранние Индики, с которыми можно долго нянчиться и в итоге они умрут. Существует несколько вещей, на которые следует обратить внимание.

Помогите корням расти. Прикиньте, откуда будут расти корни на ваших черенках прежде, чем фактически обрежете их. Держите эту часть стебля в темноте на протяжении недели или двух, обернув непрозрачной лентой. Это называется этиолированием (etiolation) и поощряет образование корня. Делайте срезы крутым секатором или очень крутыми ;) острыми ножницами и стерилизуйте их после каждого среза. Тупой секатор повредит стебель из которого корню будет сложнее сформироваться. Лезвие бритвы сделает даже более чистый срез, который также поспособствует укоренению, но не обвиняйте меня, если порежетесь сами.

Растению требуется воздух для формирования корней, но не дайте ему попасть в ствол. Это угнетёт действие капиллярного эффекта и создаст дополнительные нагрузки на бедный обрезок. Что бы этого не произошло, немедленно окуните место среза под воду или в раствор для укоренения. Оставьте клон в растворе для укоренения на день или больше. Если Вы просто оставите его в воде, может повезти и вылезут корешки, но тогда может действительно понадобиться некоторое количество кислорода. Вы можете активно аэрировать, снабжая корни O2, или проветривать пассивно, используя воздушную среду.

Другой вещью, которая усложняет черенкование, это дыхание как таковое. Смастерите из пластиковых бутылок или пакетов теплички, что бы ограничить испарение с поверхности листьев и предохранить среду от высыхания. Другой способ снизить испарение – это отрезать примерно по половине от каждого листа. У Вас останется тоже количество листьев на стебле, но их площадь сократится. Это также поможет избежать заплесневения, предотвращая контакт листьев с поверхностью теплички или субстратом. Правильное освещение также важно. Прямой солнечный свет может слишком сильно нагреть воздух под плёнкой, но и в темноте ничего не укорениться. ЛДСки (fluorescents) идеальны для этого. ДНаТ (HID) тоже сойдёт, но не слишком близко, или даже можете дать им немного непрямого света из окна, если сможете держать их в тепле.

Вы приглядывали за кислотностью и подкормкой, и увидели, что клоны начали снова расти. Значит можно смело предположить, что появились корни и можно избавляться от тепличных навесов. Черенок может поначалу выглядеть вяло, но дайте ему влаги и он будет бодрячком. Если ни один из этих советов не помогает – попробуйте найти другое материнское растение.

© [image] Общество Любителей Конопли


Клонирование/УскорениеСоскабливанием :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/УскорениеСоскабливанием

Как ускорить укоренение с помощью скарификации (соскабливания)?

Введение

Идея сводится к обскабливанию ствола черенка и, таким образом, получению большей площади на которой черенок получит возможность формировать корни.

Повышая таким образом ваши шансы на успешное черенкование. Вам понадобиться острое лезвие и плоская поверхность для скобления черенков.

Процедура скарификации (соскабливания)

Прежде всего нужно срезать клоны под углом 45 градусов. Это затронет внутреннюю и внешнюю область стебля. Теперь положите черенок на поверхность. Отступите 1–2 сантиметра от места среза и расположите лезвие в этой точке.

Мягко, с очень легким нажатием, проведите лезвием к месту среза, удаляя таким образом тонкий внешний слой стебля. Не торопитесь – пути назад нет. Аккуратно скоблите стебель лезвием до тех пор, пока ткани внутреннего слоя не станут отчетливо видны. Вы только что удачно скарифицировали свои черенки!

Клонирование

Теперь можно обратиться к обычным методам клонирования. Мокните черенок в гель или порошок для укоренения и поместите его в минеральную вату, почву, торфяную таблетку, воду или в аэро-клонер. Когда вставляете стебельки в предпочитаемую среду для укоренения, убедитесь, что вся соскобленная часть погружена в неё. Я использовал порошок для укоренения в демонстрационных целях, что вам хорошо видно, где я применил его.

Укоренение

Последнее изображение показывает клон успешно пустивший корни при применении этого метода. Как вы можете видеть, корни режутся по всей длине, а не только снизу. Это даст вашему свеже-укоренённому растению гораздо больше шансов на выживание и увеличит скорость роста.

Этот метод также очень полезен для трудно клонируемых растений и одеревеневших черенков, которые не так легко пускают корни. Так же он хорош и для постоянной практики, ускоряя процесс укоренения и повышая процент успеха. Другая фишка, используемая для упрямых черенков, это разрезание низа стебля на четыре части, для увеличения площади поверхности. Чтобы действительно дать самым упрямым черенкам преимущество, можно соскрести две или три стороны стебля. Только помните, что при скоблении более чем одной стороны, возникает сильная опасность провала, в следствии удаления лишнего количества ткани с любой из сторон. Некоторые растения, у которых обычно уходит 8–10 дней, чтобы укорениться, при применении этого метода пускают корешки уже на 5–6 день.

И последнее. Я люблю вымочить свежие черенки в стакане прохладной воды в течении 15–20 минут перед подготовкой к укоренению. Хлорка в воде убьёт все бактерии а прохладная, богатая кислородом, вода впитается растением, давая ему много запасной силы для корне образования.

© [image] Общество Любителей Конопли


Клонирование/ВыборМатеринскогоРастения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/ВыборМатеринскогоРастения

Выбор лучшего материнского растения

Выбор лучшего материнского растения для выращивания клонов требует поиска лучшего фенотипа из имеющихся у Вас семян.

Фенотип (от греческого слова phainotip — являю, обнаруживаю) совокупность характеристик, присущих индивиду
на определённой стадии развития. Фенотип формируется на основе генотипа, опосредованного рядом внешнесредовых факторов.

Что ж, начнём сразу с примера. Когда Вы покупаете пачку семян, или получаете её в подарок от друга, Вам наверняка очень хочется получить лучшее из того, на что способен сорт. Наличие такового фенотипа в ваших семянах напрямую зависит от того, как материнское растение возделывалось, насколько сорт стабилизирован в принципе. Проявившиеся фенотипы могут просто поражать своими различиями, а их количество определяется генетической историей растения. Также, взрастив некоторое количество растений, Вы наверняка получите одно с наиболее нежелательными признаками.

Задача заключается в поиске лучших редких фенотипов для использования в качестве материнских растений, которые нужно стабилизировать, оберегать и использовать их генетику в будущих проектах. Вопрос только лишь в том, как это сделать.

Существуют определённые признаки, на которые следует обращать внимание при выборе хорошего материнского растения. Однако, их перечень прежде всего зависит от желаний самого бридера. Тем не менее всем необходимо выискивать те фенотипы, что обладают наиболее плотными, сильными соцветиями, которые охотно набирают массу во время всего периода цветения. Также, как вариант, можно отыскивать растения, наиболее густо усеянные трихомами, чтобы развить их потенциал, или фенотип с наиболее слабым запахом, чтобы передать это немалоинтересное качество потомству. В нашем эксперименте мы задавались целью отобрать наиболее сильный во всех отношениях экземпляр в каждом из двух сортов, учитывалась сила действия, запаха и вкуса.

Сорта, отобранные для эксперимента – Super Skunk и Shishkaberry, задача – отобрать наиболее впечатляющее растение для использования в качестве материнского. Обычно, если бридер планирует работать серьёзно и отбирать лучшее из лучшего, ему придётся перепахать сотни семян, если даже не тысячи. Но в нашем случае мы всего лишь хотим отобрать лучшие фенотипы из того что есть, для использования их в качестве нормального материнского растения, которое сможет дать здоровые и перспективные клоны для SoG ?.

Испытания

Вегетативная стадия началась с 14 растениями. По 7 семячек каждого сорта было посажено в в горшки объёмом в один галлон (около 3,8 л.) и выставлено под лампы дневного света T5. Грунт содержал смесь из 90% удобренной готовой земли и 10% перлита.

На 25–30 день растения перешли в состояние предцвета и группа женских растений была довольно быстро выявлена. Световой цикл был поставлен 12/12 чтобы стимулировать цветение, и после 12–14 дней мужские растения были выявлены и уничтожены.Весьма печально, что из оригинальных 14 семян получилось лишь 6 женских растений: 3 Super Skunk и 3 Shishkaberry.

400w ДНаТ была добавлена в тот же день, когда был установлен световой режим 12/12. Вместе с тем, растения начали получать питание в виде удобрения для цвета и стимуляторов цветения. Мы постарались создать наиболее благоприятные условия для жизненного цикла растений.

Итак, где-то на 40–50 день вы сможете определять интересующие Вас свойства того или иного растения. Вот тут-то и следует производить срез клонов, так как это наиболее подходящее время. В конце цветения на 55–65 день, в зависимости от сорта. Ну и теперь Вам осталось подумать, стоил ли результат трудов, смогли ли Вы освоить азы бридерства, понравился ли Вам опыт и что же действительно стоит выбирать из многообразия признаков в разных растениях.

Ну и на наконец, существует лишь один правильный способ оценки качества Ваших результатов, их можно объективно взвесить лишь после окончательной сборки, просушки и пролечки урожая. Именно, Вам стоит дегустировать лишь до конца обработанный продукт. Только таким образом Вы сможете оценить истинный потенциал фенотипа, во всех его проявлениях. Но всегда выбирайте приоритетные признаки с должной внимательностью и разборчивостью.

© Источник: “Selecting the perfect clone mother” by Mr. Hades, [image] High Times Magazine, № 390, Jul 2008
© Перевод: cannapress.ru, 2011


Клонирование/ХранениеКлонов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Клонирование/ХранениеКлонов

Хранение клонов

Хранение клонов в холодильнике простой метод. который поможет вам сделать резерв, на случай неудачного исхода клонирования. Возможно использовать клоны из холодильника, до восьми недель после их среза.
Полное изображение

Итак:

Полное изображение
  1. Срежьте клоны, как вы обычно это делаете, но оставьте побольше стебля. Когда вы будете их укоренять, придется заново обрезать стебель острым ножом (удалите ~ 1 см).
  2. Срезанные клоны положите в пакет. Налейте воды на дно, чтобы стебли были погружены на сантиметр. Используйте только отстоявшуюся воду из под крана. Вдохните воздуха в пакет, в основном, чтобы создать пространство внутри и клоны не помялись. В принципе, можно поставить клоны в стеклянную банку или любую другую емкость с крышкой и водой внутри.
  3. Рекомендуется проветривать воздух не менее чем раз в неделю. Автор статьи особо не парился и не открывал мешки до 4 недель, но это было ошибкой.
  4. Когда вы решите, что время высадки пришло, достаньте клоны, расправьте и поставьте в стакан с водой на час.
  5. Отрежьте от стебля сантиметр, чтобы обновить его для укоренения. Поставьте в ваш любимый раствор для укоренения или чем вы там пользуетесь. (более подробно про клонирование тут: Простой метод клонирования )

Замечено, что клоны пробывшие в холодильнике более двух недель дольше укореняются. Это не сильно плохо, особенно, если вспомнить, что основная задача метода – хранение. Пробывшие в холодильнике более двух недель клоны пустят корни через 10 суток и окрепнут для пересадки через 14 суток.
Полное изображение

Полное изображение 		Очень важно. чтобы в вашем холодильнике была положительная температура. Если клоны замерзнут – они погибли. .

© [image] Общество Любителей Конопли


КрутимДжоинты/ДелаемПапиросу :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КрутимДжоинты/ДелаемПапиросу

Делаем Папиросу

Бразы,

Я не догоняю читая топики типа [image] https://olkpeace.org/forum/viewtopic.php?t=26871, неужели продвинутый растаманский ум не может сам сделать альтернативу? Папиросная бумага продается в любой табачной лавке, из нее всегда можно сделать отличную беломорину. Этот способ отлично подойдет тем, кто вобще икогда ничего не закучивал, но уже умеет забивать папиосу =). Далее небольшой мануал в фотках.

Нужна папиросная бумага (OCB в рулонах – тема :thumbs: ). И какой-нибудь карандаш, ручка (желательно одного диаметра по всей длине), или как у меня фломастер.

Берем бумажку и кладем на стол, клейкой стороной вниз, сверху карандаш.

Накручиваем на карандаш бумагу

до конца и смачиваем вдоль клейкой полоски (слой над клеем).

Должно выглядеть так

Теперь можно оторвать лишнюю бумагу.

Теперь нужно сделать гильзу, для моей папиросы я оторвал часть листа А4 и закрутил в трубочку.

Ну и копирайт конечно :smoke:

будующая ракета

Уже заряжена

Лишнюю часть гильзы можно отрезать ножницами (если есть).

Енд оф стори :rasta:

Други, я считаю, что это достойная замена папиросам. Можно закрутить косяк любого размера (хоть на шнуре питания). Кстати для тех кто не знает, короткие бумажки можно доклеивать друг к другу,поэтому длина косяка теоретически неограничена.. Бумажки занимают очень мало места, и не являются палевом, ну и т.д. и т.п.


КрутимДжоинты/Классический :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КрутимДжоинты/Классический

Классический джойнт

Как я уже сказал ранее, я выделяю только два способа закрутки косяка, остальные являются либо производными (меняется размер бумаги, в длину или ширину) либо бредовыми (типа тюльпана или креста). Для тех кому интересно поэксперементировать: https://olkpeace.org/downloads14-42.html – The joint rollers handbook (Пособие в картинках по скручиванию джоинтов всевозможных форм и размеров) Достаточно понятно обьяснено, но для людей с малым опытом возможно будет трудно повторить большую часть «Фокусов». (Лично я вообще не вижу в этом смысла).

Значит первый способ – «обратка», я уже описал выше. Второй способ нормальной закрутки, к плюсам которого можно отнести например его простоту (я начинал именно с этого способа, отчасти потому, что не знал как клеить обратку). Из основных минусов – бумага закручивается в несколько слоев, поэтоу курится много бумаги и постоянно получаются мосты. Как говорится перейдем от слов к телу

Значит все, что нужно. (Обратите внимание на бумагу, с такой можно крутить джойнты любой длины)

Клей находится на противоположной сторооне, липким кверху.

Распределяем стафф: большой палец вверх – указательный вниз и наоборот.

Вроде более менее равномерно.

опускаем ближнюю к нам сторону максимально вниз и прижимаем большим пальцем к гильзе.

и указательным пригибаем дальнюю сторону и пропускаем под большим пальцем и сновы плотно прижимаем к гильзе (оборачиваем вокруг), намачиваем бумагу под клеем и приглаживаем.

На картинке вы можете видеть, что бумага сложена в несколько слоев, что не есть гуд ни для легких ни для процесса курения.

Это еще не мост, нужно подлечивать, смачивая ту сторону, что сгорает быстрее, но всеравно когда куришь, не хочется париться за такую фигню.

ВСЕ Всеравно я настаиваю на том, что обратка лучше, но учиться я думаю проще на этом способе. Причем он позваляет исправить некоторые неаккуратности допущенные в самом начале, когда бумага была недостаточно плотно прижата к гильзе.


КрутимДжоинты/Обратка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КрутимДжоинты/Обратка

Обратка

Это мой самый любимый способ закручивания косяка, о всех других можно просто забыть. Главный плюс способа заключается в том, что потребляется минимум бумаги, а шпионы, пытающиеся подглядеть и научиться нифига не понимают :)

Значит так:
1. Стафф значит чем мельче раскропален – тем лучше, иначе бумажка ровно не закрутится. (нужен грайндер)
2. Я вообще люблю когда трfва чуть-чуть влажная и без табака.
3. Крутиш пыжика, кладешь за ухо. Я делаю так \/\/\/\/\, потом заворачиваю, выходит похоже на карону или листик.
4. Бумажку переворачиваешь так,чтобы клейкая сторона была ближе к тебе и вверх ногами. Высыпаешь стаф.
5. заворачиваешь бумажку буквой V стафф внутри, и надо прочувствовать пальцами его через бумагу. Большим и указательным пальцами вверх-вниз, начинаешь его равномерно распределять внутри, важно прочувствовать плотность, приходит с опытом
6. потом из-за уха берешь пыж и кладешь слева, чтобы он на 5–10мм выходил за полоску.
7. подкручиваешь клейкий край (он ближе к твоей стороне) большими пальцами вниз, до тех пор чтобы клейкая полоска оказалась сверху пыжа и прижимаешь ее пальцем! (Все, с этого момента пыж не отпускаем!).
8. Указательными пальцами прижимаем другую сторону сверху, самый сложный момент это большим пальцем придерживая близкую к тебе сторону бумажки, указательным пропустить дальнюю сторону и снова пережать большим пальцем, так чтобы бумага продолжала плотно прилегать к пыжу.
9. Дальше докручиваем и смачиваем внешнюю сторону джойнта, над клейкой лентой, приглаживаем пальцем.
10. Теперь притаптываем сигой сверху (я кручу тонкие, поэтому сига не влезает и я притаптываю постукивая фильтром о стол, держа джойнт вертикально, принцип топора и топорища.)
11. ну а лишняя бумага.., держим за гильзу под 45 вверх и поджигаем, джойнт еще влажный в области склеивания, поэтому бумага сгорает быстро, но косяку не вредит.

Я сравнительно бысро научился крутить обычные джойнты, но так как не люблю курить бумагу, то стал крутить обратку, предпочитаю обрывать, так-как сгорает не всегда равномерно, но для скорости можно и просто подпалить.
чтобы удалить лишнюю бумагу не поджигая: подождать пока место склеивания высохнет на 100%! (5 минут ) и оторвать начиная с гильзы, потянув наверх вдоль скленной линии. если все стопудово сухое – оторвется ровно :)
Как ни старайся описать в деталях, а всеравно лучше один раз увидеть, чем много раз прочитать

Все необходимое для процесса

грайндим стафф и высыпаем на перевернутую бумажку

распределяем стафф по плотности (двумя руками)

смотрим

прижимаем левый край к гильзе

второй край сверху

все, самое страшное позади, заворачиваем и смачиваем верхнюю сторону над клеем.

Пргладили пальцем, так чтобы клей плотно проклеил две стороны.

Жалко у меня не четыре руки...

Пламе само перемещается по джойнту

поджигать надо снизу и держать под углом

огонь пойдет вверх, а вы изменяя угол можете регулировать его скорость.

Обгорело не очень ровно, так как лежал горизонтально.

Косяк готов

Счастья вам ОЛКовцы


КрутимДжоинты/ПочемуДжоинт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КрутимДжоинты/ПочемуДжоинт

Почему Джойнт?

Я люблю крутить джойнты, и считаю такой способ курения самым удобным.

У самокруток много плюсов:

1)Безпалевность – бумажки не так подозрительны как беломор, трубка, банка, пипетка или вообще бонг. У меня всегда с собой пара бумажек в паспорте или бумажнике. Зато сколько раз были ненужные качели, когда при досмотре находили беломор.

2)Кол-во стафа – вы можете забить сколько угодно травы в одну две ракеты, в то время как беломор например органичен по своим размерам. (На форуме проскакивала ссылка на видеоб где закрутили 43грамма (ИМХО извращенцы)) Мне кажется очень практично и удобно, на большую компанию забить несколько больших ракет, чем мучаться с трубочкой, банкой или, боже упаси, прикуривателем.

3)Для легких – если куришь траву то нет смысла вместе с ней курить и бумагу, легкие к сожалению купить очень дорого, поэтому дерьмом дышать нужно как можно реже. (Конечно в таком случае предпочтительнее курить через бонг)

4)Скорость – когда научишься крутить быстро, получается быстрее чем с беломором. (Я крутил на хайвэе, в среднем ряду, спокойно под руль коленку ставишь, и руками крутишь, одной рукой не умею, да и сомневаюсь, чтоможет идеально получиться).

Сейчас под воздействием чудоелки другие плюсы либо сложно сформулировать либо еще что-то, но на самом деле их гораздо больше, и я надеюсь вы скоро добавите свои в этот раздел :)

типа пыжик

юный пиротехник (берегите пальцы)

© [image] Общество Любителей Конопли


КрутимДжоинты/Тюльпан :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: КрутимДжоинты/Тюльпан

Тюльпан

Возможно вы видели странного вида самокрутку, похожую на тюльпан? Лично я считаю это простой тратой травы, но с другой стороны, после хорошего харвеста можно и поэкспериментировать.

Значит нам понадобится папиросная бумага, я использовал OCB. Для тюльпана требуется 2–4 шт. (Зависит от того какую гильзу вы используете: картонную или другой косяк.)

Берем две бумажки

и склеиваем их друг с другом

Отгибаем свободную клейкую сторону (должна быть внутрь)
Загибаем другую сторону внутрь, наподобии конверта.

Склеиваем и засыпаем стаф внутрь.

Берем обеими пальцами вверху и двигая верхние пальцы в противоположную сторону нижним как-бы мнем бумажку.

Через некоторое время верхушка закручивается так. (Я иногда использую такой пакетик для перевозки травы, если нет другой подходящей тары, например привычных пакетиков от сигаретных пачек.)

Гильза может быть скрученной картонкой, но я предпочитаю использовать косяк. Притаптываем верхушку

Аккуратно обжигаем в месте сгиба (притаптывния). Такой способ позволяет обжеч ракету ровно, и избежать возможных мостов.

Вставляем подготовленную ракету (или картонную гильзу) внутрь бутона.

Теперь можно оторвать клейку полоску, окольцевать бумажку от бутона вокруг гильзы.

Аккуратно промачиваем клейкую полоску, чем плотно прикрепляем тюльпан к гильзе. (Один мой знакомый прицеплял бутон к гильзе припомощи скотча, я очень не рекомендую этого делать).

В общем практического смысла в тюльпане нет, но зато практика закручивания может убить несколько свободных минут, да и беломорщики обычно удивляются. А еще можно сделать приятный подарок своей растаподруге, дарите женщинам цветы.

Пис


Курим/Бонг2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Курим/Бонг2

Cамодельный Бонг

Инструкция по сборке самодельного Бонга из доступных и недорогих компонентов.

Понадобится

– Пластиковая водопроводная труба – 1 шт
– Заглушка для водопроводной трубы – 1 шт
– Трубка медная – 20 см
– Наперсток швейный – 1 шт
– Маркер перманентный – 1 шт
– Уплотнитель резиновый – 1 шт

Сборка

Покупаем (на хозяйственном рынке) пластиковую водопроводную трубу. Диаметр 50мм – Длина 30см или 50 см. Лучше брать 50 см, тк обрезать всегда можно, а вот увеличить сложновато. Заодно покупаем и заглушку соответствующего диаметра 50мм. Обратите внимание чтобы были уплотнительные резинки внутри трубки, чтобы заглушка плотно сидела. Там же покупаем кусок медной трубки, 15–20 сантиметров достаточно. Желательно чтобы продавец отрезал специальным труборезом, а не отпиливал ножовкой. Если отпиливать ножовкой, то остаются заусенцы, которые потом нужно зачищать. Если не ошибаюсь, то покупал трубку диаметром 8 мм.

Увеличить
Увеличить
Увеличить

Покупаем маркер и напёрсток. Достаём из маркера стержень с помощью плоскогубцев. Открываем заднюю заглушку маркера и вынимаем оттуда стержень. Ножом удаляем пленку / наклейку с информацией о маркере.

Увеличить
Увеличить
Увеличить

Отпиливаем ножовкой кусок маркера (как на фото). Края среза немного неровные и корявые, ножом или наждачной бумагой аккуратно зачищаем.

Увеличить
Увеличить
Увеличить

Берем гвоздь и пробиваем в напёрстке отверстие по середине (можно просверлить дрелью). Примерно 2–3 миллиметра в диаметре (не менее 1 мм). Неровность с обратной стороны отверстия можно зашлифовать напильником, а можно оставить как есть.

Увеличить
Увеличить
Увеличить

Ставим наперсток на горелку плиты (на электрической удобнее т.к. нет открытого огня). Греем в течении минуты и аккуратно прижимая сверху “одеваем” маркер на наперсток. Заходить должен плотно, не болтаться но и не растягивать маркер.

Увеличить
Увеличить
Увеличить

Вставляем заглушку в низ трубы. Берем нож и вращательными движениями проковыриваем отверстие диаметром для медной трубки (можно просверлить дрелью). Трубка должна с трудом заходить в отверстие (или даже не заходить), иначе потом не будет гермитизации.

Увеличить
Увеличить
Увеличить

Нагреваем зону отверстия, чтобы размягчить пластик. Сильно нагревать не надо, не должно течь и капать. Пока пластик горячий вставляем медную трубку в отверстие, перпендикулярно, до упора. Затем поднимаем трубку вверх и нажимаем так, чтобы уперлась вниз пластиковой трубки в угол заглушки. Смотрим через верх чтобы она именно “упёрлась” и держалась плотно.

Увеличить
Увеличить
Увеличить

Чуть выше уровня первого отверстия проковыриваем (просверливаем) еще одно отверстие, примерно на 2–4 сантиметра выше первого. Вставляем наш новый “напер” в медную трубку. Если он входит с трудом (разные маркеры бывают), то ножом или напильником слегка подпиливаем маркер в зоне вхождения в медную трубку. Не спешите выбрасывать колпачок от маркера. Его можно использовать как колпачок для “напера”. Это уменьшит запах от наперстка.

Увеличить
Увеличить
Увеличить

Для удобства можно купить (на рынке) специальную манжету. Она ставится на верхнюю часть трубы. Так удобнее при курении. Украшаем новый Бонг по своему вкусу. Наливаем воды до нижнего отверстия (там где медная трубка выходит), и вот Бонг в полной боевой готовности.

Увеличить
Увеличить
Увеличить

Источник: https://olkpeace.org/forum/fpost290517.html

© [image] Общество Любителей Конопли


MedicalCannabisCup/MedicalCannabisCup01 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: MedicalCannabisCup/MedicalCannabisCup01

Победители

1-го Medical Cannabis Cup
2010 год, Сан-Франциско

Категория: Sativa Cup

  1. Vortex — GreanBicycles
  2. Candy Jack — The Green Door San Francisco
  3. Durban Poison — Purple Lotus Patient Center

Категория: Indica Cup

  1. Cali Gold — Mr. Natural Inc
  2. True OG — Elemental Wellness
  3. Bubba Kush — Tehama Herbal Collective

Категория: Concentrates Cup

  1. Ingrid — Leonard Moore Cooperative
  2. Herojauna — Phillips Rx
  3. Granddaddy Purple Wax — 7 Stars Holistic Healing Center

Категория: Edibles Cup

  1. Biscotti — Greenway Compassionate Relief
  2. Bliss Edibles Truffles — Medithrive
  3. Totally Baked Medibles Tincture — The Hampton Collective

Категория: Expo Booth

  1. Humboldt Patients Resource Center
  2. TIE: Cmaz Glass/ Green Door
  3. Stealth Grow LED

Категория: Product Cup

  1. TIE: Essential Vaaapp H20 Eclipse/ Stealth Grow LED
  2. Grassroots HIGH TIMES Medical Cannabis Cup Hat
  3. TIE: Canna Fresh/ Boldt Bags

Категория: Glass Cup

  1. Zong 2 Kink Jack Herer Bong
  2. Glass Slider
  3. Voorhees and Christina Cody for “Sea Life”


MedicalCannabisCup/MedicalCannabisCup02 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: MedicalCannabisCup/MedicalCannabisCup02

Победители

2-го Medical Cannabis Cup

2011 год, Денвер

Категория: Sativa Cup

  1. Snowdawg — Natural Alternatives for Health Dispensary
  2. Alpha Blue — The Farm
  3. Island Sweet Skunk — Grass Roots Health & Wellness Center

Категория: Indica Cup

  1. Banana Kush — Mile High Green Cross Dispensary
  2. L.A. Confidential — 420 Wellness Dispensary
  3. Chemdog — Highland Health Dispensary

Категория: Hybrid Cup

  1. Sour Grape — Mile High Green Cross Dispensary
  2. White Dawg — Cut Above, PND LLC. Dispensary
  3. Banana Kush — Highland Health Dispensary

Категория: Concentrate Cup

  1. Grape Ape Wellness Wax — Salida Green Cross
  2. Hong Kong Stable Oil — Broadway Wellness
  3. Lemon G-13 Hash Oil — The Greenest Green

Категория: Edible Cup

  1. Deca Dose — Cheeba Chews
  2. Pecanna Bar — Standing Akimbo
  3. Pecanna Bar — Good Chemistry

Категория: The CBD Award

  1. Pre '98 Bubba Kush (12.7% CBD) — The Clinic on Holly
  2. Bubblegum Kush (10.39% CBD) — Project Greenergy

Категория: Best Products

  1. Incredibowl M420 — The Incredibowl Industries
  2. Hitman Turbine — MADE
  3. Crucible Titanium Nail Concentrate Bar — Broadway Wellness

Категория: Glass Cup

  1. DROCK — Lazy J's
  2. Hitman Glass Butane Torch Tube — Steve Bates
  3. Vapor Dome Sherlock — The Incredibowl Industries

Категория: Best Booth

  1. MADE
  2. TIE: The Cannasseur/The Incredibowl Industries
  3. Lazy J's


MedicalCannabisCup/MedicalCannabisCup03 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: MedicalCannabisCup/MedicalCannabisCup03

Победители

3-го Medical Cannabis Cup

2011 год, Сан-Франциско

Категория: Sativa Cup

  1. Bay 11 — Granddaddy Purple Collective
  2. Alpha Blue — OrganiCann
  3. Sonoma Coma — Happy Lil’ Trees

Категория: Indica Cup

  1. Boggle Gum — Harborside Health Center (San Jose)
  2. True OG — Elemental Wellness Center
  3. 7 Star Pure Kush — 7 Stars Holistic Healing Center

Категория: Concentrates Cup

  1. Mars OG — Philips Rx
  2. Sour Diesel Wax — Berkeley Patients Group
  3. Regulator Kush Wax — The Cali Connection Seed Company Collective

Категория: Edibles Cup

  1. Baklava — Greenway Compassionate Relief
  2. Bhang Chocolate Triple Strength Fire Bar — Bhang Chocolate
  3. Om Chocolate Dipped Peanut Butter Truffle — Vapor Room Co-operative

Категория: Hybrid Cup

  1. OG Kush — D & M Compassion Center
  2. Star Dawg — Buds & Roses
  3. The Pure — Leonard Moore Co-Operative

Категория: CBD Award

  1. Alaskan Thunderfuck (9.23%) — Master Control Unit Collective
  2. Jamaican Lion (8.10%) — Elemental Wellness Center

Категория: Best Non-Solvent Hash

  1. Herojuana — Florin Wellness Center

Категория: Best Product

  1. The Incredibowl — Incredibowl Industries LLC
  2. Central Cali Cannabis Edibles Package
  3. Bhang Bar

Категория: Best Booth

  1. Magnolia Wellness
  2. Nor Cal Genetics Seed Collective
  3. Element Wellness

Категория: Best Glass

  1. Slider
  2. Essential Herbal Technologies LLC “GG”(Glass on Glass) Eclipse Vape 2o
  3. Team Death Star


MedicalCannabisCup/MedicalCannabisCup04 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: MedicalCannabisCup/MedicalCannabisCup04

Победители

4-го Medical Cannabis Cup

2011 год, Детройт

Категория: Sativa Cup

  1. Obamanator — New World Seeds
  2. Sour Diesel G-Cut 04 — The M22 Collective
  3. Sour Diesel XL — Metro Detroit Compassion Club

Категория: Indica Cup

  1. Grandaddy Urkel — The M22 Collective
  2. 98 Old School — TLC Services
  3. CPL — Cannabistro

Категория: Concentrates Cup

  1. Super Lemon Haze — CY LLC
  2. CPL Hash — New World Seeds
  3. CPL Hash Oil — Cannabistro

Категория: Edibles Cup

  1. Capt. Kirk's Key Lime Cheesecake — Medmar
  2. Blackberry Salmon Blue Cheese Crustini — Blue Water Compassion Center
  3. Permafrost Keif Mint Chocolate — Totally Herbal Care

Категория: Hybrid Cup

  1. Sour OG Kush — Traverse Hydroponic Company
  2. Galaxy Godbud — American Meds
  3. Creama Sweet Relief — New World Seeds

Категория: CBD Award

  1. Cannatoxic X — G.L.C.C.C.

Категория: Best Product

  1. Mate Lighter
  2. OG Worker Bee
  3. Incredibowl Industries

Категория: Best Booth

  1. Made In Chicago & M3 Dirt Mix
  2. Mate
  3. Totally Herbal Care & Pure West Compassion Club

  • Обсуждение статьи на форуме


Медицина/КаннабисВИндии :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии

Каннабис в Индии: древняя и современная медицина

Оглавление документа
Вступление
Каннабис: история медицинского применения в Индии
Связь с западной медициной
Политические столкновения вокруг каннабиса
Каннабис в современной Аюрведе
Научное обоснование действия каннабиса
Каннабис в индийском контексте
Благодарности
Источники

Вступление

Индия – страна, погруженная в религию и мистицизм. С ними неразрывно связана и Аюрведа – индийская система медицины, название которой сочетает в себе два санскритских слова: «знание» и «жизнь». Эта эффективная система лечения, более 3000 лет назад возникшая из сочетания религиозных верований с эмпирическими экспериментами, широко практикуется и по сей день, удивляя западных медиков.

Подобным же образом, каннабис в Индии тесно связан с религией и мистицизмом – как в индуизме, так и в исламе, и в других, менее известных, традициях001. Мерлин дает этому следующий комментарий002: «По мере развития науки и эволюции воображения всё явственней проступает глубинная потребность человечества – потребность в переживании экстаза в его первоначальном смысле: как освобождения души от телесных оков и встречи с богами и предками».

В этой главе будет предпринята попытка рассмотреть медицинские показания, по которым применялся каннабис в старину, в свете современной фармакологической науки.

В основе теории и практики Аюрведы лежит концепция уравновешивания трех функциональных элеменов или дош, из которых состоит тело человека. Это Вата или Вайю (эфир и воздух), Питта (огонь и вода) и Капха (вода и земля). Надкарни003 отверг эти определения в пользу более абстрактных003:

Слово Вайю в аюрведической литературе обозначает не ветер, а все процессы центральной и симпатической нервной системы. Понятие Питта объединяет пищеварение, термогенезис, кровоток и секрецию желез. Совокупность телесных жидкостей и функция термотаксиса соответствует Капхе.)

Согласно Аюрведе, здоровье зависит от поддержания этих трёх элементов в состоянии равновесия. Под воздействием внутренних или внешних факторов баланс может быть утрачен, что и приводит к болезни.

Аюрведическая терапия применяет религиозные, магические и лекарственные методы. Важная роль отводится лечению травами. Согласно Капуру004, древнеиндийская фармакопея включала более двух тысяч препаратов, в основном растительного происхождения. Уже во времена Будды, в 250 году до новой эры было известно свыше семисот лекарственных растений.

Особое место среди них принадлежит каннабису.

Каннабис: история медицинского применения в Индии

По данным классических005,006,007,008 и современных009,010,011 исследований, каннабис зародился в Центральной Азии, откуда постепенно распространился по всему континенту. Теория гималайских предгорий, выдвинутая Шармой012, не имеет научной опоры.

Центральноазиатское происхождение было обосновано ботаниками. Их выводы подтвердились при раскопках в Маргиане (современный Туркменистан)013,014. На бактрианских стоянках второго тысячелетия до новой эры были найдены семена и соцветия каннабиса, вероятно, связанные с религиозным ритуалом употребления сомы или хаомы.

Существует и лингвистический аргумент в пользу Центральной Азии – слово бханга происходит из языка ариев, жителей этого региона015.

Священная книга зороастризма Зенд-Авеста, созданная на територии Персии в 6-м веке до новой эры, указывает на применение бханга в медицине и идентифицирует его с коноплей016.

Говоря о медицинском применении конопли, Боке010 отмечает, что честью быть воспетой в Ведах она обязана исключительно своим психоактивным свойствам. Вероятно, впервые они были открыты в Северном Иране, население которого использовало листья (ченг) и смолу (черс) растения как опьяняющие вещества.

Махдихассан017 проводит параллель между китайским хома, хаомой из Авесты и санскритской сомой, возможно, родственной конопле.

Первое известное упоминание каннабиса содержится в Атхарваведе, 1500 год до новой эры018: «Мы говорим о пяти царствах растений. Их возглавляет сома, следом идут трава куша, бханга, ячмень и растение саха, избавляющее от тревог».
Гриерсон018 полагает, что эта последовательность соответствует порядку жертвоприношения; а древнейшими формами жертвоприношения были съедение или сожжение.

Сушрута Самхита, 3–8 век до новой эры, рекомендует коноплю при простуде, катаракте и диарее018. Двараканатх019 упоминает о ее применении в народной медицине (афродизиак и анестетик)019. Шаньял пишет020: «С древнейших времён для анестеззии применяли также дым горящей индийской конопли (Canabis Indica)".
По мнению Уотта021, уже в те далёкие времена земледельцы заметили, что каннабис – двуполое растение, а также тот факт, что бханга (мужское растение, которому они приписали женский пол) более пригодна для изготовления верёвок, а бханг (женское растение, которому они приписали мужской пол) служит мистике и медицине. В эпоху Вед индийцы начали культивировать ганджу (в Северной Америке известна как синсемилья) – неопыленные женские растения каннабиса, поскольку неопыленная конопля выделяет больше смолы. Впрочем, не все санскритологи согласны с тем, что в источниках старше 1000 года н.э. bhanga всегда обозначает именно каннабис025,026.

Алдрич022 документально подтвердил использование каннабиса тантристами в 6-м веке новой эры на стыке традиций шайвского индуизма и тибетского буддизма. О нем же упоминает трактат XI века Маханирвана Тантра, посвященный техникам соития, искусству удержания мужского семени и т.д.

Анонимный труд Анандаканда («Корень блаженства») перечисляет сорок три санскритских названия конопли (см. таб. 1)023. Многие из них указывают на омолаживающий эффект каннабиса. Ссылаясь на этот труд, Даш023 описывает методику выращивания, обработки и смешивания каннабиса с восемью другими лечебными травами. Эта смесь, принимаемая при уединении и половом воздержании в течение 3 лет, якобы может позволить человеку «жить 300 лет без болезней и признаков старости». По мнению Даша, Анандаканда была создана в 10-м в. н.э. По мнению Рао024, описавшего 10 известных рукописей Анандаканды, она создавалась с 9-го по 12-й век.

Вуястык026 и Мёленбельд025 относят трактат к 12-му веку, также отмечая осведомлённость его авторов о побочных эффектах каннабиса. Однако, по их мнению, пальма первенства в описании медицинского применения конопли принадлежит бенгальцу Вангасене. В труде Чикитсасарасанграха (11 в.) он рекомендует бханг для стимуляции аппетита и пищеварения, попутно отмечая, что «это лекарство, подобно опиуму, успевает подчинить себе все тело, прежде чем будет переварено и усвоено»026. Бханг также упомянут в составе двух лекарственных средств «для долгой и счастливой жизни».

В трактате Дханавантариянигханту того же периода описан наркотический эффект конопли026. Йогаратнамала («Нить йогических жемчужин Нагарджуны») (12–13 вв., Гуджарат) предлагает использовать каннабис для устрашения врагов, симулируя с его помощью одержимость духом026.

Труд Раджанигхату добавляет к списку названий каннабиса (см. таб. 1) ещё несколько новых имён и описывает её медицинские свойства следующим образом018:

  1. катутва (резкость),
  2. кашаятва (вяжущее свойство),
  3. ушнатва (жар),
  4. тиктатва (острота),
  5. ватакапхапахатва (устранение газов и слизи),
  6. самгрдхитва (терпкость),
  7. вакпрадатва (дар речи),
  8. бальятва (дар силы),
  9. медхакаритва (укрепление ума),
  10. срештхадипанатха (наилучшее из возбуждающих средств).

Воздействие каннабиса характеризуется в трактате027 как «возбуждающее, согревающее, вяжущее; уничтожающее мокроту, изгоняющее газы, вызывающее запор, обостряющее память, усиливающее аппетит».

Таблица 1. Индийские названия каннабиса на санскрите и хинди

аджая | непобедимый, неуязвимый
ананда | радостный, полный веселья, блаженный
бахувадини | разговорчивый, болтливый
бханг | конопля, зрелые листья каннабиса
бхангини | разрушитель трех невзгод
бхарита | зеленый
виджая | победитель
виджпатта | с сильными листьями
вирапаттра | лист героев
вриджапата | с сильными нервами
ганджа | неопыленное женское растение конопли
ганджакини | шумный
гатра-бханга | расчленяющий тело
джая | победитель, победоносный
дивьяка | дает негу, роскошь, опьянение, красоту
днаяна вардини | умудренный
Индрасана | пища Индры
калагхни | помогает взять верх над смертью
мадини | дурман, приворотное зелье
мадхудрава | извлекающий нектар
манонмана | резец ума
маткунари | враг жуков
матулани | жена дурмана
мохини | восхитительный
пашупасавинаини | освобождает создания от земных уз
ранджика | возбудитель восторга
сави | зеленолистый
сакрасана | пища богов
самвида маньяри | болтливый цветок
сана | каннабис
сарварогагхни | средство от всех недугов
сиддха | достигший совершенства духа
сиддхамули | корень духовного совершенства
сиддхапатри | сосуд совершенства
сиддхи | удачливый
сиддхиди | даритель совершенства
сидхди | освобождение, блаженство, результат благочестивой жизни
сукнидхан | фонтан наслаждений
тандракрит | дремотный, сонный
траилокья виджая | победитель трех миров, завоеватель трех частей вселенной
трилок камая | вожделеемый в трех мирах
унунда | смешливый, весельчак
урджая | даритель успеха
харшани | дающий радость
харшини | возбудитель полового желания, ликующий, даритель восторга, причина эйфории
хурсини | возбудитель полового желания
чапала | проворный, непостоянный, непослушный, рассеянный
чапта | легкосердечный
чарас | смола каннабиса (гашиш), собираемая вручную или просеиваемая
чидалхада | дает счастье уму
чхапала | легкосердечный, причина шаткой походки, причина неустойчивости
Шивбхути | растение Шивы

Примерно в это же время Шарангадхара Самхита описывает медицинское применение свежего экстракта бханга019, сравнивая его с опиумом: «Вьявайю – это средства, которые молниеносно захватывают всё тело, чтобы затем постепенно произвести в нем необходимые изменения, относятся к классу; например, бханга, ахипхена» 028. Кроме того, каннабис упоминается как опьяняющее зелье и как основной компонент популярного снадобья джатипхалади чурна. Эта травяная смесь лечит грахани (хроническую диарею), каса (кашель), сваса (одышку), аручи (анорексию), кшайя (чахотку), пратишайя (насморк) вызванный вата-капхой 028. Шарма029 выявил и исследовал связи этого трактата с тантрической традицией.

В Раджаваллабхе (15 в.) Сутрадхара Мандана, прояснены ещё некоторые свойства каннабиса018.

Пища Индры (т.е. ганджа) кислая, потворствует безрассудной влюбленности и лечит проказу. Она шлифует ум, распаляет внутренний огонь и приводит к балансу телесные жидкости – это корень блаженства. Подобно нектару бессмертия, ганджа возникла при пахтании Мирового океана, она дарит победу в трех мирах. Услада владыки богов зовется виджайя, победоносная. Трава, исполняющая желания, была дана людям для их благоденствия. Тот, кто прибегает к ней регулярно, свободен от тревог.

Даймок027 сообщает, что Рахбулубха предписывает коноплю от гонорреи. Дхуртасамагама (15 в.)030 квалифицирует каннабис как снотворное, регулятор телесных жидкостей, возбудитель аппетита, стимулятор ума и афродизиак. В Аюрведа шаукхьям Тодарананды031 сказано, что ганджа «ведет к безрассудству, опьянению и болтливости».

Интерес европейцев к психоактивным свойствам конопли был подогрет в эпоху Возрождения записками Гарсии Да Орта, который, состоя на службе у португальской короны, посетил Индию в 1563 году. Он приводит точное описание и хороший рисунок растения bangue и характеризует его действие так032: «Эффект его применения состоит в том, чтоб воспарить над треволнениями и забыться ото всех земных тягот в глупом смехе». Другой пассаж говорит о стимуляции энергии и аппетита: «По утверждению слуг, принимавших это неизвестное мне снадобье, оно помогало им не тяготиться работой, быть счастливыми и есть с большим аппетитом».

Вскоре после да Орты, трактат Бхавапракаш030 (1600 год) определяет каннабис как антифлегматический, вяжущий, острый и улучшающий пищеварение препарат. Кроме того, индийские и китайские хирурги, вероятно, использовали его для анестезии, иногда в сочетании с алкоголем.

В 18-м веке в Персии был издан трактат Хусейна Хана Макхзан-аль-Адвия, оказавший огромное влияние на Унани Тибби – индийскую ветвь арабской медицины. На страницах этого труда каннабис фигурирует в составе снотворных, тонизирующих и седативных препаратов. Также о нем сказано033:

Порошок из листьев конопли очищает мозг, соком листьев моют волосы, выводя перхоть и паразитов. Будучи закапан в уши, он снимает боль, выжигает червей и насекомых. Сок применяется при диарее, гонорее, уменьшает выделение семени и служит мочегонным. Теми же свойствами обладает кора. Порошком обрабатывают свежие язвы и раны. Припарка из вареного корня и листьев лечит простые и рожистые воспаления, устраняет невралгические боли.

Али Горджи (в личной беседе, 2004) сообщил, что часто консультируется с этим трактатом, и добавил, что каннабис оказался полезным при желудочных расстройствах, тошноте и воспалении матки.

Кэмпбелл001 приводит названия каннабиса из Макхзан-аль-Адвия: «Дарящий Веселье, Небесный Поводырь, Рай Бедняка, Утешитель-В-Горе». Даймок с соавторами дополнили их ряд034 эвфемизмами «Пьяный Лист, Трава Факира, Зеленый Тент, Сажающий-На-Трон».

И.& Р. Чопра030 цитируют другое место из трактата: «Бханг чтят среди лучших даров Бога. Он возбуждает энтузиазм, абсорбирует желчь, рапаляет аппетит и при умеренном употреблении способствует долголетию. Бханг ускоряет фантазию, углубляет ум и обостряет суждение».

Связь с западной медициной

Медицинское использование так называемой «Индийской конопли» было заново открыто на Западе в 19-м веке. В 1813 году Эйнсли035 упоминает об использовании ganjah и bangie не только в качестве опьяняющих средств, но и как лекарства от диареи и геморроя. В 1839 году сэр Уилльям Б. О'Шоннеси ? написал036 о каннабисе монографию, изданную в Великобритании в 1843 году033. Вкладом автора стала разработка современной модели всестороннего исследования, включавшего: обзор санскритских и арабских источников; описание медицинских препаратов, содержащих бханг (листья взрослого растения), ганджу (неопыленные цветы женского растения) и чарас (обработанную смолу каннабиса) и данные о применении конопли в современной автору Индии. Особый интерес представляет история клинических испытаний, в ходе которых каннабис успешно применялся при лечении холеры, ревматизма, белой горячки и детских конвульсий. Тогда же было впервые отмечено исцеление столбняка.

Антиспазматический эффект каннабиса подтолкнул исследователей к опытам над больными бешенством. «Снадобье, поднимающее дух и неопасно притупляющее физическую чувствительность, стало манной для несчастных»033. Прекращение агонии дало надежду пациентам и докторам: «С болезни сорван покров ужаса. Она всё так же фатальна, но по силе предсмертных мук уступает заурядным недугам». Подводя итоги, О'Шоннеси ? заключает: «Медицина обрела в конопле антиконвульсивное снадобье высшей ценности».

Клинические испытания в Индии и Британии доказали эффективность каннабиса при мигрени и невропатических болях037,038. Было зафиксировано поразительное исцеление пациента не только от похмельного синдрома с сопровождающей головной болью, но и от холеры039! Черчилль лечил каннабисом маточное кровотечение042, Кристисон применял его при родах041,033.

Через десять лет каннабис сочли достойным отдельного раздела в Джонстоновой «Химии Повседневной Жизни». Редакционный врез гласил043: «В Индии его называют усилителем удовольствия, возбудителем желания, клеем дружбы, душой смеха и причиной нетвердой походки – каждый из этих эпитетов соответствует определенному аспекту воздействия». Примерно в то же время каннабис-терапия приобрела популярность и в Северной Америке044.

В 1870 году Дутт пишет о препаратах бханга045: «Ряд бханговых сладостей, таких как Камешвара модака, Мадана модака, Бальясакрасана модака являются афродизиаками, помогают при хронических заболеваниях кишечника и слабости». Далее приводится рецепт Мадана модака, включающий наряду с каннабисом другие лекарственные травы, однако «листья, семена и цветки конопли, обжаренные в масле, по весу равны всем прочим компонентам». Снадобье назначали при «кашле, хронических недугах кишечника, импотенции».

В 1877 году Керр составляет подробный доклад о Бенгалии, включающий в себя сведения по истории, религиозному контексту, выращиванию и применению каннабиса и его производных046. Собранный им материал был использован при составлении рапорта «Индийской Комиссии по медицинскому применению конопли»047. Особое внимание в отчёте уделено технологии выращивания ганджи с обязательным требованием выбраковки мужских растений так называемым «ганджа-доктором». Таким способом предотвращают опыление, что способствует выработке смолы. Несмотря на ряд предвзятых суждений, автор приходит к выводу: «Однако, по моему мнению, полный запрет на ганджу не сулит нам никаких моральных выгод».

Уотт021 отмечает, что каннабис – «ценное средство при мигрени, в особенности, для предупреждения её приступов. Он устраняет также буйные проявления безумия». Он перечисляет имена множества европейских медиков, лечащих препаратами конопли нарушения самого разного свойства. Один из этих терапевтов, Даймок, рассказывает034: «Я давал экстракт больным хроническим ревматизмом в дозировке от половины до одного грана. Он полностью устранял боль, делал пациентов неумеренно словоохотливыми, жизнерадостными и вдобавок награждал волчьим аппетитом». Даймок цитирует древнеиндийские пословицы: «Одна затяжка ганджей – нет забот», «Кури ганджу, расти ум».

Конопля в разных своих формах неизменно оставалась в фокусе внимания, как объект изучения и критических нападок. В связи с подозрениями о ее разлагающем действии на нравственность, британские колониальные власти Индии организовали комиссию для всесторонней проверки этого вопроса047. Собранный комиссией материал занимает более трех тысяч страниц. Итогом ее работы стали следующие тезисы048:

  1. При умеренном употреблении каннабис не оказывает вредного воздействия на тело. Как и в случае с другими наркотиками, злоупотребление ослабляет организм, делает его в большей степени подверженным заболеваниям. В этом смысле каннабис не опаснее большинства веществ.
  2. При умеренном употреблении каннабис не оказывает вредного воздействия на мозг. Исключением бывают индивиды, предрасположенные к ненормальному поведению. Однако злоупотребления и передозировки могут привести к дестабилизации психики и, в конечном итоге, довести до безумия лиц, имеющих наследственную предрасположенность к психическим нарушениям.
  3. При умеренном употреблении каннабис не оказывает вредного воздействия на нравственность. Злоупотребление, однако, приводит к деградации. Известны случаи, когда употребление каннабиса влекло вспышки агрессии, но они крайне редки и немногочисленны.

Комиссия выступила против ограничений медицинского использования каннабиса. Много одобрительных слов было сказано о его глубинной связи с религией и широком применении для лечения людей и животных.

Интересно отметить, что эти снадобья чаще всего используются для тех же целей и теми же способами, которые были рекомендованы много веков назад – однако многие местные доктора уже прописывают их в полном соответствии с требованиями современной европейской медицины. Canabis Indica следует рассматривать как одно из важнейших растений индийской фармакопеи001.

Особое внимание в рапорте отводится паталогическим случаям и осложнениям, связанным с приемом каннабиса – несмотря на явный дефицит такого материала. Подводя итоги, Миллс пишет049:

Индийцы употребляют конопляные наркотики регулярно и по самым разным поводам, и вполне возможно, что их употребление противопоказано некоторым субъектам, которые под их воздействием бывают обуреваемы безумием либо кровожадностью. Именно эти немногочисленные субъекты, впавшие в безумие или кровожадность, попадают в сеть колониального правосудия, – и именно они воспринимаются как олицетворение всей Индии, употребляющей каннабис. Глядя на них, колониальные власти создали себе представление обо всех индийских потребителях конопли как об опасных, безумных и потенциально агрессивных людях.

Временами и сами колониальные чиновники проявляли непредвзятость, позволявшую выйти за рамки этноцентрического шовинизма. Капитан Р. Хаддльсон, назначенный комиссаром в округ Акола, в 1872 году пишет050: «Не следует возводить клевету на эти смеси [препараты каннабиса], обвиняя их в причастности к преступлению. Скажем так, они причастны к нему не больше, чем базарный самогон, налакавшись которого, банджар идёт грабить на большой дороге. Не больше, чем пиво и джин, что глушит английский хулиган, прежде чем избить жену и оскорбить полицейского». Современные эпидемиологические изыскания исключают связь между каннабисом и насилием и безумием051, но дебаты продолжаются.

В 1897 году конопля приобретает известность как панацея от столбняка052. Терапия ганджей в Индии оставила позади другие виды лечения. Уоринг052 описывает её эффективное применение при начинающихся судорогах, с титрированием по мере потребностей пациента. Более поздний источник053 рекомендует курить ее каждые несколько часов в течение необходимого периода, который варьируется от недели до полутора месяцев. В 1880 году Лукас054 выступил с докладом о применении каннабиса при столбяке перед представителями британской медицинской прессы.

Тем временем каннабис распространялся в колониях Великобритании вместе с индийской диаспорой. Эмигранты применяли его как медикамент и подспорье в работе. В Южной Африке растение прозвали местным словом дагга055, на Ямайке с 19 века преобладает индийское название ганджа056,057, а тонизирующий эффект каннабиса нашел применение в традиционной медицине057.

Политические столкновения вокруг каннабиса

На заре XX века каннабис пережил заметный упадок. В 1914 году он был изгнан из фармакопеи Цейлона (нынешняя Шри Ланка), невзирая на громогласное возмущение его приверженцев, таких как Ратнам058, который с жаром отстаивал лечебные преимущества конопли и противопоставлял ее умиротворяющие природу опасным свойствам других рекреационных средств – например, алкоголя. Кроме того, статус конопли был осложнён проблемами, возникавшими в связи с постоянным усилением контроля качества сырья, ввозимого в Англию из Индии059. Оба этих фактора – политический и фармакологический – внесли свой вклад в сокращение медицинского применения каннабиса на Западе.

Однако в Индии каннабис сохранял свои позиции на протяжении всего XX века. Отмечают, что

рабочие, занятые на тяжелом производстве снимали усталость, депрессию и даже чувство голода небольшими дозами препаратов конопли. Каннабис вызывает чувство благополучия, лечит от переутомления, усиливает аппетит и дает ощущение мягкой стимуляции, помогая рабочему легче переносить физическое напряжение и монотонность будничной рутины060.

В 1957 году каннабис всё ещё остаётся неотъемлемой частью индусской религии. Один брахман рассказывает западному писателю: «Он полезен для бхакти, ...это такой способ поклонения божеству, при котором надо очистить свой ум от всех мирских соблазнов и думать только о боге» 061.

В том же году два авторитетных индийских медика отмечают030: «Каннабис, несомненно, имеет замечательные медицинские свойства. ...это лекарство не вызывает запоров, не угнетает дыхание, практически не формирует зависимости». Они описывают его применение в ветеринарной медицине: лечение диареи у скота, изгнание паразитов, «лечение потёртостей на конечностях, повышение надоев у коров, успокаивающее средство для них же; быкам часто назначается в качестве тонизирующего средства, восстанавливающего их силы и снижающего агрессивность».

Это популярное снадобье домашней медицины: «Считается, что слабый настой листьев служит хорошему аппетиту и пищеварению». Паломники применяют каннабис при обострениях ревматизма и желудочно-кишечных болезнях, нередких во время пеших странствий. Препараты на основе конопли помогают при сбоях менструального цикла, гонорее, болезненном мочеиспускании, астме и спазмах. Припарками из свежих листьев лечат глазную боль, конъюнктивит, опухшие суставы и локальные воспаления. Утверждают, что положенный между зубами кусочек чараса устраняет зубную боль. Как отмечают авторы, «священный статус бханга во многом базируется на том, что его считают «проясняющим ум и стимулирующим мышление». И, наконец, люди всё ещё верят в то, что каннабис повышает половую потенцию. Препараты каннабиса «часто употребляются молодежью и людьми среднего возраста для стимуляции влечения и продления полового акта» 030.

В арабской медицине Унани каннабис применяется при бессоннице, мигренях, неврологических болях, астме, спазмах и гинекологических заболеваниях, упомянутых выше030. Признают важность каннабиса для исламского мистицизма, ибо он «разрешает земные узы и связывает с божественным».

В книге о медицинских растениях Индии автор утверждает062:

Чарас... – ценный наркотик, особенно в тех случаях, когда нельзя назначать опиум. Это великолепное средство при малярийных и хронических головных болях, мигрени, острых проявлениях психоза, коклюше, туберкулезе, астме, анемии мозга, нервной рвоте, столбняке, конвульсиях, сумасшествии, бредовом расстройстве и нервном истощении. Его применяют как анестетик при дисменорее и дизурии, как возбудитель аппетита, афродизиак, болеутоляющее при чесотке от экземы, для устранения неврологических симптомов и болей разного происхождения.

Индийский чарас высокого качества содержит 35–45% смолы063, что, по расчетам Кларке064, позволяет оценить содержание тетрагидроканнабинола (ТГК) – порядка 30%. Современными методами достигается еще более высокая концентрации.

В 1970-е Надкарни003 пишет о конопле: Все части растения обладают качествами снотворного, желудочного средства, антиспазмальгетика, анальгетика, стимулятора, афродизиака и седативного лекарства. Шарма (1977) отмечает, что каннабис «даже сегодня находит разумное и ограниченное применение у специалистов по индийской медицине. Существуют отчёты, свидетельствующие о ценности каннабиса в терапии гипертонии, мигрени и даже рака» 065. Современный обзор применения каннабиса в Индии констатирует: «его опробовали на всех болезнях, каким только подвержена плоть» 066.

Каннабис остается ключевым компонентом афродизиаков Мадана Модака и Камешвара Модака067.

В 1988 году каннабис всё ещё упоминается070 как средство от малярии и заражения крови, а также многих других заболеваний. В трактате «Традиционные медикаменты Индии» 068 авторы подчеркивают необходимость титровать дозу в связи с возрастающей нестабильностью препаратов каннабиса. Этот же недостаток конопляного сырья отмечается и в более раннем исследовании, авторы которого экстрагировали местную ганджу и получили из неё 17% ТГК. При внутрибрюшинном введении крысам в дозировке 75 мг/кг это вещество потенцировало действие суб-анальгетической дозы морфина.

В соседнем с Индией Непале071 пятнадцать этнических групп используют его в традиционной лечебной практике – при диарее, дизентерии, обработке ран, а также в ветеринарной медицине. Обсуждая применение препаратов каннабиса и опиума сельскими врачами Индии (которые, согласно отчёту ООН, обслуживают 80% местного населения), автор отстаивает полную легитимацию их деятельности.

Эти средства должны быть разрешены к использованию в лечебных целях, до тех пор, пока блага прогрессивной медицины не дотянулись до села. Запрет на их использование огромной массой докторов Аюрведы и Унани породит вакуум, который длительное время нечем будет заполнить019.

Каннабис в современной Аюрведе

Согласно И. & Р. Чопра030, область применения каннабиса в современной Аюрведе такова:

  • папхахари, отделение и выведение флегмы;
  • грахини, связывание кишечника;пачани, улучшение пищеварения;
  • пачани, улучшение пищеварения;
  • ушна, производство жара;
  • питала, возбуждение желчи;
  • мада-вардхани, стимуляция речи или снятие насильственных запретов на нее;
  • мода-вардхани, производство чувства счастья;
  • ваг-вардхани, стимуляция огня пищеварения;
  • дипани, стимуляция аппетита;
  • ручья, усиление вкусовых ощущений;
  • нидрапрада, усыпление.

Капур04 называет аюрведические атрибуты каннабиса:

  • его раса (вкус) – тикта (горький);
  • его гуна (физические характеристики) – лагху (легкий, простой в усвоении), тиишан (острый, резкий) и руукша (маслянистый);
  • его виирья (энергетическая модальность или потенция) – ушана (жар, пищеварение);
  • а его випака (послевкусие) – кату (запор, увеличение секреции спермы).

Наиболее упоминаемые в литературе свойства каннабиса:

  • мадакари (одурманивающий),
  • нидраджанан (снотворный),
  • дипан (влияющий на аппетит),
  • грахи (абсорбируемый),
  • пачан (влияющий на пищеварение).

Дваракнатх019 дополнил традиционные характеристики терминами мусульманской медицины, такими как запорообразующий, гастрологический препарат, возбудитель аппетита, эйфоретик, афродизиак, «отнимающий силу», анестетик, снотворное, антиконвульсант, опьяняющий и «порождающий бред». Тот же автор приводит названия сорока восьми аюрведических лекарств и восьми препаратов Унана Тибби, содержащих каннабис и применяемых при самом широком спектре показаний.

Недавнее исследование употребления бханга жителями священного города Варанаси (старое название – Бенарес) показало его популярность у всех социальных слоев, в особенности среди рабочих, бизнесменов и лиц с высшим образованием072. Люди в возрасте 30–40 лет обычно принимают бханг ради приятных ощущений и снятия тревожности. В старшем возрасте ценят его благотворное воздействие на желудок и кишечник, стимуляцию аппетита и устранение бессонницы. Девяносто из ста опрошенных сообщили об улучшении сна при отсутствии дневной вялости. Так же отмечалось позитивное воздействие на «супружеские отношения». Все опрошенные принимали бханг перорально, в среднем по полтора грамма в день, как принято при желудочно-кишечных показаниях, но 56% использовали от 4 до 10 граммов ежедневно без каких-либо признаков вредного токсического воздействия.

В 1996 была произведена ещё одна экстракция местной ганджи, с результатом 17% ТГК. Полученный каннабиноид применялся для облегчения раковых болей у 42 пациентов073. В 11,9% случаев анальгезия отмечалась при дозировке 64 мг, во всех остальных – при 25 мг. 64,3% пациентов отметили, что боль становится вдвое слабее, а 9,5% сообщили, что боль снизилась вчетверо.

Даш023 определяет каннабис как главную из омолаживающих трав, усиливающую действие других медицинских средств, способствующую здоровью, предотвращающую недуги и дающую ряд «положительных побочных эффектов». Он перечисляет показания к его применению в порядке медицинской важности: тропические афты, бесплодие, импотенция, диарея, несварение, эпилепсия, помешательство, колики. Впридачу к этому списку называют также гастрит, анорексию, заложенность горла, желтуху, бронхит, туберкулез, болезни селезенки, бред, недержание мочи, фистулы, анемию, ринит, слоновую болезнь, отек легких, послеродовой сепсис, подагру и запор.

Научное обоснование действия каннабиса

В этой главе приведен краткий обзор традиционных индийских показаний для приёма каннабиса. Но каково их научное обоснование? Начнем по порядку.
Таблица 2. Использование каннабиса в Индии

Показание к применению | Физиологические основы | Источники
Психиатрия
Снижение тревожности | КБД снижает тревожность у людей | 074
Устранение дурных воспоминаний | ЭК контролируют гиппокамп | 077
Лечение бессонницы | Улучшение сна у пациентов с невропатическими болями и рассеянным склерозом | 079,080
Лечение зависимостей | Снижение употребления кокаина / алкоголя | 084,086
Неврология
Лечение невропатических болей | Модулирующее воздействие каннабиноидов на ЦНС | 087,088
 | Клиническое ослабление боли | 079,080
Расслабление мышц | Спинальные межнейронные эффекты | 079,089
Нейропротекция | ТГК/КБД антиоксидант/NMDA | 091
Предупреждение приступов мигрени | Воздействие на центральное серое вещество, 5HT | 088,092,093
Устранение судорог | Антиконвульсивное действие КБД | 095
 | Антиконвульсивное действие ТГК, модулирующее воздействие ЭК на порог судорожной готовности | 096,097
Дерматология
Лечение псориаза | ФНО-альфа-антагонизм | 099
Противозудное действие | Ослабление периферической ноцицепции | 100
Ревматология
Анальгезия при ревматоидном артирте | ФНО-альфа-антагонизм | 099
Эндокринология
Стимуляция аппетита | Воздействие на гипоталамус | 101
Онкология
Устранение тошноты | 5-HT3 антагонизм | 102,103
Уменьшение опухолей | Способствует аопоптозу | 104,105
 | Снижает ангиогенез | 104
Пульмонология
Астма | Бронхолитический эффект | 108,110
Гастроэнтерология
Спазмы кишечника | Расслабление гладкой мускулатуры | 088,112
Секреторная диарея | ЭК модулируют секрецию | 112
Гастрит | Противовоспалительный эффект | 114,115
Желтуха | Иммуномодуляция | 116
Гинекология
Дисменорея | Расслабление гладкой мускулатуры | 042
Маточные кровотечения | Модулируюшее воздействие ЭК на матку | 042
Расстройства нижних мочевыводящих путей | Повышение ёмкости мочевого пузыря, ослабление позывов | 118
Сексология
Импотенция | Анальгетические / спинальные эффекты | 119
Преждевременная эякуляция | Модуляция с помощью ЭК | 120
Бактериология
Антибиотический эффект | Воздействие каннабиноидов/терпеноидов | 111,121
Антималярийный эффект | Кариофиллен, альфа-терпинеол | 121,123
Инсектицидный / антипедикулярный эффект | Октопамин/ГАМК ? | 126,127,128

КБД – каннабидиол; ЦНС – центральная нервная система; ЭК – эндогенные каннабиноиды; ГАМК – гамма-аминомасляная кислота; 5HT – 5-гидрокситриптамин; 5HT3 – серотониновый рецептор типа 5HT3; NMDA – N-метил-D-аспартат; ФНО-альфа – фактор некроза опухоли-альфа.

Древнейшее упоминание каннабиса в Атхарваведе связано с психиатрией: источник указывает на его способность устранять тревогу и беспокойство. Это подтверждается современными исследованиями – в частности, каннабидиола (КБД), который проявил себя как анксиолитик и антипсихотик074. Он эффективен при деменции, в то время как ТГК благотворно влияет на болезнь Альцгеймера075. В недавних экспериментах над животными были выявлены антидепрессивные свойства каннабихромена (КБХ)076. Положительное влияние каннабиса на настроение доказано современным исследованием эндоканнабиноидной системы, которое демонстрирует ее роль в регуляции воспоминаний, – в частности, вытеснении неприятных077.

Известная древним эффективность при бессоннице документирована современными клиническими исследованиями II-III фазы на больных рассеянным склерозом и хроническими невропатическими болями078,079,080,081. Наблюдение 19 века о пользе каннабиса при лечении зависимостей подтверждено современными клиническими экспериментами на алкоголиках082 и кокаиновых наркоманах083, продемонстрировавшими снижение уровня потребления соответствующих веществ084,085,086.

В сфере неврологии объект негасимого интереса представляет способность каннабиса устранять боль, в особенности, боль неврологического происхождения. Результаты, полученные на сегодняшний день, внушают надежды: как научным обоснованием087,088, так и данными клинических испытаний078,079,080.

В наши дни тотальной вакцинации случаи столбняка крайне редки, но спазмолитический эффект каннабиса и его расслабляющее действие на мышцы представляют ценность для лечения рассеянного склероза, спазмов и травм позвоночника079,089, поскольку экстракт каннабиса не уступает по эффективности ни одному из используемых в медицине препаратов090.

Несмотря на то, что бешенство всё ещё остаётся смертельным заболеванием, нейропротекторное действие каннабиса091 дает повод для дальнейших экспериментов с его экстрактами при этом заболевании. То же самое можно сказать и о «коровьем бешенстве» (прионной болезни).

Индийская медицинская литература указывает также на эффективность каннабиноидов в лечении мигрени и содержит огромный объём патофизиологических данных по их спазмолитическому эффекту088,092,093. Что же касается клинических исследований в этой области, то их и сейчас можно охарактеризовать словами доктора Мешулама, сказанными ещё в 1986 году094: «современных работ не существует».

Давнюю традицию имеет и применение каннабиса при эпилепсии. Предыдущие экспериментальные работы по этому вопросу095 указывали на роль КБД, однако они в значительной степени были опровергнуты недавними экспериментами Уоллеса и др.096,097, продемонстрировавшими антикольвунсивное действие ТГК и модуляцию порога судорожной готовности с помощью анандамида.

Болезни эктодермальных тканей – чесотка и экзема – тоже упоминаются в индийской литературе среди заболеваний, при которых помогает каннабис. Последние исследования продемонстрировали эффективность антагонистов ФНО-альфа при псориазе098. Отсюда следует, что при этой болезни может помогать и каннабис – в особенности, экстрактов с высоким содержанием КБД, поскольку этот каннабиноид также является антагонистом ФНО-альфа099. Ревматические заболевания, упоминавшиеся ещё О'Шоннесси ? 036 и его современниками, до сих пор остаются дискуссионным вопросом, но эксперименты на грызунах уже подтвердили эффективность КБД при ревматоидном артрите099, хотя клинические исследования второй фазы ещё не завершены. Современные исследования доказали, что каннабис, определённо, способствует повышению аппетита, что благотворно сказывается на больных ВИЧ/СПИД 101, а также на пациентах с рассеянным склерозом и невропатическими болями079. Роль каннабиса в онкологии сегодня простирается за пределы его доказанной способности подавлять тошноту при химиотерапии. Доказано, что он способствует апоптозу и подавляет ангиогенез во многих типах тканей104,105. Кроме того, ТГК дает анти-пролактиновый эффект, полезный при опухолях молочной железы106, и метаболически блокирует канцерогенные процессы в лёгких107. Роль конопли в лечении астмы также пока под вопросом, но уже известно, что ТГК является бронхолитиком108, как и его терпеноидный компонент, альфа-пинен109, и что эндоканнобиноиды ослабляют сокращения гладких лёгочных мышц110. Исходя из этого и учитывая противовоспалительное действие ТГК, КБД и терпеноидов111, становится очевидным, что вскоре последует новая серия экспериментов с вапорайзером и другими бездымными ингаляторами.

Расстройства пищеварения в Индии лечат каннабисом и по сей день. Нейромодуляторное действие каннабиноидов при холере приводит к прекращению поноса – возможно, вследствие снятия спазмов кишечника, либо путём подавления кишечной секреции, вызывающей диарею при этом заболевании088,112). Данные факторы регулируются ТГК; а если учесть ещё и ФНО-альфа-антагонизм, свойственный КБД, и зафиксированное повышение уровня эндогенных каннабиноидов у человека при воспалениях кишечника113, то есть много причин надеяться, что экстракты каннабиса ещё подтвердят свою ценность в клинических исследованиях при болезни Крона и язвенном колите. Лечебный эффект каннабиса при заболеваниях желудка подтверждён исследованиями о применении каннабиноидов при язве желудка114 и цитопротективном действии кариофиллена – одного из компонентов эфирного масла каннабиса. И даже сведения о том, что каннабис полезен при желтухе, нашли подтверждение в недавнем исследовании с участием больных гепатитом С116.

Геморрой всё ещё остаётся бичом человечества, и каннабис способен дать облегчение при этой болезни. Кроме индийских источников, об этом свидетельствует деревенский фольклор штата Кентукки117. В основе этого эффекта лежит множество противовоспалительных и противозудных механизмов. На пользу каннабиноидов при дисменорее и маточных кровотечениях убедительно указывают данные о воздействии эндоканнабиноидов на матку042. При болезненных симптомах нижних мочевыводящих путей медицинские экстракты каннабиса улучшают цистометрические показатели мочевого пузыря, устраняют ночные позывы к мочеиспусканию и уменьшают количество дневных эпизодов недержания мочи у пациентов с рассеянным склерозом118.

Настойчивые утверждения о том, что каннабис усиливает удовольствие от секса и сексуальную потенцию, не поддаются простой экспериментальной проверке. Может ли каннабис лечить импотенцию? Да, есть некоторые поводы это предполагать: например, успешный случай зачатия от мужчины, ставшего импотентом в результате травмы позвоночника (при его лечении применялись ингаляции препарата, содержавшего каннабиноиды)119. Кроме того, недавние исследования показали, что агонисты каннабиноидных рецепторов снижают скорость эякуляции у крыс120. Однако последнее слово здесь может сказать только клинический эксперимент на людях088.

Утверждения об эффективности каннабиса при инфекционных заболеваниях почти не проверялась с 1960-го года121, когда экспериментаторы установили, что смола каннабиса замедляет рост Mycobacterium tuberculosis даже в разведении 1:150000. Исследования вируса герпеса в 1980 выявили, что ТГК замедляет его рост даже в очень малых дозах122. Многие компоненты каннабиса бактерицидны111, а потому их применение при инфекционных заболеваниях выглядит вполне оправданным. То же самое можно сказать и о малярии: компоненты эфирного масла каннабиса, кариофиллен и альфа-терпинеол продемонстрировали способность подавлять вирус123. Согласно индийским источникам, каннабис может использоваться как средство против перхоти. Это объясняется тем, что содержащийся в нём каннабихромен активен против грибков124, а цимол – против кандид125. Воздействие каннабиса на грибки Malassezia ovalis, вызывающие перхоть, легко исследовать на собственном опыте. Каннабис полезен и для изгнания вшей: этот древний рецепт подтверждается тем, что он содержит терпеноиды, обладающие антипедикулярным эффектом126. Эти вещества воздействуют на октопаминергические рецепторы насекомых127 и аллостерически модулируют их ГАМК-рецепторы128. Существует большой диапазон возможностей для применения каннабиса в качестве инсектицида. Что касается кишечных паразитов, то ещё Мешулам сетовал094 на недостаточность исследований в этой области, и это до сих пор остаётся белым пятном в наших познаниях о каннабисе.

Каннабис в индийском контексте

Как мы видим, большинство индийских представлений относительно каннабиса полностью подтверждаются современными научными и лабораторными испытаниями.

В заключение, пассаж из Кэмпбелла001, написанный для рапорта «Индийской Комиссии по медицинскому применению конопли», который звучит как страстная мольба в защиту этого священного, почитаемого растения:

С помощью конопли аскеты проводят дни без еды и питья. Поддерживающая сила бханга пронесла множество индийских родов невредимыми сквозь ужасы голода. Запрет и даже серьезное ограничение использования столь святой и доброй травы причинит горе и страдание повсеместно и вызовет глубокий гнев множества почитаемых народом аскетов. Он отнимет у людей то, что смягчает их лишения и лечит их болезни; отнимет защитника, чья милосердная поддержка хранит от бед; отнимет Учителя, который силой своего могущества помогает тем, кто следует Ему, рассеять демонов голода и жажды, уныния и страха, освободиться от волшебных чар Майи или материи, от безумия; и служить Вечному, чтоб Вечное, завладев телом и умом, растворило эго в океане бытия. Эти верования разделяют приверженцы ислама. Наравне с братьями Хинду, исламский факир почитает бханг как растение, которое продлевает жизнь и разрушает оковы эго. Бханг дарит единство с Божественным Духом. «Мы пили бханг и тайна изречения Tat Tvam Asi, То Есть Ты, становилась проста. Такой великий результат – столь ничтожной ценой'".

Закономерно, что современные исследователи каннабиноидов признают неотъемлемый вклад индийской культуры в наше понимание биохимии каннабиса. Так, первый обнаруженный эндоканнабиноид, арахидоноэтиноломид, известен также под именем анандамид (ананда на санскрите – «блаженство», таб. 1)130. Подобным же образом, недавно открытый эндоканнабиноид, каннабиноидный антагонист О-арахидоноэтеноламин, представляющий соединение арахидоновой кислоты и этаноламина эфирной связью, получил в науке прозвище виродхамин (виродха на санскрите значит «оппозиция»)131. Учёных впечатлил тот факт, что действие наших эндогенных каннабиноидов во многом похоже на действие ТГК и КБД – активных веществ каннабиса, знание о котором передали нам индийские фитофармакологи. Природа и нейрофизиология находятся здесь в симметрии и равновесии.

Благодарности

Автор выражает благодарность: Dominik Wujastyk, Jan Meulenbeld, Robert A. Nelson, Knut Movik, Ali Gorji и старательным сотрудникам Interlibrary Loan at Mansfield Library, University of Montana, за любезно предоставленные материалы для этой главы.

Источники

  • 001 Kaplan J (1969) Marijuana. Report of the Indian Hemp Drugs Commission, 1893–1894. Thomas Jefferson Publishing Co., Silver Spring, MD Cannabis in India: ancient lore and modern medicine
  • 002 Merlin MD (2003) Archaeological evidence for the tradition of psychoactive plant use in the Old World. Econ Bot 57: 295–323
  • 003 Nadkarni KM (1976) Indian materia medica. Popular Prakashan, Bombay
  • 004 Kapoor LD (1990) CRC handbook of Ayurvedic Medicinal Plants. CRC Press, Boca Raton, FL
  • 005 Candolle Ad (1883) Origine des plantes cultivées. G. Baillière et Cie., Paris
  • 006 Candolle Ad (1886) Origin of cultivated plants. Paul Trench, London
  • 007 de Bunge A (1860) Lettre de M. Alex. de Bunge à M. Decaisne. Botanique de France 7: 29–31
  • 008 Ames O (1939) Economic annuals and human cultures. Botanical Museum of Harvard University, Cambridge, MA
  • 009 Fleming MP, Clarke RC (1998) Physical evidence for the antiquity of Cannabis sativa L. J Int Hemp Assoc 5: 280–293
  • 010 Bouquet RJ (1950) Cannabis. Bull Narc 2: 14–30
  • 011 Merlin MD (1972) Man and marijuana; some aspects of their ancient relationship. Fairleigh Dickinson University Press, Rutherford, NJ
  • 012 Sharma GK (1979) Significance of eco-chemical studies of cannabis. Science and Culture 45: 303–307
  • 013 Sarianidi V (1994) Temples of Bronze Age Margiana: traditions of ritual architecture. Antiquity 68: 388–397
  • 014 Sarianidi V (1998) Margiana and protozoroastrism. Kapon Editions, Athens
  • 015 Witzel M (1999) Early sources for South Asian substrate languages. Mother Tongue October: 1–70
  • 016 Darmesteter J (1895) Zend-Avesta, Part I, The Vendidad. Oxford University, London
  • 017 Mahdihassan S (1982) Etymology of names – ephedra and cannabis. Studies in the History of Medicine 6: 63–66
  • 018 Grierson GA (1894) The hemp plant in Sanskrit and Hindi literature. Indian Antiquary September: 260–262
  • 019 Dwarakanath C (1965) Use of opium and cannabis in the traditional systems of medicine in India. Bull Narc 17: 15–19
  • 020 Sanyal PK (1964) A story of medicine and pharmacy in India: Pharmacy 2000 years ago and after. Shri Amitava Sanyal, Calcutta
  • 021 Watt G (1889) A dictionary of the economic products of India. Superintendent of Government Printing, Calcutta
  • 022 Aldrich MR (1977) Tantric cannabis use in India. J Psychedelic Drugs 9: 227–233
  • 023 Dash VB (1999) Fundamentals of Ayurvedic medicine. Sri Satguru Publications, Delhi
  • 024 Rao BR (1971) Anandakandam (root of bliss). A medieval medical treatise of South India. Bulletin of the Intistute of History of Medicine (Hyderabad) 1: 7–9
  • 025 Meulenbeld GJ (1989) The search for clues to the chronology of Sanskrit medical texts as illustrated by the history of bhanga. Studien zur Indologie und Iranistik 15: 59–70
  • 026 Wujastyk D (2002) Cannabis in traditionnal Indian herbal medicine. In: A Salema (ed.): Ayudveda at the crossroad of care and cure. Universidade Nova, Lisbon, 45–73
  • 027 Dymock W (1884) The vegetable materia medica of Western India. Education Society's Press, Bombay
  • 028 Sarngadhara, Srikanthamurthy KR (1984) Sarngadhara-samhita: a treatise of Ayurveda. Chaukhambha Orientalia, Varanasi
  • 029 Sharma PV (1984) Tantrik influence on Sarngadhara. Ancient Science of Life 3: 129–131
  • 030 Chopra IC, Chopra RW (1957) The use of cannabis drugs in India. Bull Narc 9: 4–29
  • 031 Dash B, Kashyap L, Todaramalla (1980) Materia medica of ayurveda: based on Ayurveda saukhyam of Todarananda. Concept, New Delhi
  • 032 da Orta G (1913) Colloquies on the simples and drugs of India. Henry Sotheran, London
  • 033 O'Shaughnessy ? WB (1843) On the preparations of the Indian hemp, or gunjah (Cannabis indica). Their effects on the animal system in health, and their utility in the treatment of tetanus and other convulsive diseases. Provincial Medical Journal and Retrospect of the Medical Sciences 5: 343–347, 363–369: 397–398
  • 034 Dymock W, Warden CJH, Hooper D (1890) Pharmacographia indica. A history of the principal drugs of vegetable origin, met with in British India. K. Paul Trench Trübner and Co., London
  • 035 Ainslie W (1813) Materia medica of Hindoostan, and artisan's and agriculturist's nomenclature. Government Press, Madras
  • 036 O'Shaughnessy ? WB (1838–1840) On the preparations of the Indian hemp, or gunjah (Cannabis indica); Their effects on the animal system in health, and their utility in the treatment of tetanus and other convulsive diseases. Transactions of the Medical and Physical Society of Bengal 71–102, 421–461
  • 037 Ley W (1843) Observations on the Cannabis indica, or Indian hemp. Provincial Medical Journal and Retrospect of the Medical Sciences 5: 487–489
  • 038 Clendinning J (1843) Observation on the medicinal properties of Cannabis sativa of India. Medico-Chirurgical Transactions 26: 188–210
  • 039 Shaw J (1843) On the use of the Cannabis indica (or Indian hemp)-1st-in tetanus-2nd-in hydrophobia-3rd-in cholera-with remarks on its effects. Madras Quarterly Medical Journal 5: 74–80
  • 040 Churchill F (1849) Essays on the puerperal fever and other diseases peculiar to women. Selected from the writings of British authors previous to the close of the eighteenth century. Sydenham Society, London
  • 041 Christison A (1851) On the natural history, action, and uses of Indian hemp. Monthly J Medical Science of Edinburgh, Scotland 13: 26–45: 117–121
  • 042 Russo E (2002) Cannabis treatments in obstetrics and gynecology: A historical review. J Cannabis Therapeutics 2: 5–35
  • 043 Johnston JFW (1855) The chemistry of common life. D. Appleton, New York
  • 044 McMeens ? RR (1860) Report of the Ohio State Medical Committee on Cannabis indica. In: Ohio State Medical Society, White Sulphur Springs, OH, 75–100
  • 045 Dutt UC, Sen BL, Sen A, Sen PK (1980) The materia medica of the Hindus. Chowkhamba Saraswatibhawan, Varanasi
  • 046 Kerr HC (1893–1894) Report of the cultivation of, and trade in, ganja in Bengal. Birtish Parliamentary Papers 66: 94–154
  • 047 Commission IHD (1894) Report of the Indian Hemp Drugs Commission, 1893–94. Government Central Printing Office, Simla
  • 048 Abel EL (1980) Marihuana, the first twelve thousand years. Plenum Press, New York
  • 049 Mills JH (2000) Madness, cannabis and colonialism: the 'native only' lunatic asylums of British India, 1857–1900. St. Martin's Press, New York
  • 050 Godley A (1893–1894) Papers relating to the consumption of ganja and other drugs in India. British Parliamentary Papers 66: 1–93
  • 051 Macleod J, Oakes R, Copello A, Crome I, Egger M, Hickman M, Oppenkowski T, Stokes-Lampard H, Davey Smith G (2004) Psychological and social sequelae of cannabis and other illicit drug use by young people: a systematic review of longitudinal, general population studies. Lancet 363: 1579–1588
  • 052 Waring EJ (1897) Remarks on the uses of some of the bazaar medicines and common medical plants of India; with a full index of diseases, indicating their treatment by these and other agents procurable throughout India. To which are added directions for treatment in cases of drowning, snake-bite, &c. J. and A. Churchill, London
  • 053 Khastagir AC (1878) Hemp (ganja) smoking in tetanus on a new principle. Indian Medical Gazette 210–211
  • 054 Lucas JC (1880) Notes on tetanus; with remarks on the efficacy of Cannabis indica when administered through the lungs. Medical Times and Gazette 202–204
  • 055 Du Toit BM (1977) Historical and cultural factors influencing cannabis use among Indians in South Africa. J Psychedelic Drugs 9: 235–246
  • 056 Rubin VD, Comitas L (1975) Ganja in Jamaica: A medical anthropological study of chronic marihuana use. Mouton, The Hague
  • 057 Dreher MC (1982) Working men and ganja: marihuana use in rural Jamaica. Institute for the Study of Human Issues, Philadelphia
  • 058 Ratnam EV (1920) Cannabis indica. J Ceylon Branch of the British Medical Association 17: 36–42
  • 059 Dixon WE (1923) Smoking of Indian hemp and opium. Brit Med J 2: 1179–1180
  • 060 Chopra RN (1940) Use of hemp drugs in India. Indian Medical Gazette 75: 356–367
  • 061 Carstairs GM (1954) Daru and bhang; cultural factors in the choice of intoxicant. Q J Stud Alcohol 15: 220–237
  • 062 Dastur JF (1962) Medicinal plants of India and Pakistan; A concise work describing plants used for drugs and remedies according to Ayurvedic, Unani and Tibbi systems and mentioned in British and American pharmacopoeias. D.B. Taraporevala Sons, Bombay Cannabis in India: ancient lore and modern medicine 19
  • 063 Karnick CR (1996) Ayurvedic narcotic medicinal plants. Sri Satguru Publications, Delhi
  • 064 Clarke RC (1998) Hashish! Red Eye Press, Los Angeles
  • 065 Sharma GK (1977) Ethnobotany and its significance for Cannabis studies in the Himalayas. J Psychedelic Drugs 9: 337–339
  • 066 Touw M (1981) The religious and medicinal uses of Cannabis in China, India and Tibet. J Psychoactive Drugs 13: 23–34
  • 067 Chaturvedi GN, Tiwari SK, Rai NP (1981) Medicinal use of opium and cannabis in medieval India. Indian J History of Science 16: 31–25
  • 068 Chopra RN (1982) Chopra's indigenous drugs of India. Academic Publishers, Calcutta
  • 069 Ghosh P, Bhattacharya SK (1979) Cannabis-induced potentiation of morphine analgesia in rat – role of brain monoamines. Indian J Med Res 70: 275–280
  • 070 Majupuria TC, Joshi DP (1988) Religious and useful plants of Nepal and India. M. Gupta, Lashkar, India
  • 071 Manandhar NP, Manandhar S (2002) Plants and people of Nepal. Timber Press, Portland, OR
  • 072 Chaturvedi GN, Rai NP, Pandey US, Sing KP, Tiwari SK (1991) Clinical survey of cannabis users in Varanasi. Ancient Science of Life 10: 194–198
  • 073 Gehlot S, Rastogi V, Dubby GP (1996) Role of cannabis extract (tetrahydrocannabinol) for relief of cancer pain. Sachitra Ayurveda 49: 138–140
  • 074 Zuardi AW, Guimaraes FS (1997) Cannabidiol as an anxiolytic and antipsychotic. In: ML Mathre (ed.): Cannabis in medical practice: a legal, historical and pharmacological overview of the therapeutic use of marijuana. McFarland ?, Jefferson, NC, 133–141
  • 075 Volicer L, Stelly M, Morris J, McLaughlin ? J, Volicer BJ (1997) Effects of dronabinol on anorexia and disturbed behavior in patients with Alzheimer's disease. Int J Geriat Psychiat 12: 913–919
  • 076 Deyo RA, Musty RE (2003) A cannabichromene (CBC) extract alters behavioral despair on the mouse tail suspension test of depression. In: 2003 Symposium on the Cannabinoids. International Cannabinoid Research Society, Cornwall, ON, Canada, 146
  • 077 Marsicano G, Wotjak CT, Azad SC, Bisogno T, Rammes G, Cascio MG, Hermann H, Tang J, Hofmann C, Zieglgansberger W et al. (2002) The endogenous cannabinoid system controls extinction of aversive memories. Nature 418: 530–534
  • 078 Russo EB (2003) Cannabis and cannabis-based medicine extracts: Additional results. J Cannabis Therapeutics 3: 153–162
  • 079 Wade DT, Robson P, House H, Makela P, Aram J (2003) A preliminary controlled study to determine whether whole-plant cannabis extracts can improve intractable neurogenic symptoms. Clin Rehabil 17: 18–26
  • 080 Notcutt W, Price M, Miller R, Newport S, Phillips C, Simmonds S, Sansom C (2004) Initial experiences with medicinal extracts of cannabis for chronic pain: results from 34 «N of 1" studies. Anaesthesia 59: 440–452
  • 081 Nicholson AN, Turner C, Stone BM, Robson PJ (2004) Effect of delta-9-tetrahydrocannabinol and cannabidiol on nocturnal sleep and early-morning behavior in young adults. J Clin Psychopharmacol 24: 305–313
  • 082 Mikuriya TH (2004) Cannabis as a substitute for alcohol: a harm-reduction approach. J Cannabis Therapeutics 4: 79–93
  • 083 Dreher M (2002) Crack heads and roots daughters: The therapeutic use of cannabis in Jamaica. J Cannabis Therapeutics 2: 121–133
  • 084 Labigalini E Jr, Rodrigues LR, Da Silveira DX (1999) Therapeutic use of cannabis by crack addicts in Brazil. J Psychoactive Drugs 31: 451–455
  • 085 Mello NK, Mendelson JH (1978) Marihuana, alcohol, and polydrug use: human self-administration studies. NIDA Res Monogr 93–127
  • 086 Mello NK, Mendelson JH, Kuehnle JC, Sellers ML (1978) Human polydrug use: marihuana and alcohol. J Pharmacol Exp Ther 207: 922–935
  • 087 Richardson JD, Aanonsen L, Hargreaves KM (1998) Antihyperalgesic effects of spinal cannabinoids. Eur J Pharmacol 345: 145–153
  • 088 Russo EB (2004) Clinical endocannabinoid deficiency (CECD): Can this concept explain therapeutic benefits of cannabis in migraine, fibromyalgia, irritable bowel syndrome and other treatment- resistant conditions? Neuroendocrinol Lett 25: 31–39
  • 089 Zajicek J, Fox P, Sanders H, Wright D, Vickery J, Nunn A, Thompson A (2003) Cannabinoids for treatment of spasticity and other symptoms related to multiple sclerosis (CAMS study): multicentre randomised placebo-controlled trial. Lancet 362: 1517–1526
  • 090 Metz L, Page S (2003) Oral cannabinoids for spasticity in multiple sclerosis: will attitude continue to limit use? Lancet 362: 1513
  • 091 Hampson AJ, Grimaldi M, Axelrod J, Wink D (1998) Cannabidiol and (–)Delta9 ?-tetrahydrocannabinol are neuroprotective antioxidants. Proc Natl Acad Sci USA 95: 8268–8273
  • 092 Russo E (1998) Cannabis for migraine treatment: The once and future prescription? An historical and scientific review. Pain 76: 3–8
  • 093 Russo EB (2001) Hemp for headache: An in-depth historical and scientific review of cannabis in migraine treatment. J Cannabis Therapeutics 1: 21–92
  • 094 Mechoulam R (1986) The pharmacohistory of Cannabis sativa. In: R Mechoulam (ed.): Cannabinoids as therapeutic agents. CRC Press, Boca Raton, FL, 1–19
  • 095 Carlini EA, Cunha JM (1981) Hypnotic and antiepileptic effects of cannabidiol. J Clin Pharmacol 21: 417S–427S
  • 096 Wallace MJ, Blair RE, Falenski KW, Martin BR, DeLorenzo ? RJ (2003) The endogenous cannabinoid system regulates seizure frequency and duration in a model of temporal lobe epilepsy. J Pharmacol Exp Ther 307: 129–137
  • 097 Wallace MJ, Martin BR, DeLorenzo ? RJ (2002) Evidence for a physiological role of endocannabinoids in the modulation of seizure threshold and severity. Eur J Pharmacol 452: 295–301
  • 098 Leonardi CL, Powers JL, Matheson RT, Goffe BS, Zitnik R, Wang A, Gottlieb AB (2003) Etanercept as monotherapy in patients with psoriasis. N Engl J Med 349: 2014–2022
  • 099 Malfait AM, Gallily R, Sumariwalla PF, Malik AS, Andreakos E, Mechoulam R, Feldmann M (2000) The nonpsychoactive cannabis constituent cannabidiol is an oral anti-arthritic therapeutic in murine collagen-induced arthritis. Proc Natl Acad Sci USA 97: 9561–9566
  • 100 Richardson JD, Kilo S, Hargreaves KM (1998) Cannabinoids reduce hyperalgesia and inflammation via interaction with peripheral CB1 receptors. Pain 75: 111–119
  • 101 Abrams DI, Hilton JF, Leiser RJ, Shade SB, Elbeik TA, Aweeka FT, Benewitz NL, Bredt BM, Kosel B, Aberg JA et al. (2003) Short-term effects of cannabinoids in patients with HIV-1 infection. A randomized, placbo-controlled clinical trial. Ann Intern Med 139: 258–266
  • 102 Abrahamov A, Mechoulam R (1995) An efficient new cannabinoid antiemetic in pediatric oncology. Life Sci 56: 2097–2102
  • 103 Musty RE, Rossi R (2001) Effects of smoked cannabis and oral delta-9-tetrahydrocannabinol on nausea and emesis after cancer chemotherapy: A review of state clinical trials. J Cannabis Therapeutics 1: 29–42
  • 104 Guzman M (2003) Cannabinoids: potential anticancer agents. Nat Rev Cancer 3: 745–755
  • 105 Maccarrone M, Finazzi-Agro A (2003) The endocannabinoid system, anandamide and the regulation of mammalian cell apoptosis. Cell Death Differ 10: 946–955
  • 106 De Petrocellis L, Melck D, Palmisano A, Bisogno T, Laezza C, Bifulco M, Di Marzo V (1998) The endogenous cannabinoid anandamide inhibits human breast cancer cell proliferation. Proc Natl Acad Sci USA 95: 8375–8380
  • 107 Roth MD, Marques-Magallanes JA,Yuan M, Sun W, Tashkin DP, Hankinson O (2001) Induction and regulation of the carcinogen-metabolizing enzyme CYP1A1 by marijuana smoke and delta (9)-tetrahydrocannabinol. Am J Respir Cell Mol Biol 24: 339–344
  • 108 Williams SJ, Hartley JP, Graham JD (1976) Bronchodilator effect of delta1-tetrahydrocannabinol administered by aerosol of asthmatic patients. Thorax 31: 720–723
  • 109 Falk AA, Hagberg MT, Lof AE, Wigaeus-Hjelm EM, Wang ZP (1990) Uptake, distribution and elimination of alpha-pinene in man after exposure by inhalation. Scand J Work Environ Health 16: 372–378
  • 110 Pertwee RG, Ross RA (2002) Cannabinoid receptors and their ligands. Prostaglandins Leukot Essent Fatty Acids 66: 101–121
  • 111 McPartland ? JM, Russo EB (2001) Cannabis and cannabis extracts: Greater than the sum of their parts? J Cannabis Therapeutics 1: 103–132
  • 112 Pertwee RG (2001) Cannabinoids and the gastrointestinal tract. Gut 48: 859–867
  • 113 Wright K, Rooney N, Tate J, Feeney M, Robertson D, Welham M, Ward S (2003) Functional cannabinoid receptor expression in human colonic epithelium. In: 2003 Symposium on the Cannabinoids. International Cannabinoid Research Society, Cornwall, ON, Canada, 25
  • 114 Douthwaite AH (1947) Choice of drugs in the treatment of duodenal ulcer. Brit Med J 2: 43–47
  • 115 Tambe Y, Tsujiuchi H, Honda G, Ikeshiro Y, Tanaka S (1996) Gastric cytoprotection of the non-steroidal anti-inflammatory sesquiterpene, beta-caryophyllene. Planta Med 62: 469–470
  • 116 Schnelle M, Grotenhermen F, Reif M, Gorter RW (1999) [Results of a standardized survey on the Cannabis in India: ancient lore and modern medicine 21 medical use of cannabis products in the German-speaking area]]. Forsch Komplementarmed 6 (suppl 3): 28–36
  • 117 Thompson LS (1972) Cannabis sativa and traditions associated with it. Kentucky Folklore Record 18: 1–4
  • 118 Brady CM, DasGupta ? R, Dalton C, Wiseman OJ, Berkley KJ, Fowler CJ (2004) An open-label pilot study of cannabis based extracts for bladder dysfunction in advanced multiple sclerosis. Multiple Sclerosis 10: 425–433
  • 119 Notcutt W, Price M, Miller R, Newport S, Sansom C, Simmonds S (2002) Medicinal cannabis extract in chronic pain: (7) Results from long term safety extension study (CBME-SAFEX). J Cannabis Therapeutics 2: 99–100
  • 120 Ferrari F, Ottani A, Giuliani D (2000) Inhibitory effects of the cannabinoid agonist HU 210 on rat sexual behaviour. Physiol Behav 69: 547–554
  • 121 Kabelik J, Krejcˇí Z, Santavy´ F (1960) Cannabis as a medicament. Bull Narc 12: 5–23
  • 122 Blevins RD, Dumic MP (1980) The effect of delta-9-tetrahydrocannabinol on herpes simplex virus replication. J Gen Virol 49: 427–431
  • 123 Campbell WE, Gammon DW, Smith P, Abrahams M, Purves TD (1997) Composition and antimalarial activity in vitro of the essential oil of Tetradenia riparia. Planta Med 63: 270–272
  • 124 ElSohly ? HN, Turner CE, Clark AM, Eisohly MA (1982) Synthesis and antimicrobial activities of certain cannabichromene and cannabigerol related compounds. J Pharm Sci 71: 1319–1323
  • 125 Carson CF, Riley TV (1995) Antimicrobial activity of the major components of the essential oil of Melaleuca alternifolia. J Appl Bacteriol 78: 264–269
  • 126 Downs AM, Stafford KA, Coles GC (2000) Monoterpenoids and tetralin as pediculocides. Acta Derm. Venereology 80: 69–70
  • 127 Enan E (2001) Insecticidal activity of essential oils: octopaminergic sites of action. Comp Biochem Physiol C Toxicol Pharmacol 130: 325–337
  • 128 Priestley CM, Williamson EM, Wafford KA, Sattelle DB (2003) Thymol, a constituent of thyme essential oil, is a positive allosteric modulator of human GABA-A receptors and a homo-oligomeric GABA receptor form Drosophila melanogaster. Brit J Pharmacol 140: 1363–1372
  • 129 McPartland ? JM, Clarke RC, Watson DP (2000) Hemp diseases and pests: Management and biological control. CABI, Wallingford, UK
  • 130 Devane WA, Hanusˇ L, Breuer A, Pertwee RG, Stevenson LA, Griffin G, Gibson D, Mandelbaum A, Etinger A, Mechoulam R (1992) Isolation and structure of a brain constituent that binds to the cannabinoid receptor. Science 258: 1946–1949
  • 131 Porter AC, Sauer JM, Knierman MD, Becker GW, Berna MJ, Bao J, Nomikos GG, Carter P, Bymaster FP, Leese AB, Felder CC (2002) Characterization of a novel endocannabinoid, virodhamine, with antagonist activity at the CB1 receptor. J Pharmacol Exp Ther 301: 1020–1024

© Итан Руссо (Ethan Russo). Каннабис в Индии: древняя и современная медицина // из сборника «Каннабиноиды в клинической медицине» (Cannabinoids as Therapeutics). Под редакцией Рафаэля Мешулама. Birkhäuser Verlag, Basel – Boston – Berlin, 2005. Пер. с англ. Е. Ваншенкина, Дм. Гайдука


Медицина/MarijuanaVsTobacco :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/MarijuanaVsTobacco

Марихуана vs. табак

Постоянные курильщики марихуаны имеют меньшую предрасположенность к заболеваниям легких, нежели табачники; это может объясняться защитными свойствами каннабиноидов от развития таких заболеваний как эмфизема, например, – такое заключение было сделано в результате исследований в Калифорнийском Универститете (UCLA).

Говоря на третьем конференции Международного Общества по изучению каннабиса в сентябре 1994 г., доктор Donald Tashkin, пульмонолог и профессор медицины Калифорнийского Университета, заключил, что постоянное курение марихуаны не ведет к такому же высокому проценту заболеваний легких, как курение табака.

«Мое мнение, что курение марихуаны определенно не ведет к развитию эмфиземы», – заявил профессор, но уточнил, что исследования не касалось всего спектра легочных заболеваний, включая раковые образования. «Вероятнее всего ТНС (дельта-9-тетрагидроканнабинол) в марихуане обладает определенным воздействием на воспалительные клетки, которые могут повлечь за собой легочные заболевания.»

В его исследовании, призванном установить последствия частого употребления марихуаны, были задействованы 9 табачников, 10 потребителей марихуаны, 10 некурящих людей и 4 курящих как табак, так и марихуану. Он дал количественные и качественные объяснения полученных результатов. Потребители марихуаны курили 3–4 раза ежедневно в течении 15 лет (!) в среднем, тогда как табачники выкуривали по 25 сигарет в течении 20 лет. Это указывало на количественную разницу в потреблении.

«Мы имеем семикратную разницу в потреблении между табачниками и курящими марихуану, – сказал профессор. – Это дало нам количественную разницу в потреблении, которая может влиять на процент легочных заболеваний».

Более того, фагоциты01 курильщиков марихуаны обладают иными качествами, нежели у курильщиков табака.

«Ранее мы обнаружили, что макрофаги02 из альвеол курильщиков марихуаны не активируются должным образом, – сказал профессор. – Они не высвобождают токсичный кислород, в отличие от макрофагов табачников. Выделение супероксида03 у курильщиков марихуаны ниже».

Доктор Tashkin определил ускоренность молекулы диэтилена триамина пента-ацетата (DTPA) в легких, рассматривая его как более точный фактор заболеваемости легких и их загрязненности. Если ускоренность DTPA более высокая, тогда это приводит к росту повреждения мембраны альвеол, пояснил профессор. Доктор Tashkin заметил что высокая ускоренность DTPA характерна для легочных заболеваний у табачников. Хронические последствия у потребителей марихуаны были исследованы в сравнении с табачными: ускоренность DTPA была измерена через 12 часов после последней выкуренный сигареты или косяка. Для более точного определения последствий курения доктор Tashkin провел повторное исследование курильщиков спустя неделю, дав им по одной сигарете и одному косяку, и затем измерял ускоренность DTPA каждые 15 мин.

«Было обнаружено, что ускоренность DTPA была необычайно быстрая у табачников, – сказал профессор. – Она была примерно в два разы быстрее, чем у некурящих. У курящих марихуану был намного ниже этот показатель. У курящих и то, и то изменение были не сильно выражены».

Но в то время, как табачный дым приводил к сопутствующему эффекту активации макрофагов, приводящей к последующему высвобождению определенных токсичных веществ, марихуановый дым не катализировал это, сказал профессор. Он пояснил это различие можно объяснить разными способами регуляции цитокинов04 табаком и каннабиноидами.

«Основываясь на наших исследованиях, можно предположить, что макрофаги под действием каннабиноидов вместо активации высвобождают цитокины, которые приводят к бета-реакции, которая подавляют практически все виды воспалительной реакции, – сказал он. – Это наша гипотеза, требующая дополнительных исследований и изучения».

Согласно (U.S. Surgeon General C. Everette Koop, 1990) радиоактивные элементы, а не смолы являются причиной 90% случаев рака легких, спровоцированных курением. Табак, растущий в США, удобряется фосфатами, богатыми радием-226. К тому же, изначально многие почвы содержат этот элемент. Радий-226 образует два дочерних элемента- свинец-210 и полоний-210. Эти радиоактивные элементы становятся переносимыми по воздуху и цепляются к волоскам на листьях табака. Исследования показали, что осадки свинца-210 и полония-210 остаются в теле человека после вдыхания табачного дыма. Исследования, проведенные еще в 1970-е г.г., показывают, что курильщики табака имеют в своих легких в три раза выше содержание этих элементов, чем некурящие. Курильщики также обладают большим содержанием свинца-210 и полония-210 в своем скелете, хотя исследования связывающие осадки радиоактивных элементов с раком кости, еще не проводились. Единственным элементом из сигаретного дыма, который использовался в опытах над животными, был полоний-210, он приводил к образованию раковой опухоли.

Когда человек вдыхает табачный дым, легкие реагируют образованием раздраженных клеток в бронхах. Весь дым ведет к такой реакции. Эти раздраженные клетки переходят в предраковые образования, которые являются естественной защитной реакцией и обычно сходят на нет после успешного ответа иммунной системы. Смолы в табачном дыме могут помешать этому защитному процессу, присоединяясь к предраковым образованиям и провоцируя дополнительное раздражение. В дополнение, табачный дым стягивает бронхи на длительный период, что угнетает очистительные свойства легких.

Полоний-210 и свинец-210 из табачного дыма скапливаются в пораженных клетках в виде особых мест в бронхах, названных бифуркациями. Когда курение продолжается в течение длительного периода, осадок радиоактивных элементов превращается в «горячие точки» и остается в бифуркациях годами. Полоний-210 испускает альфа-излучение, которое является причиной возникновения рака. Т.к. полоний-210 имеет период полураспада 21.5 год (благодаря присутствию свинца-210), курильщик может рисковать годами после того, как бросит курить. В результате исследований уровня полония-210 в легких умерших от рака, было обнаружено что число «горячих точек» у них и у бросивших курить примерно на одном уровне, даже в случаях, когда курильщик умер от рака через 5 лет после того, как бросил.

Свыше половины радиоактивных составляющих сигаретного дыма в результате горения высвобождаются в воздух, где их могут вдохнуть посторонние люди. В дополнение было доказано, что полоний-210 и свинец-210 могут успешно накапливаться в легких как курящих, так и некурящих – в результате пассивного курения. Сегодняшние исследования шахтеров на урановых рудниках, которые являются группой риска для рака легких из-за вдыхания паров радона, привели к одной гипотезе, благодаря группе шахтеров – заядлых курильщиков, курящих главным образом в закрытых пространствах. Табачный дым является своего рода хорошим «магнитом». Радиоактивные элементы, содержащиеся в дыме, способны надолго оседать не только в легких, но и на различных предметах в замкнутом пространстве, мебели, стенах. Другими словами – постоянное курение в помещении увеличивает риск рака легких.

Было посчитано, что общее число радиоактивных осадков в легких заядлого курильщика в возрасте 60 лет, выкуривающего по пачке в сутки в закрытом помещении, дает ему от 38–97 рад (подсчеты, естественно, приблизительные) Выкуривающие по две пачки сигарет имеют до 143 рад. А некурящие люди получают за жизнь не более 17 рад. Получение по 1 раду каждый год повышает на 1 процент риск рака легких (исходя из статистики раковых больных и всех курильщиков, очевидно).

Главный ингредиент табака – никотин, давно известен тем, что вызывает физическую зависимость. Даже сейчас многие врачи и ученые не могут прийти к однозначному выводу, что вызывает большую зависимость – героин или никотин. Физическая зависимость подразумевает, что данное химическое вещество становится необходимым составляющим в организме при процессе метаболизма. Другими словами, вещество обладает физической зависимостью, если постоянное его использование ведет к увеличению толерантности и появлению негативных последствий при прекращении употребления. Синдром отмены, например, может вызвать беспокойство, стресс, депрессию, дрожь или тошноту.

Помимо зависимости, никотин еще и является токсичным (смертельная концентрация для взрослого человека составляет около 50 мг; прим пер.: у ТГК- 95 г, т.е. никотин токсичнее ТГК примерно в 2000 раз). Никотин негативно влияет на сердце и кровеносную систему, вызывает сужение сосудов, что может привести к закупорке или даже сердечному приступу. Никотин настолько токсичен, что не стоит недооценивать никотиновый пластырь, как способ бросить курить или отъехать.

Исследования, проведенные в Беркли в конце 1970-х г.г., показали, что марихуана содержит в 1.5 раза больше канцерогенов, чем табак. Это исследование было проведено с расчетом содержания смол в листьях конопли и без учета фактора радиоактивных элементов (конопля не содержит таковых). Опираясь на сегодняшние знания, не было учтено следующее:

Марихуана показала себя, как отхаркивающее, и обладает свойством расширения воздушных каналов. Именно поэтому многие страдающие астмой используют её в целях облегчения возможного приступа. Некоторые ученые и врачи полагают, что в этой сфере она может быть более эффективна, чем многие препараты на фармакологическом рынке. Исследования показывают, что благодаря способности марихуаны очищать легкие от гари, осадков и табачного дыма, это может сократить риск эмфиземы, бронхита и, возможно, рака легких при курении табака.

Каннабис, в частности, радикально отличается от табака тем, что не содержит никотин и не вызывает зависимость. ТГК, психоактивное вещество марихуаны, было объявлено якобы вызывающим генетические изменения и поражения мозга, но данные исследования позже были отклонены (здесь упоминается исследование, опровергшее это). Даже DEA признает, что марихуана – самое безопасное терапевтическое средство за всю историю человечества. А вот заявления судьи от DEA Francis Young: «марихуана в натуральном виде намного безопаснее многой пищи, которую мы употребляем.»

Примечания

  • 01 Фагоциты – клетки человека, способные к фагоцитозу. Фагоцитоз – одна из защитных реакций организма, главным образом при воспалении. Макрофаги – клетки, способные к активному захвату и перевариванию бактерий, остатков клеток и др. чужеродных или токсичных для организма частиц.
  • 02 Макрофаги – клетки, способные к активному захвату и перевариванию бактерий, остатков клеток и др. чужеродных или токсичных для организма частиц.
  • 03 Супероксид – свободный радикал, токсичен. Производится иммунной системой для уничтожения чужеродных частиц.
  • 04 Цитокины – модуляторы иммунного ответа. Использование цитокинов в медицине открывает большие перспективы для лечения многих заболеваний, связанных с нарушением иммунитета.

Литература

  • E.A. Martel, “Alpha Radiation Dose at Bronchial Bifurcations From Indoor Exposure to Radon Progeny”, Proceeds of the National Academy of Science, Vol. 80, pp. 1285–1289, March 1983.
  • Naoimi H. Harley, Beverly S. Cohen, and T.C. Tso, “Polonium 210: A Questionable Risk Factor in Smoking Related Carcingenisis.”
  • “Radiactivity: the New-Found Danger in Cigarettes,” Reader's Digest, March 1986.
  • “Would You Still Rather Fight Than Switch?,” Whole Life Times, Mid-April/May ? 1985.
  • “The Emperor Wears No Clothes,” Jack Herer, HEMP/Queen of Clubs Publishing, 1992.

См. также

  • ТГК и рак

© Источник: L'ESTEREL. Quebec, взято с [image] erowid.org
© Перевод: Общество Любителей Конопли


Медицина/МарихуанаБезКанцерогенов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/МарихуанаБезКанцерогенов

Безопасное курение

Исследования проведенные организациями MAPS и NORML, подтверждают высокую эффективность вапорайзеров. Эта технология основана на температурах достаточных для эффективного испарения каннабиноидов, но при этом ниже температуры достаточной для образования вредных продуктов горения и канцерогенов. Исследование было организовано для проверки эффективности вапорайзера Vulcano от немецкой компании Storz & Bickel Gmb H & Co. 3 образца по 200мг были испарены при температурах от 155°С до 218°С. Температура эффективного испарения каннабиноидов 180–190С, тогда как большинства посторонних веществ, образующих канцерогены около 230С. Для сравнения дым из воспламененного образца был так же исследован.

Исследовании состояла из 2 этапов: 1) количественный анализ образцов с помощью спектрографии для определения процента испаренных каннабиноидов. 2) Исследования газовым спектрографом фазы испарения для определения и оценки токсичных веществ и канцерогенов в дыме.

Первый анализ показал, что вапорайзер высвободил около 60% ТГК из образца, что сравнимо с джойнтами. Второй анализ установил, что подавляющая часть дыма – это каннабиноиды. Помимо них были замечены еще три посторонних вещества. Для сравнения посторонних веществ и канцерогенов в образце из обычного бонга насчитывается около 111.

Результаты подтвердили, что каннабиноиды могут доставляться в организм практически без посторонних веществ, среди которых вредные токсины и канцерогены.

Отдельные исследования джойнтов, показали, что около 23–30% ТГК уничтожается на стадии горения во время процесса пиролиза. А так же 40–50% как правило уходят вместе с дымом в сторону и до легких доходит только 16–19% ТГК. Аналогичные исследования бонга(без воды) дали результат в 78%, благодаря отсутствию потерь ТГК вместе с дымом, уходящим в сторону и благодаря идеальным лабораторным условиям, не позволяющим выход дыма. В действительности же в обычных условиях процент доставленного ТГК в легкие значительно ниже в частности и из-за того, что образец на эксперименте нагревался на электрическом диске внутри бонга, т.е. при горения дым шел исключительно в бонг. Потери в 22% на стадии горения так же объяснялись процессом пиролиза. Вапорайзер благодаря исключению потерь ТГК с дымом уходящим в сторону и другой технологией горения дает наибольший процент усвоения ТГК. Вот таблица результатов анализа полученного дыма после вапоризации:

Вещество | Масса, мг/г | Концентрация, %
Сaryophillene | 0,0010 | 1,3
2-Methyl-2,4(2H-1–1-benzopyran-5-ol) | 0,0020 | 2,5
ТГК | 0,070 | 89,1
Каннабинол | 0,045 | 5,7
5-[(Acetyl benz[e]azulene-3,8-dione | 0,0011 | 1,3

Таблицу результатов анализа невапоризированного, а подожженного образца приводить не буду, ибо она очень большая, скажу лишь, что помимо каннабиноидов в состав входят еще 111 веществ, включая канцерогены и концентрация ТГК в дыме не превышает 10%. Получена зависимость от содержания ТГК в растении и дыме относительно других веществ- более сильные сорта при вапоризации дают большее соотношение ТГК к другим веществам в дыме. При исследованиях использовалось трава с 4,5% содержанием ТГК.

Источник: Gieringer, Dale; Joseph St. Laurent, Scott Goodrich. Cannabis Vaporizer Combines Efficient Delivery of THC with Effective Suppression of Pyrolytic Compounds

см. также:
Марихуана испаряется для больных людей
Вапорайзер с цифровым контролем температуры и подачи воздуха

© [image] Общество Любителей Конопли


Медицина/НедостатокВитаминаC :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/НедостатокВитаминаC

Витамин C для предотвращения паранойи, тревожных состояний и помутнения сознания

Я создал эту тему, потому что заметил: много людей страдают физическими проблемами, такими, как паранойя и тревожные состояния, когда они принимают каннабис. Я хочу, чтобы Вы все знали, что это может быть предотвращено.

Сначала расскажу, как это происходит. TГК является одним из действующих химических соединений в каннабисе, это стимулятор надпочечной железы. Железа, вырабатывающая адреналин, производит химические соединения, которые дают резкую реакцию, напоминающую момент резкого неожиданного пробуждения или ситуацию, когда на вас находит желание заняться сексом с тем, кого вы только что увидели.

Когда вы курите особенно сильный сорт каннабиса, ваше тело наполняется этими стимуляторами, которые освобождают тело от химии, вызванной стрессом. Это неплохо в том случае, когда ваш организм имеет необходимые для сопротивления этим же стимуляторам соединения, такие как: допамин, серотонин и более важный – витамин C.

Витамин С помогает вашему телу замедлить высвобождение гормонов стресса, вызывающие эффекты, когда вы чувствуете, что должны реагировать на что-то из-за чего-то. В случае стимуляции именно они являются причиной такой реакции. Вот почему те, кто потребляет много кокаина, сахара или пьют много кофе, страдают паранойей по поводу себя, и в результате становятся как умалишенные. При начальном общении с людьми, злоупотребляющими лёгкими стимуляторами – кофе и другими кофеиносодержащими напитками, – может показаться что они просто осторожны, но когда вы живете с этими людьми, то видите, что они действительно на пределе.

Все эти негативные явления могут быть предупреждены здоровой диетой и хорошей дозой витамина C, помогают солнечные ванны: свет солнца через глаза достигает мозга, высвобождая серотонин, который является расслабляющим химическим соединением, такое же действие оказывает еда типа индейки или еда с высоким содержанием углеводов, например, спагетти.

Когда вы в любой форме принимаете каннабис, убедитесь что за 30 – 60 минут до этого вы употребили витамин C. Возьмите не меньше 500 мг, но если вы принимаете что-то типа гашиша или ведете активный образ жизни, принимайте 1000 мг. Лучше иметь витамин в порошковой или растворимой форме – столько, сколько возможно для максимального усвоения организмом.

Что делать, если вы курите много, но не хотите постоянно принимать витамин С до каждой сессии? Ответ – употреблять «метамуцил» с витамином C, что даёт замедление абсорбции и выделения витамина C, а значит, что эффект будет длиться дольше обычного. Витамин C является компонентом, растворимым в воде, и выходит из системы организма относительно быстро, если не используется.

«Метамуцил» содержит мякину семян подорожника блошиного (лат. Plantago psyllium). Эта липкая субстанция замедляет абсорбцию питательных веществ, позволяет усвоить их в большем количестве. Этот препарат также замечательно подходит людям, страдающим диабетом и нуждающимся в поддержании инсулина в крови на постоянном уровне.

Поначалу, когда вы впервые начнете использовать этот метод, вы можете не заметить никаких эффектов, особенно если вы уже имеете недостаток витамина C, но если вы принимаете его каждый день, по истечении одной недели вы уже сможете наслаждаться травой без негативных ментальных побочных явлений.

Этот метод применим и к использующим грибы. Мир.

© Источник: icmag.com
© Перевод: зелёный, [image] Общество Любителей Конопли


Медицина/ТГКИРак :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/ТГКИРак

Противоопухолевые эффекты ТГК

Дельта-9-тетрагидроканнабинол (ТГК), главный активный компонент марихуаны, проявил противоопухолевые свойства01,02. По сообщениям Galve-Roperh01 противоопухолевое применение ТГК включает в себя нейтрализацию изменённых клеток в основании, приводит к возвращению в прежнее состояние злокачественной опухоли у крыс и мышей. Исследователи предполагают, что «результаты наших исследований могут открыть дорогу новому терапевтическому подходу в лечении злокачественных опухолей. Учитывая полученные результаты, мы полагаем, что необходимо учесть опыт подобных исследований в прошлом, в частности исследования по Национальной Токсикологической Программе, которые показали явные свойства ТГК в борьбе со злокачественной опухолью03,04. Это также показывает уместность возвращения к дискуссии о медицинском применении марихуаны.

В эксперименте приняли участие группы из 70 крыс мужского и женского пола, которым вводили 12,5, 25 или 50 мг ТГК на 1 кг массы тела и те, кому не вводили. Мыши получали в пищу 125, 250 или 500 мг ТГК в корме или не получали ТГК вообще. Эксперимент длился в течении 104–106 недель03,04. В течение этого 2-летнего периода вес тела снизился, при этом стоит учесть, что все группы потребляли одинаковое количество пищи. Более важно, что выживаемость во всех ТГК-группах была значительно выше, чем у простых мышей и крыс. У мышей выживаемость была сопоставима во всех группах, включая мышей, получающих высокие дозы. Так же в ТГК-группах были зафиксированы случаи апатии, сопровождаемые конвульсиями и припадками, которые происходили только при инъекции высоких доз или сразу после них.

Как у мышей, так и у крыс в ТГК-группах более не наблюдалась тенденции к новообразованиям, включая злокачественные, что было связано с воздействием ТГК03,04. Было доказано, что для нескольких систем организма влияние опухолевых образований было значительно сокращено. Болезненное влияние фиброаденомы молочной железы и опухоли шейки матки было снижено в ТГК-группах у женских особей крыс, так же, как и развитие внутритканевой аденомы, аденомы панкреатита и др. заболеваний у особей мужского пола. Касательно поражение тканей без влияния новообразований, повышение работы щитовидной железы по выработке фолликулярных клеток замечено во всех ТГК-группах, в которых так же не было обнаружено опухолей и новообразований. Обнаружено отсутствие непосредственной связи между токсичностью и канцерогенностью05,06,07. Относительно канцерогенной активности ТГК в мышах, предпосылки аденомы щитовидной железы были замечены только в группах с низкими дозами ТГК (125 мг/кг). У мужских особей было 6/60, 3/61 и 1/57 случаев с дозировками соответственно 125, 250 и 500 мг ТГК против 0/60 у простых особей, и у женских соответственно 9/60, 3/60 и 1/60 случаев против 4/60 случаев у простых особей. Фактически это не было связано с действием ТГК03,04 из-за непропорциональности и отсутствия взаимосвязи. К тому же было выявлено резкое снижение как доброкачественной, так и злокачественной опухоли, как у женских, так и мужских особей.

Сокращение веса тела, может быть так же объяснено снижением опухолевой активности08,09,10, подавление которой в большей степени было вызвано в органах гормонального регулирования11. После завершения последних исследований стало ясно, что сокращения числа опухолей в шести органах связано с действием ТГК.

Наши 2-летние исследования03,04 показали, что исследованные противоопухолевые эффекты ТГК не ограничиваются только инъекциями этого препарата, и эти эффекты влияют на произвольные опухоли в организмах мышей и крыс. Противоопухолевые воздействия ТГК системны и применимы к различным типам опухоли в различных органах. Проведенные исследования наталкивают на мысль о том, что эти эффекты связаны с гормонами и могут объяснить потери в весе. Было обнаружено значительное снижение доброкачественной и злокачественной опухоли во всех органах, как у крыс, так и у мышей после применения ТГК: у крыс мужского пола опухоль была замечена в 98% простых крыс против 98, 92 и 90% в группах с дозировками соответственно 12,5, 25 и 50 мг/кг. У крыс женского пола: 88% простых крыс против 82, 86 и 79% ТГК-групп. Более поразительными оказались результаты у мужских особей – 73% у простых мышей против 55, 44 и 30% в ТГК-группах. И у женских: 77% простых мышей против 52, 43 и 27% в ТГК-группах03,04.

Интересно, что дозировка в исследованиях Galve-Roperh01 была такой же, как в наших. Результаты их исследований также схожи с нашими в том, что воздействие ТГК не влияет ни на кровяной, ни на общий баланс веществ в организме, ни на способность поглощать и усваивать пищу и воду. Например, для изучения антиканцерогенного действия ТГК животные подвергались воздействию канцерогенов (9,10-dimethylbenz[a]anthracene), которые вызывали опухоль молочных желез. Так же требует более детального изучения зависимость снижения веса и противоопухолевого действия ТГК.

Благодаря генной токсикологии04 было доказано отсутствие мутагенности ТГК. В результате исследования ТГК не вызывал никаких изменений в хромосомах вместе или без катализирующего энзима S9. Никаких изменений в эритроцитах выявлено так же не было. По окончанию всех исследований было заключено, что ТГК никак не влияет на геном.

Долгие исследования и биоанализы проводились и проводятся для выявления агентов, которые непосредственно вызывают рак, а так же тех агентов, которые существенно увеличивают риск рака у людей, подвергающихся действию канцерогенов14,15,16. Так же эти исследования могут помочь в поисках и антиканцерогенных агентов17,18,19. Поэтому наше исследование, в котором крысы и мыши подвергались воздействию ТГК в течении 2 лет показывали снижение веса, повышение показателей выживаемости, снижение опухолевой активности, преимущественно в органах с гормональным контролем. Все эти исследования ТГК03,04, ведут к мысли, что каннабиноиды в действительности могут быть хорошими антиканцерогенными агентами01,02.

Примечания

  • 01 Galve-Roperh I, Sanchez C, Cortes ML, del Pulgar TG, Izquierdo M, Guzman M. Anti-tumoral action of cannabinoids: involvement of sustained ceramide accumulation and extracellular signal-regulated kinase activation. Nat Med 6(3):313–319 (2000)
  • 02 Piomelli D. Pot of gold for glioma therapy. Nat Med 6(3):255–256 (2000)
  • 03 Chan PC, Sills RC, Braun AG, Haseman JK, Bucher JR. Toxicity and carcinogenicity of delta 9-tetrahydrocannabinol in Fischer rats and B6C3F1 mice. Fundam Appl Toxicol 30(1):109–117 (1996)
  • 04 NTP. Toxicology and Carcinogenesis Studies of 1-Trans-Delta9 ?-Tetrahydrocannabinol (CAS No. 1972–08-3) in F344 Rats and B6C3F1 Mice (Gavage Studies). TR 446. Research Triangle Park, NC:National Toxicology Program, 1996
  • 05 Hoel DG, Haseman JK, Hogan MD, Huff J, McConnell ? EE. The impact of toxicity on carcinogenicity studies: implications for risk assessment. Carcinogenesis 9(11):2045–2052 (1988)
  • 06 Huff J. Absence of morphologic correlation between chemical toxicity and chemical carcinogenesis. Environ Health Perspect 101(suppl 5):45–53 (1993)
  • 07 Huff J. Chemical toxicity and chemical carcinogenesis. Is there a causal connection? A comparative morphological evaluation of 1500 experiments. IARC Sci Publ 116:437-475 (1992)
  • 08 Rao GN, Piegorsch WW, Crawford DD, Edmondson J, Haseman JK. Influence of viral infections on body weight, survival, and tumor prevalence of B6C3F1 (C57BL/6N x C3H/HeN) mice in carcinogenicity studies. Fundam Appl Toxicol 13(1):156–164 (1989)
  • 09 Haseman JK, Young E, Eustis SL, Hailey JR. Body weight-tumor incidence correlations in long-term rodent carcinogenicity studies. Toxicol Pathol 25(3):256–263 (1997)
  • 10 Haseman JK. The National Toxicology Program experience with dietary restriction: does the manner in which reduced body weight is achieved affect tumor incidence? Int J Toxicol 17(suppl 2):119–134 (1998)
  • 11 Huff J, Boyd J, Barrett JC, eds. Cellular and molecular mechanisms of hormonal carcinogenesis: environmental influences. Prog Clin Biol Res 394: 1–479 (1996)
  • 12 Tennant R. Transgenic mouse models in chemical carcinogenesis studies. Arch Toxicol Suppl 16:261-270 (1994)
  • 13 Tennant RW, French JE, Spalding JW. Identifying chemical carcinogens and assessing potential risk in short-term bioassays using transgenic mouse models. Environ Health Perspect 103:942-950 (1995)
  • 14 Huff J. Long-term chemical carcinogenesis bioassays predict human cancer hazards. Issues, controversies, and uncertainties. Ann N Y Acad Sci 895:56-79 (1999)
  • 15 Huff J. Animal and human carcinogens [Letter]. Environ Health Perspect 107:A341-A342 (1999)
  • 16 Huff J. Value, validity, and historical development of carcinogenesis studies for predicting and confirming carcinogenic risks to humans. In: Carcinogenicity Testing, Predicting, & Interpreting Chemical Effects (Kitchin KT, ed). New York:Marcel Dekker, 1999;21–123
  • 17 Douglas JF, Huff J, Peters AC. No evidence of carcinogenicity for l-ascorbic acid (vitamin C) in rodents. J Toxicol Environ Health. 14(4):605–609 (1984)
  • 18 Chhabra RS, Huff JE, Haseman J, Hall A, Baskin G, Cowan M. Inhibition of some spontaneous tumors by 4-hexylresorcinol in F344/N rats and B6C3F1 mice. Fundam Appl Toxicol 11(4):685–690 (1988)
  • 19 Haseman JK, Johnson FM. Analysis of National Toxicology Program rodent bioassay data for anticarcinogenic effects. Mutat Res 350(1):131–141 (1996)

© Источник: James Huff, Po Chan. Antitumor Effects of THC, [image] ehp03.niehs.nih.gov, 2000
© Перевод: Общество Любителей Конопли


Медицина/ВыводТГКИзОрганизма :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/ВыводТГКИзОрганизма

Информация по тестам на наркотики

Наиболее распространенные тесты делаются на основе анализов мочи, но иногда производят анализы волос и слюны. Существуют два основных теста на мочу:

  • EMIT – поссать на палочку;
  • GC/MS- лабораторное исследование.

EMIT-тест обычно делается первым, и если он положителен – вашу мочу тащат на лабораторное исследование для более подробного анализа.

Оглавление документа
Тест на мочу
Необходимая информация о тестах на наркотики
Дополнительная программа по дезинтоксикации

Тест на мочу

Когда дело дойдет до этого, не будет никакой волшебной таблетки, которая поможет вам пройти тест, но есть некоторые лазейки. Любой метод дезинтоксикации может не подействовать на отдельный организм. Некоторые методы вполне действенны для большинства, но если вы не хотите сильно рисковать, учитывая пребывание в организме метаболитов ТГК до нескольких месяцев, метод подмены анализа на искусственную мочу будет наилучшим.

Вы можете забить слова искусственная моча (synthetic urine) в Google и получить множество результатов. Одними из наилучших и одновременно дешевых вариантов будут концентрированные анализы искусственной мочи на whizzinator.com всего за 12$. Кроме этого, рекомендую еще Dr.John's ? Famous Pee Pee с urinator.com. Другой вариант – QuickFiz ? 4.0.

Они годны в течении года без заморозки, главное – держать их при себе, когда прижмут, и предохранять их от повышенного тепла и солнечного света. Все что вам нужно – это смешать их с 2 унциями теплой воды или с помощью любого другого способа повысить температуру до 34–37 °С. Вы можете проверить температуру с помощью полоски, которая прилагается.

Единственная марка искусственной мочи, известная мне, которая провалилась – это Clear Choice Sub-Solution, к которой прилагался специальной порошок, который нагревал ее с помощью химической реакции. Но помните, что срок годности не превышает года, после чего уровень креатинина падает. Так что для проверки годности можно использовать палочки вроде Urinecheck 6, вы можете периодически проверять искусственную мочу и выбрать то, что вам больше подойдет.

В качестве ёмкости можно использовать презерватив или пластиковый пузырек на 2 унции (60 г). Если вы используете презерватив, убедитесь, что он без смазки и как следует его промойте. Затем его можно поместить в резиновую трубку и подвязать к трусам изнутри, а другой конец, откуда будет литься моча – завязать, но не туго, чтобы в нужный момент можно было надавить.

Я не рекомендую использовать чужую мочу для подмены, потому что необходимо найти человека, который не в теме по крайней мере в данный момент, нельзя быть точно в нем уверенным, к тому же у настоящей мочи более низкий «срок годности», чем у искусственной. Но если учесть эти факторы, то метод тоже весьма действенный. Пол не имеет значения, если анализ производится только в рамках исследования на каннабиноиды, что, как правило, и делается.

Настоящая моча пригодна только в течении 4 часов при комнатной температуре или температуре тела, прежде чем начинает портиться. Но если ее заморозить, то можно использовать в течении года, если просто охладить в холодильнике – около 30 дней. Но времени у вас будет не так много. Поэтому перед анализами стоит поставить мочу в холодильник, а утром разогреть. Не используйте микроволновку! Лучший способ – это горячая вода. Поместите мочу в зип-лок или презерватив и опустите в горячую воду.

Но если вы все-таки решились на способ постепенного вывода ТГК из организма, помните, что метаболиты ТГК могут быть обнаружены в организме в течении 4–6 недель после покура. Если у вас есть более двух недель времени до анализов, повышение вашего метаболизма – наиболее эффективный способ уменьшения времени, за которое могут быть обнаружены следы ТГК в организме. Лучший способ для этого- делать много физических упражнений и есть много высококалорийной пищи. Физическая нагрузка поможет как можно быстрее вывести из организма метаболиты ТГК, снижая период их обнаружения, но очень важно остановить интенсивное сжигание жира к моменту сдачи анализов, поскольку ТГК выводится в частности через мочу, и к моменту теста она должна быть чиста.

Вам следует повышать ваш уровень креатинина, начиная за 2–3 дня до теста. Уровень креатина, метаболитом которого является креатинин в течении 24–48 часов обменных процессов, может быть увеличен благодаря красному мясу и/или добавкам с креатином, которые присутствуют в питательной пищи. Как бы то ни было, уровень креатина, повышенный за сутки до анализа, бесполезен, так как не успеет распасться.

За 2–3 часа до теста начинайте пить по 8 унций воды (250 г) каждые 15 мин. Кроме воды можно использовать Gatorade, любой фруктовый сок, чай, кофе или легкие напитки, т.к. они являются хорошими диуретиками. Диуретики повышают мочеиспускание. Рекомендуются диуретики, не содержащие алкоголя и кофеина, т.к. они имеют ряд негативных эффектов. Лучший выбор – это Gatorade, благодаря высокому содержанию электролитов и газированной воды. Перед тестом в итоге необходимо опорожниться не менее 4–5 раз. Если вы выпьете слишком много воды, то при хорошем тесте, ваши анализы будут отвергнуты как «разбавленные»(прозрачная моча). Так же мало чем поможет питье больших количеств воды накануне тестов – ночью или за день до теста.

Примерно за 3 часа до теста, если ваш организм нормально реагирует на аспирин, примите 4 таблетки аспирина и Rolaid'a. Затем еще раз примите 4 таблетки аспирина и Rolaid'a за 2 часа.

Примерно за час до теста примите витамин В2 или комплекс витаминов В-С, с 50–100 мг витамина В2. Можно также принять витамины с первыми 2 стаканами воды. Через 30–45 мин после приема витамина В ваша моча должна принять нормальный желтоватый оттенок вместо прозрачного.

Также обязательно предоставьте анализ с середины струи, а не вначале (суеверие гроверское, наверное). Начните испражнение, затем останавливаемся и писаем в баночку, дав необходимый минимум- 2 унции (60 г), не более.

Очень важно проверить эти методы в качестве калибровки под свой организм, ведь он индивидуален и все показатели усреднены. Можно купить полоски и проверить результаты, хотя они менее чувствительны, чем лабораторные исследования. Но помните, что каждый организм индивидуален в толерантности и процессе метаболизма – очень много факторов: частота потребления, вес, возраст, процент жировых клеток, поэтому предварительная «калибровка» крайне важна.

Удачи, но помните, что нет 100% гарантии метода вывода из организма ТГК, 100% гарантию может дать только судья, назначая наказание. Так же не попадайтесь на методы быстрой дезинтоксикации в виде таблеток или напитков – они не выплачивают гарантию осужденным «наркоманам» и гроверам. Если вы провалили тест по методу постепенного вывода ТГК из организма – смело заявляйте, что подобные тесты не надежны и настаивайте на новом тесте, на который смело берите с собой искусственную мочу (или мочу другого проверенного человека).

Также множество популярных домашних средств, вроде фруктового пектина, ниацина или клюквенного сока, который хорошо себя показал во многих случаях, в сочетании с несколькими квартами (1,14 л) воды (для вывода ТГК) и витамином В (для окраски), но они так же НЕ совершенны и могут сработать далеко не с каждым. Достаточное число планокуров заваливали тесты с помощью подобных средств, что говорит о том, что большую роль играют другие факторы: толерантность, индивидуальные особенности метаболизма и организма в целом. Некоторые лабораторные исследования показали, что от ниацина нет проку.

Использования в качестве добавления в анализ различных веществ вроде отбеливателя и нашатырного спирта – не лучший выбор не только из-за того, что они могут не сработать, но и сильно повышают pH, так что тест с полоской еще можно пройти, а лабораторное исследование не удастся.

Необходимая информация о тестах на наркотики

Следы марихуаны заметны в организме в течении 1–5 дней при единичном употреблении, 1–3 недель при регулярном, 4–6 недель при постоянном «мясе». Большинство из нас имеет мало времени до теста, поэтому вот что мне удалось узнать:
Неизвестно конкретное вещество, которое могло бы дать ложный положительный результат теста на марихуану. Было известно, что ибупрофен (мотрин, нуприн) даёт ложный положительный результат теста, но сейчас эта проблема решена. Известен ряд веществ, которые могут вызвать ложный положительный результат, например с амфетамином и другими наркотиками с тестами «поссать на полоску» (EMIT, RIA), но такое не пройдет с GCMS (лабораторные исследования).

Не рассчитывайте на отговорки: тесты на мочу далеки от совершенства. Ложные положительные результаты, из-за которых многие люди по ошибке получили их, устраняются при повторных лабораторных исследованиях. Стандартная процедура 3- получить положительный результат, поссав на полоску теста EMIT, например, а затем подтвердить результат в лаборатории с помощью более точного исследования GCMS. Это устраняет шанс ложного положительного результата, но и (в большинстве случаев) устраняет ложные отрицательные результаты, когда употребление не было выявлено. Чувствительность теста определяется концентрацией метаболитов в организме. Как правило, пределом тестов (для департамента грузоперевозок) является уровень в 50 нг/мл.

«Пассивное курение» марихуаны – неподходящая отмазка при уровне в 50 нг/мл, разве только при самых экстремальных обстоятельствах не курильщик может столько впитать ТГК, чтобы получить положительный результат (находиться часами в сортире с толпой планокуров). Как бы там ни было, поводом для положительного результата может быть и 25 нг/мл.

Прочистите себя: основной стратегией, чтобы получить отрицательный результат должен быть метод очистки. Нужно поглощать как можно больше жидкости и увеличить частоту мочеиспускания, уменьшая концентрацию метаболитов ниже уровня определения их в организме. За час-два до теста вы должны поглощать как можно больше жидкости. Вода хорошо подойдет. Вопреки сложившимся стереотипам не было подтверждения помощи уксуса, ниацина или витамина С. Как бы там не было высокая доза аспирина может снизить чувствительность теста на мочу (EMIT) для марихуаны (только). Для успешного результата многие люди «прочищают» себя в течении нескольких дней, поглощая много жидкости и выполняя физические упражнения, но не думайте, что это точно поможет.

После того, как вы наполнили свой организм жидкостью перед тестом, так же необходима большая дозировка (50–100 мг) витамина В2, который можно так же найти в комплексе мультивитаминов В. Цель этого – окрасить мочу в нормальный желтый оттенок (протестируйте приём витаминов за несколько дней до теста для калибровки нужной вашему организму дозировки), т. к. обесцвеченная моча может вызвать подозрения.

Вы можете поддерживать вывод из организма жидкости с помощью диуретиков для частого мочеиспускания. Слабые диуретики содержит кофе, клюквенный сок. Если у вас крайне мало времени до теста, вы можете принять более сильные диуретики, которые могут резко снизить давление. Среди них фуросемид. Будьте осторожны, некоторым людям такие препараты противопоказаны: диабетикам, беременным женщинам, а также могут вызвать проблемы при частом приеме. Диуретики могут быть обнаружены в моче, но в специальных тестах для атлетов, например.

Следующий режим и действия были предложены бывшим военным медиком, специалистом по подобным тестам (Роберт Фриман, «Как наебать тест на наркотики», High Times, авг. 1988): примите 80 мг Lasix (фуросемид, сильный диуретик), выпить очень много воды, сходить не менее 2–3 раз поссать, затем взять тест. Если вам повезло, и вы курили не так много, то вы вполне можете пройти тест, если у вас в запасе будет 2 дня. Регулярным юзерам потребуется неделя, а лучше – две для успешного результата.

Дополнительная программа по дезинтоксикации

Процедура займет 5 дней, вы должны следовать строго инструкциям для успешного завершения. Вам понадобятся продукты питания, которые будут весьма эффективны, но некоторые из них стоят дорого. Привычке жрать все подряд стоит изменить. Также вам необходимо потреблять по 8 стаканов жидкости (самый минимум – 16 унций – пол литра) в день. Внизу- перечень жидкости и еды, которые можно потреблять и которые нельзя потреблять:

Жидкости, которые можно пить:
Вода, холодный чай (без сахара), минеральная вода, диетическая газировка (дорогих марок) или травяной чай (без инжира, фиников, ячменя и сахара). Хорошо чистит кровь сок калины.

Жидкости, которые нельзя пить:
Апельсиновый сок, Coca Cola, Sprite, Mountain Dew, лимонад, грейпфрутовый сок, пиво, ликёр, любые кофеиносодержащие и сладкие напитки.

Еда, которую можно есть:
Любые виды мяса, сыр, яйца, рыба, птица.
Овощи: салат, редис, перец, огурец, оливки, грибы (другие), лук, тыква, брокколи, шпинат, авокадо, помидоры, спаржа, капуста, сельдерей, эндивий, брюссельская капуста.

Еда, которую нельзя есть:
Хлеб, печенье, макаронные изделия, апельсины, грейпфруты, картофельные чипсы, рис, картофель, морковь, блины, мороженное, пицца, мед, бананы и шоколад (всё, что содержит сахар).

ТГК откладывается в жировых клетках; чтобы вывести ТГК из организма или снизить его концентрацию, необходимо исключить из рациона сахар. Но если вы не сможете следовать этому простому правилу, придется всё начать сначала, и хорошо, если у вас будет время, как говорится “no pain, no gain” (по нашему – без труда не выловишь рыбки из пруда). Испражняйтесь так часто, как сможете, если моча не желтовата, анализ могут не принять, так что для окрашивания за час до теста примите мультивитаминный комплекс и витамин В2. Откалибруйте дозировку тех или иных веществ и витаминов до теста под особенности своего организма.

Маскировка следов наркотиков в организме:
Существует мнение, что приём определенных веществ способен изменить химический состав в организме и скрыть следы наркотиков. Множество продуктов продаются под видом маскирующих, некоторые из них имеют под собой научную базу. Активированный уголь – дезинтоксикатор, вполне может помочь снизить уровень метаболитов у постоянных курильщиков, если будет приниматься в качестве курса в течении нескольких дней или даже недель. Теоретически, лецитин может оказаться полезен при употреблении в течении продолжительного периода, но на практике неизвестны случаи, подтверждающие это. Ряд травяных чаев и порошков разрекламированы как хорошее очистители мочи, но без какой либо медицинской базы. Некоторые юзеры сообщали о прекрасных результатах, но большинство не сообщало о подобном. Скорее всего, это было простым мочегонным, а не маскирующим средством.

Искажение:
В то время, как дезинтоксикация путем вывода через мочу эффективна и полезна, на неё нельзя рассчитывать на все 100%, особенно для постоянных планокуров. Другим способом является искажение анализа с помощью разбавления его каким-либо веществом или подменой на «чистую» мочу. Но подмена крайне рискованна, если вам смотрят в ширинку, и контроль очень жесток. Для рисковых парней есть книга Abbie Hoffmana «Подмени анализы во время теста», в которой имеются полные инструкции для сего мероприятия. Можно приобрести искусственную мочу. Но будьте внимательны: лаборатория проверяет, чтобы анализы соответствовали нормальной температуре (около 91–97 °F или 33–36 °С). Примесь другого вещества. Этот подход может быть использован только в крайнем случае, поскольку любые посторонние химические вещества могут быть обнаружены в лаборатории, если будет повод. Ряд веществ для подмешивания может вызвать отрицательный результат на EMIT-e (полоска). К примеру, в крайнем случае можно покапать Визином.

Другие наиболее распространенные вещества для примеси – стиральный порошок, отбеливатель или соль, но большинство из них хорошо определяются на запах или внешний вид. Также помните: гарантии коммерческих средств для подобных целей – не отрицательный результат теста.

© Источник: overgrow.com FAQ, авторы статьи: Locutus, Hopefull, Psychotropic Nomad
© Перевод: Общество Любителей Конопли


Медицина/КаннабисВИндии/Источники :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/Источники

Источники

  • 001 Kaplan J (1969) Marijuana. Report of the Indian Hemp Drugs Commission, 1893–1894. Thomas Jefferson Publishing Co., Silver Spring, MD Cannabis in India: ancient lore and modern medicine
  • 002 Merlin MD (2003) Archaeological evidence for the tradition of psychoactive plant use in the Old World. Econ Bot 57: 295–323
  • 003 Nadkarni KM (1976) Indian materia medica. Popular Prakashan, Bombay
  • 004 Kapoor LD (1990) CRC handbook of Ayurvedic Medicinal Plants. CRC Press, Boca Raton, FL
  • 005 Candolle Ad (1883) Origine des plantes cultivées. G. Baillière et Cie., Paris
  • 006 Candolle Ad (1886) Origin of cultivated plants. Paul Trench, London
  • 007 de Bunge A (1860) Lettre de M. Alex. de Bunge à M. Decaisne. Botanique de France 7: 29–31
  • 008 Ames O (1939) Economic annuals and human cultures. Botanical Museum of Harvard University, Cambridge, MA
  • 009 Fleming MP, Clarke RC (1998) Physical evidence for the antiquity of Cannabis sativa L. J Int Hemp Assoc 5: 280–293
  • 010 Bouquet RJ (1950) Cannabis. Bull Narc 2: 14–30
  • 011 Merlin MD (1972) Man and marijuana; some aspects of their ancient relationship. Fairleigh Dickinson University Press, Rutherford, NJ
  • 012 Sharma GK (1979) Significance of eco-chemical studies of cannabis. Science and Culture 45: 303–307
  • 013 Sarianidi V (1994) Temples of Bronze Age Margiana: traditions of ritual architecture. Antiquity 68: 388–397
  • 014 Sarianidi V (1998) Margiana and protozoroastrism. Kapon Editions, Athens
  • 015 Witzel M (1999) Early sources for South Asian substrate languages. Mother Tongue October: 1–70
  • 016 Darmesteter J (1895) Zend-Avesta, Part I, The Vendidad. Oxford University, London
  • 017 Mahdihassan S (1982) Etymology of names – ephedra and cannabis. Studies in the History of Medicine 6: 63–66
  • 018 Grierson GA (1894) The hemp plant in Sanskrit and Hindi literature. Indian Antiquary September: 260–262
  • 019 Dwarakanath C (1965) Use of opium and cannabis in the traditional systems of medicine in India. Bull Narc 17: 15–19
  • 020 Sanyal PK (1964) A story of medicine and pharmacy in India: Pharmacy 2000 years ago and after. Shri Amitava Sanyal, Calcutta
  • 021 Watt G (1889) A dictionary of the economic products of India. Superintendent of Government Printing, Calcutta
  • 022 Aldrich MR (1977) Tantric cannabis use in India. J Psychedelic Drugs 9: 227–233
  • 023 Dash VB (1999) Fundamentals of Ayurvedic medicine. Sri Satguru Publications, Delhi
  • 024 Rao BR (1971) Anandakandam (root of bliss). A medieval medical treatise of South India. Bulletin of the Intistute of History of Medicine (Hyderabad) 1: 7–9
  • 025 Meulenbeld GJ (1989) The search for clues to the chronology of Sanskrit medical texts as illustrated by the history of bhanga. Studien zur Indologie und Iranistik 15: 59–70
  • 026 Wujastyk D (2002) Cannabis in traditionnal Indian herbal medicine. In: A Salema (ed.): Ayudveda at the crossroad of care and cure. Universidade Nova, Lisbon, 45–73
  • 027 Dymock W (1884) The vegetable materia medica of Western India. Education Society's Press, Bombay
  • 028 Sarngadhara, Srikanthamurthy KR (1984) Sarngadhara-samhita: a treatise of Ayurveda. Chaukhambha Orientalia, Varanasi
  • 029 Sharma PV (1984) Tantrik influence on Sarngadhara. Ancient Science of Life 3: 129–131
  • 030 Chopra IC, Chopra RW (1957) The use of cannabis drugs in India. Bull Narc 9: 4–29
  • 031 Dash B, Kashyap L, Todaramalla (1980) Materia medica of ayurveda: based on Ayurveda saukhyam of Todarananda. Concept, New Delhi
  • 032 da Orta G (1913) Colloquies on the simples and drugs of India. Henry Sotheran, London
  • 033 O'Shaughnessy ? WB (1843) On the preparations of the Indian hemp, or gunjah (Cannabis indica). Their effects on the animal system in health, and their utility in the treatment of tetanus and other convulsive diseases. Provincial Medical Journal and Retrospect of the Medical Sciences 5: 343–347, 363–369: 397–398
  • 034 Dymock W, Warden CJH, Hooper D (1890) Pharmacographia indica. A history of the principal drugs of vegetable origin, met with in British India. K. Paul Trench Trübner and Co., London
  • 035 Ainslie W (1813) Materia medica of Hindoostan, and artisan's and agriculturist's nomenclature. Government Press, Madras
  • 036 O'Shaughnessy ? WB (1838–1840) On the preparations of the Indian hemp, or gunjah (Cannabis indica); Their effects on the animal system in health, and their utility in the treatment of tetanus and other convulsive diseases. Transactions of the Medical and Physical Society of Bengal 71–102, 421–461
  • 037 Ley W (1843) Observations on the Cannabis indica, or Indian hemp. Provincial Medical Journal and Retrospect of the Medical Sciences 5: 487–489
  • 038 Clendinning J (1843) Observation on the medicinal properties of Cannabis sativa of India. Medico-Chirurgical Transactions 26: 188–210
  • 039 Shaw J (1843) On the use of the Cannabis indica (or Indian hemp)-1st-in tetanus-2nd-in hydrophobia-3rd-in cholera-with remarks on its effects. Madras Quarterly Medical Journal 5: 74–80
  • 040 Churchill F (1849) Essays on the puerperal fever and other diseases peculiar to women. Selected from the writings of British authors previous to the close of the eighteenth century. Sydenham Society, London
  • 041 Christison A (1851) On the natural history, action, and uses of Indian hemp. Monthly J Medical Science of Edinburgh, Scotland 13: 26–45: 117–121
  • 042 Russo E (2002) Cannabis treatments in obstetrics and gynecology: A historical review. J Cannabis Therapeutics 2: 5–35
  • 043 Johnston JFW (1855) The chemistry of common life. D. Appleton, New York
  • 044 McMeens ? RR (1860) Report of the Ohio State Medical Committee on Cannabis indica. In: Ohio State Medical Society, White Sulphur Springs, OH, 75–100
  • 045 Dutt UC, Sen BL, Sen A, Sen PK (1980) The materia medica of the Hindus. Chowkhamba Saraswatibhawan, Varanasi
  • 046 Kerr HC (1893–1894) Report of the cultivation of, and trade in, ganja in Bengal. Birtish Parliamentary Papers 66: 94–154
  • 047 Commission IHD (1894) Report of the Indian Hemp Drugs Commission, 1893–94. Government Central Printing Office, Simla
  • 048 Abel EL (1980) Marihuana, the first twelve thousand years. Plenum Press, New York
  • 049 Mills JH (2000) Madness, cannabis and colonialism: the 'native only' lunatic asylums of British India, 1857–1900. St. Martin's Press, New York
  • 050 Godley A (1893–1894) Papers relating to the consumption of ganja and other drugs in India. British Parliamentary Papers 66: 1–93
  • 051 Macleod J, Oakes R, Copello A, Crome I, Egger M, Hickman M, Oppenkowski T, Stokes-Lampard H, Davey Smith G (2004) Psychological and social sequelae of cannabis and other illicit drug use by young people: a systematic review of longitudinal, general population studies. Lancet 363: 1579–1588
  • 052 Waring EJ (1897) Remarks on the uses of some of the bazaar medicines and common medical plants of India; with a full index of diseases, indicating their treatment by these and other agents procurable throughout India. To which are added directions for treatment in cases of drowning, snake-bite, &c. J. and A. Churchill, London
  • 053 Khastagir AC (1878) Hemp (ganja) smoking in tetanus on a new principle. Indian Medical Gazette 210–211
  • 054 Lucas JC (1880) Notes on tetanus; with remarks on the efficacy of Cannabis indica when administered through the lungs. Medical Times and Gazette 202–204
  • 055 Du Toit BM (1977) Historical and cultural factors influencing cannabis use among Indians in South Africa. J Psychedelic Drugs 9: 235–246
  • 056 Rubin VD, Comitas L (1975) Ganja in Jamaica: A medical anthropological study of chronic marihuana use. Mouton, The Hague
  • 057 Dreher MC (1982) Working men and ganja: marihuana use in rural Jamaica. Institute for the Study of Human Issues, Philadelphia
  • 058 Ratnam EV (1920) Cannabis indica. J Ceylon Branch of the British Medical Association 17: 36–42
  • 059 Dixon WE (1923) Smoking of Indian hemp and opium. Brit Med J 2: 1179–1180
  • 060 Chopra RN (1940) Use of hemp drugs in India. Indian Medical Gazette 75: 356–367
  • 061 Carstairs GM (1954) Daru and bhang; cultural factors in the choice of intoxicant. Q J Stud Alcohol 15: 220–237
  • 062 Dastur JF (1962) Medicinal plants of India and Pakistan; A concise work describing plants used for drugs and remedies according to Ayurvedic, Unani and Tibbi systems and mentioned in British and American pharmacopoeias. D.B. Taraporevala Sons, Bombay Cannabis in India: ancient lore and modern medicine 19
  • 063 Karnick CR (1996) Ayurvedic narcotic medicinal plants. Sri Satguru Publications, Delhi
  • 064 Clarke RC (1998) Hashish! Red Eye Press, Los Angeles
  • 065 Sharma GK (1977) Ethnobotany and its significance for Cannabis studies in the Himalayas. J Psychedelic Drugs 9: 337–339
  • 066 Touw M (1981) The religious and medicinal uses of Cannabis in China, India and Tibet. J Psychoactive Drugs 13: 23–34
  • 067 Chaturvedi GN, Tiwari SK, Rai NP (1981) Medicinal use of opium and cannabis in medieval India. Indian J History of Science 16: 31–25
  • 068 Chopra RN (1982) Chopra's indigenous drugs of India. Academic Publishers, Calcutta
  • 069 Ghosh P, Bhattacharya SK (1979) Cannabis-induced potentiation of morphine analgesia in rat – role of brain monoamines. Indian J Med Res 70: 275–280
  • 070 Majupuria TC, Joshi DP (1988) Religious and useful plants of Nepal and India. M. Gupta, Lashkar, India
  • 071 Manandhar NP, Manandhar S (2002) Plants and people of Nepal. Timber Press, Portland, OR
  • 072 Chaturvedi GN, Rai NP, Pandey US, Sing KP, Tiwari SK (1991) Clinical survey of cannabis users in Varanasi. Ancient Science of Life 10: 194–198
  • 073 Gehlot S, Rastogi V, Dubby GP (1996) Role of cannabis extract (tetrahydrocannabinol) for relief of cancer pain. Sachitra Ayurveda 49: 138–140
  • 074 Zuardi AW, Guimaraes FS (1997) Cannabidiol as an anxiolytic and antipsychotic. In: ML Mathre (ed.): Cannabis in medical practice: a legal, historical and pharmacological overview of the therapeutic use of marijuana. McFarland ?, Jefferson, NC, 133–141
  • 075 Volicer L, Stelly M, Morris J, McLaughlin ? J, Volicer BJ (1997) Effects of dronabinol on anorexia and disturbed behavior in patients with Alzheimer's disease. Int J Geriat Psychiat 12: 913–919
  • 076 Deyo RA, Musty RE (2003) A cannabichromene (CBC) extract alters behavioral despair on the mouse tail suspension test of depression. In: 2003 Symposium on the Cannabinoids. International Cannabinoid Research Society, Cornwall, ON, Canada, 146
  • 077 Marsicano G, Wotjak CT, Azad SC, Bisogno T, Rammes G, Cascio MG, Hermann H, Tang J, Hofmann C, Zieglgansberger W et al. (2002) The endogenous cannabinoid system controls extinction of aversive memories. Nature 418: 530–534
  • 078 Russo EB (2003) Cannabis and cannabis-based medicine extracts: Additional results. J Cannabis Therapeutics 3: 153–162
  • 079 Wade DT, Robson P, House H, Makela P, Aram J (2003) A preliminary controlled study to determine whether whole-plant cannabis extracts can improve intractable neurogenic symptoms. Clin Rehabil 17: 18–26
  • 080 Notcutt W, Price M, Miller R, Newport S, Phillips C, Simmonds S, Sansom C (2004) Initial experiences with medicinal extracts of cannabis for chronic pain: results from 34 «N of 1" studies. Anaesthesia 59: 440–452
  • 081 Nicholson AN, Turner C, Stone BM, Robson PJ (2004) Effect of delta-9-tetrahydrocannabinol and cannabidiol on nocturnal sleep and early-morning behavior in young adults. J Clin Psychopharmacol 24: 305–313
  • 082 Mikuriya TH (2004) Cannabis as a substitute for alcohol: a harm-reduction approach. J Cannabis Therapeutics 4: 79–93
  • 083 Dreher M (2002) Crack heads and roots daughters: The therapeutic use of cannabis in Jamaica. J Cannabis Therapeutics 2: 121–133
  • 084 Labigalini E Jr, Rodrigues LR, Da Silveira DX (1999) Therapeutic use of cannabis by crack addicts in Brazil. J Psychoactive Drugs 31: 451–455
  • 085 Mello NK, Mendelson JH (1978) Marihuana, alcohol, and polydrug use: human self-administration studies. NIDA Res Monogr 93–127
  • 086 Mello NK, Mendelson JH, Kuehnle JC, Sellers ML (1978) Human polydrug use: marihuana and alcohol. J Pharmacol Exp Ther 207: 922–935
  • 087 Richardson JD, Aanonsen L, Hargreaves KM (1998) Antihyperalgesic effects of spinal cannabinoids. Eur J Pharmacol 345: 145–153
  • 088 Russo EB (2004) Clinical endocannabinoid deficiency (CECD): Can this concept explain therapeutic benefits of cannabis in migraine, fibromyalgia, irritable bowel syndrome and other treatment- resistant conditions? Neuroendocrinol Lett 25: 31–39
  • 089 Zajicek J, Fox P, Sanders H, Wright D, Vickery J, Nunn A, Thompson A (2003) Cannabinoids for treatment of spasticity and other symptoms related to multiple sclerosis (CAMS study): multicentre randomised placebo-controlled trial. Lancet 362: 1517–1526
  • 090 Metz L, Page S (2003) Oral cannabinoids for spasticity in multiple sclerosis: will attitude continue to limit use? Lancet 362: 1513
  • 091 Hampson AJ, Grimaldi M, Axelrod J, Wink D (1998) Cannabidiol and (–)Delta9 ?-tetrahydrocannabinol are neuroprotective antioxidants. Proc Natl Acad Sci USA 95: 8268–8273
  • 092 Russo E (1998) Cannabis for migraine treatment: The once and future prescription? An historical and scientific review. Pain 76: 3–8
  • 093 Russo EB (2001) Hemp for headache: An in-depth historical and scientific review of cannabis in migraine treatment. J Cannabis Therapeutics 1: 21–92
  • 094 Mechoulam R (1986) The pharmacohistory of Cannabis sativa. In: R Mechoulam (ed.): Cannabinoids as therapeutic agents. CRC Press, Boca Raton, FL, 1–19
  • 095 Carlini EA, Cunha JM (1981) Hypnotic and antiepileptic effects of cannabidiol. J Clin Pharmacol 21: 417S–427S
  • 096 Wallace MJ, Blair RE, Falenski KW, Martin BR, DeLorenzo ? RJ (2003) The endogenous cannabinoid system regulates seizure frequency and duration in a model of temporal lobe epilepsy. J Pharmacol Exp Ther 307: 129–137
  • 097 Wallace MJ, Martin BR, DeLorenzo ? RJ (2002) Evidence for a physiological role of endocannabinoids in the modulation of seizure threshold and severity. Eur J Pharmacol 452: 295–301
  • 098 Leonardi CL, Powers JL, Matheson RT, Goffe BS, Zitnik R, Wang A, Gottlieb AB (2003) Etanercept as monotherapy in patients with psoriasis. N Engl J Med 349: 2014–2022
  • 099 Malfait AM, Gallily R, Sumariwalla PF, Malik AS, Andreakos E, Mechoulam R, Feldmann M (2000) The nonpsychoactive cannabis constituent cannabidiol is an oral anti-arthritic therapeutic in murine collagen-induced arthritis. Proc Natl Acad Sci USA 97: 9561–9566
  • 100 Richardson JD, Kilo S, Hargreaves KM (1998) Cannabinoids reduce hyperalgesia and inflammation via interaction with peripheral CB1 receptors. Pain 75: 111–119
  • 101 Abrams DI, Hilton JF, Leiser RJ, Shade SB, Elbeik TA, Aweeka FT, Benewitz NL, Bredt BM, Kosel B, Aberg JA et al. (2003) Short-term effects of cannabinoids in patients with HIV-1 infection. A randomized, placbo-controlled clinical trial. Ann Intern Med 139: 258–266
  • 102 Abrahamov A, Mechoulam R (1995) An efficient new cannabinoid antiemetic in pediatric oncology. Life Sci 56: 2097–2102
  • 103 Musty RE, Rossi R (2001) Effects of smoked cannabis and oral delta-9-tetrahydrocannabinol on nausea and emesis after cancer chemotherapy: A review of state clinical trials. J Cannabis Therapeutics 1: 29–42
  • 104 Guzman M (2003) Cannabinoids: potential anticancer agents. Nat Rev Cancer 3: 745–755
  • 105 Maccarrone M, Finazzi-Agro A (2003) The endocannabinoid system, anandamide and the regulation of mammalian cell apoptosis. Cell Death Differ 10: 946–955
  • 106 De Petrocellis L, Melck D, Palmisano A, Bisogno T, Laezza C, Bifulco M, Di Marzo V (1998) The endogenous cannabinoid anandamide inhibits human breast cancer cell proliferation. Proc Natl Acad Sci USA 95: 8375–8380
  • 107 Roth MD, Marques-Magallanes JA,Yuan M, Sun W, Tashkin DP, Hankinson O (2001) Induction and regulation of the carcinogen-metabolizing enzyme CYP1A1 by marijuana smoke and delta (9)-tetrahydrocannabinol. Am J Respir Cell Mol Biol 24: 339–344
  • 108 Williams SJ, Hartley JP, Graham JD (1976) Bronchodilator effect of delta1-tetrahydrocannabinol administered by aerosol of asthmatic patients. Thorax 31: 720–723
  • 109 Falk AA, Hagberg MT, Lof AE, Wigaeus-Hjelm EM, Wang ZP (1990) Uptake, distribution and elimination of alpha-pinene in man after exposure by inhalation. Scand J Work Environ Health 16: 372–378
  • 110 Pertwee RG, Ross RA (2002) Cannabinoid receptors and their ligands. Prostaglandins Leukot Essent Fatty Acids 66: 101–121
  • 111 McPartland ? JM, Russo EB (2001) Cannabis and cannabis extracts: Greater than the sum of their parts? J Cannabis Therapeutics 1: 103–132
  • 112 Pertwee RG (2001) Cannabinoids and the gastrointestinal tract. Gut 48: 859–867
  • 113 Wright K, Rooney N, Tate J, Feeney M, Robertson D, Welham M, Ward S (2003) Functional cannabinoid receptor expression in human colonic epithelium. In: 2003 Symposium on the Cannabinoids. International Cannabinoid Research Society, Cornwall, ON, Canada, 25
  • 114 Douthwaite AH (1947) Choice of drugs in the treatment of duodenal ulcer. Brit Med J 2: 43–47
  • 115 Tambe Y, Tsujiuchi H, Honda G, Ikeshiro Y, Tanaka S (1996) Gastric cytoprotection of the non-steroidal anti-inflammatory sesquiterpene, beta-caryophyllene. Planta Med 62: 469–470
  • 116 Schnelle M, Grotenhermen F, Reif M, Gorter RW (1999) [Results of a standardized survey on the Cannabis in India: ancient lore and modern medicine 21 medical use of cannabis products in the German-speaking area]]. Forsch Komplementarmed 6 (suppl 3): 28–36
  • 117 Thompson LS (1972) Cannabis sativa and traditions associated with it. Kentucky Folklore Record 18: 1–4
  • 118 Brady CM, DasGupta ? R, Dalton C, Wiseman OJ, Berkley KJ, Fowler CJ (2004) An open-label pilot study of cannabis based extracts for bladder dysfunction in advanced multiple sclerosis. Multiple Sclerosis 10: 425–433
  • 119 Notcutt W, Price M, Miller R, Newport S, Sansom C, Simmonds S (2002) Medicinal cannabis extract in chronic pain: (7) Results from long term safety extension study (CBME-SAFEX). J Cannabis Therapeutics 2: 99–100
  • 120 Ferrari F, Ottani A, Giuliani D (2000) Inhibitory effects of the cannabinoid agonist HU 210 on rat sexual behaviour. Physiol Behav 69: 547–554
  • 121 Kabelik J, Krejcˇí Z, Santavy´ F (1960) Cannabis as a medicament. Bull Narc 12: 5–23
  • 122 Blevins RD, Dumic MP (1980) The effect of delta-9-tetrahydrocannabinol on herpes simplex virus replication. J Gen Virol 49: 427–431
  • 123 Campbell WE, Gammon DW, Smith P, Abrahams M, Purves TD (1997) Composition and antimalarial activity in vitro of the essential oil of Tetradenia riparia. Planta Med 63: 270–272
  • 124 ElSohly ? HN, Turner CE, Clark AM, Eisohly MA (1982) Synthesis and antimicrobial activities of certain cannabichromene and cannabigerol related compounds. J Pharm Sci 71: 1319–1323
  • 125 Carson CF, Riley TV (1995) Antimicrobial activity of the major components of the essential oil of Melaleuca alternifolia. J Appl Bacteriol 78: 264–269
  • 126 Downs AM, Stafford KA, Coles GC (2000) Monoterpenoids and tetralin as pediculocides. Acta Derm. Venereology 80: 69–70
  • 127 Enan E (2001) Insecticidal activity of essential oils: octopaminergic sites of action. Comp Biochem Physiol C Toxicol Pharmacol 130: 325–337
  • 128 Priestley CM, Williamson EM, Wafford KA, Sattelle DB (2003) Thymol, a constituent of thyme essential oil, is a positive allosteric modulator of human GABA-A receptors and a homo-oligomeric GABA receptor form Drosophila melanogaster. Brit J Pharmacol 140: 1363–1372
  • 129 McPartland ? JM, Clarke RC, Watson DP (2000) Hemp diseases and pests: Management and biological control. CABI, Wallingford, UK
  • 130 Devane WA, Hanusˇ L, Breuer A, Pertwee RG, Stevenson LA, Griffin G, Gibson D, Mandelbaum A, Etinger A, Mechoulam R (1992) Isolation and structure of a brain constituent that binds to the cannabinoid receptor. Science 258: 1946–1949
  • 131 Porter AC, Sauer JM, Knierman MD, Becker GW, Berna MJ, Bao J, Nomikos GG, Carter P, Bymaster FP, Leese AB, Felder CC (2002) Characterization of a novel endocannabinoid, virodhamine, with antagonist activity at the CB1 receptor. J Pharmacol Exp Ther 301: 1020–1024


Медицина/КаннабисВИндии/КаннабисИстория :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/КаннабисИстория

Каннабис: история медицинского применения в Индии

По данным классических005,006,007,008 и современных009,010,011 исследований, каннабис зародился в Центральной Азии, откуда постепенно распространился по всему континенту. Теория гималайских предгорий, выдвинутая Шармой012, не имеет научной опоры.

Центральноазиатское происхождение было обосновано ботаниками. Их выводы подтвердились при раскопках в Маргиане (современный Туркменистан)013,014. На бактрианских стоянках второго тысячелетия до новой эры были найдены семена и соцветия каннабиса, вероятно, связанные с религиозным ритуалом употребления сомы или хаомы.

Существует и лингвистический аргумент в пользу Центральной Азии – слово бханга происходит из языка ариев, жителей этого региона015.

Священная книга зороастризма Зенд-Авеста, созданная на територии Персии в 6-м веке до новой эры, указывает на применение бханга в медицине и идентифицирует его с коноплей016.

Говоря о медицинском применении конопли, Боке010 отмечает, что честью быть воспетой в Ведах она обязана исключительно своим психоактивным свойствам. Вероятно, впервые они были открыты в Северном Иране, население которого использовало листья (ченг) и смолу (черс) растения как опьяняющие вещества.

Махдихассан017 проводит параллель между китайским хома, хаомой из Авесты и санскритской сомой, возможно, родственной конопле.

Первое известное упоминание каннабиса содержится в Атхарваведе, 1500 год до новой эры018: «Мы говорим о пяти царствах растений. Их возглавляет сома, следом идут трава куша, бханга, ячмень и растение саха, избавляющее от тревог».
Гриерсон018 полагает, что эта последовательность соответствует порядку жертвоприношения; а древнейшими формами жертвоприношения были съедение или сожжение.

Сушрута Самхита, 3–8 век до новой эры, рекомендует коноплю при простуде, катаракте и диарее018. Двараканатх019 упоминает о ее применении в народной медицине (афродизиак и анестетик)019. Шаньял пишет020: «С древнейших времён для анестеззии применяли также дым горящей индийской конопли (Canabis Indica)".
По мнению Уотта021, уже в те далёкие времена земледельцы заметили, что каннабис – двуполое растение, а также тот факт, что бханга (мужское растение, которому они приписали женский пол) более пригодна для изготовления верёвок, а бханг (женское растение, которому они приписали мужской пол) служит мистике и медицине. В эпоху Вед индийцы начали культивировать ганджу (в Северной Америке известна как синсемилья) – неопыленные женские растения каннабиса, поскольку неопыленная конопля выделяет больше смолы. Впрочем, не все санскритологи согласны с тем, что в источниках старше 1000 года н.э. bhanga всегда обозначает именно каннабис025,026.

Алдрич022 документально подтвердил использование каннабиса тантристами в 6-м веке новой эры на стыке традиций шайвского индуизма и тибетского буддизма. О нем же упоминает трактат XI века Маханирвана Тантра, посвященный техникам соития, искусству удержания мужского семени и т.д.

Анонимный труд Анандаканда («Корень блаженства») перечисляет сорок три санскритских названия конопли (см. таб. 1)023. Многие из них указывают на омолаживающий эффект каннабиса. Ссылаясь на этот труд, Даш023 описывает методику выращивания, обработки и смешивания каннабиса с восемью другими лечебными травами. Эта смесь, принимаемая при уединении и половом воздержании в течение 3 лет, якобы может позволить человеку «жить 300 лет без болезней и признаков старости». По мнению Даша, Анандаканда была создана в 10-м в. н.э. По мнению Рао024, описавшего 10 известных рукописей Анандаканды, она создавалась с 9-го по 12-й век.

Вуястык026 и Мёленбельд025 относят трактат к 12-му веку, также отмечая осведомлённость его авторов о побочных эффектах каннабиса. Однако, по их мнению, пальма первенства в описании медицинского применения конопли принадлежит бенгальцу Вангасене. В труде Чикитсасарасанграха (11 в.) он рекомендует бханг для стимуляции аппетита и пищеварения, попутно отмечая, что «это лекарство, подобно опиуму, успевает подчинить себе все тело, прежде чем будет переварено и усвоено»026. Бханг также упомянут в составе двух лекарственных средств «для долгой и счастливой жизни».

В трактате Дханавантариянигханту того же периода описан наркотический эффект конопли026. Йогаратнамала («Нить йогических жемчужин Нагарджуны») (12–13 вв., Гуджарат) предлагает использовать каннабис для устрашения врагов, симулируя с его помощью одержимость духом026.

Труд Раджанигхату добавляет к списку названий каннабиса (см. таб. 1) ещё несколько новых имён и описывает её медицинские свойства следующим образом018:

  1. катутва (резкость),
  2. кашаятва (вяжущее свойство),
  3. ушнатва (жар),
  4. тиктатва (острота),
  5. ватакапхапахатва (устранение газов и слизи),
  6. самгрдхитва (терпкость),
  7. вакпрадатва (дар речи),
  8. бальятва (дар силы),
  9. медхакаритва (укрепление ума),
  10. срештхадипанатха (наилучшее из возбуждающих средств).

Воздействие каннабиса характеризуется в трактате027 как «возбуждающее, согревающее, вяжущее; уничтожающее мокроту, изгоняющее газы, вызывающее запор, обостряющее память, усиливающее аппетит».

Таблица 1. Индийские названия каннабиса на санскрите и хинди

аджая | непобедимый, неуязвимый
ананда | радостный, полный веселья, блаженный
бахувадини | разговорчивый, болтливый
бханг | конопля, зрелые листья каннабиса
бхангини | разрушитель трех невзгод
бхарита | зеленый
виджая | победитель
виджпатта | с сильными листьями
вирапаттра | лист героев
вриджапата | с сильными нервами
ганджа | неопыленное женское растение конопли
ганджакини | шумный
гатра-бханга | расчленяющий тело
джая | победитель, победоносный
дивьяка | дает негу, роскошь, опьянение, красоту
днаяна вардини | умудренный
Индрасана | пища Индры
калагхни | помогает взять верх над смертью
мадини | дурман, приворотное зелье
мадхудрава | извлекающий нектар
манонмана | резец ума
маткунари | враг жуков
матулани | жена дурмана
мохини | восхитительный
пашупасавинаини | освобождает создания от земных уз
ранджика | возбудитель восторга
сави | зеленолистый
сакрасана | пища богов
самвида маньяри | болтливый цветок
сана | каннабис
сарварогагхни | средство от всех недугов
сиддха | достигший совершенства духа
сиддхамули | корень духовного совершенства
сиддхапатри | сосуд совершенства
сиддхи | удачливый
сиддхиди | даритель совершенства
сидхди | освобождение, блаженство, результат благочестивой жизни
сукнидхан | фонтан наслаждений
тандракрит | дремотный, сонный
траилокья виджая | победитель трех миров, завоеватель трех частей вселенной
трилок камая | вожделеемый в трех мирах
унунда | смешливый, весельчак
урджая | даритель успеха
харшани | дающий радость
харшини | возбудитель полового желания, ликующий, даритель восторга, причина эйфории
хурсини | возбудитель полового желания
чапала | проворный, непостоянный, непослушный, рассеянный
чапта | легкосердечный
чарас | смола каннабиса (гашиш), собираемая вручную или просеиваемая
чидалхада | дает счастье уму
чхапала | легкосердечный, причина шаткой походки, причина неустойчивости
Шивбхути | растение Шивы

Примерно в это же время Шарангадхара Самхита описывает медицинское применение свежего экстракта бханга019, сравнивая его с опиумом: «Вьявайю – это средства, которые молниеносно захватывают всё тело, чтобы затем постепенно произвести в нем необходимые изменения, относятся к классу; например, бханга, ахипхена» 028. Кроме того, каннабис упоминается как опьяняющее зелье и как основной компонент популярного снадобья джатипхалади чурна. Эта травяная смесь лечит грахани (хроническую диарею), каса (кашель), сваса (одышку), аручи (анорексию), кшайя (чахотку), пратишайя (насморк) вызванный вата-капхой 028. Шарма029 выявил и исследовал связи этого трактата с тантрической традицией.

В Раджаваллабхе (15 в.) Сутрадхара Мандана, прояснены ещё некоторые свойства каннабиса018.

Пища Индры (т.е. ганджа) кислая, потворствует безрассудной влюбленности и лечит проказу. Она шлифует ум, распаляет внутренний огонь и приводит к балансу телесные жидкости – это корень блаженства. Подобно нектару бессмертия, ганджа возникла при пахтании Мирового океана, она дарит победу в трех мирах. Услада владыки богов зовется виджайя, победоносная. Трава, исполняющая желания, была дана людям для их благоденствия. Тот, кто прибегает к ней регулярно, свободен от тревог.

Даймок027 сообщает, что Рахбулубха предписывает коноплю от гонорреи. Дхуртасамагама (15 в.)030 квалифицирует каннабис как снотворное, регулятор телесных жидкостей, возбудитель аппетита, стимулятор ума и афродизиак. В Аюрведа шаукхьям Тодарананды031 сказано, что ганджа «ведет к безрассудству, опьянению и болтливости».

Интерес европейцев к психоактивным свойствам конопли был подогрет в эпоху Возрождения записками Гарсии Да Орта, который, состоя на службе у португальской короны, посетил Индию в 1563 году. Он приводит точное описание и хороший рисунок растения bangue и характеризует его действие так032: «Эффект его применения состоит в том, чтоб воспарить над треволнениями и забыться ото всех земных тягот в глупом смехе». Другой пассаж говорит о стимуляции энергии и аппетита: «По утверждению слуг, принимавших это неизвестное мне снадобье, оно помогало им не тяготиться работой, быть счастливыми и есть с большим аппетитом».

Вскоре после да Орты, трактат Бхавапракаш030 (1600 год) определяет каннабис как антифлегматический, вяжущий, острый и улучшающий пищеварение препарат. Кроме того, индийские и китайские хирурги, вероятно, использовали его для анестезии, иногда в сочетании с алкоголем.

В 18-м веке в Персии был издан трактат Хусейна Хана Макхзан-аль-Адвия, оказавший огромное влияние на Унани Тибби – индийскую ветвь арабской медицины. На страницах этого труда каннабис фигурирует в составе снотворных, тонизирующих и седативных препаратов. Также о нем сказано033:

Порошок из листьев конопли очищает мозг, соком листьев моют волосы, выводя перхоть и паразитов. Будучи закапан в уши, он снимает боль, выжигает червей и насекомых. Сок применяется при диарее, гонорее, уменьшает выделение семени и служит мочегонным. Теми же свойствами обладает кора. Порошком обрабатывают свежие язвы и раны. Припарка из вареного корня и листьев лечит простые и рожистые воспаления, устраняет невралгические боли.

Али Горджи (в личной беседе, 2004) сообщил, что часто консультируется с этим трактатом, и добавил, что каннабис оказался полезным при желудочных расстройствах, тошноте и воспалении матки.

Кэмпбелл001 приводит названия каннабиса из Макхзан-аль-Адвия: «Дарящий Веселье, Небесный Поводырь, Рай Бедняка, Утешитель-В-Горе». Даймок с соавторами дополнили их ряд034 эвфемизмами «Пьяный Лист, Трава Факира, Зеленый Тент, Сажающий-На-Трон».

И.& Р. Чопра030 цитируют другое место из трактата: «Бханг чтят среди лучших даров Бога. Он возбуждает энтузиазм, абсорбирует желчь, рапаляет аппетит и при умеренном употреблении способствует долголетию. Бханг ускоряет фантазию, углубляет ум и обостряет суждение».


Медицина/КаннабисВИндии/КаннабисВКонтексте :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/КаннабисВКонтексте

Каннабис в индийском контексте

Как мы видим, большинство индийских представлений относительно каннабиса полностью подтверждаются современными научными и лабораторными испытаниями.

В заключение, пассаж из Кэмпбелла001, написанный для рапорта «Индийской Комиссии по медицинскому применению конопли», который звучит как страстная мольба в защиту этого священного, почитаемого растения:

С помощью конопли аскеты проводят дни без еды и питья. Поддерживающая сила бханга пронесла множество индийских родов невредимыми сквозь ужасы голода. Запрет и даже серьезное ограничение использования столь святой и доброй травы причинит горе и страдание повсеместно и вызовет глубокий гнев множества почитаемых народом аскетов. Он отнимет у людей то, что смягчает их лишения и лечит их болезни; отнимет защитника, чья милосердная поддержка хранит от бед; отнимет Учителя, который силой своего могущества помогает тем, кто следует Ему, рассеять демонов голода и жажды, уныния и страха, освободиться от волшебных чар Майи или материи, от безумия; и служить Вечному, чтоб Вечное, завладев телом и умом, растворило эго в океане бытия. Эти верования разделяют приверженцы ислама. Наравне с братьями Хинду, исламский факир почитает бханг как растение, которое продлевает жизнь и разрушает оковы эго. Бханг дарит единство с Божественным Духом. «Мы пили бханг и тайна изречения Tat Tvam Asi, То Есть Ты, становилась проста. Такой великий результат – столь ничтожной ценой'".

Закономерно, что современные исследователи каннабиноидов признают неотъемлемый вклад индийской культуры в наше понимание биохимии каннабиса. Так, первый обнаруженный эндоканнабиноид, арахидоноэтиноломид, известен также под именем анандамид (ананда на санскрите – «блаженство», таб. 1)130. Подобным же образом, недавно открытый эндоканнабиноид, каннабиноидный антагонист О-арахидоноэтеноламин, представляющий соединение арахидоновой кислоты и этаноламина эфирной связью, получил в науке прозвище виродхамин (виродха на санскрите значит «оппозиция»)131. Учёных впечатлил тот факт, что действие наших эндогенных каннабиноидов во многом похоже на действие ТГК и КБД – активных веществ каннабиса, знание о котором передали нам индийские фитофармакологи. Природа и нейрофизиология находятся здесь в симметрии и равновесии.

Благодарности

Автор выражает благодарность: Dominik Wujastyk, Jan Meulenbeld, Robert A. Nelson, Knut Movik, Ali Gorji и старательным сотрудникам Interlibrary Loan at Mansfield Library, University of Montana, за любезно предоставленные материалы для этой главы.


Медицина/КаннабисВИндии/КаннабисВСовременнойАюрведе :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/КаннабисВСовременнойАюрведе

Каннабис в современной Аюрведе

Согласно И. & Р. Чопра030, область применения каннабиса в современной Аюрведе такова:

  • папхахари, отделение и выведение флегмы;
  • грахини, связывание кишечника;пачани, улучшение пищеварения;
  • пачани, улучшение пищеварения;
  • ушна, производство жара;
  • питала, возбуждение желчи;
  • мада-вардхани, стимуляция речи или снятие насильственных запретов на нее;
  • мода-вардхани, производство чувства счастья;
  • ваг-вардхани, стимуляция огня пищеварения;
  • дипани, стимуляция аппетита;
  • ручья, усиление вкусовых ощущений;
  • нидрапрада, усыпление.

Капур04 называет аюрведические атрибуты каннабиса:

  • его раса (вкус) – тикта (горький);
  • его гуна (физические характеристики) – лагху (легкий, простой в усвоении), тиишан (острый, резкий) и руукша (маслянистый);
  • его виирья (энергетическая модальность или потенция) – ушана (жар, пищеварение);
  • а его випака (послевкусие) – кату (запор, увеличение секреции спермы).

Наиболее упоминаемые в литературе свойства каннабиса:

  • мадакари (одурманивающий),
  • нидраджанан (снотворный),
  • дипан (влияющий на аппетит),
  • грахи (абсорбируемый),
  • пачан (влияющий на пищеварение).

Дваракнатх019 дополнил традиционные характеристики терминами мусульманской медицины, такими как запорообразующий, гастрологический препарат, возбудитель аппетита, эйфоретик, афродизиак, «отнимающий силу», анестетик, снотворное, антиконвульсант, опьяняющий и «порождающий бред». Тот же автор приводит названия сорока восьми аюрведических лекарств и восьми препаратов Унана Тибби, содержащих каннабис и применяемых при самом широком спектре показаний.

Недавнее исследование употребления бханга жителями священного города Варанаси (старое название – Бенарес) показало его популярность у всех социальных слоев, в особенности среди рабочих, бизнесменов и лиц с высшим образованием072. Люди в возрасте 30–40 лет обычно принимают бханг ради приятных ощущений и снятия тревожности. В старшем возрасте ценят его благотворное воздействие на желудок и кишечник, стимуляцию аппетита и устранение бессонницы. Девяносто из ста опрошенных сообщили об улучшении сна при отсутствии дневной вялости. Так же отмечалось позитивное воздействие на «супружеские отношения». Все опрошенные принимали бханг перорально, в среднем по полтора грамма в день, как принято при желудочно-кишечных показаниях, но 56% использовали от 4 до 10 граммов ежедневно без каких-либо признаков вредного токсического воздействия.

В 1996 была произведена ещё одна экстракция местной ганджи, с результатом 17% ТГК. Полученный каннабиноид применялся для облегчения раковых болей у 42 пациентов073. В 11,9% случаев анальгезия отмечалась при дозировке 64 мг, во всех остальных – при 25 мг. 64,3% пациентов отметили, что боль становится вдвое слабее, а 9,5% сообщили, что боль снизилась вчетверо.

Даш023 определяет каннабис как главную из омолаживающих трав, усиливающую действие других медицинских средств, способствующую здоровью, предотвращающую недуги и дающую ряд «положительных побочных эффектов». Он перечисляет показания к его применению в порядке медицинской важности: тропические афты, бесплодие, импотенция, диарея, несварение, эпилепсия, помешательство, колики. Впридачу к этому списку называют также гастрит, анорексию, заложенность горла, желтуху, бронхит, туберкулез, болезни селезенки, бред, недержание мочи, фистулы, анемию, ринит, слоновую болезнь, отек легких, послеродовой сепсис, подагру и запор.


Медицина/КаннабисВИндии/НаучноеОбоснование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/НаучноеОбоснование

Научное обоснование действия каннабиса

В этой главе приведен краткий обзор традиционных индийских показаний для приёма каннабиса. Но каково их научное обоснование? Начнем по порядку.
Таблица 2. Использование каннабиса в Индии

Показание к применению | Физиологические основы | Источники
Психиатрия
Снижение тревожности | КБД снижает тревожность у людей | 074
Устранение дурных воспоминаний | ЭК контролируют гиппокамп | 077
Лечение бессонницы | Улучшение сна у пациентов с невропатическими болями и рассеянным склерозом | 079,080
Лечение зависимостей | Снижение употребления кокаина / алкоголя | 084,086
Неврология
Лечение невропатических болей | Модулирующее воздействие каннабиноидов на ЦНС | 087,088
 | Клиническое ослабление боли | 079,080
Расслабление мышц | Спинальные межнейронные эффекты | 079,089
Нейропротекция | ТГК/КБД антиоксидант/NMDA | 091
Предупреждение приступов мигрени | Воздействие на центральное серое вещество, 5HT | 088,092,093
Устранение судорог | Антиконвульсивное действие КБД | 095
 | Антиконвульсивное действие ТГК, модулирующее воздействие ЭК на порог судорожной готовности | 096,097
Дерматология
Лечение псориаза | ФНО-альфа-антагонизм | 099
Противозудное действие | Ослабление периферической ноцицепции | 100
Ревматология
Анальгезия при ревматоидном артирте | ФНО-альфа-антагонизм | 099
Эндокринология
Стимуляция аппетита | Воздействие на гипоталамус | 101
Онкология
Устранение тошноты | 5-HT3 антагонизм | 102,103
Уменьшение опухолей | Способствует аопоптозу | 104,105
 | Снижает ангиогенез | 104
Пульмонология
Астма | Бронхолитический эффект | 108,110
Гастроэнтерология
Спазмы кишечника | Расслабление гладкой мускулатуры | 088,112
Секреторная диарея | ЭК модулируют секрецию | 112
Гастрит | Противовоспалительный эффект | 114,115
Желтуха | Иммуномодуляция | 116
Гинекология
Дисменорея | Расслабление гладкой мускулатуры | 042
Маточные кровотечения | Модулируюшее воздействие ЭК на матку | 042
Расстройства нижних мочевыводящих путей | Повышение ёмкости мочевого пузыря, ослабление позывов | 118
Сексология
Импотенция | Анальгетические / спинальные эффекты | 119
Преждевременная эякуляция | Модуляция с помощью ЭК | 120
Бактериология
Антибиотический эффект | Воздействие каннабиноидов/терпеноидов | 111,121
Антималярийный эффект | Кариофиллен, альфа-терпинеол | 121,123
Инсектицидный / антипедикулярный эффект | Октопамин/ГАМК ? | 126,127,128

КБД – каннабидиол; ЦНС – центральная нервная система; ЭК – эндогенные каннабиноиды; ГАМК – гамма-аминомасляная кислота; 5HT – 5-гидрокситриптамин; 5HT3 – серотониновый рецептор типа 5HT3; NMDA – N-метил-D-аспартат; ФНО-альфа – фактор некроза опухоли-альфа.

Древнейшее упоминание каннабиса в Атхарваведе связано с психиатрией: источник указывает на его способность устранять тревогу и беспокойство. Это подтверждается современными исследованиями – в частности, каннабидиола (КБД), который проявил себя как анксиолитик и антипсихотик074. Он эффективен при деменции, в то время как ТГК благотворно влияет на болезнь Альцгеймера075. В недавних экспериментах над животными были выявлены антидепрессивные свойства каннабихромена (КБХ)076. Положительное влияние каннабиса на настроение доказано современным исследованием эндоканнабиноидной системы, которое демонстрирует ее роль в регуляции воспоминаний, – в частности, вытеснении неприятных077.

Известная древним эффективность при бессоннице документирована современными клиническими исследованиями II-III фазы на больных рассеянным склерозом и хроническими невропатическими болями078,079,080,081. Наблюдение 19 века о пользе каннабиса при лечении зависимостей подтверждено современными клиническими экспериментами на алкоголиках082 и кокаиновых наркоманах083, продемонстрировавшими снижение уровня потребления соответствующих веществ084,085,086.

В сфере неврологии объект негасимого интереса представляет способность каннабиса устранять боль, в особенности, боль неврологического происхождения. Результаты, полученные на сегодняшний день, внушают надежды: как научным обоснованием087,088, так и данными клинических испытаний078,079,080.

В наши дни тотальной вакцинации случаи столбняка крайне редки, но спазмолитический эффект каннабиса и его расслабляющее действие на мышцы представляют ценность для лечения рассеянного склероза, спазмов и травм позвоночника079,089, поскольку экстракт каннабиса не уступает по эффективности ни одному из используемых в медицине препаратов090.

Несмотря на то, что бешенство всё ещё остаётся смертельным заболеванием, нейропротекторное действие каннабиса091 дает повод для дальнейших экспериментов с его экстрактами при этом заболевании. То же самое можно сказать и о «коровьем бешенстве» (прионной болезни).

Индийская медицинская литература указывает также на эффективность каннабиноидов в лечении мигрени и содержит огромный объём патофизиологических данных по их спазмолитическому эффекту088,092,093. Что же касается клинических исследований в этой области, то их и сейчас можно охарактеризовать словами доктора Мешулама, сказанными ещё в 1986 году094: «современных работ не существует».

Давнюю традицию имеет и применение каннабиса при эпилепсии. Предыдущие экспериментальные работы по этому вопросу095 указывали на роль КБД, однако они в значительной степени были опровергнуты недавними экспериментами Уоллеса и др.096,097, продемонстрировавшими антикольвунсивное действие ТГК и модуляцию порога судорожной готовности с помощью анандамида.

Болезни эктодермальных тканей – чесотка и экзема – тоже упоминаются в индийской литературе среди заболеваний, при которых помогает каннабис. Последние исследования продемонстрировали эффективность антагонистов ФНО-альфа при псориазе098. Отсюда следует, что при этой болезни может помогать и каннабис – в особенности, экстрактов с высоким содержанием КБД, поскольку этот каннабиноид также является антагонистом ФНО-альфа099. Ревматические заболевания, упоминавшиеся ещё О'Шоннесси ? 036 и его современниками, до сих пор остаются дискуссионным вопросом, но эксперименты на грызунах уже подтвердили эффективность КБД при ревматоидном артрите099, хотя клинические исследования второй фазы ещё не завершены. Современные исследования доказали, что каннабис, определённо, способствует повышению аппетита, что благотворно сказывается на больных ВИЧ/СПИД 101, а также на пациентах с рассеянным склерозом и невропатическими болями079. Роль каннабиса в онкологии сегодня простирается за пределы его доказанной способности подавлять тошноту при химиотерапии. Доказано, что он способствует апоптозу и подавляет ангиогенез во многих типах тканей104,105. Кроме того, ТГК дает анти-пролактиновый эффект, полезный при опухолях молочной железы106, и метаболически блокирует канцерогенные процессы в лёгких107. Роль конопли в лечении астмы также пока под вопросом, но уже известно, что ТГК является бронхолитиком108, как и его терпеноидный компонент, альфа-пинен109, и что эндоканнобиноиды ослабляют сокращения гладких лёгочных мышц110. Исходя из этого и учитывая противовоспалительное действие ТГК, КБД и терпеноидов111, становится очевидным, что вскоре последует новая серия экспериментов с вапорайзером и другими бездымными ингаляторами.

Расстройства пищеварения в Индии лечат каннабисом и по сей день. Нейромодуляторное действие каннабиноидов при холере приводит к прекращению поноса – возможно, вследствие снятия спазмов кишечника, либо путём подавления кишечной секреции, вызывающей диарею при этом заболевании088,112). Данные факторы регулируются ТГК; а если учесть ещё и ФНО-альфа-антагонизм, свойственный КБД, и зафиксированное повышение уровня эндогенных каннабиноидов у человека при воспалениях кишечника113, то есть много причин надеяться, что экстракты каннабиса ещё подтвердят свою ценность в клинических исследованиях при болезни Крона и язвенном колите. Лечебный эффект каннабиса при заболеваниях желудка подтверждён исследованиями о применении каннабиноидов при язве желудка114 и цитопротективном действии кариофиллена – одного из компонентов эфирного масла каннабиса. И даже сведения о том, что каннабис полезен при желтухе, нашли подтверждение в недавнем исследовании с участием больных гепатитом С116.

Геморрой всё ещё остаётся бичом человечества, и каннабис способен дать облегчение при этой болезни. Кроме индийских источников, об этом свидетельствует деревенский фольклор штата Кентукки117. В основе этого эффекта лежит множество противовоспалительных и противозудных механизмов. На пользу каннабиноидов при дисменорее и маточных кровотечениях убедительно указывают данные о воздействии эндоканнабиноидов на матку042. При болезненных симптомах нижних мочевыводящих путей медицинские экстракты каннабиса улучшают цистометрические показатели мочевого пузыря, устраняют ночные позывы к мочеиспусканию и уменьшают количество дневных эпизодов недержания мочи у пациентов с рассеянным склерозом118.

Настойчивые утверждения о том, что каннабис усиливает удовольствие от секса и сексуальную потенцию, не поддаются простой экспериментальной проверке. Может ли каннабис лечить импотенцию? Да, есть некоторые поводы это предполагать: например, успешный случай зачатия от мужчины, ставшего импотентом в результате травмы позвоночника (при его лечении применялись ингаляции препарата, содержавшего каннабиноиды)119. Кроме того, недавние исследования показали, что агонисты каннабиноидных рецепторов снижают скорость эякуляции у крыс120. Однако последнее слово здесь может сказать только клинический эксперимент на людях088.

Утверждения об эффективности каннабиса при инфекционных заболеваниях почти не проверялась с 1960-го года121, когда экспериментаторы установили, что смола каннабиса замедляет рост Mycobacterium tuberculosis даже в разведении 1:150000. Исследования вируса герпеса в 1980 выявили, что ТГК замедляет его рост даже в очень малых дозах122. Многие компоненты каннабиса бактерицидны111, а потому их применение при инфекционных заболеваниях выглядит вполне оправданным. То же самое можно сказать и о малярии: компоненты эфирного масла каннабиса, кариофиллен и альфа-терпинеол продемонстрировали способность подавлять вирус123. Согласно индийским источникам, каннабис может использоваться как средство против перхоти. Это объясняется тем, что содержащийся в нём каннабихромен активен против грибков124, а цимол – против кандид125. Воздействие каннабиса на грибки Malassezia ovalis, вызывающие перхоть, легко исследовать на собственном опыте. Каннабис полезен и для изгнания вшей: этот древний рецепт подтверждается тем, что он содержит терпеноиды, обладающие антипедикулярным эффектом126. Эти вещества воздействуют на октопаминергические рецепторы насекомых127 и аллостерически модулируют их ГАМК-рецепторы128. Существует большой диапазон возможностей для применения каннабиса в качестве инсектицида. Что касается кишечных паразитов, то ещё Мешулам сетовал094 на недостаточность исследований в этой области, и это до сих пор остаётся белым пятном в наших познаниях о каннабисе.


Медицина/КаннабисВИндии/ПолитическиеСтолкновения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/ПолитическиеСтолкновения

Политические столкновения вокруг каннабиса

На заре XX века каннабис пережил заметный упадок. В 1914 году он был изгнан из фармакопеи Цейлона (нынешняя Шри Ланка), невзирая на громогласное возмущение его приверженцев, таких как Ратнам058, который с жаром отстаивал лечебные преимущества конопли и противопоставлял ее умиротворяющие природу опасным свойствам других рекреационных средств – например, алкоголя. Кроме того, статус конопли был осложнён проблемами, возникавшими в связи с постоянным усилением контроля качества сырья, ввозимого в Англию из Индии059. Оба этих фактора – политический и фармакологический – внесли свой вклад в сокращение медицинского применения каннабиса на Западе.

Однако в Индии каннабис сохранял свои позиции на протяжении всего XX века. Отмечают, что

рабочие, занятые на тяжелом производстве снимали усталость, депрессию и даже чувство голода небольшими дозами препаратов конопли. Каннабис вызывает чувство благополучия, лечит от переутомления, усиливает аппетит и дает ощущение мягкой стимуляции, помогая рабочему легче переносить физическое напряжение и монотонность будничной рутины060.

В 1957 году каннабис всё ещё остаётся неотъемлемой частью индусской религии. Один брахман рассказывает западному писателю: «Он полезен для бхакти, ...это такой способ поклонения божеству, при котором надо очистить свой ум от всех мирских соблазнов и думать только о боге» 061.

В том же году два авторитетных индийских медика отмечают030: «Каннабис, несомненно, имеет замечательные медицинские свойства. ...это лекарство не вызывает запоров, не угнетает дыхание, практически не формирует зависимости». Они описывают его применение в ветеринарной медицине: лечение диареи у скота, изгнание паразитов, «лечение потёртостей на конечностях, повышение надоев у коров, успокаивающее средство для них же; быкам часто назначается в качестве тонизирующего средства, восстанавливающего их силы и снижающего агрессивность».

Это популярное снадобье домашней медицины: «Считается, что слабый настой листьев служит хорошему аппетиту и пищеварению». Паломники применяют каннабис при обострениях ревматизма и желудочно-кишечных болезнях, нередких во время пеших странствий. Препараты на основе конопли помогают при сбоях менструального цикла, гонорее, болезненном мочеиспускании, астме и спазмах. Припарками из свежих листьев лечат глазную боль, конъюнктивит, опухшие суставы и локальные воспаления. Утверждают, что положенный между зубами кусочек чараса устраняет зубную боль. Как отмечают авторы, «священный статус бханга во многом базируется на том, что его считают «проясняющим ум и стимулирующим мышление». И, наконец, люди всё ещё верят в то, что каннабис повышает половую потенцию. Препараты каннабиса «часто употребляются молодежью и людьми среднего возраста для стимуляции влечения и продления полового акта» 030.

В арабской медицине Унани каннабис применяется при бессоннице, мигренях, неврологических болях, астме, спазмах и гинекологических заболеваниях, упомянутых выше030. Признают важность каннабиса для исламского мистицизма, ибо он «разрешает земные узы и связывает с божественным».

В книге о медицинских растениях Индии автор утверждает062:

Чарас... – ценный наркотик, особенно в тех случаях, когда нельзя назначать опиум. Это великолепное средство при малярийных и хронических головных болях, мигрени, острых проявлениях психоза, коклюше, туберкулезе, астме, анемии мозга, нервной рвоте, столбняке, конвульсиях, сумасшествии, бредовом расстройстве и нервном истощении. Его применяют как анестетик при дисменорее и дизурии, как возбудитель аппетита, афродизиак, болеутоляющее при чесотке от экземы, для устранения неврологических симптомов и болей разного происхождения.

Индийский чарас высокого качества содержит 35–45% смолы063, что, по расчетам Кларке064, позволяет оценить содержание тетрагидроканнабинола (ТГК) – порядка 30%. Современными методами достигается еще более высокая концентрации.

В 1970-е Надкарни003 пишет о конопле: Все части растения обладают качествами снотворного, желудочного средства, антиспазмальгетика, анальгетика, стимулятора, афродизиака и седативного лекарства. Шарма (1977) отмечает, что каннабис «даже сегодня находит разумное и ограниченное применение у специалистов по индийской медицине. Существуют отчёты, свидетельствующие о ценности каннабиса в терапии гипертонии, мигрени и даже рака» 065. Современный обзор применения каннабиса в Индии констатирует: «его опробовали на всех болезнях, каким только подвержена плоть» 066.

Каннабис остается ключевым компонентом афродизиаков Мадана Модака и Камешвара Модака067.

В 1988 году каннабис всё ещё упоминается070 как средство от малярии и заражения крови, а также многих других заболеваний. В трактате «Традиционные медикаменты Индии» 068 авторы подчеркивают необходимость титровать дозу в связи с возрастающей нестабильностью препаратов каннабиса. Этот же недостаток конопляного сырья отмечается и в более раннем исследовании, авторы которого экстрагировали местную ганджу и получили из неё 17% ТГК. При внутрибрюшинном введении крысам в дозировке 75 мг/кг это вещество потенцировало действие суб-анальгетической дозы морфина.

В соседнем с Индией Непале071 пятнадцать этнических групп используют его в традиционной лечебной практике – при диарее, дизентерии, обработке ран, а также в ветеринарной медицине. Обсуждая применение препаратов каннабиса и опиума сельскими врачами Индии (которые, согласно отчёту ООН, обслуживают 80% местного населения), автор отстаивает полную легитимацию их деятельности.

Эти средства должны быть разрешены к использованию в лечебных целях, до тех пор, пока блага прогрессивной медицины не дотянулись до села. Запрет на их использование огромной массой докторов Аюрведы и Унани породит вакуум, который длительное время нечем будет заполнить019.


Медицина/КаннабисВИндии/СвязьСЗападом :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/СвязьСЗападом

Связь с западной медициной

Медицинское использование так называемой «Индийской конопли» было заново открыто на Западе в 19-м веке. В 1813 году Эйнсли035 упоминает об использовании ganjah и bangie не только в качестве опьяняющих средств, но и как лекарства от диареи и геморроя. В 1839 году сэр Уилльям Б. О'Шоннеси ? написал036 о каннабисе монографию, изданную в Великобритании в 1843 году033. Вкладом автора стала разработка современной модели всестороннего исследования, включавшего: обзор санскритских и арабских источников; описание медицинских препаратов, содержащих бханг (листья взрослого растения), ганджу (неопыленные цветы женского растения) и чарас (обработанную смолу каннабиса) и данные о применении конопли в современной автору Индии. Особый интерес представляет история клинических испытаний, в ходе которых каннабис успешно применялся при лечении холеры, ревматизма, белой горячки и детских конвульсий. Тогда же было впервые отмечено исцеление столбняка.

Антиспазматический эффект каннабиса подтолкнул исследователей к опытам над больными бешенством. «Снадобье, поднимающее дух и неопасно притупляющее физическую чувствительность, стало манной для несчастных»033. Прекращение агонии дало надежду пациентам и докторам: «С болезни сорван покров ужаса. Она всё так же фатальна, но по силе предсмертных мук уступает заурядным недугам». Подводя итоги, О'Шоннеси ? заключает: «Медицина обрела в конопле антиконвульсивное снадобье высшей ценности».

Клинические испытания в Индии и Британии доказали эффективность каннабиса при мигрени и невропатических болях037,038. Было зафиксировано поразительное исцеление пациента не только от похмельного синдрома с сопровождающей головной болью, но и от холеры039! Черчилль лечил каннабисом маточное кровотечение042, Кристисон применял его при родах041,033.

Через десять лет каннабис сочли достойным отдельного раздела в Джонстоновой «Химии Повседневной Жизни». Редакционный врез гласил043: «В Индии его называют усилителем удовольствия, возбудителем желания, клеем дружбы, душой смеха и причиной нетвердой походки – каждый из этих эпитетов соответствует определенному аспекту воздействия». Примерно в то же время каннабис-терапия приобрела популярность и в Северной Америке044.

В 1870 году Дутт пишет о препаратах бханга045: «Ряд бханговых сладостей, таких как Камешвара модака, Мадана модака, Бальясакрасана модака являются афродизиаками, помогают при хронических заболеваниях кишечника и слабости». Далее приводится рецепт Мадана модака, включающий наряду с каннабисом другие лекарственные травы, однако «листья, семена и цветки конопли, обжаренные в масле, по весу равны всем прочим компонентам». Снадобье назначали при «кашле, хронических недугах кишечника, импотенции».

В 1877 году Керр составляет подробный доклад о Бенгалии, включающий в себя сведения по истории, религиозному контексту, выращиванию и применению каннабиса и его производных046. Собранный им материал был использован при составлении рапорта «Индийской Комиссии по медицинскому применению конопли»047. Особое внимание в отчёте уделено технологии выращивания ганджи с обязательным требованием выбраковки мужских растений так называемым «ганджа-доктором». Таким способом предотвращают опыление, что способствует выработке смолы. Несмотря на ряд предвзятых суждений, автор приходит к выводу: «Однако, по моему мнению, полный запрет на ганджу не сулит нам никаких моральных выгод».

Уотт021 отмечает, что каннабис – «ценное средство при мигрени, в особенности, для предупреждения её приступов. Он устраняет также буйные проявления безумия». Он перечисляет имена множества европейских медиков, лечащих препаратами конопли нарушения самого разного свойства. Один из этих терапевтов, Даймок, рассказывает034: «Я давал экстракт больным хроническим ревматизмом в дозировке от половины до одного грана. Он полностью устранял боль, делал пациентов неумеренно словоохотливыми, жизнерадостными и вдобавок награждал волчьим аппетитом». Даймок цитирует древнеиндийские пословицы: «Одна затяжка ганджей – нет забот», «Кури ганджу, расти ум».

Конопля в разных своих формах неизменно оставалась в фокусе внимания, как объект изучения и критических нападок. В связи с подозрениями о ее разлагающем действии на нравственность, британские колониальные власти Индии организовали комиссию для всесторонней проверки этого вопроса047. Собранный комиссией материал занимает более трех тысяч страниц. Итогом ее работы стали следующие тезисы048:

  1. При умеренном употреблении каннабис не оказывает вредного воздействия на тело. Как и в случае с другими наркотиками, злоупотребление ослабляет организм, делает его в большей степени подверженным заболеваниям. В этом смысле каннабис не опаснее большинства веществ.
  2. При умеренном употреблении каннабис не оказывает вредного воздействия на мозг. Исключением бывают индивиды, предрасположенные к ненормальному поведению. Однако злоупотребления и передозировки могут привести к дестабилизации психики и, в конечном итоге, довести до безумия лиц, имеющих наследственную предрасположенность к психическим нарушениям.
  3. При умеренном употреблении каннабис не оказывает вредного воздействия на нравственность. Злоупотребление, однако, приводит к деградации. Известны случаи, когда употребление каннабиса влекло вспышки агрессии, но они крайне редки и немногочисленны.

Комиссия выступила против ограничений медицинского использования каннабиса. Много одобрительных слов было сказано о его глубинной связи с религией и широком применении для лечения людей и животных.

Интересно отметить, что эти снадобья чаще всего используются для тех же целей и теми же способами, которые были рекомендованы много веков назад – однако многие местные доктора уже прописывают их в полном соответствии с требованиями современной европейской медицины. Canabis Indica следует рассматривать как одно из важнейших растений индийской фармакопеи001.

Особое внимание в рапорте отводится паталогическим случаям и осложнениям, связанным с приемом каннабиса – несмотря на явный дефицит такого материала. Подводя итоги, Миллс пишет049:

Индийцы употребляют конопляные наркотики регулярно и по самым разным поводам, и вполне возможно, что их употребление противопоказано некоторым субъектам, которые под их воздействием бывают обуреваемы безумием либо кровожадностью. Именно эти немногочисленные субъекты, впавшие в безумие или кровожадность, попадают в сеть колониального правосудия, – и именно они воспринимаются как олицетворение всей Индии, употребляющей каннабис. Глядя на них, колониальные власти создали себе представление обо всех индийских потребителях конопли как об опасных, безумных и потенциально агрессивных людях.

Временами и сами колониальные чиновники проявляли непредвзятость, позволявшую выйти за рамки этноцентрического шовинизма. Капитан Р. Хаддльсон, назначенный комиссаром в округ Акола, в 1872 году пишет050: «Не следует возводить клевету на эти смеси [препараты каннабиса], обвиняя их в причастности к преступлению. Скажем так, они причастны к нему не больше, чем базарный самогон, налакавшись которого, банджар идёт грабить на большой дороге. Не больше, чем пиво и джин, что глушит английский хулиган, прежде чем избить жену и оскорбить полицейского». Современные эпидемиологические изыскания исключают связь между каннабисом и насилием и безумием051, но дебаты продолжаются.

В 1897 году конопля приобретает известность как панацея от столбняка052. Терапия ганджей в Индии оставила позади другие виды лечения. Уоринг052 описывает её эффективное применение при начинающихся судорогах, с титрированием по мере потребностей пациента. Более поздний источник053 рекомендует курить ее каждые несколько часов в течение необходимого периода, который варьируется от недели до полутора месяцев. В 1880 году Лукас054 выступил с докладом о применении каннабиса при столбяке перед представителями британской медицинской прессы.

Тем временем каннабис распространялся в колониях Великобритании вместе с индийской диаспорой. Эмигранты применяли его как медикамент и подспорье в работе. В Южной Африке растение прозвали местным словом дагга055, на Ямайке с 19 века преобладает индийское название ганджа056,057, а тонизирующий эффект каннабиса нашел применение в традиционной медицине057.


Медицина/КаннабисВИндии/Вступление :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Медицина/КаннабисВИндии/Вступление

Вступление

Индия – страна, погруженная в религию и мистицизм. С ними неразрывно связана и Аюрведа – индийская система медицины, название которой сочетает в себе два санскритских слова: «знание» и «жизнь». Эта эффективная система лечения, более 3000 лет назад возникшая из сочетания религиозных верований с эмпирическими экспериментами, широко практикуется и по сей день, удивляя западных медиков.

Подобным же образом, каннабис в Индии тесно связан с религией и мистицизмом – как в индуизме, так и в исламе, и в других, менее известных, традициях001. Мерлин дает этому следующий комментарий002: «По мере развития науки и эволюции воображения всё явственней проступает глубинная потребность человечества – потребность в переживании экстаза в его первоначальном смысле: как освобождения души от телесных оков и встречи с богами и предками».

В этой главе будет предпринята попытка рассмотреть медицинские показания, по которым применялся каннабис в старину, в свете современной фармакологической науки.

В основе теории и практики Аюрведы лежит концепция уравновешивания трех функциональных элеменов или дош, из которых состоит тело человека. Это Вата или Вайю (эфир и воздух), Питта (огонь и вода) и Капха (вода и земля). Надкарни003 отверг эти определения в пользу более абстрактных003:

Слово Вайю в аюрведической литературе обозначает не ветер, а все процессы центральной и симпатической нервной системы. Понятие Питта объединяет пищеварение, термогенезис, кровоток и секрецию желез. Совокупность телесных жидкостей и функция термотаксиса соответствует Капхе.)

Согласно Аюрведе, здоровье зависит от поддержания этих трёх элементов в состоянии равновесия. Под воздействием внутренних или внешних факторов баланс может быть утрачен, что и приводит к болезни.

Аюрведическая терапия применяет религиозные, магические и лекарственные методы. Важная роль отводится лечению травами. Согласно Капуру004, древнеиндийская фармакопея включала более двух тысяч препаратов, в основном растительного происхождения. Уже во времена Будды, в 250 году до новой эры было известно свыше семисот лекарственных растений.

Особое место среди них принадлежит каннабису.


ОбщиеТемы/CO2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/CO2

В чем заключается принцип дрожжевого метода?

Достаточно просто – дрожжи кушают сахар и выделяют спирт (вот бы нам всем так уметь) и СО2.

Для любознательных (это вполне можно пропустить и не читать): дрожжи могут существовать как в аэробных условиях (рост при наличии кислорода), так и в анаэробных (брожение, ферментация), При наличии кислорода процесс идет по схеме: 1 молекула глюкозы + 6 O2 = 6 CO2+6 H20 + 686 Ккал энергии для роста. Этот процесс используется для выращивания дрожжей и, вероятно, его можно использовать для выращивания их в домашних условиях, путем продувки воздухом раствора с дрожжами.

Для алкогольного дела этот процесс бессмысленный и используется процесс, идущий в отсутствие кислорода: 1 молекула глюкозы = 2 CO2 + 2 молекулы спирта + 54 Ккал энергии (маловато для активного роста).

Несмотря на эффективность первого способа получения СО2, его вряд ли можно использовать для аквариума – непонятно как отделять на выходе воздух от углекислого газа, надо будет класть больше сахара, поскольку он будет расходоваться быстрее. Да и обычное брожение производит достаточно СО2.

Что нужно для этого?

Пластиковая бутылка – например, из-под пепси-колы, она хорошо держит давление (в разумных пределах) и имеет закручивающуюся пробку. Для небольшого аквариума – до 100 литров – лучше брать литровую бутылку, для больших – двух и трехлитровые бутылки. В закручивающуюся крышку вделывается трубочка. Можно герметизировать силиконом, можно, что я стал делать после всех проблем с отклеивающимся силиконом (вероятно, я плохо приклеивал), использовать специальную гайку (fitting), который есть у водопроводчиков – для всяких мелких трубочек (например, для холодильника).

Трубочка должна быть такой, чтобы не засорился проход для СО2, иначе дело может кончиться взрывом. А взрывается такая бутылка громко, даже очень. По этой же причине не надо и стеклянную использовать

На фото показана бутылка с дрожжевой смесью и водяной фильтр для СО2.

На этих фотографии изображено все то, что вам будет нужно, чтобы изготовить самим «бульбуляторный» аппарат (или cludgemaker, что, в принципе, то же самое, даже анекдот аналогичный есть). Все можно изготовить в течение одного часа.

Важно только аккуратно проделать дырки в крышках, как показано на фотографии, чтобы можно было загерметизировать трубку.

На фото выше показан вид «агрегата» перед заполнением его магическим зельем.

Какова рецептура?

Рецептура зависит от личного вкуса. В принципе, вместо сахара, можно использовать что-то другое. Ведь гнали же самогонку в старые времена из картошки. Однако сахар самое эффективное, поскольку дрожжам не надо возится с картошкой для выковыривания глюкозы.

Заливается в трех (или двух) литровую бутылку вода из-под крана. Примерно три четверти объема. Очень холодной не надо, очень горячей тоже – можно убить всех дрожжей. Лучше всего – комнатной температуры. Если бутылка перезаряжается, то можно оставить треть или четверть старого раствора. В такую бутылку насыпается пол или три четверти кружки сахара. Хорошо добавить пол чайной ложки (точность не важна) соды – для увеличения жесткости воды, чтобы ее кислотность не падала сильно. Можно добавить изюм, крахмал, и всякие приправы по вкусу. На такую бутылку надо примерно пол кубического сантиметра дрожжей (или треть столовой ложки).
Различные виды дрожжей сильно отличаются по активности. Поэтому лучше, вначале поэкспериментировать с имеющимися у вас дрожжами. Лучше положить меньше, чем больше и получить полный аквариум пены.

Самые обычные пекарские дрожжи работают нормально. Если брать винные дрожжи, особенно используемые для изготовления шампанского (их можно найти в магазинах продающих оборудование для пивоварен), то они, в большинстве случаев, будут работать дольше – они более устойчивые к повышенной кислотности и концентрации спирта, которые убивают обычные дрожжи. Но, если последние стоят дорого или недоступны, то не надо искать их, обычные дрожи производят кислород в течение двух-трех недель.

Точная рецептура зависит от дрожжей (к сожалению одна порция отличается от другой) и от многих других факторов. Вы можете менять рецептуру и смотреть, что получается. Большее количество сахара/дрожжей приводит к более бурному выделению СО2 вначале и более короткой продолжительности заправки.

Если вы хотите организовать безотходное производство и вам не хочется дистиллировать бражку потом, то можно использовать виноградный сок как основу. Выше написанное ни в коем случае не является призывом к самогоноварению.

Что дальше?

Дальше – опустить шланг из бутылки в стакан воды и ждать начала бульканья. Оно начнется в течение короткого или до получаса интервала, если осталась старая заправка – то практически сразу. Не надо торопиться, бежать, подключать к аквариуму, особенно если свежая заварка – теплая. При охлаждении давление падает, и вода засасывается в бутылку. Потом, при начале выделения СО2, вся эта бурда идет обратно в аквариум с очень печальным исходом для его обитателей.

Что за серая пленка появилась на распылителе, который используется для подачи СО2 в аквариум?

Как показали исследование ее под микроскопом – это длинная цепочка бактерий. Для рыб и растений они не опасны. Причина возникновения – вероятно в выделяемых, помимо СО2, других органических газах. Эти газы тоже никакого влияния на аквариум не оказывают.
Можно фильтровать получаемый СО2 через герметично закрытую банку с водой (пресной или соленой).

© [image] Общество Любителей Конопли


ОбщиеТемы/Цветение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/Цветение

Цветение

При переводе освещения в режим 12/12 (12 часов света и 12 часов темноты) начинается цветение, после этого в течении первых 2–3х недель растение вытягивается в 2–3раза, и начинает испускать сильный аромат. Длительность цветения до полного созревания шишек зависит от сорта (Индика: ~6–8недель, Сатива: ~8–12недель), и интенсивности освещения. В последние 2 недели цветения растение набирает ~25% шишечной массы.

12/12 – стандартный режим освещений для цветения. Если увеличить световой период на час или два (13/11 или 14/10) то соответственно увеличится длительность цветения на 10–15%. Урожай будет немного большим, восполняющим растянутое время, но шишки могут быть чуть более «лиственными». Любые попытки использовать цикл, не составляющий в целом 24 часа, cчитаются крайне экспериментальными, поскольку это не соответствует природному ритму, по которому развиваются все живые существа. Некоторые экваториальные разновидности могут быть вообще не чувствительны к световому циклу, это значит что они привыкли расти при постоянном фотопериоде 12/12 и зацветут когда cами будут готовы.

см. также: День меньше 12часов – Особенности выращивания Индики и Сативы

© [image] Общество Любителей Конопли


ОбщиеТемы/ДеньМеньше12Часов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ДеньМеньше12Часов

День меньше 12 часов – путь к потере качества травы

Детали

Авторы: Valle JR, Vieira JE, Aucelio JG, Valio IF.
Страницы: 67–68
Дата публикации: 1 Января 1978

Влияние фотопериода на содержание канабиноидов у Cannabis sativa L.

J.R. VALLE,
J. E. V. VIEIRA,
J.G. AUCELIO,
I. F. M. VALIO
Департамент Биохимии и Фармакологии «Escola Paulista de Medicina», Caixa Postal 20372, 01000 San Paulo, S.P., Brazil

Конспект

Кусты Cannabis sativa, помещенные под 10-и и 12-и часовые периоды натурального света, показали разное содержание канабиноидов. Увеличение светового периода всего лишь на 2 часа естественного освещения, в конечном итоге, в среднем удвоили количество ТГК, но уменьшили количество cannabichromene.

Для изучения влияния света на стадии цветения у Cannabis sativa (Valio and Valle, 1973), семена и укорененные клоны, взятые от семян канабиса проращенных в пластиковых контейнерах, и перенесенных в помещения с разными режимами светового дня. Всего в исследовании было использовано 10 растений, ежедневно их поливали простой водой, добавляя в нее удобрения раз в 15 дней. Температурный режим колебался в районе от +17 до +34

После 65 дней роста, все растения с 8-ми, 10-ти и 12-ти часовыми днями зацвели. Растения с 14-ти и 16-ти часовыми дневными режимами не показали визуальные признаки цветения. Были собраны растения, находившиеся в теплице с 10-ти (A) и 12-ти (Б) часовым фотопериодом, после этого они были высушены при комнатной температуре, отделены от семян и стеблей и перемолоты в пудру.

Из пудры А и Б была проведена экстракция с помощью Хлороформа (Fairbairn and Liebmann, 1973) и количество канабиноидов было определено в газовом хроматографе с помощью процедуры предложенной Lerner and Katsiaficas (1969). Наличие tetrahydrocannabinol, cannabichromene и cannabinol было подтверждено в обеих пробах и полученное количество cannabinoids представлено в таблице.

ТАБЛИЦА
Фотопериодизм и содержание канабиноидов у Cannabis sativa L.
 | Дневной натуральный свет в теплице |
Cannabinoids | 10 часов (A)(g %) | 12 часов (B)(g %)
Tetrahydrocannabinol | 1.26 ± 0.08 | 2.94 ± 0.09
Cannabichromene | 0.44 ± 0.04 | 0.25 ± 0.02
Cannabinol | 0.96 ± 0.09 | 1.36 ± 0.12

Средние и стандартные отклонения

Конец февраля, 1973.

Kimura и Okamoto (1970) изучали сезонное изменение светового периода на количество некоторых выбранных веществ в разных частях растения.

Из полученных нами данных, мы можем заключить, что увеличение светового периода натурального света как минимум на 2 часа в день, удваивает среднее содержание ТГК и значительно снижает среднее содержание cannabichromene. Содержание Канабинола, при этом, остается неизменным.

Библиография

Fairbairn, J.W., and J.A. Liebmann. The extraction and estimation of the cannabinoids in Cannabis sativa L. and its products. J. Pharm. Pharmacol., 25, 150, 1973. Kimura, M., and K. Okamoto. Distribution of tetrahydrocannabinolic acid

Источник: unodc.org

Январь, 2004
Rusland, [image] JAHncle
© [image] Общество Любителей Конопли


ОбщиеТемы/FIM :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/FIM

FIM обрезкa

Многие обрезают макушку растения чтобы уменьшить его высоту и стимулировать развитие боковых веток. Традиционная обрезка приводит к образованию двух стволов, которые растут вместо одного обрезанного. Рисунок (А) показывает традиционный метод обрезки, узел отрезается целиком. Рисунок (B) показывает как делать FIM обрезку узла, оставляя 10–30% нетронутыми, при этом в месте среза остаётся достаточно клеток которые начинают быстро делиться во всех направлениях, что приводит к образованию от трёх до восьми новых ветвей в месте среза.

узел – место обрезки

обрезка большей части узла

образование новых узлов

развитие пяти веток в месте среза

Источник: Журнал [image] HIGHTIMES «ФИШКА МЕСЯЦА» стр. 102 – 07/2002

© [image] Общество Любителей Конопли


ОбщиеТемы/Фотосинтез :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/Фотосинтез

Фотосинтез

eng: photos – свет, synthesis – соединение

Фотосинтез-процесс переработки растением углекислого газа, воды и питательных элементов, инициируемый энергией света поглощаемой хлорофиллом, последующие биохимические реакции могут протекать в темноте (синтез углеводов и выработка кислорода).

Интенсивность поглощения растением света разной длины волн

Читайте также:

  • Фотосинтез, или листовое питание растений

© [image] Общество Любителей Конопли


ОбщиеТемы/ЭкспериментыСФотопериодом :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ЭкспериментыСФотопериодом

Экспериментируем с фотопериодом. Получаем больший урожай.

Автор: MisterIto

ОТМАЗКА: Приведенная ниже информация носит экспериментальный характер и не является непреложным научным фактом.

За годы экспериментов мною разработан всего один способ, с помощью которого удалось достичь видимых улучшений – на пике цветения в течение 1–2 календарных недель увеличить день до 21ч36 мин, ночь оставить 12 часов. Для этого требуется программируемый недельный таймер. За 7 дней на планете Земля, «солнце» в боксе совершит всего 5 циклов, после чего можно легко вернуться к обычной схеме 12/12. По идее, это стимулирует метаболизм растения.

Применение описанного выше фотопериода на протяжении всего цветения приведет к следующему:
Для примера возьмем сорт, которому для созревания требуется 49 суток 12/12. При схеме 21:36/12 для того, чтобы прошли необходимые 49 «ночей», потребуется почти 10 земных недель.
Получаемая растением световая энергия увеличивается на 80%, что повышает урожай, если конечно другие условия выращивания оптимальны.
Период цветения становится дольше на 40%.

Использование схемы 21:36/12 в течение всего 1–2 недель замедлит созревание на 2–4 земных дня. Однако такой фотопериод обеспечивает растению дополнительный свет без применения какого-либо дополнительного оборудования и перегрузок техники. Сочетая этот метод с применением СО2 и оптимальных удобрений, можно добиться невероятного ускорения метаболизма растения. Я лично использовал указанную схему только в течение 2-х недель, и с успехом. Прирост в урожае окупает увеличение срока созревания (на 80% больше света, но на 40% дольше ждать). Так что не бойтесь!

Программа для таймера:
Первый «день» – с воскресенья, 06:00 до понедельника, 3:36.
Второй «день» – понедельник, 15:36 до вторник, 13:12.
Третий «день» – среда, 01:12 до среда, 22:48.
Четвертый «день» – четверг, 10:48 до пятница, 08:24.
Пятый «день» – пятница, 20:24 до суббота, 18:00.

Источник: overgrow.com
Перевод: sklad101


ОбщиеТемы/LowStressTraining :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/LowStressTraining

Метод пригибания, тренировка

Low Stress Training

  • Загибать растения можно начинать с момента, когда у главного стебля появится 4–5 точек роста. Перед загибанием подрежьте макушку (вы также можете использовать FIM-подрезку). Цель подрезки – заставить развиваться отростки ниже макушки. Также можно удалить листья, которые оказываются под стеблем – они все равно не получат достаточно света для роста.

  • Растение загнуто. Первый шаг – закрепить основание стебля, чтобы при загибе его не выдернуло из земли. Второй растяжкой мы пригибаем стебель вниз. Всегда лучше начинать загибать когда растение давно не было полито, оно будет более податливо. Если вы загибаете после полива, стебель будет хрупкий и может сломаться.

  • На рис. 3 показано, как загибать лопухи, чтобы боковые отростки получали больше света.

  • Рис. 4 показывает, как боковые отростки начинают расти и растение меняет схему своего роста:

  • Необходимо растягивать и боковые отростки, чтобы в итоге получился ровный ковер шишек:

  • Общая схема процесса пригибания:

  • Обсуждение метода на форуме

© [image] Общество Любителей Конопли


ОбщиеТемы/МетодыВыращивания :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/МетодыВыращивания

Усовершенствованные методы выращивания

  • Гидропоника (выращивание без почвы)
  • ScrOG – «Экран Зелени» (растягивание куста)
  • SoG – «Море Зелени» (много клонов)
  • Метод формирования куста (Supercropping)
  • Расскажите про ScrOG
  • SOG (Sea Of Green) – Обсуждение, вопросы
  • Стекло вместо сетки


ОбщиеТемы/MoonPlants :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/MoonPlants

Влияние Луны на растения

Еще в глубокой древности было замечено, что с лунным циклом связаны процессы роста и развития живых клеток. Он оказывает сильное воздействие на процессы в природе, вызывая похолодания и дожди, а для определения сроков посадки растений и сбора урожая является одним из основных. Существует единая гармоничная структура «Человек — Космос — Природа», в которой нет ничего лишнего. Законам космоса подчиняются и движение планет, и жизнь людей, и природные процессы. Постепенно люди пришли к убеждению, что Солнце— источник жизненных сил, а циркуляция энергии, воспринятой от него, определяется Луной, то есть Луна влияет на вегетативные процессы в растительном мире. Прежде всего, это связано с циклом смены лунных фаз.

Новолуние соответствует самому темному времени года — середине зимы, когда растения и некоторые животные находятся в глубокой спячке. Все жизненные процессы и в растениях, и в микроорганизмах находятся в анабиозе. В новолуние наступает лунная «зима» с минимумом жизнедеятельности.

От новолуния до первой четверти, на растущей Луне, в период лунной «весны», как и обычной весной, все соки в растении идут от корней вверх, в крону и листья.

Лунные фазы от первой четверти через полнолуние к последней четверти соответствуют лету в солнечном цикле смены времен года. Жизнедеятельность и жизнеспособность всего живого в это время повышена, достигая максимума в полнолуние.

Полнолуние — аналог «макушки лета». Крона, листья, фрукты и ягоды насыщены соками и питательными веществами, но и активные микроорганизмы также в расцвете сил.

Затем наступает спад — соки из листьев и кроны идут вниз, к корням.

Отсюда простой переход к «вершкам» и «корешкам» в саду и на огородной грядке. Самую вкусную и полезную зелень, ягоды и фрукты можно получить, срезав их в полнолуние,— все соки, витамины и минеральные соли тогда в «вершках». В полнолуние овощные растения растут более интенсивно и повышают урожайность на 15–20%. Самые вкусные корнеплоды можно выкопать в новолуние — вся сила растения в это время в «корешках». То же относится и к посадке. Чтобы получить максимальный урожай надземных частей, надо сажать и сеять в период растущей Луны (от новолуния и полнолуния). Здесь мы используем благоприятный момент лунной «весны» и «лета». Если же нужны подземные части растения, сажать и сеять необходимо на убывающей Луне. Альтернативное решение: «вершки» и «корешки» можно сажать независимо от фазы Луны, но только при нисходящей Луне (от Близнецов до Стрельца). Ведь время нисходящей Луны — это «время посадок». Но это слитком упрощенный подход к вопросу.

Луна и работа на участке

Новолуние. В этот период все биологические процессы в надземной части заторможены. Период неблагоприятен для контакта с растениями, особенно если новолуние совпадает с солнечным затмением. В дни новолуния рекомендуют заниматься прополкой, уничтожением сорняков (при условии, что Луна не находится в Скорпионе или Рыбах), удалять засохшие вётки плодовых деревьев, рубить лес (и на строительство, и на дрова).

В первую четверть (после новолуния) усиливаются обменные процессы между корневой системой и надземной частью растения. Корневая система развивается слабо. В это время удачна посадка однолетников, дающих надземный урожай в виде листовой зелени, всех тех растений, у которых в пищу потребляются части, не содержащие семян: капусты, петрушки, салата, сельдерея, спаржи. Следует также сажать дыни, огурцы и сеять злаки. Цветы лучше высаживать на растущей Луне, тогда они более ароматны и дают много семян. Рекомендуется вносить минеральные удобрения.

Во вторую четверть (вторая половина промежутка от новолуния до полнолуния) еще больше усиливаются обменные процессы между корневой системой и надземной частью, растение насыщается жизненной силой. В это время сажают однолетники, дающие урожай в виде мясистых плодов с семенами внутри: кабачки, перцы, помидоры, тыкву, а также бобы и горох, все ползучие, стелющиеся культуры. Хорошо сеять в это время и зерновые злаки, Перед полнолунием следует убирать урожай зерновых (хлеб), сажать деревья (если надо пересадить старые деревья, то лучше всего это сделать перед полнолунием), пересаживать большие компактные растения (в кадках чанах). Рекомендуется вносить минеральные удобрения. Удачное время для консервирования.

Полная Луна. Крона насыщена влагой и питательными веществами, а корни и корневая система чувствуют недостаток энергии и ослабление биопотенциала. Совсем неудачны посадка и пересаживание растений, особенно многолетних, потому что в этот период снижены приживаемость и жизнеспособность корневой системы, иммунитет понижен. В полнолуние нельзя обрезать и пасынковать растения. Но зато хорошо прореживать всходы, проводить прополку, собирать семена и корнеплоды на семенники. В дни полнолуния следует сажать зелень, сеять траву (но при условии, что Луна не в Раке, Скорпионе, Рыбах). Это лучшее время для переработки ягод и фруктов на соки и вина, ведь они в максимальной степени насыщены полезными элементами и витаминами. Микроорганизмы очень активны и хорошо идет процесс брожения вина и пастеризация соков. В полнолуние надземные части растений интенсивно развиваются. Например, тыква растет очень быстро, наращивая свой диаметр по сантиметру в сутки.

В третью четверть (первая половина промежутка от полнолуния до новолуния) начинается отток энергии из верхней части растения в нижнюю. В этот период сажают двухлетники и многолетники, а также те однолетние, которые дают урожай клубневых и корнеплодов: брюкву, морковь, ревень, редис, репу, свеклу, черную редьку, а также спаржу и озимую пшеницу. Картофель для еды лучше сажать с пустя несколько дней после полнолуния. Все осенние и подзимние посадки, а также посадку деревьев, кустарников, винограда лучше выполнять в этой четверти — хорошо развивается корневая система. Рекомендуется выполнять обрезку деревьев и кустарников. При убывающей Луне активизируется жизнедеятельность корневой системы, ей требуется больше растворимых питательных веществ. Отсюда вывод — требуется полив.

В последнюю четверть (вторая половина промежутка от полнолуния до новолуния) наблюдается самая высокая энергонасыщенность в корнях и клубнях. Это благоприятное время для посадки растений и закладки овощей на хранение и неблагоприятное — для деления корней и луковиц и их размножения. Семена, посаженные на убывающей Луне, запрограммированы на более активное развитие подземной части: корней, корнеплодов, клубней. Перед новолунием хорошо сажать картофель, предназначенный на семена, обрезать деревья и виноградную лозу. Хорошо в это время убирать овощи, которые растут длительное время (они долго хранятся). В этот период рекомендуется закладывать компост, вносить органические удобрения, перекапывать, рыхлить почву, вести борьбу с вредителями и сорняками.
Рекомендуем выполнять следующие работы в зависимости от фазы Луны.

Работа на участке:

— вспашка, перекопка, культивация, окучивание, рыхление — от полнолуния до новолуния;
— прививки — от новолуния до полнолуния;
— обрезка ветвей и побегов — спустя четыре дня после полнолуния, но не позже двух дней до новолуния, то есть при убывающей Луне, альтернативно — в нисходящей Луне (от Близнецов до Стрельца);
— прополка — от последней четверти до новолуния;
— внесение удобрений: минеральных — под растущей Луной, органических — под убывающей Луной;
— борьба с вредителями и болезнями (опрыскивание) — от последней четверти до новолуния включительно;
— закладка компоста — от последней четверти до новолуния; *
— полив — при убывающей Луне.

Сбор урожая:

— «вершки» (листья, стебли, цветы, плоды) для немедленного употребления — при растущей Луне, ближе к полнолунию: они тогда наиболее вкусны. Однако лежкость у них малая, так как вся биохимия зрелого плода направлена на быстрейшее разложение мякоти с целью освобождения семян. Микробы, которых снимает садовод вместе с урожаем, при растущей Луне весьма прожорливы, ведь и у них биоритмы в этой фазе идут на подъем, а в полнолуние жизнедеятельность у них максимальная. Поэтому для хранения лучше срывать плод при убывающей Луне. Овощи, которые растут долгоё время, лучше убирать в последней четверти;
— «корешки» — здесь оба варианта сбора урожая совпадают — собирать при убывающей Луне в последней четверти..
Альтернативное время — самое благоприятное время для сбора урожая и закладки его на хранение — это время восходящей Луны (от Стрельца до Близнецов). Сбор урожая и закладка его на хранение меньше зависят от фаз Луны, а больше от знака Зодиака, в котором находится Луна.

Сбор лекарственных трав. Луна сильно влияет на качество собираемых растений. В связи с этим применяют следующие правила: в первую фазу Луны лучше всего собирать корневища, корни и корнеплоды, особенно на шестые и седьмые лунные сутки. В этот период энергия и микроэлементы находятся в подземной части растений. Вторая фаза Луны более благоприятна для сбора надземных частей растений. Энергия, идущая снизу вверх, поднимает микроэлементы. Собирать травы лучше всего, когда видна Луна. Третья фаза подобна первой. В этот период также хорошо сушить травы: микроэлементы и другие полезные вещества лучше сохраняются. Четвертая фаза подобна второй по своим свойствам.

Когда сеять, когда жать...

Всякий раз, когда закладывается фундамент новой жизни, Земля находится в каком-то определенном положении к Солнцу, планетам солнечной системы и зодиакальным созвездиям.

В зависимости от того, в каком знаке Зодиака находится Луна в момент посева или посадки, изменяются скорость роста и продуктивность растения. Поэтому мы должны выбирать наиболее подходящее время, учитывая и фазу Луны, и ее нахождение в знаках Зодиака. Если знак подходит, а фаза Луны нет, следуйте мудрому совету Козьмы Пруткова: «Вытапливай воск, но сохраняй мед», то есть проигнорируйте фазу Луны и отдайте предпочтение знаку. Влияние знака сильнее, особенно в первые 12 часов. Но и в этом случае поступите мудро: посев (или посадку) выполните в последний день пребывания Луны в знаке.

Известно, что семя или растение (саженец, черенок) пробуждаются к жизни только при определенной температуре и влажности. Как только семя попало в землю, оно начинает взаимодействовать с почвой, впитывать в себя влагу, набухать и активизироваться. Спустя несколько минут (в неблагоприятных условиях процесс может существенно замедлиться) происходит резкий всплеск активности, отмеченный, как определили биологи, изменением электрического потенциала семени. В этот момент оно наиболее сильно воспринимает воздействие космических факторов и получает программу дальнейшего развития. Семя, попавшее в почву при растущей Луне, получает программу на более активное развитие надземной части, а при убывающей Луне — на развитие подземной части.

А что, собственно, считать моментом посева или посадки: момент замачивания семян для посева проращенными семенами или момент посева их в грунт? Момент посева семян на рассаду или момент высадки рассады в грунт? Итак, в дальнейшем будем считать моментом сева проращенными семенами и сева на рассаду момент непосредственного замачивания семян, а момент сева сухими семенами во влажную почву при требуемой температуре почвы — моментом непосредственного сева. Что касается высадки рассады в грунт или посадки саженцев, то это уже не посадка, а нечто иное.

Тактика пересадки растений зависит от того, что для нас важнее — быстрый рост надземной части или укрепление корневой системы. Все, что должно очень быстро расти вверху и подлежит немедленному употреблению (зелень и т.д.), пересаживаем при растущей Луне. Для растений-«долгожителей» (многолетников, деревьев и кустарников) важно укрепить корневую систему, поэтому их сажают и пересаживают при убывающей Луне.

С учетом изложенной ранее информации о влиянии знаков Зодиака и фаз Луны на жизнь растений можно привести обобщенные данные.

Уход за растениями

Вспашка, культивация, окучивание, рыхление: от полнолуния до новолуния, Луна в Овне, Близнецах, Льве, Деве, Скорпионе, Стрельце, Водолее.
Обрёзка (омолаживание), прищипка, чеканка: III, IV фазы Луны (с 4-го дня после полнолуния до второго дня перед новолунием, то есть 18–26 лунные сутки). Луна в Тельце, Весах, Козероге, Рыбах.
Обрезка не рекомендуется: Луна в Овне, Льве, Скорпионе, Стрельце; в полнолуние.
Полив: Луна в Тельце, Раке, Скорпионе (но без химических удобрений), Рыбах; лучше при убывающей Луне.
Внесение удобрений: на растущей Луне — минеральные удобрения, на убывающей — органические. Луна в Тельце, Раке, Деве, Скорпионе (только органические), Козероге, Рыбах (органические в небольших дозах).
Закладка компоста: IV фаза Луны. Луна в Раке, Деве, Скорпионе, Рыбах.
Мульчирование: III, IV фазы Луны. Луна во Льве, Близ-нецах, Деве.
Опрыскивание, окуривание, прополка, уничтожение вредителей: IV фаза Луны. Луна в Овне, Близнецах, Льве, Скорпионе, Стрельце, Водолее.
Сбор урожая: для немедленного употребления — «вершки» — I, II фазы Луны; «корешки» — III, IV фазы Луны независимо от знаков Зодиака; для длительного хранения — III, IV фазы Луны. Луна в Овне, Близнецах, Льве (особенно подсолнечника), Деве, Стрельце, Водолее.
Пикирование рассады — III, IVфазы Луны. Луна в Тельце, Весах, Козероге.
Неблагоприятные для посадки всех огородных культур дни — новолуние, Луна в Водолее.
Неблагоприятные для посадки всех садовых культур дни — новолуние, Луна в Овне, Льве, Водолее.

Читайте также:

  • Лунный календарь ОЛК
  • Лунный календарик на главной странице форума
  • Луна и урожай
  • Лунный календарь
  • Лунный календарь

© [image] Общество Любителей Конопли


ОбщиеТемы/НасыщениеCO2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/НасыщениеCO2

Как насытить оранжерею углекислым газом?

Есть несколько экономически выгодных методов, подходящих для индор-гроверов. Генераторы углекислого газа получают CO2 и водяной пар, сжигая природный газ или сжатый пропан. Углекислый газ можно, также, приобрести в магазинах, где продают оборудование для сварочных работ, он бывает в сжатом виде в заправляемых баллонах по 5, 20, 35 или 50 фунтов. Чтобы стравливать CO2 с нужными интервалами, поддерживая его постоянный уровень, на баллоне необходим регулятор, инфракрасный сенсор и/или таймер.

Рекомендованная насыщенность воздуха углекислым газом колеблется между 1000 и 2000 ppm (прим. перев.: ppm – parts per million, обозначает пропорцию «один к миллиону», т.е., к примеру, 1 мл на 1 кубический метр = 1 ppm), зависит от интенсивности света, варьируется на разных стадиях между прорастанием семян, или укоренением черенков, и окончанием созревания. При росте в насыщенной углекислым газом атмосфере, увеличиваются поры листиков, что повышает, когда они вырастают, способность листвы к фотосинтезу. Увеличение уровня CO2 замедляет процесс взросления, изменяя метаболизм растения в сторону роста, вместо созревания. Применяйте дополнительное насыщение углекислым газом вплоть до финального момента, а также во время пролечки и сушки, чтобы поспособствовать дополнительной метаболизации. Это делается с помощью цифрового регулятора ppm-уровня CO2 производства Green Air Products, присоединенного к сдвоенным алюминиевым баллонам. Это наиболее точная и гибкая система контроля.

Повышенные уровни CO2 можно использовать при наиболее интенсивном освещении (больше 50 ватт на квадратный фут, или 470 ватт на кв. метр), особенно во время вегетативного роста, когда окружающая температура может подниматься до 32°С. Во время вегетации и на раннем цветении CO2 нужно держать на уровне 1600–2000 ppm. Когда начинают подрастать шишки, я делаю окружающую температуру ниже 27?С, и опускаю уровень CO2 до 1000–1200 ppm. Высокие температуры необходимы, чтобы метаболизм растения мог полностью использовать повышенные уровни углекислого газа, но разрушают каннабиноиды в смоляных железах.

Источник: overgrow.com
Перевод: Thorny
© [image] Общество Любителей Конопли


ОбщиеТемы/ОбеспечениеТемноты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ОбеспечениеТемноты

Насколько темно должно быть «ночью»?

Полагаясь на то, что конопля может цвести в аутдоре при свете полной луны, можно сказать, что у вас будет всё хорошо, если в вашем месте для выращивания будет так же темно. Но чем темнее, тем лучше. Удалите все световые утечки и не стесняйтесь использовать черный пластик.

Дайте глазам привыкнуть к затемненной комнате по крайней мере пару минут, перед тем как выяснять насколько у вас «действительно темно». Если вы можете разглядеть пальцы на расстоянии вытянутой руки, то вероятно, это слишком светло. Утечка света – это обычная причина гермафродизма!

Источник: overgrow.com
Перевод: CyberBOB
© [image] Общество Любителей Конопли


ОбщиеТемы/ОбрезкаЛистьев :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ОбрезкаЛистьев

Обрезка листьев

Листья – маленькие фабрики по производству сахара, которые превращают энергию света в химическую и запасают ее. Удаление листа лишает растение одного из источников энергии и его рост замедляется.

Если вы в это не верите – проведите эксперимент: найдите любое растение с парой лопухов друг напротив друга и маленькими веточками, растущими из пазухи каждого лопуха. Удалите один из лопухов и посмотрите, какая веточка будет расти быстрее.

Полностью удалять листья вредно для растения, даже если они желтеют и подсыхают. Если большие лопухи мешают проникать свету к нижним веткам, можно обрезать лист на треть или на наполовину.

Читайте также:

  • Обрезка листьев – когда, где, зачем и тд.

© [image] Общество Любителей Конопли


ОбщиеТемы/ОбрезкаЛистьев2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ОбрезкаЛистьев2

Как я подрезаю, чтобы увеличить урожай

Я начинаю, подрезая по листу на каждом узле в ступенчатом порядке (staircase pattern), как только появляются первые 5-листники. Это стимулирует боковой рост и открывает растение большему количеству света.

Макушку я подрезаю после появления 4–5 пары листьев, используя FIM технику, оставляя нетронутыми около 20% почки роста. Обрезка позволит получить как минимум 2 новых плодоносящих стебля. А при правильном использовании FIM техники, у меня выходило получить до 5-ти новых побегов (слышал, что у некоторых получается аж 8). Обрезка макушки даёт нижним ветвям время подрасти, делая их ближе к источнику света.

С правильной тренировкой и другими манипуляциями, Вы можете заставить эти гигантские растения рости горизонтально, эффективно уменьшая общую высоту Вашего сада более, чем на 50%. Таким образом, Вы можете максимально приблизить лампу, насколько это возможно ко всем местам шишкообразования. Со множеством плодоносящих побегов, расположенных очень близко к источнику света, Вы получите большее количество высококачественных шишек. В противоположность наличию мелких затенённых шишек, оказавшихся под нетренированным навесом зелени, которым никогда не развиться полностью.

Источник: overgrow.com
Перевод: СyberBOB
© [image] Общество Любителей Конопли


ОбщиеТемы/ОбрезкаВерхушек :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ОбрезкаВерхушек

Обрезка макушки

Обрезка верхушек растения означает удаление основной точки роста. При этом растение распределяет энергию на следующие две ближайшие точки роста, которые становятся основными. Это может происходить сколько угодно раз, по желанию гровера. Примите к сведению, что в результате шишки будут меньше, чем, если бы ваше растение осталось необрезанным. Самый главный вопрос тут – это: -Масса двух новых шишек после обрезания главной колы превышает массу этой колы, если бы она осталась не обрезанной? Ответ на этот вопрос меняется от сорта к сорту, иногда даже от растения к растению. Учтите что обрезание макушки для автоцветущих сортов, уменьшает урожай в разы!

После обрезки рост замедляется на 3–7дней, растение направляет энергию на заживление раны от обрезки. Вспомогательный эффект такой обрезки – это то, что растение кустится, все нижние ветки продолжают расти. Это может быть полезно в использовании таких техник как ScrOG ?, где необходимо, чтобы все шишки были на одном уровне.

Задержку в росте можно избежать не обрезанием, а прищипыванием (загибанием) точки роста.

© [image] Общество Любителей Конопли


ОбщиеТемы/ПочемуПроисходитСменаДняИНочи :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ПочемуПроисходитСменаДняИНочи

Почему происходит смена дня и ночи?

Наша планета Земля вращается вокруг своей оси — воображаемой линии, которая проходит от Северного полюса к Южному через центр Земли. Солнце попеременно освещает то одну сторону Земли, то другую.

Утром вместе с Землей мы поворачиваемся навстречу Солнцу и говорим: «Солнце взошло». Вечером мы вместе с Землей отворачиваемся от Солнца и говорим: «Солнце зашло».

24 часа нужно земному шару, чтобы обернуться вокруг своей оси. Такой оборот Земли вокруг себя называется сутками. День сменяется ночью, ночь сменяется рассветом. Так было и так будет, пока живет наша прекрасная планета, и светит Солнце.

Дни и ночи в разных местах земного шара и в разное время года длятся по-разному. На полюсах Земли — Северном и Южном — полярный день длится 6 месяцев, и столько же длится полярная ночь.

В средней полосе России, весной и летом дни длинные, а ночи короткие. Осенью и зимой наоборот — дни короткие, а ночи длинные. Это происходит потому, что воображаемая ось Земли всегда наклонена под углом, и солнечный свет по-разному освещает разные точки Земли.

Только на экваторе (воображаемой линии, которая делит земной шар на два полушария) день всегда равен ночи. Там не бывает сумерек. Ровно в 6 часов вечера Солнце скрывается за горизонтом, а в 6 часов утра оно поспешно выскакивает из-за горизонта. Так бывает на экваторе в любое время года.

См. также

  • Время созревания, фотопериод, широта, и как всё это работает

© [image] Общество Любителей Конопли


ОбщиеТемы/PosobieN :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/PosobieN

Пособие для начинающего Агронома

Вот так решил озаглавить тему, много информации, но она разбросана, и многие из авторов преподносят материал так, что зачастую для полного понимания чего-то не хватает, так вот, это попытка собрать материал из разных источников (по мнению ТС наиболее осмысленных и понятных работ) и сгруппировать в одной теме.
Работа рассчитана на любителей растениеводства, студентов и не только …

Для того чтобы выявить те особенности и преимущества, которые имеют растения при выращивании, следует предварительно познакомится с работой корня. Основная роль корня, помимо его опорной функции, сводятся к обеспечению растений питательными минеральными солями и водой.

Поглощение корнем воды

Одной из важнейших функций корневой системы является всасывание и подача воды в надземную часть. Как известно, растение на 80%-90% состоит из воды. Вода участвует в дыхательном обмене, разлагается при образовании в процессе фотосинтеза органических веществ, таких, как сахар и крахмал. Однако расход её на эти процессы ничтожен по сравнению с той тратой, которую растения производят листовой поверхностью при испарении (транспирация).
Листья поглощая лучистую энергию,необходимую для процесса фотосинтеза, могут перегреться и погибнуть. Чтобы сохранить эти важнейшие органы от погибели,растения вырабатывают защитные приспособления. Листья непрерывно испаряют воду, вследствие чего температура их снижается, и даже на ярком солнечном свету они почти не нагреваются. В зависимости от условий, площадь листьев, равная 1м2, испаряет за час от 15 до 250 г воды, а ночью от 1 до 20г.
Для пополнения воды, потраченной на испарение, корень автоматически должен подавать новые порции оной. Если корень не справляется с этой функцией, то растение увядает, прекращая одновременно вырабатывать в процессе фотосинтеза новые органические вещества.
Корню приходиться, таким образом, совершать колоссальную работу, чтобы обеспечить растение водой. В почве корень, разыскивая воду, при этом углубляясь на 1,5 – 2м и оплетает каждый комочек почвы в сравнительно большом объеме. В силу этого общая протяженность корней в естественных условиях очень велика, в 50–100 раз превышает поверхность листьев.
Немало усилий корень вынужден прилагать, отнимая воду от коллоидных частичек или от скопившихся в почве солей.

Демонстрация корневого давления в срезанном основании растения. Поглощение воды корнями вызывает подъём ртути в трубке. Данный метод демонстрирует давление в 3 – 5 бар.

Роль корня в обеспечении растений водой сильно облегчена при выращивании их на искусственных субстратах, вода не связывается с субстратом, а при субирригационном способе полива поверхность субстрата остаётся сухой, вода с неё не испаряется и при отсутствии капиллярности испарение происходит лишь с поверхности листьев при транспирации, благодаря этому вода расходуется особенно экономно.

Поглощение корнем минеральных веществ

Другой важнейшей функцией корневой системы является поглощение необходимых для растений питательных солей.
Известно, что только молодые растущие части корневой системы (до 5см от кончика корня) хорошо поглощают минеральные соли. Более старые опробковевшие участки корня не способны к поглощению питательных солей. Таким образом, только при создании хороших условий для роста корня растение нормально обеспечивается питательными веществами.
Особенности обмена веществ в корне связаны с его ролью в целом растении. Прежде всего, корень-это специализированный орган поглощения воды и минеральных элементов из почвы. Поэтому часть процессов биосинтеза направлена на построение аппарата поглощения и системы транспорта, поступивших в корень ионов, органических соединений и воды к местам их потребления. В корне происходит частичная или полная переработка поступивших ионов и перевод их в транспортную форму: восстановление, включения в различные органические соединения, в корне синтезируются физиологические активные вещества – фитогормоны цитокининовой природы и гиббереллины, необходимые для нормального роста и развития всего растения.
Корневая система растения проделывает большую работу, разыскивая и собирая по крупицам рассеянные в почвенной толще питательные элементы. Лишь незначительная часть минеральных солей находится в так называемом почвенном растворе, из которого они без особого труда всасываются корнем. Однако почвенный раствор даже в самой плодородной почве содержит относительно мало питательных веществ и не может обеспечить нормального развития растения. Основная масса питательных солей находится в нерастворимом состоянии или адсорбирована на поверхности мельчайших почвенных частиц.

Почва vs Гидропоника, преимущества и недостатки

Питание растения в почве является весьма сложным по сравнению с питанием растения в водных растворах. В почве необходима как большая поверхность корневых систем, так и наличие в ней значительного запаса дыхательных материалов.
Питание растения в почве осложняется еще тем, что питательные вещества, в особенности азот и фосфор, находятся в форме органических соединений, они становятся доступными для растения после разложения его микроорганизмами, и чем благоприятней условия для жизнедеятельности микроорганизмов в почве, тем больше питательного вещества получают растения. Из этого следует, что урожай растений, растущих в почве, до некоторой степени зависит от деятельности микроорганизмов. К сказанному следует добавить, что зачастую даже плодородные почвы не всегда содержат достаточное количество микроэлементов, которые или отсутствуют или находятся в недоступной для растения форме.
Если рассматривать почву с этих позиций, то каждый почвенный образец представляет собой настолько сложную среду, что часто самый точный химический анализ не в состоянии дать ответ, сколько и каких веществ находится в данный момент в распоряжении растения. Это создаёт большие трудности при решении вопросов, связанных с подкормкой при интенсивной культуре растений, так как излишнее внесение минеральных удобрений приводит к засолению почвы и ухудшает её физические свойства.
В поглощении ионов из почвы большую роль играет реакция среды. В сильно кислой среде (ph < 4,0) ионы водорода действуют на растение токсически, они вытесняют из состояния адсорбции все другие катионы, и вместо поглощения можно наблюдать их выделение из корня. В сильно щелочной среде (ph > 8,0) нарушается поглощение растениями анионов.
В менее кислой среде (ph = 4,5 – 5,0) прямого токсического действия ионы водорода не вызывают, тем не менее, в почвах с таким ph наблюдается плохой рост растений. Это объясняется тем, что в кислых почвах задерживается поступление кальция и нарушается деятельность полезной микрофлоры, помимо того, в кислых почвах скапливается большое количество вредно действующих ионов железа, марганца и особенно алюминия, которые в некислых почвах находятся в связанном состоянии, а так же понижается поглощение растениями фосфатов и молибдена.
При выращивании растений на искусственных питательных средах кислотность раствора меньше сказывается на росте растения из-за отсутствия побочного влияния водородных ионов. При (ph = 4,0) рост оказывается сильно заторможенным, так как в сильно кислой среде затормаживается поглощения всех катионов. Зато при (ph = 5,0 и 6,0) рост наилучший. Сдвиг (ph = 8,0) в щелочную сторону, напротив, резко снизил рост, чего обычно не происходит в почве. Причина этого кроется в том, что при нейтральной реакции, часть находящихся в растворе минеральных веществ выпадает в осадок в виде фосфорнокислых и углекислых солей кальция, марганца и железа и становятся недоступным растению. Эти соли, осаждаясь на поверхности корня, затрудняют также и его дыхание. Нейтральная и щелочная среда затрудняют поглощение железа, которое нацело выпадает в осадок, в результате чего растение заболевают хлорозом, при этом заболевании прекращается образование хлорофилла и наблюдается пожелтение молодых листьев. При хлорозе изменяется не только окраска листа, но нарушается процесс фотосинтеза и дыхания, рост растений резко замедляется. Вот почему при выращивании растений без почвы нужно тщательно следить за тем, чтобы питательный раствор всегда содержал железо.
При равных условиях, выращивание растений в искусственных субстратах всё же имеет ряд преимуществ перед выращиванием их в почве:
1.Возможность создания для растения оптимальных условий рационального корневого питания и водоснабжения.
2.Экономное использование воды и питательных веществ.
3.Контроль питательной среды (простой анализ: катионы, анионы ; PH +/-, в случае необходимости, состав среды можно изменить в нужном направлении или заменить).
4.Возможность регулирования температуры корнеобитаемого слоя.
5.Ускорения развития растений.
6.Высокое качество урожая.
7.Дезинфекция субстрата.
8.Уменьшение ручного труда при уходе за растениями (поливы и т.п.)

К недостаткам данного метода можно отнести:
1. тщательность слежения за условиями ( кислотность раствора, химический состав, аэрация корня т.п.)
2. специальная подготовка (хорошо знать основы физиологии растения и иметь достаточное представление о химии)
Если люди, занимающиеся выращиванием растений в искусственной культуре, недооценивают важность проверки кислотности раствора и хорошей аэрации корня, то они могут или совсем погубить растение или получить растения больные (из-за недостатка или переизбытка тех или иных питательных веществ).
Поглощение минеральных веществ является физиологическим процессом и тесно связан с дыханием корней Поэтому одним из условий интенсивного поглощения питательных солей является: хорошая аэрация корневой системы, свет, вентиляция и температурные условия, кислотность и концентрации раствора.

Засолённость.

Высокие концентрации NaCl ? и других солей в оросительной воде повреждают растения, так как осмотические эффекты тормозят поглощение воды, а натрий ингибирует ферменты в цитоплазме, поэтому при накоплении соли растения становятся чахлыми и в конце концов перестают расти, соли остаются в почве, субстрате и их количество медленно возрастает до тех пор, пока концентрация не начнёт повреждать растения, в этот момент нужно промыть субстрат или почву избыточным количеством воды .

Вода

Вода! У тебя нет ни вкуса, ни цвета, ни запаха, тебя невозможно описать…
Нельзя сказать, что ты необходима для жизни, ты сама жизнь… Ты самое большое богатство в мире».
Антуан де Сент – Экзюпери

Вода в биологических объектах выполняет следующие основные функции:
1. Водная среда объединяет все части организма, начиная от молекул в клетках и кончая тканями и органами, в единое целое. В теле растения водная фаза представляет собой непрерывную среду на всём протяжении от влаги, извлекаемой корнями из почвы, до поверхности раздела жидкости – газ в листьях, где она испаряется.
2. Вода – важнейший растворитель и важнейшая среда для биохимических реакций.
3. Вода участвует в упорядочении структур в клетках. Она входит в состав молекул белков, определяя их конформацию.
4. Вода – метаболит и непосредственный компонент биохимических процессов. Так, при фотосинтезе вода является донором электронов. При дыхании, например в цикле Кребса, вода принимает участие в окислительных процессах. Вода необходима для гидролиза и для многих синтетических процессов.
5. Вода – главный компонент в транспортной системе высших растений – в сосудах ксилемы и в ситовидных трубках флоэмы, при перемещении по симпласту и апопласту.
6. Вода – терморегулирующий фактор. Она защищает ткани от резких колебаний температуры благодаря высокой теплоёмкости и большой удельной теплоте парообразования.
7. Вода – хороший амортизатор при механических воздействиях на организм.
8. Благодаря явлениям осмоса и тургора (напряжения) вода обеспечивает упругое состояние клеток и тканей растительных организмов.

Для приготовления питательных растворов нужна хорошая вода. В большинстве мелких и крупных городов есть водопроводная вода. Все считают её чистой. Действительно, она пригодна для питья. Однако водопроводная вода содержит небольшую примесь химических веществ, которые применяются для ее очистки, кроме того вода содержит растворённые природные соли. Поэтому, прежде чем использовать водопроводную воду для приготовления питательного раствора надо ознакомиться с данными её анализа. Всю питьевую воду регулярно анализируют работники городского водоснабжения.
Для облегчения расчетов при составлении питательных растворов результаты анализа водопроводной воды увеличивают в десять раз. Возьмём, например, калий и посмотрим, как повлияет на его дозу состав воды. Согласно данным анализа, в 0,1 л водопроводной воды содержится максимум 0,2мг/0,1л, умножаем на 10, получим 2мг/л. Таким количеством калия можно пренебречь, так как оно заметно не повлияет на концентрацию калия в питательном растворе. Если содержание любого элемента не превышает 10% от требуемой дозы, никакой поправки в состав питательной смеси не вносят.
Количество некоторых элементов в воде, которые можно не учитывать, мг/л:

Железо…………….1
Магний……………10
Калий……………..10
Кальций…………...20

Дождевая вода является самой чистой водой, которую можно найти в природных условиях, но и она содержит незначительное количество азотистых соединений, например солей аммония и небольшую примесь кислорода и углекислого газа. Падающие капли воды увлекают с собой из атмосферы пыль. Это очищает воздух, но загрязняет воду, особенно в крупных промышленных районах. Однако примеси бывают настолько незначительны, что для приготовления питательных растворов в первую очередь следует применять дождевую или РО воду.

Обратноосмосная вода РО или дистиллят — технология очистки воды от примесей, система обратного осмоса подобно множеству замечательных открытий в физике, была заимствована у естественной природы и не предполагает даже малейшего использования химических веществ. Технология основана на процессе диффузии, который непрерывно происходит в клетках живых организмов и называется осмосом (молекулы воды поступают внутрь клетки, окруженной полупроницаемой мембраной, через поры мембраны из раствора с меньшей концентрацией солей в раствор с большей концентрацией). Если со стороны раствора с большей концентрацией солей создать определенное давление, то происходит обратный процесс (обратный осмос): молекулы воды начинают проникать через поры мембраны из раствора с большей концентрацией солей в раствор с меньшей концентрацией. Обратноосмотический процесс в системах очистки воды также основан на прохождении молекул воды через полупроницаемую синтетическую мембрану, при котором абсолютное большинство загрязнений удаляется.
Аппарат для получения дистиллированной воды

Вода из рек и водохранилищ. Состав текущих по поверхности земли вод зависит от химического состава пород и почв местности. Сбегая с гор, вода увлекает также множество твёрдых частиц. Речная вода обычно содержит растворимые соли, а также органические частицы.

Озёра образуются за счет поверхностных, грунтовых и дождевых вод. Благодаря большой глубине озёр и рек в них осаждаются все нерастворимые вещества. Озёрную и речную воду вполне можно использовать.

Талая и артезианская вода обычно годится для приготовления питательных растворов почти без всяких изменений. Как правило, артезианскую воду, пригодную для питья можно использовать также в гидропонике. В большинстве случаев артезианская вода имеет ph от 7 до 7,4.

Водопроводная вода поступает в распределительную сеть из водохранилищ. Состав сильно изменяется в течении года и особенно в период засухи. Иногда воду пропускают через резервуары, в которых нежелательные примеси осаждают известью, солями алюминия, сульфатами. Ph воды достигает 8 – 8,6. В маленьких городах при неквалифицированном химическом контроле ph воды может быть и выше, что крайне плохо действует на растения.
Обычно приходится учитывать, только содержание магния, кальция и хлористого натрия, излишек магния затрудняет поглощение калия, вода богатая карбонатами, подщелачивает раствор, создавая для корней неблагоприятную среду, и что количество хлористого натрия в 1 – 2 г/л ещё переносятся растениями, большие количества уже причиняют вред.
нельзя пользоваться водой, содержащей более 2мг/л бора. Непригодна также вода, загрязнённая фтором. Вода некоторых минеральных источников содержит более 2мг/л марганца, её нельзя использовать в гидропонике. Как общее правило, водопроводная вода содержит от 100 – 200 мг/л растворенных химических веществ. Эта концентрация не настолько высока, что бы повлиять на питательный раствор.
Однако даже самую плохую воду, можно очистить, пропуская через колонки с ионообменниками и использовать в приготовлении питательного раствора.
Таким образом, нужно знать состав любой воды, кроме дождевой и обратноосмосной. Засолённость воды повышает осмотическое давление до двух и более атмосфер. При таком давлении питательные элементы становятся недоступными растениям. Следовательно, чем выше засолённость воды, тем меньше питательных солей можно добавить при регулировании раствора.
Пределом использования питательного раствора является 2500 мг/л

Осмос

Осмос имеет место, когда солевой раствор движется через полупроницаемую мембрану из области с меньшей концентрацией соли к области с большей концентрацией соли.
Например, если сосуд разделён пополам полупроницаемой мембраной и с одной стороны налита вода а с другой точно такой же объем концентрированного раствора сахара, то вода будет вытягивается концентрированным раствором сахара. Уровень раствора сахара будет подниматься, а уровень воды понижаться, и в конце концов вся вода будет перетянута в раствор сахара.

Предлагаем такой опыт. Возьмём яблоко (лимон). Очистим кожицу. Разрежем яблоко на четыре или большее число долек. Затем посыпаем дольки очищенного яблока сахаром (или солью). Дольки со всех сторон должны быть покрыты сахаром.
Что мы увидим ?
Через 5мин – сахар на очищенных от кожуры кусочках начнёт растворяться .
Через 10мин – капли яблочного сока будут стекать с долек.
Через 4 часа – почти весь яблочный сок из долек вытечет и останется только мякоть.
Это – эффект осмоса.
На практике избыточные соли могут привести к полной гибели урожая и в исключительных случаях, скорей всего, к снижению урожайности. Это происходит потому, что растения поглощают питательные вещества и воду с почвенного раствора благодаря осмосу. Это значит, что раствор, находящийся в растении (сок), должен быть более солёным, чем почвенный раствор. Если концентрации солей в почвенном растворе и в растворе, находящимся в растении, будут одинаковыми, то растение прекратит поглощение воды из почвы. Если концентрация солей в почвенном растворе выше, чем концентрация солей в растительных соках, то почвенный раствор будет вытягивать жидкость из растений.
Этот пример отчётливо показывает, что может произойти, когда удобрения применяют неосторожно. При применении удобрений опасно руководствоваться только благими намерениями и неопределёнными догадками. Догадки могут обернуться разочарованием и оказаться роковым для выращиваемых культур.
Растворы различных веществ, но одинаковых концентраций, обладают неодинаковой осмотической силой. Для каждого вещества характерна специфическая способность развивать осмотическое давление. Однако можно считать, что осмотическое давление раствора пропорционально его концентрации (то есть чем выше ppm раствора, тем сильнее осмотическое давление).
Растительные перегородки или перепонки, оказывают решающее влияние на процесс осмоса, изменяют поглощение раствора соответственно потребности растения. Растительная перегородка состоит из клеточной стенки, которая с обеих сторон покрыта плёнкой или слоем живых веществ. Плёнка имеет значительно более сложный состав, нежели обычная полупроницаемая перепонка. Это даёт возможность плёнки регулировать поступление внутрь растения растворов в зависимости от их концентрации.
Хороший раствор – это относительно разведённый раствор. Его хорошо поглощают растения. Если осмотическое давление достигает критических показателей его очень легко снизить путём простого разбавления раствора. Однако в тех случаях, когда точное регулирование концентрации солей в растворе затруднительно, растениям подают разведённый вдвое питательный раствор.
Оптимальное осмотическое давление – это важный фактор, о котором должны знать все. Значительно лучше иметь слабый, чем концентрированный раствор. Об этом нельзя забывать в первую очередь при жарком климате. Следовательно при умеренном климате 22 – 28 *С ненужно разводить растворы так, как при жарком климате 30 – 35*С, почему, да потому, что транспирация (испарение) с поверхности листа ниже, и следовательно поглощение воды для нормального испарения значительно меньше, при таких условиях раствор может оставаться с высоким содержанием солей и соответствовать нормам питания растения на данном этапе жизни и наоборот, если испарение с поверхности листа больше, а это происходит при жарком климате, то высокое осмотическое давление раствора препятствует поглощению воды, в этом случае питательный раствор должен быть более слабый, с меньшей концентрацией солей.

Транспирация

Транспирация – это физиологический процесс испарения воды растением. Основным органом транспирации является лист.

Устьичная транспирация.
Из-за необходимости максимального контакта с воздушной средой растение имеет очень большую листовую поверхность. Увеличение поверхности увеличивает поглощение СО2, улавливание света и это же создаёт огромную поверхность испарения. Вода испаряется с поверхности листьев и через устьица. В результате потери воды клетками снижается водный потенциал, т.е. возрастает сосущая сила. Это приводит к усилению поглощения клетками листа воды из ксилемы жилок и передвижению воды по ксилеме из корней в листья.
Транспирация бывает устьичная и кутикулярная

Таким образом, верхний концевой двигатель, обеспечивающий передвижение воды вверх по растению, создаётся и поддерживается высокой сосущей силой транспирирующих клеток листовой паренхимы. Поэтому сила верхнего концевого двигателя будет тем больше, чем активнее транспирация. Верхний концевой двигатель может работать при полном отключении нижнего концевого двигателя, причем для его работы используется не метаболическая энергия, а энергия внешней среды – температура и движение воздуха.
По оценкам, сделанных для самых разных растений, устьица в полностью открытом виде занимают 1 – 3% всей площади листа, диффузия же водяных паров из листа идет с той же скоростью, как со свободной поверхности. Именно этим обстоятельством и объясняется тот факт, что в условиях хорошего увлажнения, на ярком свету и при высокой температуре растения теряют огромное количество воды.
Интенсивность транспирации, то есть испарение воды надземными частями растений зависит от ширины устьичных щелей, от разности водных потенциалов воздуха внутри и снаружи листа и от турбулентности воздуха.
Турбулентность воздуха также способствует транспирации, поскольку быстрое удаление паров воды из примыкающего к листу слоя воздуха повышает градиент диффузии ( а следовательно и скорость диффузии) из листа в атмосферу. Поэтому в сухие ветреные солнечные дни, в особенности в засушливые периоды, вода часто испаряется из растения быстрее, чем корни успевают её подать. Когда потеря воды листьями в течении длительного времени превышает его поступление через корни, растение увядает. В жаркий летний день транспирация нередко перевешивает поглощение воды, даже если в почве воды достаточно; в таких условиях листья всех видов растений в послеполуденные часы часто слегка увядают. Ближе к вечеру транспирация ослабевает, и растения начинают оправляться от увядания. На протяжении ночи водный дефицит в клетках листа уменьшается по мере того, как корни насасывают воду из почвы, это продолжается до тех пор, пока клетки листа полностью не восстановят свой тургор – обычно к утру все признаки увядания исчезают. Подобное каждодневное временное увядание, так называемое дневное увядание – явление вполне обычное; оно не вредит растению, если не считать некоторого ослабления фотосинтеза вследствие закрывания устьиц. Иное дело, когда растение долгое время не получает влаги из почвы; в этих случаях временное увядание переходит в длительное, и если это продолжается долго, то растение погибает.
Учитывая значения открывания и закрывания устьиц в жизни растения, не следует удивляться тому, что движения устьиц регулируется не только водоснабжением растений, но также и некоторыми другими факторами внешней среды. У многих растений, например, открывание устьиц зависит в первую очередь от содержания СО2 в воздухе, заполняющем подустьичную полость. Если концентрация СО2 падает там ниже 0,03%, т.е. ниже уровня, нормального для атмосферного воздуха, то тургор замыкающих клеток увеличивается и устьица открывается. Обычно к такому результату приводит освещение замыкающих клеток, стимулирующее в них фотосинтетическую активность, вследствие которой снижается содержание СО2 в прилежащих заполненных воздухом полостях. Открывания устьиц можно вызвать также искусственно, удаляя СО2 из воздуха, а закрывание – повышением концентрации СО2 в воздухе.

Обычно интенсивность транспирации определенным образом изменяется на протяжении дня. Сначала, на рассвете, она довольно резко возрастает и, продолжая увеличиваться, достигая максимум к полудню. После этого, если температура слишком высока, наступает некоторый спад, за которым следует небольшой подъём, соответствующий снижению температуры. Колебание интенсивности транспирации отражают изменения в состоянии устьичных щелей. Закрывание устьиц в полуденное время частично объясняется высокой концентрацией СО2 внутри листа, что характерно для этого времени суток. Уровень СО2 в листе зависит от соотношения скоростей дыхания и фотосинтеза, а скорость дыхания с повышением температуры растёт довольно быстро, в то время как процесс фотосинтеза менее чувствителен к температуре. В дополнение к этому, закрыванию устьиц в полуденные часы способствует, вероятно, и то, что в это время в связи с недостатком воды в листе возрастает концентрация абсцизовой кислоты.
А. Открытое устьице. Б. Закрытое устьице

Кутикулярная транспирация.При открытых устьицах потери водяного пара через катикулу листа обычно незначительны по сравнению с общей транспирацией. Но если устьица закрыты, как, например, во время засухи, катикулярная транспирация приобретает важное значение в водном режиме растения.
Итак, мы убедились в том, что устьичные движения регулируются основными факторами внешней среды: светом, температурой, содержанием влаги в почве, влажностью воздуха и концентрацией СО2 в воздухе, все эти переменные воздействуют на такие внутренние факторы, как содержание воды и концентрация абсцизовой кислоты в листе. Кроме того имеют место также ритмические колебания отверстости устьиц, совершающиеся даже в отсутствие внешних воздействий. Это ритмическое колебание регулируется внутренним осциллятором – биологическими часами растения.

Минеральные элементы в растениях

Растения способны поглощать из окружающей среды в больших или меньших количествах практически все элементы периодической таблицы. Между тем для нормального жизненного цикла растительного организма необходима лишь определённая группа основных питательных элементов, функции которых в растении не могут быть заменены другими химическими элементами. В эту группу входят следующие 16 элементов:

Углерод – C
Водород – H
Кислород – O
Азот – N
Фосфор – P
Сера – S
Калий – K
Кальций – Ca
Магний – Mg
Железо – Fe
Марганец – Mn
Медь – Cu
Цинк – Zn
Молибден – Mo
Бор – B
Хлор – Cl

Первые четыре элемента – C,H,O,N – называют органогенами. Углерод в среднем составляет 45% сухой массы тканей, кислород – 42%, водород – 6,5% и азот – 1,5%, а всё вместе 95%. Оставшиеся 5% приходятся на зольные вещества: P,S,K,Ca,Mg, Fe,Mo, Zn, Mn,Cu, B и др. О минеральном составе растений обычно судят по анализу золы. Содержание минеральных элементов (или их окислов) в растении выражают, как правило, в процентах по отношению к массе сухого вещества или в процентах к массе золы.
Элементы, которые присутствуют в тканях в концентрациях 0,001% и ниже от сухой массы тканей, называют микроэлементами. Некоторые из них играют важную роль в обмене веществ.
Содержание того или другого элемента в тканях растений непостоянно и может сильно изменяться под влиянием факторов внешней среды. Например, Al, Ni, P и другие могут накапливаться в растениях до токсичного уровня.
Одним из первых минеральных питательных растворов, приготовленных немецким физиологом Кноппом для выращивания высших растений, содержал лишь три соли: нитрат кальция, фосфат калия и сульфат магния. Шесть элементов, присутствующих в этих трёх солях, вместе с ассимилированными в процессе фотосинтеза С, Н, и О удовлетворяют основные потребности высших растений в питании. Форма, в которой главные элементы преподносятся растению, имеет относительно небольшое значение: три катиона – K+, Ca2 ?+ и Mg2 ?+ – могут любым способом сочетаться с трёмя анионами – NO3-, SO4- и H2PO4-. Кроме того, некоторые растения могут использовать аммонийный азот (NH4+) или органические формы азота не хуже, и даже лучше, чем нитраты, хотя большинство растений предпочитает нитратные формы.
После того как в продажу стали поступать всё более чистые минеральные соли, выяснилось, что основной раствор Кноппа, содержащий три соли, на самом деле не является полным. Действительно, оказалось, что растения нуждаются и во многих других элементах, хотя их количество должно быть на много меньше, чем количество шести главных элементов. Эти микроэлементы включают железо (Fe2 ?+ или Fe3 ?+), марганец (Mn2 ?+), Цинк (Zn2 ?+),медь (Cu2 ?+ или Cu+), молибден (МоО4 ?-), бор (BOз3-) и хлор (Сl-).

Функции различных элементов в растении

Главные элементы, участвующие в фотосинтезе (С, Н, О), а также азот (N), сера (S) и фосфор (Р) составляют основные строительные блоки тела растения. Например, клеточные стенки, формирующие скелет растения, состоят исключительно из углеводов и близких к ним соединений, содержащих С, Н и О. Белки, главные органические компоненты цитоплазмы, построены преимущественно из С, Н,О, N и небольшого количества S. В состав нуклеиновых кислот, присутствующих в ядрах и в некоторых органеллах цитоплазмы, входят С,Н,О,N и Р. Липиды, содержащиеся в изобилии во всех мембранах, состоят преимущественно из С,Н,О, а также незначительного количества N и Р. Из 12 элементов, источником которых служит материнская порода, четыре используются растением главным образом для структурных целей.

Азот (N) необходим для образования протоплазмы растительной клетки и для построения тканей листьев. Он играет важную роль во всех процессах роста растения. Азот необходим также для образования хлорофилла.

Сера (S) является компонентом нескольких аминокислот (цистеин, цистин и метионин) – структурных единиц, из которых, в конечном счете, образуются белки. Хотя клеткам растения необходимо относительно малое количество серы, почти вся она выполняет важную структурную функцию. Без серосодержащих аминокислот не могли бы синтезироваться многие важные белки клетки. Сера присутствует в глутатеоне, широко распространенном веществе, которое, как полагают, играет определенную роль в окислительно – восстановительных реакциях благодаря своей способности к обратимому превращению из восстановленной, или сульфгидрильной, формы ( -SH ), в окисленную, или дисульфидную, форму ( -S-S- )
Образование дисулифидных мостиков ( -S-S- ) между соседними частями больших белков молекул важно для их конечной формы и стабильности. Сера является также компонентом кофермента А и тиамина (витамина В1).

Кальций (Са ). Основная функция состоит в количественном включении в структуру срединной пластинки клеточной стенки. Кальций, связанный с кислотными компонентами желеобразного пектина срединной пластинки, образует нерастворимую соль. Поэтому введение Са в клеточную стенку приводит к затвердеванию ее полужидкой структуры. Кальций играет также важную роль в регуляции избирательной проницаемости клеточной мембраны. При выращивании растений в среде с недостатком Са клеточные мембраны начинают «протекать» и утрачивают свою эффективность как барьеры, препятствующие свободному диффузии ионов.

Магний ( Mg ), химический родственник кальция, составляет центральную часть молекулы хлорофилла, присоединяясь к каждому из четырёх пиррольных колец либо непосредственно с помощью ковалентных связей, либо посредством так называемых «вторичных валентностей». При недостатке магния у более старых листьев обнаруживается пожелтение, характерное для дефицита хлорофилла ( хлороз). Известно, что магний является специфическим кофактором нескольких ферментов; кроме того, он обеспечивает стабильность нуклеиновых кислот.

Фосфор ( Р ) служит главным образом структурным компонентом нуклеиновых кислот, ДНК и РНК, и входит в состав фосфолипидов – жироподобных веществ, которые играют существенную роль в структуре мембран. Поэтому недостаток фосфора представляет большую опасность для растений, предотвращая образование нового генетического материала в ядре и цитоплазме, а также формирование новых мембран вокруг клетки и её различных органелл. Фосфор непосредственно участвует во всех этапах переноса энергии в клетке, поскольку АТР и его аналоги состоят из трёх фосфатов, связанных с нуклеозидом.
Хотя фосфор, магний, кальций и сера выполняют в клетке и другие функции, количественно преобладают описанные выше структурные функции этих элементов.

Калий ( К ) является осмотических активным элементом, участвующим в регуляции тургора растительных клеток. Большинство растений отличается высоким содержанием калия, хотя лишь очень малое его количество находятся в клеточных структурах в связанном состоянии. Это типично мобильный элемент. Поскольку мембраны многих клеток легко проницаемы для калия. Это справедливо, например, для замыкающих устьиц клеток ( благодаря тургору они контролируют открывание и закрывание устьиц), а также для моторных клеток, регулирующих суточное движение листьев.
Известно также, что калий активирует несколько важных ферментов, хотя он никогда не был выделен как составная часть той или иной ферментной системы.

Хлор (Сl ) в форме хлорид – аниона также участвует в регуляции тургора в некоторых растениях. Перемещаясь вместе с калием, он поддерживает в клетках электронейтральность. Однако содержание хлорида редко достигает такого высокого уровня, как содержание калия. Некоторые растения, характеризующиеся значительными изменениями тургора, регулируемого калием, содержат очень мало хлорида и вместо него используют органические анионы, такие, как малат. Таким образом, хлорид, очевидно, участвует в регуляции тургора в тех случаях, когда он доступен, но не является абсолютно необходимым для этого процесса. Известно также, что хлор стимулирует фотосинтетическое фосфорилирование, но его точная роль в этом процессе еще не установлена. Возможно, что в фотофосфорилирование вовлекаются те ничтожно малые количества анионов Cl-, которые необходимы для большинства растений.
По существу значение хлора для растений выяснено относительно недавно, после того как были поставлены опыты, в которых весь воздух в экспериментальных теплицах отфильтровывался для удаления малейших следов атмосферного хлора. При этом оказалось, что таких следовых количеств хлора достаточно для благоприятного роста большинства растений.
Из шести элементов( Fe, Mg, Cu, Zn, Mo, B ) первые пять функционируют в клетке главным образом как существенная составная часть ферментов. Многие важные ферменты представляют собой специфические белки, к которым присоединены особые группы, называемые простетическими группами, или коферментами. Эти группы могут состоять полностью или частично из металлов, таких как Fe,Cu,Mn,Zn или Мо.

Железо ( Fe ) входит в состав многих важных ферментов, в том числе цитохромов – переносчиков электронов, участвующих в процессе дыхания, а также окислительных ферментов пероксидазы и каталазы. Во всех этих ферментах железо присутствует в простетической группе в виде гемма ( аналог хлорофилла ), в котором центральный атом железа связан с четырьмя пиррольными кольцами, соединёнными в большую циклическую структуру. Железо имеет существенное значение и для ферментов, участвующих в синтезе хлорофилла. Кроме того, оно является составною частью ферредоксина – соединения, функционирующего в качестве переносчика электронов в процессе фотосинтеза. Недостаток железа вызывает глубокий хлороз в развивающихся листьях, которые могут стать совершенно белые.

Молибден (Мо), по-видимому, вовлекается в функционирование только тех ферментов (нитратредуктаза, нитрогеназа), которые катализируют восстановление или фиксацию азота. Если под растение вносится восстановленный или органический азот, то потребность в молибдене уменьшается или исчезает вовсе.

Медь ( Cu ) является составной частью некоторых окислительных ферментов, таких, как тирозиназа и аскорбатоксидаза, окисляющих соответственно аминокислоту тирозин и витамин С (аскорбиновую кислоту).

Цинк ( Zn) входит в состав фермента карбоангидразы, катализирующей гидратацию СО2 в Н2СО3. Этот фермент, вероятно, играет важную роль в поддержании запасов потенциального СО2 для фотосинтеза, так как Н2СО3 легко диссоциирует с образованием бикарбоната (НСО3-) или свободного СО2. Кроме того цинк в качестве кофактора участвует в синтезе растительного гормона – индулилуксусной кислоты – из аминокислоты триптофана. При отсутствии цинка формируются чахлые растения со слабо развитым апикальным доминированием.

Бор ( В ) обычно недостаток приводит к гибели меристематических клеток, однако точный механизм его действия не выяснен. Поскольку известно, что бор образует комплексы с сахарами и родственными им веществами, в его функцию, возможно, входит дальний транспорт сахаров в растении.
Ряд микроэлементов, незначительные количества которых необходимых для роста, становятся высокотоксичными в избыточных дозах. К ним относятся Mn, Cu и при высоких концентрациях Fe. Бор ( В) характеризуется чрезвычайно узким интервалом между дефицитом и токсичностью. Поскольку само растение не может воспрепятствовать проникновению этого элемента через мембрану только потому, что он оказывает на него вредное воздействие, нужно проявлять большую осторожность при регулировании концентрации бора во внешней среде.

Читайте также: Удобрения – как и что ?

Источник: https://olkpeace.org/forum/viewtopic.php?f=10&t=56765

© [image] Общество Любителей Конопли


ОбщиеТемы/РасчётНеобходимогоКоличестваCO2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/РасчётНеобходимогоКоличестваCO2

Определение необходимого количества CO2

Необходимое количество CO2 в помещении для выращивания, составляет 1500PPM CO2 в воздухе.

Для расчета дополнительного необходимого количества CO2 в вашем помещении, вы сможете применить следующую формулу.

Имеем:
Желаемое количество CO2 – 1500PM
среднее содержание CO2 в атмосферном воздухе – 350PPM

Необходимо добавить – 1150PPM = 1500PPM – 350PPM

Объем вашей комнаты или бокса (в куб.м.) (Длина*Ширина*Высота в метрах) X PPM CO2, который необходимо добавить / 1000 = необходимое количество CO2 в литрах

В большинстве случаев закладывают дополнительную 20% поправку для компенсации утечки CO2 в связи с неполной герметичностью помещения.

Пример расчета:

1 куб. м. = 1м * 1м * 1м = 1000 литров

Размер комнаты для примера 3м*3м*2,4м = 21,6 куб.м

Для достижения оптимального количества концентрации CO2 в нашей комнате нам необходимо добавить –

21,6 куб.м X 1150PPM / 1000 = 24,6 литров * 1,2 = 29,53 литров

В зависимости от скорости подачи CO2 через ваш клапан вы устанавливаете необходимое время его открытия, чтобы пропустить через него требуемый объем газа.

Например: для обеспечения требуемых 30 литров CO2 при наличии клапана с расходом 6 литров в минуту, его нужно установить в открытое положение на 5 минут.

Полученную газовую смесь необходимо оставить в вашем помещении на 20 минут, после этого воздух в помещении полностью меняется на свежий, и цикл повторяется вновь.

С помощью двух таймеров с шагом в одну минуту вы сможете наладить полностью автоматический процесс по насыщению вашего сада CO2. Один таймер вы устанавливаете на электрический клапан на баллоне с газом CO2, а второй на вытяжном вентиляторе.

ОПАСНО !
СO2 в концентрации 1500PPM опасен для жизни. Нельзя находиться в помещение при насыщении его CO2.
Требуется тщательное проветривание.

© [image] Общество Любителей Конопли


ОбщиеТемы/РаспространенныеОшибки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/РаспространенныеОшибки

Cамые распространенные ошибки гроверов-новичков

Затапливают растения, которые выращивают в почве. Когда вы посадили растение, прикиньте его сухой вес. Затем основательно его полейте, пока вода не потечет из дренажных отверстий. Взвесьте опять. Когда горшок будет весить примерно столько же, сколько и до полива, пора снова поливать.

Перекармливают свои растения. Как говорит MrSoul ?, новички редко что-нибудь НЕДОделывают. Когда все остальное не срабатывает, следуйте инструкциям на бутылке удобрений. [Примечание редакции: не следуйте инструкциям от GH! Используйте четверть их рекомендуемой нормы, или следуйте рецептам из FAQ’а.]

Слишком тщательно анализируют процесс роста. Первая посадка – как первый ребенок: вы обращаете внимание на каждую происходящую с ним мелочь, и беспокоитесь из-за первых признаков того, что что-то может быть не так. Обращайте внимание на то, что происходит с ростом растений, но не пытайтесь найти лекарство для каждого желтого листочка. Часто добавление в субстрат подкормок вызывает больше проблем, чем решает. Реагируйте, если что-то идет не так, но будьте осторожны с лекарствами.

Тратят слишком много на оборудование. Новички часто в качестве первого опыта выращивания выбирают нереальные и дорогие варианты. Гораздо более эффективно будет сначала научиться выращивать, а потом тратиться на продвинутое high end оборудование, а не наоборот. У большинства опытных гроверов нет места для ненужного оборудования.

Создают много постов. Попробуйте сначала поисковик. Велика вероятность, что любой вопрос, который вы только можете придумать, уже задавался, и на него уже отвечали.

Не лейте слишком много воды

Заливание убивает растения марихуаны. Поливайте, когда почва сверху просохнет на несколько дюймов.

Не рассказывайте никому о том что выращиваете

Это вызовет только зависть. Людям нравиться чувство собственной значительности, и они будут рассказывать об этом другим людям, чтобы те их слушали. Никто не гарантирует, что другие будут хранить секрет, который вы сами не сохранили.

Не трогайте прорастающие семена, это их убивает

Прежде чем семя пустит ростки, может пройти до 10 дней. Метод с бумажным полотенцем не рекомендуется, потому что вам придется трогать семена, перемещая их из полотенца в субстрат.

Не перекармливайте

Удобряйте после того, как появились первые два зазубренных листочка.

Начинайте с четверти рекомендуемого на этикетке раствора, и постепенно повышайте его. Если листья неожиданно скручиваются или загибаются, несколько дней поливайте чистой фильтрованной водой!

Не удобряйте свои растения каждый раз, когда поливаете! (для почвы)
Обычная схема полива такова: удобряем стопроцентным раствором, поливаем 50–25 процентным. Это предотвратит избыточное отложение солей, ожоги листьев и корней. И еще: не поливайте стопроцентным раствором, если субстрат слишком высох – может случиться ожог корней.

В качестве предосторожности, промывайте растения большим количеством чистой воды каждые 2–4 недели.

Не недокармливайте

Недокармливание случается реже. Если вы предпочитаете давать растению в меру питательных веществ, используйте органические смеси для почвы с высоким содержанием азота и фосфора, или какие-нибудь медленно высвобождающиеся удобрения с питательными микроэлементами.

Не начинайте с клонов

Начинайте с семян. Жучки – большая проблема, как и заболевания растений. Многие гроверы могут годами выращивать в индоре без проблем с паразитами. А черенки других почти гарантированно будут с болезнями и/или паразитами.

Не помещайте растения в плохие условия

Всегда обеспечивайте циркуляцию свежего воздуха даже во время ночных циклов. Весь воздух внутри помещения должен обновляться каждые 5–10 минут.
Влажность должна быть 30–70%, температура где-то 75–85 по Фаренгейту (24–30 по Цельсию). Даже рассаде нужен слабый вентилятор для укрепления стеблей.

Не собирайте урожай слишком рано

25% веса формируется в последние две недели цветения. Начинайте сбор, когда растения полностью остановят свой рост, и белые пестики станут, по крайней мере, на 50–75% коричневыми.

В аутдоре, если безопасность имеет значение, решайте сами, когда пожертвовать кустами. Кроме того, постоянно собирайте шишки, если угрожают воры.

Распространенные вопросы:

Q. Может ли марихуана расти в северном климате ?
Марихуана может расти везде, где могут расти зерновые. Все, что для этого нужно – три месяца для роста от семечка до урожая. А если в помещении – то два!

Q. Что лучше для новичка – гидропоника или почва ?
Я считаю, что со всех сторон «лучше», удобнее – почва. На гидре растения растут быстрее, но шишке сильнее, чем на почве не станут. Гидру надо пробовать после того, как у вас за поясом уже будет несколько удачных урожаев на почве.

Q. Почему вытягивается моя рассада ?
Недостаточно света. А также нужен легкий ветерок. Кроме того, растения вытягиваются из-за высокой влажности.

Q. Какой тип освещения мне использовать ?
Люминесцентные лампы: для проращивания/клонирования
ДНаТ / ДНаЗ: для получение высоких урожаев
Минимум освещения: 30вт на 30x30см пространства (250вт на квадратный метр)

Q. На каком расстоянии лампы должны быть от растений ?
Люминесцентные: 3–10см кончики листьев могут почти касаются ламп
400 вт ДНаТ / ДНаЗ: Над рассадой: 60см / Над выросшими растениями: 30см
1000 вт ДНаТ / ДНаЗ: Над рассадой и два фута: 120см – Над выросшими растениями: 60см

-Q. Как часто нужно поливать ?
Раз в неделю или раз в две недели – для почвы, и дважды в день – для гидропонных систем с затоплением/осушением.
* Поливайте, когда верх почвы просыхает на два дюйма .
* Делайте время от времени дополнительные периоды сухой и влажной почвы.
* Дайте 10% лишней воды стечь сквозь дно лотка. Это предотвратит ядовитое отложение удобрений.

© [image] Общество Любителей Конопли


ОбщиеТемы/ReleaseCO2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ReleaseCO2

Какой метод насыщения углекислым газом подходит для небольшого помещения?

Для этого метода вам нужен клапан от велосипедной покрышки и 12-граммовые CO2 картриджи. Помещение следует закрыть, все вентиляторы выключить, картридж CO2 открыть и оставить в комнате на 2–3 часа.

Количество картриджей должно быть подобрано по размеру помещения. Для маленького помещения или бокса это примерно 1–2 картриджа в день.

Насыщение CO2 надо проводить в период перехода с тёмного для растения времени на светлое, когда помещение холодное. Температура воздуха нагреваемого лампами будет мало-помалу подниматься, но не достигнет опасных пределов, если все будет сделано в самом начале светлого периода.

В стандартном пистолетном картридже с СО2 содержится 7г. (в российском) и 12г (в импортных) сжиженного углекислого газа. Исходя из рекомендаций по идеальному для растений содержанию CO2 в воздухе в количестве около 1500ppm (то есть 1,5л на кубометр воздуха или 1,5г на килограмм – как вам удобнее), можно довольно легко рассчитать необходимое количество таких картриджей для вашего помещения. Кубический метр воздуха при нормальном давлении весит 1,22кг. Получится что-то около 1,8г CO2 на метр кубический вашего гроубокса или гроурума.

© [image] Общество Любителей Конопли


ОбщиеТемы/РостКорней :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/РостКорней

Действительно ли корни растут в темноте?

Много раз я видел сообщения, что “корни растут во время темного периода цикла”. Если это правда, то с фотопериодом 24/0 вы получили бы очень слабую корневую систему! Как мы знаем, на деле это не так. Как же оно действительно работает?

Чтобы упростить вещи, давайте возьмем аналогию. Попробуйте подумать что растение – это здание, которое постоянно строится. Растению необходимо сырье (удобрения и вода) и энергия (свет), для того чтобы “строить себя”. Сырье — это кирпичи и цемент для здания. Энергия – это рабочие, машины, и разные приспособления, используемые для постройки здания.

Растение способно хранить некоторое количество сырья и энергии для использования в дальнейшем, но эти количества ограниченны. Как склад и батарейка.

  • Днем, когда свет включен, растение собирает и сохраняет энергию света, и использует и сохраняет сырье. Растение накопляет сырье, и заряжает свои батарейки. Также оно использует сырье и энергию, которую оно собирает. Оно строит себя, буквально соединяя их вместе.

Все же, растение строит себя не так эффективно, когда наступает ночь (когда свет выключен). Оно может строить себя днем, но не так быстро.

  • Когда свет выключен, растение использует накопленные за день энергию и сырье для своего роста. В темный период оно лучше переправляет и применяет сырье.

Плохие новости: так как ночью растение не получает света, то оно должно тратить энергию, которую запасло в течение дня, когда свет был включен. Грубо говоря, растение работает на батарейках и берет сырье со склада.

Ночью нет света, чтобы его собирать. Так как растению нужна энергия, чтобы поглощать больше сырья, ему легче использовать сырье которое оно запасло в течение дня, чем поглощать новое сырье через корни.

Хотя растение способно делать всю работу, когда свет включен (собирать, сохранять и использовать энергию и сырье), процесс использования накопленной энергии лучше происходит при выключенном свете.

Последняя вещь для запоминания – это факт, что растение всегда будет пытаться сохранить баланс между его размерами (его лиственной массой), и его корнями. Корни должны быть достаточно большими, чтобы запасать достаточно сырья, столько, сколько растение может использовать, и лиственной массы должно быть достаточно для того, чтобы обеспечить энергию, необходимую для хранения этого сырья…

  • Обрежьте корни на здоровом растении, и рост конопли замедлится до тех пор, пока корни не станут достаточно большими, чтобы опять поддерживать куст.
  • Обрежьте верхушку здорового растения, и рост корней так же замедлится, пока рост конопли не будет достаточно большим, чтобы опять поддерживать корни.
  • Если растение уже в балансе, лиственная масса и корни будут расти на одинаковой скорости.

Если вы будете измерять корни несколько раз в день, то через несколько дней вы убедитесь, что корни действительно становятся больше после ночи, но на самом деле и корни и листва растут с одинаковой скоростью до тех пор пока они не обрезаны или “батарейки” не сели….

© [image] Общество Любителей Конопли


ОбщиеТемы/Советы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/Советы

Советы садоводам

(перевод хэлпа из HighGrow)

1. Освещение

  • Хотя солнечный свет является наилучшим для растений, но их жизненный цикл легче контролировать при использовании искусственного освещения.
  • Жизненный цикл конопли определяется длиной дневного фотопериода (количеством часов света в сутки).
  • Молодая конопля растет быстрее при непрерывном освещении в первые два месяца жизни.
  • Лампы должны располагаться как можно ближе к верхушкам растений, но НИ В КОЕМ СЛУЧАЕ НЕ ДОЛЖНЫ ИХ КАСАТЬСЯ!
  • Лучшими являются лампы, наибольшая интенсивность излучения которых приходится на красный и синий участки спектра.
  • Флуоресцентные лампы (т.н. «дневного света») – один из самых эффективных источников света для домашнего выращивания конопли.
  • Метало-галогенные разрядные лампы лучше большинства флуоресцентных, потому что они испускают больше света в синем и белом участках спектра.
  • Если через некоторое время после включения ваши лампы слишком горячие чтобы до них дотронуться, скорее всего, они также слишком горячие для близко расположенных верхушек!
  • Количество света, необходимое для вашего сада зависит от его размера. Однако необходимо использовать не менее 20 Вт потребляемой мощности на квадратный фут.
  • Метало-галогенные лампы потребляют больше электроэнергии, чем флуоресцентные, но, как уже говорилось, дают лучшие результаты.
  • При использовании искусственного освещения конопля может вырасти на 1–2 метра за 3–4 месяца.
  • В стадии вегетативного роста светлый период может составлять до 22 часов, когда он становится короче 12 часов – растения зацветают.
  • Чем больше света получают растения, тем быстрее они растут.
  • Лампы должны крепиться таким образом, чтобы можно было легко регулировать их высоту по мере роста конопли.
  • Использование алюминиевой фольги в качестве рефлектора позволяет достичь примерно одинаковой освещенности всех участков растения.
  • Чтобы повысить влажность воздуха в небольшом закрытом саду поставьте открытую банку с водой.
  • Чтобы снизить (и выровнять) температуру кустов используйте маленький вентилятор.
  • Если длительность светлого времени «плавает» – растения будут расти хуже. Поэтому используйте таймер.
  • Если елкам не хватает света – они будут расти длинными и тощими.
  • Не «будите» растения включая свет в темное время суток!
  • Чем больше света получают растения, тем больше воды им нужно.
  • От ламп накаливания толку очень мало, они могут использоваться только вместе с флуоресцентными.
  • Если верхушки и края листьев возле лампы скручиваются – значит, лампа нагревает их слишком сильно.
  • Конопля может расти при длительности светлого времени суток 6 часов, но для хорошего роста ей нужно более 12.
  • Если в комнате, где растут елки есть окно – закройте его во избежание нарушения фотопериода и лишнего палева.
  • Потолок, пол и стены комнаты должны быть выкрашены в белый цвет для уменьшения потерь света.
  • Если под одной лампой растут несколько кустов – выровняйте их по высоте, подкладывая чего-нибудь под горшки с более низкими растениями. Верхушки должны быть примерно на одном уровне.
  • Длительность светлого времени суток – основной фактор, влияющий на рост ваших растений.
  • После того, как светлое время установлено меньше 12 часов проходит не меньше двух недель до начала цветения.
  • Не увеличивайте длительность светлого времени суток после начала цветения!.
  • В закрытом грунте (т.е. в помещении) конопля вырастает обычно более сильной, чем на улице.
  • Для улучшения освещения нижних частей кустов можно смонтировать дополнительные лампы на стенах помещения.

2. Вода

  • После того как вы посадили семена и хорошо полили землю в течении нескольких дней поливать не надо.
  • Количество воды и частота, с которой нужно поливать растения зависит от размеров горшков и растений и от количества света.
  • Чем больше куст и чем больше на нем листьев – тем чаще надо поливать.
  • Молодые ростки надо поливать очень осторожно, чтобы не посмывать их нафиг!
  • Вода нужна растению, чтобы получать из нее водород, а также для переноса питательных веществ.
  • Конопля растет лучше, если поливать ее с определенной периодичностью, но не каждый день.
  • Существующее мнение о том, что чем чаще поливать растения – тем лучше они будут расти неверно. Слишком большое количество воды замедлит рост!
  • Несмотря на то, что вода конопле необходима самая распространенная причина гибели ее – слишком много воды.
  • Вода придает клеткам растения упругость, и когда почва слишком высыхает, листья начинают вянуть и опадать.
  • Идеальной для конопли является вода с нейтральной реакцией pH и не содержащая хлора и прочего вредного дерьма.
  • Никогда не позволяйте почве полностью высыхать, но и мокрой постоянно она тоже быть не должна.
  • Ваши растения будут расти лучше, если поливать их утром, а не днем или тем более вечером.
  • Лучше всего использовать воду комнатной температуры чтобы не подвергать корневую систему растений температурному «шоку».
  • Если в воде много хлора, то pH почвы будет понемногу падать. Это компенсируется прибавлением небольшого (рассчитанного!) количества кальция.
  • Если в вашей воде слишком много всякой химии лучше отстоять ее несколько дней в открытой емкости перед использованием.
  • Кипяченая или дистиллированная вода не повредит растениям, но в ней нет некоторых веществ необходимых растениям для лучшего роста.
  • Чем длиннее светлое время суток – тем больше воды требует конопля и тем чаще нужно ее поливать.
  • После жаркого дня неплохо слегка опрыскать листья водой из пульверизатора, чтобы охладить растение.
  • Кусты, простоявшие без воды несколько дней, и начавшие подсыхать, могут быть спасены, если их немедленно полить!
  • Когда почва сухая на 5–6 сантиметров в глубину – пора поливать.
  • Если ваши елки начинают терять больше листьев, чем обычно – это может быть следствием слишком частого полива!
  • Лучше использовать лейку с кучей мелких дырочек, чтобы струей воды не смывать почву и не тревожить корни.
  • Лучший способ полива – традиционный, не стоит использовать подгоршочники с водой.
  • Из любых правил бывают исключения – маленькие кустики в больших горшках могут поливаться только раз в неделю, а в противоположном случае может потребоваться ежедневный полив...
  • Если во время цветения конопля испытывает небольшой дефицит воды, это положительно сказывается на силе полученной марихуаны. Во время цветения вычислите, через сколько дней после полива растения начинают испытывать дефицит воды – и начните регулярно поливать их на один день позже этого срока.
  • Поскольку конопля – растение очень живучее и приспособленное к сухому климату, то она лучше растет, если поливать ее регулярно (т.е. по графику)
  • Почаще проверяйте pH вашей воды, чтобы избежать незаметного изменения pH почвы.
  • Поскольку растения растут с разной скоростью ручной полив предпочтительнее, чем автоматические системы.
  • Дождевая вода содержит азот и другие элементы, поэтому для растений закрытого грунта такая вода полезнее всего.
  • Конопля предпочитает почву с хорошим дренажем, поэтому ничего удивительного, если после полива часть воды окажется в подгоршочнике (или на полу, если его нет )
  • Конопля, растущая в закрытом грунте не подвергается действию дождя и ветра, но их вполне могут заменить вентилятор и периодический «душ» из пульверизатора.

3. Удобрения

  • Элементы азот, фосфор и калий являются важнейшими питательными веществами для быстрого роста. Кальций используется для контроля pH.
  • Добавления азота способствует быстрому росту конопли гораздо сильнее, чем большинства других растений.
  • Как и другие растения, конопле нужно больше всего фосфора во время цветения и развития семян.
  • При достаточном количестве калия конопля отращивает крепкие стебли, и ее способность противостоять болезням повышается.
  • Добавление кальция как такового обычно не практикуется, но для повышения pH его используют все.
  • Чтобы вырасти большой, конопле нужно большое количество питательных веществ. Их обычно добавляют в воду.
  • Количество добавляемых в воду удобрений зависит от размеров растений и горшков, от общего состояния почвы.
  • Обязательно поливайте растения после добавления удобрений в почву. Лучше растворять удобрения в поливочной воде.
  • Если добавить больше удобрений чем требуется растению, то ему может быть нанесен непоправимый вред!
  • Внекорневая подкормка (опрыскивание листьев слабым раствором удобрений) является лучшим способом для подкормки больших растений.
  • Дефицит питательных веществ определяется по изменениям в цвете и состоянии листьев.
  • Безземельные смеси – лучшая альтернатива использованию больших объемов земли, потому что в них гораздо легче контролировать баланс питательных веществ.
  • Уровень pH показывает, насколько щелочная или кислотная реакция почвы. Уровень pH зависит от содержания в почве питательных веществ.
  • Хотя конопля может расти в почвах с pH от 5 до 9, но лучше всего она себя чувствует при pH равном 7 (нейтральная реакция).
  • Почвы с большим количеством органики обычно имеют слегка пониженный pH (кислые). Это исправляется добавлением кальция.
  • Большинство питательных веществ растворимы при pH между 6 и 7.5
  • Продолжительное использования удобрений с азотом, фосфором и калием снижает pH. Исправляется добавлением кальция.
  • Растения получившие передоз удобрений можно попробовать спасти, удалив верхние несколько сантиметров почвы и несколько раз обильно полив землю теплой водой.
  • Поскольку крепкие и здоровые растения предпочитают постепенное поступление питательных веществ, вы не должны удобрять их каждый день!
  • Растения в бедной почве растут гораздо лучше, чем в переудобреной!
  • Скорость вегетативного роста конопли можно повысить, увеличив содержание углекислого газа в воздухе.
  • Чтобы повысить pH кислой почвы можно замочить растолченную яичную скорлупу в воде, а потом полить этой водой растения.
  • Большое количество азота в почве способствует увеличению промежутков между листьями вдоль стебля.
  • Моча является прекрасным источником азота, но она слишком концентрирована и должна всегда разбавляться водой.
  • Даже в бедных почвах молодые растения (если они в больших горшках) не требуют удобрений в течении первых нескольких недель жизни.
  • Влияние состава почвы (и, в частности, содержания питательных веществ) на качество продукта иногда проявляется очень отчетливо.
  • Азот способствует быстрому росту и увеличению “пручести”, это наиболее эффективное средство доступное садоводу.
  • Органические удобрения менее концентрированные, чем минеральные и обычно усваиваются дольше – поэтому меньше шанс устроить растениям передоз при их использовании.
  • Обычный порядок внесения удобрений под коноплю: после пятой недели жизни растений, впоследствии через каждые две недели до начала цветения.
  • Растения лучше усваивают меньшие количества удобрений, которые вносятся часто, чем редкие ударные дозы!
  • Обязательно убедитесь, что удобрение полностью растворилось в воде перед тем, как будете поливать коноплю этим раствором!
  • Легче всего отравить почву азотом, поэтому с азотными удобрениями следует проявлять особую осторожность!

4. Обрезка

  • Каждый раз, когда вы удаляете почку роста – конопля выпускает две новых из пазух ближайших листьев. Со временем они образуют ветки.
  • Обрезка – сравнительно простой способ управления ростом растения без риска нанести ему серьёзный вред.
  • Не обрезайте верхушки у молодых растений до начала вегетативного роста (пока не появятся первые листья с пятью лопастями).
  • Если провести обрезку в начале второго месяца жизни растений они сразу начинают отращивать ветви, быстро заполняя все доступное пространство по горизонтали.
  • Растущие верхушки – наиболее сильная часть растения и, если растениям больше трех месяцев, – прут они замечательно
  • Вы можете проводить обрезку у растений практически любого возраста – но не перестарайтесь! Если обрезать слишком много за раз, то растениям будет нанесен серьёзный вред.
  • Лучше заранее спланировать стратегию проведения обрезки, чем делать это случайным образом.
  • После срезания каждой верхушки растению требуется несколько дней, прежде чем ветка опять начнет расти.
  • Степень разрастания после обрезки ограничена генетикой растения и условиями окружающей среды.
  • Обрезка приносит больше пользы на ранних стадиях развития конопли, чем в конце вегетативного роста или во время цветения.
  • Обрезку лучше проводить утром, чтобы у растения был лишний день для восстановления.
  • Не стоит обрезать все верхушки, проделайте это с каждой второй или каждой третьей – так у растения будет время, чтобы придти в себя.
  • Верхушка срезается на несколько миллиметров выше того места, откуда растет последняя пара листьев.
  • Использовать маленькие ножницы лучше, чем обрывать верхушки руками. Ножницы должны быть чистыми!
  • Не проводите обрезку, если вы заметили ухудшение его состояния после предыдущей (например, растение быстрее теряет листья)
  • Естественно, что обрезанные верхушки вы скурите – но помните, что обрезка делается в первую очередь для растения, а не для вас!
  • Обрезка во время цветения может существенно снизить ваш урожай.
  • Cannabis Indica обычно меньше и образует более густые кусты, чем Sativa – поэтому обрезать ее надо меньше.
  • Никогда не срезайте больше чем точка роста, и, может быть, одна пара листьев с каждой ветки!
  • У необрезанной конопли верхушки гораздо более прущие.
  • Обрезайте верхушки на самых высоких ветках, чтобы нижние росли быстрее – растение образует густую крону, которая будет эффективнее использовать свет.
  • На месте среза часто выступает прозрачная жидкость. Это сок растения, содержащий нужные для заживления среза вещества.
  • Рекомендуется удалять засыхающие листья, однако вы должны противостоять соблазну прихватить заодно некоторые здоровые.
  • Для того, чтобы получить сенсимиллу (не опыленные шишки без семян) вам нужно удалить все мужские растения как только они будут обнаружены. Для этого отрежьте их стебли возле самой земли – а что делать дальше, думаю, вы уже догадались ).
  • Конопля, подвергавшаяся обрезке, развивается лучше – но не обязательно производит больше шишек.
  • Еще одна возможная цель обрезки – получить черенки для последующего выращивания на гидропонике.
  • Садоводы, выращивающие коноплю часто обрезают ее для того чтобы сильно высокие кусты не были обнаружены.
  • Если вам сильно жалко обрезать верхушки – можно просто изогнуть их вниз и закрепить их в таком положении с помощью шнурка.
  • Запомните: срезая верхушку, вы срезаете наиболее “пручую” часть растения, не давая ей шанса достигнуть полной зрелости.
  • Если при уборке урожая вы не срежете растение полностью, а удалите только шишки – оно может расти дальше.
  • Частая обрезка снижает сопротивляемость конопли против естественных врагов, типа насекомых, грибков и бактерий.
  • Обкоцаные верхушки можно измельчить и заварить из них чай, выдержав несколько минут в кипящей воде. /прим. Ред.: этот чай просто будет пахнуть травой. Никакого психоделического эффекта вы не получите./
  • Конопля – растение очень живучее и способно перенести серьёзные повреждения листьев, веток и стебля. Однако урожай более чем зависит от здоровья растений.

/прим. Ред.: поэтому тренируйте волю и не режьте с растения ничего до момента снятия урожая. Исключение могут составить только желтеющие листья в нижнем плохо освещенном ярусе. Но в идеале – растить куст так, чтобы таких листьев не появлялось ;) /

© [image] Общество Любителей Конопли


ОбщиеТемы/СухойЛед :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/СухойЛед

Сухой лёд для обеспечения растений CO2

Можно ли мне использовать сухой лёд, что бы обеспечить свои растения CO2?

Можно, но будет очень трудно регулировать выделение CO2. Цена почти ежедневной замены CO2 быстро возрастёт, поскольку лёд быстро исчезает вне морозилки и достаточно быстро даже внутри неё. Плюс, слишком много CO2 убьёт Ваши растения. Очень тяжело контролировать выделение углекислоты, так, что невозможно регулировать её содержание в воздухе.

Короче говоря – не беспокоиться! Если Вы действительно хотите CO2 обогащение, тогда купите баллон с регулятором.

Источник: overgrow.com by Doctor Dangerous
Перевод: СyberBOB
© [image] Общество Любителей Конопли


ОбщиеТемы/ТемператураВлажность :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ТемператураВлажность

Температура и влажность

Оптимальная дневная температура для растения должна быть в пределах:
21–27°C (70–80°F) без обогащения CO²,
27–32°С (80–90°F) с обогащением CO²,
Растет и при бОльших температурах, но возможен стресс для растений. Ночная температура не менее 16°С (60°F), если меньше то возможен стресс. Старайтесь избегать перепадов температур. Если одну ночь будет 16°С (60°F), а другую 24°С (75°F), то уже возможен стресс. Контролируйте дневную и ночную температуру во время всего цикла выращивания.

В первые две недели после прорастания семени низкая влажность может вызвать не только стресс, но и убить растения. Менее важна влажность в последующие периоды роста. Чтобы повысить влажность воздуха поставьте открытую ёмкость с водой. Можно использовать увлажнитель воздуха, но тогда необходимо регулировать его работу таймером, так как непрерывная работа увлажнителя создаст избыток влажности. Влажность 40–50% необходима на вегетативной стадии вплоть до конца второй недели цветения, в этот момент влажность следует понизить до минимума, чтобы заставить растения защищать себя, выделяя смолы. В целом, лучше иметь низкую влажность, так как из-за высокой влажности бывают серьезные проблемы – гниение шишек, гниение корней, некоторые сорта очень чувствительны к плесени.

см. также:

  • Термостат (термореле)
  • Гигростат

© [image] Общество Любителей Конопли


ОбщиеТемы/ВегетативныйРост :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/ВегетативныйРост

Вегетативный рост

После того как семя проросло и росток укоренился, наступает стадия вегетативного роста. Растение начинает интенсивно расти и набирать массу (насколько позволяют условия). Половые признаки обычно появляются на ~3й-6й неделе, это означает что растение готово к цветению. Вегетативная стадия может продолжаться бесконечно (материнское растение для клонов), цветение зависит от режима освещения (исключение автоцветущий сорт Lowryder). 18 часов света и 6 часов темноты (18/6) стандартный режим освещения для вегетативного роста. Любой режим света более 14 часов будет поддерживать вегетативную стадию. Чтобы растение зацвело, нужно перевести освещение в режим 12/12.
Если вы используете режим 24/0, то перевод на 12/12 можете делать как резко, так и постепенно уменьшая световой период. Стрессов замечено не было.

см. также Цветение

© [image] Общество Любителей Конопли


ОбщиеТемы/МетодыВыращивания/HydroVsSoil :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/МетодыВыращивания/HydroVsSoil

Гидра vs. Органика

В одном из разговоров со своим отцом (надо сказать, большой он у меня эрудит) я узнал, что исследования в области гидропоники и генной инженерии начались примерно в одно и то же время, где-то в начале 70-х. Цель (помимо научного любопытства) – панацея от голода в третьих странах. В дальнейшем же оправдала себя только генная инженерия. Так как почва, в известной степени, сама по себе является биологическим организмом и многие ферменты и органические соединения, содержащиеся в ней, в гидропонике недоступны просто по определению.

Так почему же гидропоника? Мне приходилось сталкиваться с разными мнениями на этот счет. Одни говорят, что скорость роста и размер шишек, полученных на хорошей гидропонной установке, при грамотном контроле, никогда не сравнятся с почвенными результатами. Сторонники же почвенного культивирования заявляют, что вкус и особый «торч» этой травы стОят того, чтобы не обманывать матушку природу. ТЕХ, КТО ПРИМЕНЯЛ и то и другое, прошу пояснить достоинства и недостатки обоих методов по следующим положениям:

  1. Сила,
  2. Размер шишек и объем конечного продукта,
  3. Скорость роста,
  4. Вкус.

Пользователь №: 134

С 70-ых годов много воды утекло в землю. И много земли с тех пор уже полностью непригодно для выращивания чего-либо. Поэтому за гидрой как раз светлое будущее. Нет ничего не заменимого в земле, что нельзя синтезировать для гидры. Тормоз в процессе внедрения гидропоники был обусловлен только высокими первичными затратами на организацию и оборудование. Сейчас же все намного дешевле, как само оборудование, так и химические вещества.

Гидропоника в нашем деле вне конкуренции при промышленном выращивании в закрытом грунте. Тут как говорится земля не конкурент вообще. Ну например перевести 100 кг земли или залить 100 литров раствора из крана, что по вашему быстрее и проще ?

Я не говорю уже о практически 100% процентном контроле за содержанием питательных веществ и поэтому практически нулевым риском потери урожая, а значит денег.

Так что два основных преимущества гидропоники – скорость, дешевизна эксплуатации относительно разницы между прибылью и потерями.А все остальные критерии, типа вкуса и прочего, при промышленном выращивании особо роли не играют. В производстве цель-большие объемы.

При этом на данный момент, открытый грунт дает фору гидре по причине его больших площадей, да и только. Это вопрос времени, так как сельхозземли исчезают по причине их истощения при массовом производстве.

При выращивании в боксе единичных кустов принципиальной разницы между гидрой и землей нет. Как говорится, все дело вкуса конкретного гровера. И вкус конечного продукта зависит только от навыков самого гровера, и к способу выращивания имеет не самое основное отношение.

Пользователь №: 175

Начало практического применения гидропоники – середина 40-х годов. Американские моряки в гарнизонах, на маленьких тихоокеанских островках обеспечивали себя овощами. Ботаники и прочие специалисты в штатном расписании подразделений не замечены.

Если говорить о вкусе-запахе-виде, то причина в используемых сортах, а не в способе выращивания. Одна фигня, помидоры выращенные в теплицах Голландии или в открытом грунте Испании, Италии или Туниса. Но то, что накосячив в составе раствора, можно вырастить полную фигню из любого сорта – факт.

Не совсем по существу заданного вопроса, но и по существу тоже.

1. Проблемы и сходство обоих методов.

1.1. После изготовления установки для первого выращивания затраты на расходные материалы отличаются незначительно.
1.2. Общий опыт выращивания набирается одинаково (на гидре из-за более высокой воспроизводимости и простого дифференцирования проблем, он может набираться быстрее).
1.3. Для обоих нужно бодяжить минеральное питание в почву, или в воду.
1.4. Санация с целью изоляции вредителей и болезней необходима и там и там.
1.5. Необходимая высота одинакова при тех же самых размерах растений и сосудов для выращивания.
1.6. Оборудование доступно примерно одинаково (pH-метр – нет).
1.7. Оба способа могут иметь на выходе отвратительные на вкус беспонтовые шишки.

2. Преимущества почвы.

2.1. Удобрения доступны везде.
2.2. Цена начального оборудования меньше.
2.3. Изменения химического состава почвы происходят медленнее, чтобы это произошло, надо быть очень неосторожным. Зато исправить ошибки намного труднее.

3. Недостатки почвы.

3.1. Много грязи.
3.2. Вероятность столкновения с болезнями и вредителями выше.
3.3. Хуже приспосабливается к автоматическому поливу и, поэтому требует обслуживания.
3.4. Нужна замена почвы после каждого цикла.
3.5. Нужны большие горшки и много субстрата.
3.6. Очень велика неопределённость в качестве почвы и содержании в ней питательных веществ. Передача опыта использования и обучение происходит медленнее.
3.7. Химический дисбаланс требует больших затрат времени-труда на исправление.
3.8. Меньшая скорость роста, из-за сложности использования тех же уровней освещённости, что и на гидре (компенсировать можно, но усугублением п. 3.4).
3.9. Удобрения необходимы.

4. Преимущества гидры.

4.1. Чище, что существенно для дома.
4.2. Менее вероятно столкновение с вредителями.
4.3. Легко приспосабливается к длительному оставлению без присмотра.
4.4. Субстрат можно использовать многократно.
4.5. Маленький объём горшков (что впрочем не касается раствора).
4.6. Очень легко управлять содержанием минерального питания. Высока воспроизводимость процесса.
4.7. Перекосяки по питанию исправляются простой заменой раствора.
4.8. Большая скорость роста.
4.9. Нет необходимости в подкормках. В растворе есть всё.

5. Недостатки гидры.

5.1. Может быть проблемой приобретение компонентов для раствора.
5.2. Затраты на начальное обзаведение выше.
5.3. Изменение химического состава раствора может происходить очень быстро. Надо быть очень осторожным. Зато просто исправляются.

Пользователь №: 16

Приведу лишь статью известного многим гроверам человека, чей сайт для меня как настольная книга:

Гидропоника или Органика?

Добавлено: glass joe

При всем уважении, я должен не согласится, с тем что гидропоника дает больше урожая, чем органические методы выращивания. Есть различие между темпом прироста и урожаем. Если что то растет быстрее, это не означает, что это даст урожай больше на том же самом пространстве. Если для вас фактором является время вегетативного роста, гидропоника может иметь преимущество в урожае. Если вы имеете отдельное помещение для вегетативного роста, эта разница во времени не имеет значения.

Наличие большого количества ароматсоединений-спорный вопрос и соотносится скорее к умению выращивать и к методам выращивания. Когда выполнено все правильно, органика (органические питательные вещества, чистые смеси) производит шишки, которые пахнут так же сильно, как выращенные гидропонические. Я признаю, что растения выращиваемые гидропонически, имеют более быструю скорость роста, но твердо утверждать, что их урожай более глобальный, я считаю-это заблуждение.

Причина, почему я переключился на органику, была в том, что я не видел достаточных различий в росте или в чем – нибудь еще, чтобы потребность в большем контроле, в дорогих измерительных приборах и питательных веществах служила оправданием. Принимая во внимание контраргументы, остаточный химический привкус в аромате шишек, чрезвычайную восприимчивость к недостатку/излишку удобрений, очень высокие начальные расходы на оборудование, и множество вещей ломающихся и вызывающих затруднение в работе, и т.д. Я считаю, что единственный доказанный плюс гидропоники, это высокая скорость роста.

Если растить в хорошей воздушной почвенной смеси и увлажняя хорошими органическими поправками, усилителями роста и полезного грибка (микориза), вы легко конкурируете с той же самой гидропонической системой. Ваш конечный результата будет иметь полный аромат, с шишками без химического привкуса. Они даже возможно будут чуть более мощны, в следствии того, что сегодня наука не может конкурировать с Матерью Природой и естественно встречающимися элементами.

Суть – если вы не увлечены оборудованием, игрушками, и технологией (и многим другим), органика позволяет растить почти так же быстро, получать такие же большие (если не больше) растения, иметь лучший вкус и ИМХО более сильные шишки. И все это при очень небольшом начальном вложении денег, и весьма снисходительна к ошибкам новичков.

© [image] Общество Любителей Конопли


ОбщиеТемы/МетодыВыращивания/ScrOG :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/МетодыВыращивания/ScrOG

Sсreen Of Green (ScrOG)

«Экран зелени»

Метод формирования куста, применяют для получения большего урожая и при ограниченой высоте бокса.

Рама делается из деревянных или алюминиевых реек, сетка на раму натягивается из лески или верёвки. Рама с сеткой устанавливается в ~10–60см над растением, размер ячеек сетки от ~4х4см до ~10х10см.

Ежедневно подгибая ветки под сетку, их рост направляется горизонтально. Растение держат в вегетативной стадии пока ветки не заполнят всю сетку – образуя густой зеленый покров, после этого растение переводят на цветение.

Применение ScrOG позволяет более эффективно использовать пространство и освещение – все ветки растения находятся на одной высоте. На рисунке №1 показано применение метода ScrOG, а на рисунке №2 растение растет без формирования куста – соответственно нижние ветки не получают достаточно света.

Репорты с применением ScrOG:
2WW(f)+2Mazar(f).Земля,Скрог,ДНАТ400
Mazar, DWC, ScrOG/ДНАТ 70вт/
NL x Shiva – ЭСЛ – DWC – GHE Flora

ScrOG в Гроу-компакте
Расскажите про SCROG
SCROG наглядное пособие

© [image] Общество Любителей Конопли


ОбщиеТемы/МетодыВыращивания/SoG :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/МетодыВыращивания/SoG

SoG (Sea Of Green) метод.

Метод «море зелени» был развит, что бы повысить скорость выращивания канабиса в ситуациях с ограниченным по высоте пространством. В типичной установке «море зелени», клоны посажены с высокой плотностью 9 шт. на квадратный фут (приблизит. 30х30 сантиметров). В течение короткого времени после того, как клоны укоренятся, их переводят в стадию цветения в световой цикл 12/12. Что происходит с укоренившимися клонами?
Клон мог бы просто находиться там, немного расти под этим световым режимом, и отцвев, произвести малюсенькую шишку с парой семян. Но этого никогда не происходит. Вместо этого клон начинает вспышку роста, формируя, главный древесный стебель, и ветви. Если растение подходит для выращивания методом «море зелени», оно остается коротким от света и цветения. Наиболее доминировала индика, растения остаются достаточно короткими, чтобы их выращивать, используя этот метод. Этот процесс – сердце методики «море зелени», так как он завершается, оставляя растения минимально-возможной высоты, и с как можно более быстрым цветением.

Почему клон так поступает? Фактически процесс предрасположен к обсуждению. Ваш автор полагает, что клон считает изменение светого цикла переключателем к осени, и имеет генетическую программу которая считатет его слишком маленьким, для производства семян. По этому клон бросается в состояние дикого роста, который останавливается, когда растение достигает минимальной высоты, в пределах его генетической программы, и после этого начинает цвести. Другие утверждают, что ответная реакция клона, это просто генетическая изменчивость на нормальный процесс роста, который случается когда растение ускоренно переводят в стадию цветения, не зависимо от его размера. Дискуссии на тему, почему так происходит, не имеют здесь значения, важно, что вы можете полагаться на это.

Проблема с «морем зелени», под маломощными HPS лампами, состоит в том, что этот процес производит скорее жидкий лес из множества маленьких елок, чем поле из пышных растений. Растения теснясь перекрывают друг друга, тем затеняя свои нижние части, которые в любом случае находятся слишком далеко от источника света. Как мы говорили выше, высокие и тонкие растения не производительны под маломощным освещением. Первоначально я растил, используя этот метод, основываясь на книгах и журналах, которые я читал, перед проектированием моей системы с использованием 250 ваттной лампы, и у меня все росло хорошо в течении нескольких лет, выдавая урожай в 29 гр. с кв.фута, неплохо, но результат может быть намного лучше. (c) mj-over

SoG – много мелких клонов без веги – шишка на палке. (с) Student_grower


ОбщиеТемы/МетодыВыращивания/Supercropping :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/МетодыВыращивания/Supercropping

Метод формирования куста (Supercropping)

Метод сгибания и обрезки макушки для выравнивания ветвей и формирования куста

Загибаем растение (2-ух-3-х недель) углом 70°, листья которые рискуют спрятать новые побеги, заплетаем между собой, тем самым, позволяя новым побегам «наслаждаться» всем светом

5 дней позже. Операцию по «заплетанию» повторять почаще, т.к. листья принимают своё обычное положение. К концу недели(максимум), время обрезать макуху. Режем над пятым этажом, даже если растение имеет 8–10 этажей(это даже лучше)

Теперь можем отпустить загнутое растение до 90°. 7 дней позже, мы имеем неплохо развитое растение с одинаковыми по высоте стеблями, в срок, приблизительно месяц.

Источник: Метод выравнивания кол (Supercropping)

см.также:

  • ScrOG – «Экран Зелени» (растягивание куста)
  • SoG – «Море Зелени» (много клонов)
  • Обрезка верхушек
  • FIM обрезка

© [image] Общество Любителей Конопли


ОбщиеТемы/МетодыВыращивания/ScrOG/MaloSveta :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ОбщиеТемы/МетодыВыращивания/ScrOG/MaloSveta

Основные принципы ScrOG выращивания под маломощным освещением

Цель статьи обеспечить начинающих садоводов информацией по применению методики «экран зелени» – "ScrOG" (Screen of Green), для выращивания в мини и микро ящиках, под маломощным HPS (натриевая лампа высокого давления, отеч. аналог ДНаТ) освещением, используя лампы мощностью от 70 до 250 ватт. Я не буду обсуждать применение источников света мощностью 400, 600 и 1000 ватт, так как это выходит за границы моего опыта.

Маломощные HPS лампы

Маломощные HPS лампы превосходны для выращивания канабиса в условиях ограниченного пространства. Поскольку они производят больше света из потребляемого ими электричества, чем любые другие лампы подходящие для культивирования, и производят спектр благоприятный для цветения. Для вегетативного роста спектр не самый лучший, но это не так важно для ScrOG выращивания, поскольку вегетативный период в этой методике сравнительно краток.
Маломощные лампы, такие как 35 ватт, можно достать, разобрав компоненты сторожевых светильников (security lights), которые можно приобрести в хозмагах. 250 ваттные лампы могут производить столько же света на квадратный фут в ScrOG условиях, сколько 1000 ваттная лампа в помещении для выращивания. Одна 70 ваттная лампа может произвести канабиса достаточного для среднего курильщика, на пространстве всего 1 квадратный фут.

Лампы MH (метал галидные лампы, отеч. аналог – ДРИ), так же доступны в малых мощностях, но они производят меньше света и больше тепла, чем их коллеги HPS, а тепло – важный фактор при выращивании в боксовом стиле.

Что касается флуоресцентных ламп, то проблема с теплом у них обстоит даже хуже, и я не знаю ни одну ситуацию в микро и мини выращивании, где я одобрил бы их применение по сравнению с маломощными HPS лампами.

Обратите внимание, что эти лампы весьма слабы по сравнению с 400, 600 или 1000 ваттными лампами, используемыми в садоводстве. Недавно я читал пост на ADPC, где был поднят вопрос, равны ли две маломощных HPS лампы, одной HPS лампе равной им по суммарной мощности? Ответ нет, и причина интенсивность. Для примера рассмотрим поток воды, бьющий струями из связки садовых шлангов с нормальным давлением. Вы могли бы стоять под их напором, верно? Вы бы промокли, но они бы не свалили вас с ног. Теперь если бы тот же самый объем воды исходил из сопла пожарного брандспойта. Вы бы мигом оказались на своей заднице. Замените пожарный брандспойт на 1000 ваттную лампу, а связку садовых шлангов на группу 70 ваттных ламп, и вы получите всю картину. Интенсивность означает, что свет может быть богом вдали от растения, и быть всё еще достаточно ярким на поверхности шишки, что бы порождать цветение. Интенсивность важна для образования плотных шишек.

Что бы получить наибольшее из маломощной HPS лампы, вы должны держать шишки в пределах эффективного диапазона лампы, кривой сферы, вытягивающейся от источника света. Для 250 ваттной лампы, этот круг простирается на расстояние 20–24 дюйма от лампы, для 70 ваттной лампы, максимальное расстояние около 8 дюймов. Группа высоких, тощих растений под таким освещением, была бы должным образом освещена только в самых вершинах растений, оставляя нижние части растений затененными, и снаружи и внутри в области низкой светлой интенсивности, в лучшем случае производящей небольшие, легкие почки. В идеале вы бы хотели, что бы все шишки находились в пределах этого волшебного круга световой интенсивности, и вы хотели бы эту сферу света полностью заполнить шишками. Как это можно сделать?

Метод ScrOG

Существенная деталь ScrOG метода – экран, обычно сетка, используемая для ограждения домашней птицы, типично устанавливаемая между субстратом плантации и лампой. Растения, дорастая до экрана, направляются в горизонтальное положение под экраном, завершая рост плоским ковром, а не лесообразным. Поскольку все шишки растут на одной и той же высоте, это дает возможность получить весь рост шишек в пределах эффективной области света лампы, максимизируя производство от используемого места. Это по настоящему просто.

Нет ничего нового под солнцем, метод используется довольно долго. Метод был в начале популяризирован в Интернете работой pH в usenet конференции Alt Drugs Pot Cultivation, или короче “ADPC”. Вы можете подключиться к “ADPC” конференции через различные веб источники, pH всё еще регулярно появляется в этой конференции. Но метод первоначально представленный pH, был разработан для повышения производства с большой области, освещаемой флуоресцентными лампами, подобно методу “multi-shelf” описываемому в его статье на сайте N.P. Kaye's Lycaeum. Термин “Screen Of Green” фактически обязан N.P. Kaye, который pH был сокращен в аббревиатуру ScrOG.

Я знаю как минимум одного садовода, который использовал ScrOG и HID свет, до этого, ориентируясь на упоминание в книге Роберта Кларка «Ботаника Марихуаны», которая так же была источником и для pH. Но большинство работ включающие в себя упоминание о ScrOG и HID свет, весьма недавние. Это отмечено pH, что первый пост “yield-o-rama” содержащий ScrOG с HID светом, датируется июлем 1997 года.

Перед подробным обсуждением метода, давайте исследуем другую альтернативу для маломощных HPS ламп, – метод SOG, «море зелени» (sea of green).

Метод SOG (Sea Of Green)

Метод «море зелени» был развит, что бы повысить скорость выращивания канабиса в ситуациях с ограниченным по высоте пространством. В типичной установке «море зелени», клоны посажены с высокой плотностью 9 шт. на квадратный фут. В течение короткого времени после того, как клоны укореняться, их переводят в стадию цветения в световой цикл 12/12. Что происходит с укоренившимися клонами?
Клон мог бы просто находиться там, немного расти под этим световым режимом, и отцвев, произвести малюсенькую шишку с парой семян. Но этого никогда не происходит. Вместо этого клон начинает вспышку роста, формируя, главный древесный стебель, и ветви. Если растение подходит для выращивания методом «море зелени», оно остается коротким от света и цветения. Наиболее доминировала индика, растения остаются достаточно короткими, чтобы их выращивать, используя этот метод. Этот процесс – сердце методики «море зелени», так как он завершается, оставляя растения минимально-возможной высоты, и с как можно более быстрым цветением.

Почему клон так поступает? Фактически процесс предрасположен к обсуждению. Ваш автор полагает, что клон считает изменение светого цикла переключателем к осени, и имеет генетическую программу которая считатет его слишком маленьким, для производства семян. По этому клон брасается в состояние дикого роста, который останавливается, когда ростение достигает минимальной высоты, в пределах его генетической программы, и после этого начинает цвести. Другие утверждают, что ответная реакция клона, это просто генетическая изменчивость на нормальный процесс роста, который случается когда растение ускоренно переводят в стадию цветения, не зависимо от его размера. Дискуссии на тему, почему так происходит, не имеют здесь значения, важно, что вы можете полагаться на это.

Проблема с «морем зелени», под маломощными HPS лампами, состоит в том, что этот процес производит скорее жидкий лес из множества маленьких елок, чем поле из пышных растений. Растения теснясь перекрывают друг друга, тем затеняя свои нижние части, которые в любом случае находятся слишком далеко от источника света. Как мы говорили выше, высокие и тонкие растения не производительны под маломощным освещением. Первоначально я растил, используя этот метод, основываясь на книгах и журналах, которые я читал, перед проектированием моей системы с использованием 250 ваттной лампы, и у меня все росло хорошо в течении нескольких лет, выдавая урожай в 1 унцию с кв.фута, неплохо, но результат может быть намного лучше.

Базовая площадка, быстрый ScrOG

Метод экрана, используемый pH, полагался на длительный вегетативный период для растений, что бы покрыть большую площадь экрана, распологаемый вблизи от ряда флуоресцентных ламп. Метод который я буду здесь описывать, использует тот же самы процесс роста, что и в методе «море зелени», и он очень быстр.
Экран должен находится на растоянии 8–12 дюймов от субстрата растений. Есть две причины для этого промежутка. Во первых вы должны вмещать свои руки под экраном, чтобы иметь возможность работать с побегами растений, удаляя новые побеги затененные под экраном. Во вторых, растению необходимо достаточное пространство для веток. Ветвление необходимо для перхода к ScrOG («экрану зелени»). Для 250 ваттной лампы, я препочитаю растояние между растениями в 10 дюймов, но некоторые садоводы, для маломощных источников света, предпочитают расстояние меньше, в 4–6 дюймов.

Обратите внимание, что экран не обязательно должен быть абсолютно плоским, и имеются хорошие аргументы за вогнутую форму экрана, соответствующему распределению светового поля источника света. Я не делаю мой экран радикально вогнутым, но я стягиваю середину экрана, для предотвращения выталкивания середины экрана, в процессе роста растений.

Клоны помещены под экраном с плотностью 1 растение на кв.фут, Испытание использования этого метода с различными сортами растений, может завершиться с большим или меньшим количеством растений, но 1 растение на кв.фут, являетстя хорошей отправной точкой. Обратите внимание, что плотность растений при выращивании по методу «экран зелени» намного ниже, чем по методу «море зелени». Это означает, меньше клонов для ухаживания, и меньше количество растений в случае налета полиции, фактор в выборе линии действия.

Кстати, почему клоны? К моменту когда определиться пол растений, было бы невозможно выдрать мужские растения, без нанесения повреждений остальным растениям, и заполнить пробелы от мужских растений побегами женских, без реального беспорядка для вас. Использование растений выращиваемых из семян, требует модульных методов, которые больше подходят для больших площадей и более мощного освещения, но все это выходит за пределы этой дискусси.

Клоны укореняют и перводят в вегетативный рост. К моменту когда клоны вырастают выше экрана на несколько дюймов, это примерно около трех недель, растения переводят в стадию цветения, перводя освещение в световой цикл 12/12. Идеальный ответ растений, подобный просиходящему при методике «море зелени», стимулирует рост растений, как было описано выше. Вместо остановки роста и цветения, растения срываются, заполняя экран своим ростом.

Плотность 1 растение на кв.фут, обычно прекрасно срабатывает, заполняя кустистыми кронами экран. Это понастоящему магия, если видеть как это происходит.

Момент происходящего, очень критичен. Вы должны быть радом когда это происходит, что бы направлять рост растений под экраном, и удостовериться, что все промежутки в экране заполнены, одна шишка в одной ячейке экран зделанного из стандартной сетки для ограждения домашней птицы. Лишние листья выше сетки экрана, должны быть удалены, что обычно означает, что все большие листья убираются. Не обращайте внимания на споры, в необходимости оставлять их или удалять, это другие животные, и здесь основное правило, что бы расти, все участки с шишками должны видеть свет. По крайне мере, в маленьком «экране зелени», большие листья, загубили бы соседние шишки. Возмите хороший, чистый набор ножниц для подрезки растений, и просто удаляйте их по мере роста. Подрезать вы должны каждую пару дней, по необходимости, во время этого периода.

Тренировка растений для ScrOG, в действительности не так сложна. Гибким побегам растения я позволяю расти выше экрана и затем их за стебель затягиваю под него, переорентировав стебель горизонтально под экраном, что бы выровнять шишки соотвественно местам под отверстиями. Вам не обязательно ничего подвязывать, оттягивая вниз, так как восходящее давление роста стебля прижмет листву к экрану, но некоторые садоводы любят позвязывать к экрану в начале ранних стадий заполнения экрана. Вот что говорит садовод, Ultimate, на эту тему:

«Я клянусь, подвязывая, я получаю толстенный основной ствол растения. Для этого использую гибкие, мягкие провода покрытые пластиковым покрытием, но не бумажным, так как бумага современем плесневеет.»

«Почему подвязываю? Есть две причины для тренировки растений в любых экранных приложениях.

1. Предварительная тренировка. (Точное размещение основных стеблей, растительных побегов и ветвей).

2. Тренировка шишек. (Выгибание, удаление лишних стеблей, гофрировка, и перерасположение).

«Когда, после перевода растения на световой цикл 12/12, главная верхушка/верхушки достигнет сетки, её начинают сразу тренировать, сгибая под углом 90°, перпендикулярно к сетке. Это позволяет свету концентрироваться на наиболее продуктивной части растения, стимулируя более эффективное производство, чем обычно растение может дать. Ветвям под сеткой, дают время что бы они достигли эффективного диапазона лампы, но только меньше половины ветвей, будет получать свет, поскольку вы ориентируетесь на эффективности. Наиболее эффективный рост произойдет там где основной ствол был согнут под углом в 90° и дальше, так как эти части растения, получают наибольшее количество света.»

«Я люблю оставлять связи длинными достаточными для растений, сохраняя желаемое положение. Главный стебель и ветви ближе ко второй неделе (плюс, минус) всегда будут разниться в размерах. Ветви отходящии от основного стебля паралельно сетке распределяют как можно дальше от главного стебля, делая тем более ровный полог листвы, образуя для формирующихся шишек, больше мест на используемой плошади, и управляя общей высотой.»

«В известной мере шишки застывают в определенной точке и рост (длина стебля) замедляется. Высота навеса близка к установленной, но некоторые растения более энергичные, чем другие, и продолжают удлиняться выше остальной части урожая. Когда шишка тренируется, более длиные коласы контролируются загибанием и подвязыванием к экрану скрутками из проволки (twist ties). В крайнем случае, необходимо их уничтожить или согнуть (crushing/crimping). Заплесневевших шишек можно избежать перераспределением шишек друг против друга. Используя подвязывание скрутками из проволки, каждую шишку можно спозиционировать так, что воздух движется между каждой колой, допуская эффективное попадание света в переделах растительного навеса и лучшее движение воздуха.»

«Без подвязки? Урожай был более низким. Несколько больших кол должны были быть подвязаны, что бы не загораживать меньшие шишки, от прямого света, не говоря уж об форсировании света, который нужно поднимать выше, что соответсвенно снизит производство (эту проблему можно решить, перейдя на более мощную лампу). Некоторые ветки выращивали шишки с ДЛИННЫМИ стеблями между экраном и началом колы, чтобы конкурировать с большими колас. Гибридная энергия в некоторых случаях, или растениях, которые имеют тенденцию «вытягиваться» больше чем другие, со временем выпрямляет побеги из угла в 90° сделаным предварительной тренировокой растения, выставляя меньшую площадь эффективной части растения, и в итоге побеги вытягиваются к точке, где стебель получает больше прямого света, как правило выше экрана, чем хотелось. Осмотр растения снизу (от горшка до экрана), показывал, что эффективность могла быть улучшена.»

Некоторые растения имеют ломкие стебли и трудны в тренировке. Можно согнуть стебель, слегка надломив его в месте сгиба. Пока структуры растения, которые несут жидкость, не повреждены очень сильно, побег излечится, и будет в полном порядке (спасибо Uncle Ben за эту хитрость). Этот способ можно применить и к высоким ломким растениям под экраном, чтобы будущий рост их побегов был несколько более небольшим. Я не имею опыта в тренировки растений для ScrOG роста удалением верхушки.

Вторая подрезка производится во время и после заполнения экрана. Вся листва под экраном должна быть срезана. Затененая растительность быстро высыхает и умирает, оставляя идеальную среду для роста плесени. Избыток листвы и побегов необходимо подрезать ближе к стеблю, избегая оставлять обрубки, как благоприятные участки для развития плесени. Роберт Кларк рекомендует подрезать дальше от стебля, но многие стандартные советы должны быть отвергнуты, когда имеете дело с специальными условиями ScrOG выращивания. Пространство под экраном темное и влажное, и под ним вам нужно иметь как можно меньше растительного материала. От ScrOG выращивания, вы получате обилие срезанной листвы и побегов, но растения после удаления могут продолжать производить новую растительность, так что сразу удаляйте её.

Как только растения сформируют шишки и перестанут расти, последующие подрезки действительно ограничены. Некоторые растения развивают большие листья из своих шишек, и если листья затеняют соседние шишки, их необходимо удалить. Но это практически все. Большую часть времени во время стадии цветения, при вращивании по методики ScrOG, уровень ухода за растениями сводится к нулю.

Если все идет хорошо, дополнительное время, требуемое растениям, чтобы достигнуть экрана перед цветением, удлиняется приблизительно только на две недели. Никакое дополнительное время не требуется что бы заполнить экран, потому что то же самое время используется и методом «море зелени» для добавления высоты. Растения затрачивают столько же времени для достижения конечной высото, но растут в горизонтальном направлении. Типично поверхность ScrOG роста по завершении распределения, начинает походит на покров тропического леса, со всеми шишками торчащими на толстом ковре зелени раскинувшемся на 8–10 дюймов выше экрана. Область ниже экрана содержит стволы деревьев, которые поддерживают покров, подобно трубопроводу соединяющему корни с зеленым покровом.

Имеет ли значение как создан покров? По моему опыту, не особенно. Кажется нет особых различий между шишками которые пришли с участков нижних боковых веток от тех которые образовались с верхушек растений. Главное в этом методе, шишка есть шишка. Обратите внимание, шишки выращенные в ScrOG поле, были бы частью одной вертикальной колы. Каждая шишка растет вверх, вертикально, под углом в 90° к стеблю. Вам известно, что кола состоит из индивидуальных пучков цветов, присоединенных к стеблю накладывающейся спиралью, тем самым производя структуру, которая напоминает отдельную единицу. В ScrOG методе, каждый из этих маленьких цветков назревает в небольшую шишку в своем собственном порядке, обычно они вырастают 4–8 дюймов высотой, приблизительно с сигару. Они размером не с член осла, и вы не впечатлите редакторов High Times, показом фотографии вашей шишки на развороте журнала, всё в чем мы заинтересованы, так это в весе, а не их внешним видом. Как я говорю, всё выглядит одинаково в топке бонга.

Какой вес? Я показал, что можно достигнуть около 2 унций с кв.фута с походящим растением и достаточной световой плотностью. Я ращу используя свыше 100 ватт на кв.фут, и я подозреваю, что 75 ватт на кв.фут, почти минимум, что бы получать такой уровень производства, но я не знаю наверняка. Поймите, что метод ScrOG под HID освещением, не имеет длительной статистики, и результаты отрывочны. Ваши результаты могут отличаться, но несомненно лучше использовать метод ScrOG, чем «море зелени», при любой световой плотности. Как опытный садовод, в применении методики «море зелени», я не испытываю сомнения, утверждая, как факт, метод ScrOG более продуктивен.

Что может идти не так, как надо? Наихудшая вещь, которую вы можете делать, это позволить растениям, стать слишком длинными. Вы вероятно думаете, что избыток роста можно было бы срезать или перевести под вертикальные экраны, но на практике, я обнаружил, что весьма трудно оправиться от ужастно переросшего экрана. Растения которые растут до экрана и заполняют экран, кажется сказываются лучше на вес шишки, чем переросшие растения которые изученные подвязываются назад для подконки к экрану.

BOG методы

Много людей возбудившись узнав о ScrOG методе, придумывают различные способы повысить производство, включая себя в толпу безумных ученых. Наиболее общая вариация – метод “BOG”.
Абревиатура BOG для метода “box of green” («коробка зелени»), вначале была выдумана Kunta и затем развита Сhthonic и другими садоводами. К горизонтальному экрану были добавлены вертикальные экраны по периметру. На краях горизонтального экрана используются дополнительные растения, или растения ScrOG поля растят длинными, но в любом случае, дополнительной листве позволяют становиться взрослой с внешней стороны вертикальных экранов, позволяя воспользоваться преимуществом неспользованного воздушного пространства вокруг ScrOG поля. Это так же позволяет растениям с края поля входит в круг эффективного диапазона лампы. Вообразите световое поле как круг сидящий на касательной к горизонтальной линии. Представте себе растение как точку находящуюся на линии вне круга. Как растение может добраться до круга? Вырастая. Вы могли бы в этом отношении прировнять этот метод к выращиванию в «арене». Расширение этого метода, спиральный BOG, впервые придуманный Сhthonic. В спиральном BOG, растениям позволяется прибавлять значительную растительность, которую тренируют вокруг коробки в установленной спиралие подобно этому: ///. Этот метод позволяет всей области экрана, быть заполненой участками шишек.

Как я упоминал, имеются два способа заполнить вертикальные экраны при выращивании BOG методом. Первый должен использовать большее количество растений, которые добавлены к граням ScrOG экрана. Когда горизонтальные растения ScrOG поля переводят в цветение, растениям с краев позволяют расти вертикально, подобно растениям «моря зелени», получившийся прирост, тренируют к вертикальным экранам. Если растения выросли слишком большими для экранов, их можно фиксировать под углом, подобно спиральному BOG. Преимущество этого типа BOG, скорость и надежность роста, так как горизонтальная область заполняется в той же самой манере как и при обычном ScrOG выразивании. Недостаток, то число растений увеличивается к уровню используемых в «море зелени».

Второй метод использует то же самое число растений, что и при обычном ScrOG выращивании, или около этого, но до перевода в стадию цветения, позволяют растениям приблизительно в течени пары недель основательно подрасти, что бы они стали более длинными. Этот процесс оказался слишком хитрым для меня, и я пока не сумел производит успешное вытягивание растений для BOG роста. Но другие садоводы имеют успех и метод вышеупомянут в теории.

Вот что Сhthonic поговорит о его опыте с использованием 70 ваттного HPS освещени (натриевая лампа высокого давления, отеч. аналог ДНаТ):

«Самый быстрый и наиболее успешный подход, который я нашел что бы тренировать BOG посев, это низкий горизонтальный экран, в пределах 6 дюймов от почвы и выращиваю по 2 растения на кв.фут, прямо вверх до вертикальных тренировочных экранов. Поскольку это коробка освещаемая 70 ваттной лампой, высота от горизонтального экрана до верха только 12 дюймов. Растения растут беспрепятственно 18 дюймов от почвы, через узкую полоску горизонтального экрана, на вертикали, пока они не косаются верха коробки. Затем они устанавливаются горизонтально, и тренируются спиральным способом вокруг вертикальных тренировочных экранов. Спиральная «коробка зелени» (Spiral BOG) или сокращенно S/BOG ?. Ящик для выращивания маленький; спиральная тренировка, единственный способ направить побеги, и так это происходит»

«Спиральная тренировка может идти одним из двух путей. Целое растение может быть наклонено над в одном направлении и обучаться с остальными растениями по часовой или против часовой стрелки вокруг вертикальных тренировочных экранов. Или растение может быть тренировано как оно естественно ветвится, тренировано в противовположных направлениях вдоль вертикальных тренировочных экранов.»

Любой метод выращивания должен быть проанализирован, не только на производительность на используемом пространстве, но так же на производительность за используемое время. Только ради дискуссии, давайте предположим, что метод «море зелени» производит 1 унцию с кв.фута, и целевому растению требуется 60 дней для завершения своего жизненого цикла. Мы получаем 0.017 унции с кв.фута/день. Давайте предположим, что для ScrOG выращивания требуется на две недели больше, 74 дня, и получаем 1.5 унции. Это будет 0.020 унции с кв.фута/день, преимущество ScrOG. Давайте предположим, что для расширенного BOG выращивания требуется еще на две недели больше, 88 дней, и получаем 2 унции. Это будет 0.023 унции с кв.фута/день, преимущество расширенного BOG выращивания.

Обратите внимание, что возможно сократить цикл, выращивая растения в отдельной области приблизительно в течении трех недель и затем добавить их к ScrOG установке. Но большинство микро и мини садоводов, не имеют помещения для отдельной области выращивания.

Обратите внимание, что термин BOG, подвергается некоторым обсуждениям. Сhthonic считает, что термин должен быть использован для коробки листвы, которая окружает свет удерживаемый в вертикальном положении. Такая установка может быть невыполнимой для секретного освещения в диапозоне 70–100 ватт. Но я думаю для больших источников света, подобно 150–250 ваттным, лампам необходимо находится в нормальном горизонтальном положении выше коробки. Лично, ваш автор, думает, что BOG может использоваться как общий термин, для описания такого способа выращивания, и я действительно не знаю другого термина который может быть использован. Сhthonic считает, что этот способ выращивания может быть назван как «арена» выращивание, но я обычно видел, что этот термин применялся к свободно стоящим растениям, чем к «коробке зелени». Время скажет, какие термины станут присущи этим методам.

В конце концов, полые экранные формы нет должны быть обязательно в форме коробок с квадратными углами. Я видел один садовод используя маломощное HPS освещение, формировал свой экран в глубокую шарообразную форму, со светом помещенным в середине. Недавно я читал посты на ADPS, описывающие переверные V образные экраны. Единственно «правильного» способа, как делать, вероятно не существует.

В этой точке, все эти методы настолько новы, что каждое новое выращивание, обеспечивает значимой информацией. Мой совет новичкам в ScrOG, для достижения идеи немного быстрее, сначала потренируйтесь в выравнивании шишек в ScrOG, что бы привыкунть к процессу. Но независимо от этого добавте вертикальные экраны, и захватите любой избыточный рост растений, какой только сможете, на вертикали, так как нет причины, не оперировать со стольким количеством, со скольким вы можете.

V-ScrOG

Конечное расширение этого понятия было придумано Kunta и полностью обходится без горизонтального экрана. Я придумал термин для метода, V-ScrOG, для вертикального ScrOG. Вертикальные экраны тянуться от субстракта растения полностью до верха растительного пространства. Источник света без рефлектора в верху пространства, но подвешен вертикально, в середине трубы листвы, приближаясь к концепции Peg's Rama, для выращивания канабиса при нулевой гравитации (zero-g). Обратите внимание, что используется всё световое поле, а не просто из нижней половины лампы и то что отражается рефлектором. Область листвы ошеломляющая. Представте себе ящик размерами 2 х 2 с V-ScrOG экраном, удерживаемый в 4 дюймах от стен, с промежутком на внешней стороне экрана для эксплуатации. Допускаем что шишки заполнили около 3 футов вертикального экрана. Мы говорим о четырех экранах, всё на площади 4 фута (16 x 36 дюймов). Возьмите пару дюймов на перекрытие углов и промежуток на внешней стороне для доступа, и это почти 14 кв.футов экрана, на той же самой площади, которая поддерживает 4 кв.фута плоского экрана. И даже если производство с кв.фута будет меньше на половину, и это будет меньше из за потери поля третьей плоскости, вы всё еще можете говорить о 3 унциях с фута.

Это действительно возможно? Мы это скоро выясним. Я знаю что Сhthonic работатет над установкой, и я имею всё оборудование на месте, что бы осуществить полное V-ScrOG выращивание, используя в тандеме 250 ваттную HPS лампу и 220 в преобразование. Потенциальные проблемы возникают со временем, необходиммым для заполнения этой области, что через какое то время может существенно уменьшить производство, и со способностью корней на такой маленькой площади поддерживать много листвы.

Даже если производство не драматически лучше, чем горизонтальные методы, V-ScrOG многообещающее решение для выращивания в условиях очень ограниченной высоты. Возможно можно было бы вырастить очень продуктивный урожай в маленьком помещении высотой 2 фута, а то и меньше. Так как промежуток «свет к листве» является горизонтальным, и единственные абсолютно необходимые вертикальные потребности для контейнера растения и промежутка между концом креплением лампы и растительной среды. Рост растения мог бы управляться тренировкой его через вертикальный экран, который мог бы быть любой разумной высоты.

Заключение

Надеюсь, эта статья даст вам понимание ступень развития ScrOG методов и ответит на некоторые основные вопросы. Несмотря на длинную историю использования экранов и сеток в выращивании канабиса, ускоренное ScrOG выращивание под HID освещением, является широко открытой областью и каждый новый садовод может добавить свой опыт и идеи.

Редакионная помощь Newbie. Дополнительный вклад Сhthonic и Ultimate как уже было отмечено. Спасибо pH, Uncle Ben, Ganja Baron и Teahead за помощь и советы в специфических темах. Я также должен признать косвенный вклад Bongo и Shuzzit, а также другие садоводов упоминавшихся в статье.

Оригинал текста взят c [image] members.rotfl.com
Перевод c английского © Октябрь 2002 Gluk Ozov


OLKManual/Галерея :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/Галерея

Как загрузить изображение

Всё очень просто. Намного проще, чем кажется. Вот небольшое пособие с наглядными примерами о там, как правильно загрузить изображение с компьютера в Галерею :

Этап 1:

Идём в Галерею

Галерея

Этап 2:

Нажимаем на Закачать изображение

Закачать изображение

Этап 3:

В окне Загрузить изображение нажимаем на Просмотр (Parcourir..)

Этап 4:

Появится окошко Выбрать папку
Выбираем нужное нам фото(в галерее нашего компьютера) и нажимаем на Открыть (Ouvrir)

Этап 5:

Получаем

Этап 6:

Внизу страницы жмём на Загрузить изображение

Этап 7:

Терпение! Уже почти приехали!
Результат всех наших стараний: Код для вставки изображения в форум

Этот код мы и приклеим в наше сообщение на форуме

Маленький совет: Прежде чем Отправить наше сообщение, мы нажмём на Предосмотр, чтобы проверить, что у нас вышло(или не вышло)
Удачной навигации :)


OLKManual/GrowerOfTheMonth :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/GrowerOfTheMonth

Гровер месяца на ОЛК

В правом нижнем углу каждого поста раздела «Садоводство» на форуме есть кнопка гровера месяца

Нажимая на нее, вы отдаете свой голос за номинанта. Нельзя отдать больше одного голоса за одного человека, но можно проголосовать за нескольких человек.

Подсчет голосов и присвоение звания «Гровер месяца» происходит автоматически в первый день месяца. Забаненные персонажи из номинации исключаются.

На этой странице можно посмотреть всех номинантов на текущий момент и всех предыдущих победителей.


OLKManual/Эхо :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/Эхо

Эхо

Эхо доступно для чтения зарегистрированным пользователям.
Эхо для крика доступно олдовым (см. OLKFAQ) спустя два месяца после регистрации.

Включить/отключить эхо можно в личных настройках форума (пункт «Разрешить публичные сообщения»):
https://olkpeace.org/forum/ucp.php?i=165

На Эхо распространяются правила форума. За использование мата можно вообще лишиться возможности писать в Эхо.


OLKManual/Карма :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/Карма

Что такое Карма

1. Как использовать Карму и что это такое ?

Внизу поста пользователя, слева от кнопки «Профиль», есть кнопка [image] со значком, похожим на символ Инь-Янь (если кнопки «Карма» нет, значит, пользователь решил не принимать участие в карме). При нажатии кнопки «Карма» появляется небольшое окно. В нём пользователь может увеличить или уменьшить карму создателю того или иного поста и прокомментировать свой выбор. Таким образом, Карма – это показатель отношения к постам автора других участников форума.

2. Правила Кармы

2.1 Вы можете принять участие в Карме или отказаться от него, соответствующим образом [image] отредактировав свой профиль. В случае положительного решения вы получаете первые 10 пунктов кармы автоматически.
2.2 Вы можете одобрять или осуждать посты других участников, если сами имеете в активе не менее 15 K+.
2.3 Для пользователей примерное значение вашей кармы будет отображаться под аватарой в виде бонгов. Но только Вы будете знать точное значение вашей Кармы.
2.4 Вы можете изменять Карму пользователям 10 раз каждые 24 часа (число может меняться в процессе калибровки Кармы).
2.5 Во всплывающем окне изменения кармы пользователя, в заголовке, можно увидеть на сколько пунктов вы измените его карму.
2.6 Вы можете видеть текущее значение вашей Кармы вверху каждой страницы форума. Это первое число перед слэшем. Второе число означает, сколько раз вы можете изменить карму пользователям на данный момент. Например, надпись «Карма: 25/5» означает, что у вас 25 кармы (К+), и за текущие сутки вы можете изменить карму еще пятерым пользователям.
2.7 Вы не можете изменить Карму одному и тому же пользователю несколько раз подряд. Изменить Карму кому-либо повторно вы можете только через двое суток и лишь после того, как измените Карму еще 5 участникам (эти числа могут меняться в процессе калибровки Кармы).
2.8 Вы можете оценить пост только один раз (нельзя повторно изменить Карму за тот же пост).
2.9 Вы не можете изменять Карму себе.
2.10 Отключив карму, вы обнуляете ее.

3. Цвета и уровни отображения Кармы

3.1 Отсутствие Кармы означает, что пользователь решил отказаться от участия в Карме.
3.2 Отсутствие значков Кармы означает, что пользователь имеет нулевую Карму.
3.3 Красные значки Кармы [image] показывают пропорциональное количество отрицательной Кармы.
3.4 Зеленые значки Кармы [image] показывают пропорциональное количество положительной Кармы. Они дают возможность изменять Карму другим. Чем больше Кармы пользователь имеет, тем больше зеленых значков отображается.
3.5 В соответствии с количеством кармы, у вас отображается то или иное количество значков:
0 <: 1 красный
0: 1 серый
1–29: 1 зелёный(+30)
30–99: 2 зелёных (+70)
100–299: 3 зелёных (+200)
300–599: 4 зелёных (+300)
600–899: 5 зелёных (+300)
900–1199: 6 зелёных (+300)
1200–1599: 7 зелёных (+400)
1600–1999: 8 зелёных (+400)
2000–2499: 9 зелёных (+500)
Далее каждый зелёный бонг через +500.
После 9 зеленых бонгов появляется один золотой [image] – После 9 золотых бонгов появляется один платиновый бонг

4. Комментарии Кармы

При желании вы можете сопроводить изменение Кармы пользователю кратким комментарием. Не нужно его подписывать – при просмотре ваш ник отобразится автоматически. Вы также можете просмотреть комментарии, оставленные проголосовавшими за/против вас пользователями. Для этого нажмите на ссылку «Карма» вверху страницы. Там же вы можете перейти к тому посту, за который вам изменили карму.
Учтите, что вы можете написать длинный комментарий к данному действию, но пользователь увидит не более десятка слов или примерно 140 символов.

5. Сила изменения Кармы

Пользователи с большей кармой, зарегистрированные раньше и имеющие большее количество постов дадут больше кармы с каждым голосом, чем новый пользователь без кармы. Ветеран может дать 10 очков, тогда как новый пользователь даст только 1.
Есть три переменных, которые влияют на силу изменения Кармы (фактическая формула является секретом и периодически корректируется):

  • Дата Регистрации. Для каждых X1 зарегистрированных дней мощность Кармы изменяется на единицу.
  • Количество постов. Для каждых X2 постов мощность Кармы изменяется на единицу. За каждый пост мощность увеличивается незначительно.
  • Текущее количество очков Кармы. Для каждого Х3 Кармы мощность увеличивается на единицу.

При просмотре списка людей, изменивших карму Вам, равно как и при просмотре списка, кому Вы меняли карму – Вы увидите картинки с изображением стрелок:
(красная стрелка указывает вниз) – Карма уменьшена,
(зеленая стрелка указывает в верх) – Карма увеличена,
(серая стрелка указывает вверх) – Карма осталась прежней, но это обозначает, что Вам хотели увеличить карму в «Оффтопике», т.е. положительно отозвались на Ваше сообщение. Но в общий зачет Кармы это «повышение» не пошло! Серой стрелкой так же отображается изменение кармы пионерами, чья сила изменения кармы равна 0.

Картинки, изображающие повышение\понижение кармы, могут различаться в зависимости от выбранных настроек – но смысл остается прежним.

6. Этикет Кармы

6.1 Не создавайте топики, в которых:

  • идет речь о торговле или раздаче Кармы;
  • празднуется получение нового уровня Кармы;
  • раздается нытье о полученной отрицательной кармы.

Любые такие посты будут удалятся.
6.2 Не обещайте кому-нибудь K+ в ваших постах, просто делайте это... Люди, обещающие K+ сначала, впоследствии могут обнаружить, что не имеют такой возможности... или попросту отвлечься и забыть.
6.3 Не понижайте карму другим сгоряча, только потому, что вы не согласны с чьим-то мнением – убедитесь, что пользователь действительно этого заслуживает. Вы должны решить, оставить ли пользователю комментарий – так он поймет, за что ему это горе.
6.4 Не жалуйтесь на получение отрицательной Кармы – это только способствует дальнейшему её снижению. Проверьте, не обидели ли вы кого-нибудь своим постом.
6.5 Не будьте «кармической шлюхой». Не просите Кармы и не совершайте сделок с Кармой.
6.6 Если система Кармы вам не нравится, просто отключите её в своём профиле.
6.7 Постарайтесь не оставлять оскорбительных комментариев в Карме.
6.8 Не устраивайте «Кармические войны» раз за разом понижая Карму из личной неприязни к кому-нибудь.
6.9 Если вы хотите, чтобы человек перестал изменять вам карму, занесите его в [image] «список недругов».

© [image] Общество Любителей Конопли


OLKManual/ОбработкаФото :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/ОбработкаФото

Коррекция фотографий в Photoshop

Чтобы быстро поправить тусклый или темный снимок, сделанный на цифровой фотоаппарат или мобильник, в фотошопе надо выполнить следующие действия:

Открываем фотографию, которую надо подкорректировать:

Дальше идем: Изображение –> Коррекция –> Уровни (или жмем Ctrl+L)

Появится вот такое окошко с информацией о фотографии.

На гистограмме видно, что область 1 и область 2 пусты и не несут никакой информации. Это тот самый «мусор», из-за которого белый цвет на фото виден как светло-серый, а чёрный как тёмно-серый. Можно просто увеличить контрастность, но вручную всё же получается точнее и качественнее.

Итак, смело двигаем черный и белый ползунки к тому месту где начинается гистограмма. Я заехал даже немного дальше, что бы увеличить контраст.

Теперь средним ползунком выставляем яркость и жмем ОК.

Всё фотография готова. Для сравнения:

Upd: Ленивые могут нажать кнопку «Автоконтраст». А ещё лучше сначала «Автоцвет», а потом «Автоконтраст». Результаты удовлетворительные. Иногда, правда «Автоцвет» даёт кривой результат, тогда можно пользоваться «Балансом цвета». Но особо заморачиваться не советую – почти ни один монитор не отображает цвета правильно (за исключением дорогих калиброванных ЖК или качественных ЭЛТ), потому даже если вы добьётесь качественного отображения на вашем мониторе, то на чужом оно может выглядеть ужасно.


OLKManual/Правила :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/Правила

Правила конференции ОЛК

Как и в любой компании, у нас есть договоренности, помогающие содержать форум в удобном для пользования виде.

Помните:

1. Мы забаним вас без предупреждения, если:
1.1 Вы опубликовали объявление о купле/продаже/обмене и т.п. наркотических веществ запрещенных к обороту на территории РФ текущим законодательством.
1.2 Вы предлагаете купить (что угодно) по поддельной (ворованной и т.д.) кредитке.
1.3 Вы используете несколько ников, чтобы ввести пользователей в заблуждение.
1.4 Вы опубликовали личную переписку, не спросив разрешения всех сторон, участвоваших в ней.
1.5 Вы используете форум для агрессивной рекламы, агитации и других сепаратистских действий. Помните, это не базарная площадь, это место общения единомышленников.
1.6 Вы занимаетесь вандализмом в Каннапедии.
1.7 Вы пытаетесь выкачивать сайт оффлайн-браузерами. Мы много информации выложили в разделе «Файлы», пользуйтесь ею, пожалуйста.

2. Мы наградим вас плюсом (три плюса приравниваются к бану пользователя), если:
2.1 Вы создали две или более одинаковых темы либо одновременно запостили одно и тоже в разные разделы.
2.2 Вы создали тему с названием, не точно отражающим суть рассматриваемого вопроса. Топики «Помогите новичку», «Вопрос по гидропонике», «А если...?» и т.п. могут быть удалены без предупреждения.
2.3 Вы разместили рекламу или коммерческое предложение на форуме. Обсуждение магазинов нашей тематики происходит в разделе «Поставщики семян и оборудования». Продажа единичных изделий участниками ОЛК возможна в разделе «Барахолка».
2.4 Вы разместили изображение порнографического содержания (это касается и нашей галереи). Спасибо, мы и так знаем где это найти.
2.5 ВЫ ОЧЕНЬ ЛЮБИТЕ CAPS LOCK ПРИ НАПИСАНИИ ТЕМ И ТЕКСТОВ ПОСТОВ.
2.6 Vy ispol'zuete translit. V pole otveta est' knopka Translit, pol'zujtes' eju.
2.7 Вы создали тему в «Садоводстве», которая уже не раз обсуждалась. Пользуйтесь поиском. Это помогает. Честно.
2.8 Ваш ник, аватара, подпись или другие данные профиля носят оскорбительный характер в отношении Конференции и её участников.
2.9 Вы обсуждаете вещества, причисленные к наркотическим действующим законодательством (ЛСД, MDMA, кокаин, героин, ДХМ, винт, спид, натриоксибутират, и т.д.), кроме марихуаны и ее производных. Обсуждение ПАВ (психоактивных веществ) растительного происхождения и вопросов культивации исходных культур (грибы, сальвия, пейот и т.п.) возможно в разделе «Psychedeлайз».
2.10 Вы занимаетесь проявлением межнациональной розни, фашизма.
2.11 Вы открыто оскорбили другого(их) участника(ов) конференции. Для выяснения отношений есть личные сообщения или на самый крайний случай «оффтопик» – для выноса ваших взаимных недопониманий на суд участников, но без нарушения настоящих правил.
2.12 Вы выясняете отношение с модератором, публично комментируете его действия «на месте происшествия». Для этого существуют PM (личные сообщения) и раздел «Обратная связь».

3. Мы наградим вас звездой (три звезды приравниваются к одному плюсу), если:
3.1 Вы разместили топик в разделе с несоответствующей тематикой.
3.2 Вы используете форум для личной переписки. Для этого существуют РМ (личные сообщения).
3.3 Вы бесцельно флудите в «Садоводстве». Вы засоряете гроу-репорты.
3.4 Вы создали тему, которая уже не раз обсуждалась. Пользуйтесь поиском. Это помогает. Честно.
3.5 Вы любите создавать «важные» темы и «объявления». Мы тоже любим, поэтому не отдадим вам эту привилегию.
3.6 Вы нарушили отображение форума (при разрешении 1024х768) путем вставки в сообщение картинки большого размера. Или постите сами изображения вместо превьюх в своих гроу-репортах.
3.7 Вы очень любите ставить кучу смайликов. Вы вообще любите отвечать только смайликами.
3.8 Вы ленивый и занимаетесь оверквотингом (процитированное сообщение не должно превышать ваше собственное). Оставляйте от цитаты только необходимое. Те, кому интересно, прочтут источник.
3.9 Ваш опрос бессмысленен, некорректен, либо вы злоупотребляете количеством создаваемых опросов.
3.10 Ваша подпись больше двух строк стандартной величины. Третья строка в подписи – для владельцев гроу-репортов.
3.11 В вашей подписи размещена картинка. В подписи разрешены смайлы из стандартного набора смайлов в поле быстрого ответа форума.
3.12 Вы любите материться сверх меры. Старайтесь не злоупотреблять. Желательно использовать подстановку !@#$%&.
3.13 У вас в подписи присутствует ссылка на другой ресурс. Правило не распространяется на рекламодателей портала. Размещайте ссылку в профиле в поле домашней страницы.

Рекомендации:

В целях обеспечения Вашей безопасности не оставляйте какую-либо информацию, позволяющую легко Вас идентифицировать:
– точный адрес;
– реальное имя;
– телефоны;
– рабочий e-mail
и т.д.
Такая информация будет удаляться. Также нежелательно оставлять свой номер ICQ, где в профиле указаны какие-либо Ваши реальные «реквизиты».

И, пожалуйста, помните: мы – не юристы, правила – не УК, наказания раздают не святые.

Источник: https://olkpeace.org/forum/info.php?mode=rules

© [image] Общество Любителей Конопли


OLKManual/Статусы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/Статусы

Про статусы

Когда становятся «олдовым»?

Звание «олдовый» получают через 30 дней и 60 постов. Если включена карма, то еще надо набрать 30К+.

Определение слова «Олдовый» (Молодежный сленг – Англ. old — старый. )

1. Олдовый – старый, поношенный, давно появившийся, умудренный опытом.

Ты все еще носишь те олдовые кеды? – старые, поношенные кроссовки.
Олдовая у меня бабка. – умудренный опытом пожилой человек.
Олдовый хиппи. – хиппи с большим стажем
Олдовый девайс. – сильно поюзанный (использованный) аппарат для курения конопли.

Про статусы:

пионер – статус присваивается при регистрации;
олдовый – присваивается автоматически спустя 30 дней и если человек написал 60 постов (в Оффтопике счетчик постов отключен) и имеет карму 30К+ и выше (если карма включена);
гровер – опубликовавший хороший гроурепорт олдовый; присваивается администратором;
садовод – аналогично гроверу, но для аутдорщиков;
агроном – опубликовавший несколько хороших толковых гроурепортов, много сделавший для развития гроверства и ОЛК, присваивается администратором,

Всё остальное статусы носят персональный характер. Можешь попросить и тебе его присвоят, какой захочешь. Но для этого необходимо внести весомый вклад в развитие ОЛК – перевод статей, пополнение Каннапедии, участие в конкурсах и т.д. Персональный статус могут также получить гроверы/агрономы.


OLKManual/ЗолотойЛось :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: OLKManual/ЗолотойЛось

Золотой Лось

В правом нижнем углу каждого поста форума есть кнопка Золотого Лося:

Звание Золотого Лося дается за самый дурацкий пост. Нажимая на соответствующую кнопку, вы отдаете свой голос за номинанта. Нельзя отдать больше одного голоса за одного человека, но можно проголосовать за нескольких человек.

Подсчет голосов и присвоение звания «Золотой Лось» происходит автоматически в первый день месяца. Забаненные персонажи из номинации исключаются.

На этой странице можно посмотреть всех номинантов на текущий момент и всех предыдущих лосей.


Освещение/capacitor :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/capacitor

Конденсаторы для газоразрядных ламп

Электронные ПРА строятся по принципу инвертора частоты со звеном постоянного тока. Они включают входной фильтр импульсных помех и схему коррекции коэффицента мощности. Поэтому если вы используете ЭПРА (электронное ПРА) – конденсатор вам не нужен!

Внимание! Установка фазокомпенсирующего конденсатора без разрядного резистора может быть опасна для здоровья и жизни!

Статья написана для пытливых гроверов, стремящихся познать суть мироздания. Ленивым можно почитать про принцип действия дросселя буквально 10 строками ниже, затем перейти к принципу компенсации реактивной мощности (подчеркнуто) и напоследок – распространенные утверждения и заключение. Данные по практике применения конденсаторов и разрядных резисторов находятся в конце статьи.

Для принятия решения о необходимости установки фазокомпенсирующего конденсатора конкретно в Вашей системе освещения давайте для начала немного углубимся в теорию. Посмотрим из чего состоит электрическая цепь во время работы лампы. ИЗУ (Импульсное Зажигающее Устройство) участвует только в розжиге лампы и в рабочем режиме на физику процесса не влияет. На таймер, контактор и т.п. внимания обращать также не будем. Таким образом между фазой и нулем остаются:
1. соединительные провода
2. дроссель
3. горелка лампы, в которой в парах определенного состава горит дуга, давая свет.

С проводами все просто – это чисто активное сопротивление.

Дроссель – есть тот же провод, но намотанный на стальной сердечник. С ним все немного интереснее, чем с прямым проводом. При прохождении переменного тока через обмотку дросселя, в последнем создается электромагнитное поле, которое в том же самом дросселе индуцирует ЭДС, которая вызывает второй ток, препятствующий всякому изменению тока, его создавшего. Если проще – при возрастании тока дроссель всячески упирается и препятствует его возрастанию, а при спаде препятствует его спаду – как бы поддерживает. Поэтому говорят, что дроссель обладает волновым сопротивлением, которое зависит от его индуктивности и частоты колебаний напряжения. Реальный дроссель также обладает и активным сопротивлением, поскольку его обмотка выполнена из металла (чаще меди).

С горелкой сложнее. Если зависимость между током и напряжением в сопротивлении или дросселе легко описать соответственно линейным уравнением (U=I*R) и линейным дифференциальным уравнением (U=L*dI/dt), то в случае с горелкой придется обломаться. Сопротивление дуги в горелке величина непостоянная, нелинейная и зависит от температуры дуги, а ток – от напряжения в какой-то степени. Это значит, что если разжечь дугу в горелке лампы и подключить ее напрямую к сети, то за время нарастания напряжения ток через нее будет очень быстро возрастать. Большие значения тока быстро приведут к перегреву горелки и ее перегоранию. Нетрудно догадаться, что здесь-то нам и пригодится нежелание дросселя просто так мириться с протекающим через него током. Достаточно включить его последовательно с горелкой и он придушит ток до нормальных значений.

Теперь о сабже.
Дроссель ограничивает броски тока, но из-за своего упорства сдержать его изменение кагбэ оттягивает его назад по отношению к напряжению. Ток начинает отставать от напряжения, которое задается сетью и никого не ждет. Графики изменения напряжения, тока и мощности показаны ниже:

Как известно Полная мощность S есть произведение полного тока I на напряжение U (S=U*I) Взгляните на картинку. Легко найти области на графике, в которых напряжение и ток имеют один и тот же знак. В этих областях формула S=U*I дает положительные значения. В них происходит преобразование электроэнергии в свет, излучаемый горелкой, нагрев дросселя и проводов, а также накопление энергии в магнитном поле дросселя. В областях, где напряжение уже перевалило в отрицательную область, а ток еще не успел, S отрицательное. В них происходит возврат мощности, запасенной полем катушки, в сеть. Эту мощность и называют реактивной. Она расходуется на электромагнитные процессы и не производит полезной работы (свет, тепло, движение). Реактивный ток дополнительно нагружает сеть и генераторы. Если проще – этот ток занимает место в проводах, которое могло бы быть занято активным током, производящим полезную нам работу. Доля реактивной мощности от полной зависит от угла сдвига тока относительно напряжения – фи и может быть найдена из соотношения Q=S*sin(фи). Активную мощность можно найти из полной по соотношению P=S*cos(фи). Вредность реактива можно пояснить на примере:

Допустим на электростанции установлен генератор однофазного переменного тока мощностью 240 кВА напряжением 1200 В. Ток, который может быть отдан в сеть составляет I=S/U ?=240000/1200=200 А. Присоединим к этому генератору чисто активную нагрузку – электрорадиатор например. Реактивных сопротивлений в цепи нет, поэтому угол сдвига между током и напряжением равен 0, Соответственно cos(0)=1 и активная мощность будет равняться P=S*cos(фи)=240*1=240 кВт. Присоединим теперь такую нагрузку, у которой cos(фи) равен 0,8. Тогда активная мощность будет составлять только 192 кВт, хотя по обмоткам генератора будет проходить тот же ток в 200А который нельзя превышать из-за опасности перегрева обмоток. При cos(фи) равном 0,5 активная мощность будет составлять только 120 кВт, но током генератор будет загружен на полную.

Лишить цепь с индуктивностью реактивной составляющей тока невозможно. Однако возможно разгрузить от реактивной составляющей сеть. Для этого нужно реактивную мощность, запасенную в магнитном поле дросселя отдать не в сеть, а на время запасти в электрическом поле конденсатора. Затем энергия электрического поля конденсатора опять будет запасена в магнитном поле дросселя и т.д.

Попробуем сделать кое-какие вычисления и определить Емкость конденсатора на примере лампы 250Вт. Из паспортных данных дросселя имеем полный ток осветительной установки I=3А. Коэффицент мощности (он же cos(фи)) = 0,42. Номинальная (полезная) мощность – 250Вт. Потери в дросселе – около 30Вт. Цепь без компенсации и векторная диаграмма токов и напряжений показана на верхней паре рисунков:

Здесь излучение горелки, а также потери на нагрев лампы и дросселя обозначены эквивалентным сопротивлением R, а волновое сопротивление дросселя – сопротивлением X L. Построение векторной диаграммы начинается с построения вектора напряжения U. Для удобства он построен вертикально. Вектор полного тока I строим длиной 3А(как по паспорту) и под паспортным углом к напряжению arccos(0,42)=65,2o. Здесь легко определить активную составляющую Тока как I A =I*cos(фи)=3*0,42=1,26А откуда активная потребляемая мощность P=U*I A =220*1,26=277,2 Вт. Реактивный ток определяется как I Р =I*sin(фи)=3*0,9=2,7А, откуда реактивная мощность, курсирующая из сети в дроссель и назад и не производящая полезной работы Q=U*I P =220*2,7=594 ВАр. Попробуем полностью избавиться от реактивной составляющей I P (не пустить ее в сеть). Как известно в цепи с емкостью ток опережает напряжение на 90o. Построим вектор тока, протекающего через емкость – I C, равный по модулю I P и опережающий вектор напряжения на 90o. Геометрическая сумма векторов I C и I P даст 0 и полный ток I будет равняться активной составляющей I A =1,26А. Емкость конденсатора можно определить из формулы I C =U/X C, откуда X C =U/I C =220/2,7=81,5 Ом. Как известно волновое сопротивление конденсатора X C =1/wC, где w=314 – частота сети, переведенная из Герцев в радианы в секунду. Таким образом С=1/wX C =1/(314*81,5)=39 мкФ. При такой емкости конденсатора угол фи=0 cos(фи)=1, Полный потребляемый из сети ток полностью лишен реактивной составляющей (чисто активный) и равен 1,26А.

Однако по экономическим соображениям невыгодно доводить угол фи до нуля. Практически целесообразно иметь cos(фи)=0,9–0,95.

Попробуем определить полный ток, потребляемый из сети при рекомендуемой для лампы 250Вт емкости конденсатора 32 мкФ (см. нижнюю пару рисунков). Активными потерями в конденсаторе пренебрежем. X C =1/wC=1/(314*0,000032)=99,5 Ом. Ток, протекающий через емкость I C =U/X C =220/99,5=2,21 A. Поскольку мы пренебрегли активными потерями в конденсаторе, суммарное активное сопротивление цепи останется прежним, а значит останется прежней и активная составляющая полного тока I A =1,26А. Реактивная составляющая I PK определяется как геометрическая сумма векторов I C и I Р. Поскольку они направлены в противоположные стороны, то модуль I PK =I Р – I C =2,7–2,21=0,49. Полный ток, потребляемый из сети I K находим по теореме Пифагора I K =sqrt(1,262+0,492)=1,35 А. Суммарный cos(фи)=I A /I K =1,26/1,35=0,93 – самое оно.

На основании вышеописанных расчетов подтвердим или опровергнем некоторые утверждения, муссирующиеся на ОЛКе:

КПД электромагнитного ПРА изначально в пределах 50% – половина потребляемой энергии расходуется на нагрев дросселя и проводов. Установка конденсатора позволяет повысить кпд почти в 2 раза

Как известно кпд есть отношение полезной мощности к мощности, потребленной из сети – n=P полезная /P потр .
P полезная = 250Вт.
P потр есть активная составляющая потребляемой мощности (выше считали) P=U*I A =220*1,26=277,2 Вт плюс потери в проводах, которые можно найти из соотношения P проводов =I2*R проводов. Примем R проводов =3 Ом.

Цепь без компенсации P полезная =250 Вт. P потр =277,2+3*3*3=304,2 Вт. Откуда n=250/304,2=0,822
Цепь с компенсацией P полезная =250 Вт. P потр =277,2+1,35*1,35*3=282,7 Вт. Откуда n=250/282,7=0,884
кпд увеличится всего в 1,07 раза (на 7%)
Утверждение не верно.

Коэффицент мощности (cos(фи)) электромагнитного ПРА изначально в пределах 50%. Установка конденсатора позволяет значительно повысить коэффицент мощности (cos(фи)), что позволяет снизить полный ток в сети более чем в 2 раза

Как видно из вышеприведенных расчетов в нескомпенсированной цепи Коэффицент мощности (cos(фи))=0,42 полный ток I=3 A.
в компенсированной цепи Коэффицент мощности (cos(фи))=0,93 полный ток I=1,35 A.
Полный ток в цепи с конденсатором снизится в 2,2 раза. Cos(фи) возрастет с 0,42 до 0,93.
Утверждение верно.

Из двух утверждений выше очевидно –

Конденсатор значительно сокращает потребляемую мощность и сокращает расходы на электроэнергию

Бытовые счетчики считают только активную электроэнергию. Установлены они на вводе в квартиру. Проводка до розеток обычно выполняется 3 жильным медным кабелем сечением 2.5 мм2. Длина провода от счетчика до розетки обычно не превышает 40м. из паспортных данных этого провода определяем его сопротивление 0,72 Ом. Количество часов работы света за цикл – 31*18+61*12=1290. Активная энергия, потребляемая нескомпенсированной осветительной установкой определяется как P=277,2 (считали выше) помноженное на время работы плюс потери на сопротивлении проводов помноженные на время работы то есть W=277,2*1290+3*3*0,72*1290=357588+8359,2=366 кВтч. В пересчете на кровные деревянные по одноставочному тарифу в домах с электроплитками сумма счета за свет будет составлять 366*1,3= 475 рублей 80 копеек.

В скомпенсированной цепи ток через лампу останется прежним, снизится только полный ток сети (с 3 до 1,35 А) и добавятся потери на конденсаторе (пусть будет около 2 Вт). Подставляя новые значение получим W=277,2*1290+1,35*1,35*0,72*1290+2*1290=362 кВтч или 470 рублей 60 копеек.

Как видно разница в оплате за цикл на лампе 250 Вт составит всего 5 рублей 20 копеек.
Утверждение не верно.

Конденсатор значительно снижает полный ток в горелке лампы, что увеличивает ее срок службы

Конденсатор включается параллельно цепи дроссель-лампа и поэтому никак не влияет на ток этой цепи. Снижается только суммарный ток на общем участке т.е. в сети, ток в цепи дроссель-лампа не меняется.
Утверждение не верно.

Фазокомпенсирующий конденсатор является источником сильного превышения тока и напряжения при включении лампы, что приводит к быстрому выходу из строя контактов реле таймера и сбоям в его программе

По законам физики напряжение на конденсаторе не может изменяться мгновенно. При включении цепи с конденсатором напряжение на его обкладках будет возрастать плавно.
По законам физики ток через конденсатор может быть определен как I=CdU/dt ?. В худшем случае при С=32мкФ, dU=220В и dt=0,001 сек ток будет составлять 7,04 А. Таким образом конденсатор является источником повышенного тока, но ток этот будет повышен очень непродолжительное время. Наложение этого тока на ток в цепи дроссель-горелка рассматривать не будем. Известно, что контактор спасет ваш таймер от поломок (https://olkpeace.org/cannapedia/Osveshhenie/Puskatel'.htm).
Утверждение скорее не верно.

Фазокомпенсирующий конденсатор в паре с разрядным резистором снижает рабочий ток комплектов с ЭмПРА ?, увеличивает срок службы таймера, даёт возможность надёжной работы ДНаТ-400 без пускателя.

У каждого таймера после обозначения номинала коммутируемого активного тока в скобках указан номинал коммутируемого реактивного тока, который намного меньше активного. Как видно из расчетов для комплекта 250 Вт нам удастся снизить реактивный ток с 2.7 до 0.6 А, что позволит втиснуть параметры нашей осветительной установки в номиналы таймера. Разрядный резистор в 250 кОм, подключенный в параллель увеличит активный ток, потребляемый из сети на мизер в 220/250000=0.00088 А
Утверждение в целом верно. Однако установка пускателя настоятельно рекомендуется.

В заключение:
Компенсация реактивной мощности производится автоматически в крупных распределительных пунктах устройствами компенсации реактивной мощности (УКРМ). Ваши 500–1500 ВАр – это жалкий плевок в том море реактива, которое компенсируется этими устройствами. Однако установка фазокомпенсирующего конденсатора есть мероприятие, позволяющее рационально использовать предоставленные вам ресурсы электропроводки, что почетно для гровера, живущего в гармонии с природой.

Теперь о практике установки конденсаторов

Каждому ЭмПРА ? полагается своя емкость конденсатора.
(смотри таблицу выбора конденсаторов)

Конденсатор нужен сухого типа. Идеально подходят пусковые полипропиленовые конденсаторы для двигателей. Использовать бумаго-масляные конденсаторы не допускается в связи с их пожароопасностью в случае пробоя.

Поскольку в качестве значения сетевого напряжения принято указывать действующее значение (среднее значение переменного), многие забывают о том, что амплитудное значение (пиковое) переменного напряжения в сети составляет корень из 2 умноженное на действующее значение, т.е. 1,4 * 220В = 308В. Если в сети напряжение подскакивает до 250В действующего, то амплитудное значение напряжения составляет уже 350В. Поэтому рабочее напряжение конденсатора выбирают с запасом по напряжению – от 400 вольт и выше. Конденсатор на напряжение 250 вольт ни в коем случае ставить нельзя. Такой конденсатор будет греться, рано или поздно произойдёт пробой его обкладок и короткое замыкание, что может привести к пожару.

Для получения требуемой емкости конденсаторы можно включать параллельно, например 2 конденсатора по 16микрофарад подключенных параллельно дают емкость 32 мкф, рабочее напряжение остается тоже. Конденсаторы подключаются параллельно сети 220 вольт до ПРА.

ВНИМАНИЕ! Заряженный конденсатор больших номиналов может быть опасен для жизни! В случае прикосновения к обкладкам заряженного конденсатора гровера ожидает как минимум сильный удар током. Нельзя прикасаться к любым контактам (даже выключенной) схемы, если не разряжен конденсатор! По прошествии некоторого времени (4–10 минут) конденсатор сам разрядится из-за потерь в его обкладках. Можно ускорить этот процесс, установив разрядный резистор. Ни в коем случае нельзя разряжать конденсатор замыканием, например отверткой, поскольку может произойти перегрев, пробой обкладок и короткое замыкание внутри конденсатора. Такой конденсатор взрыво- и пожароопасен.
Пленочные конденсаторы (компенсационные) уменьшают A(ампер) но не увеличивают Kvar/вольт ампер(мощность). Если у Вас нет потребности в уменьшении «ампер» следует исключить конденсатор из бытового приминения.

Разрядные резисторы – залог безопасности гровера!

ПРА, в которых применяются конденсаторы, должны быть снабжены разрядными резисторами, обеспечивающими спад напряжения на конденсаторе после отключения аппарата от сети (ГОСТ 16809–88).

Выводы резистора подключаются параллельно выводам конденсатора :

Схема подключения конденсатора с разрядным резистором к комплекту ЭмПРА ? есть тут:
http://www.olkpeace.org/cannapedia/Jelektrichestvo/Podkljuchenie.html

Таблица выбора номинала фазокомпенсирующего конденсатора и разрядного резистора

мощность лампы | емкость конденсатора для ЛЛ, КЛЛ | емкость конденсатора для МГЛ, ДНаТ | сопротивление резистора 0,25Вт
4Вт | 2мкФ |  | 1 МОм
6Вт | 2мкФ |  | 1 МОм
8Вт | 2мкФ |  | 1 МОм
10Вт | 2мкФ |  | 1 МОм
11Вт | 2,5мкФ |  | 1 МОм
13Вт | 2,8мкФ |  | 1 МОм
14Вт | 3,3мкФ |  | 1 МОм
15Вт | 4,5мкФ |  | 1 МОм
16Вт | 4,5мкФ |  | 1 МОм
18Вт | 4,5мкФ |  | 1 МОм
20Вт | 4,5мкФ |  | 1 МОм
22Вт | 5мкФ |  | 1 МОм
30Вт | 6мкФ |  | 1 МОм
32Вт | 6мкФ |  | 1 МОм
35Вт | 6мкФ | 6мкФ | 1 МОм
36Вт | 7мкФ |  | 1 МОм
38Вт | 7мкФ |  | 1 МОм
40Вт | 8мкФ |  | 1 МОм
50Вт | 8мкФ | 10мкФ | 1 МОм
58Вт | 9мкФ |  | 1 МОм
65Вт | 9мкФ |  | 1 МОм
70Вт | 12мкФ | 12мкФ | 1 МОм
100Вт | 12мкФ | 12мкФ | 1 МОм
115Вт | 20мкФ |  | 0,5 МОм
140Вт | 20мкФ |  | 0,5 МОм
150Вт |  | 20мкФ | 0,5 МОм
250Вт |  | 32мкФ | 0,25 МОм
400Вт |  | 45мкФ | 0,25 МОм
600Вт |  | 60мкФ | 0,15 МОм
1000Вт |  | 85мкФ | 0,1 МОм

Выдержки из ГОСТ 16809–88 :

Согласно ГОСТу, в случае использования конденсатора и практически любой лампы МГЛ или ДНаТ параллельно конденсатору ставится резистор :

Полевые испытания посетителей ОЛК

Проводил замеры тока для двух комплектов 250Wt (свингую лампы с дросселями) и одного 150Wt комплекта с целью установить ток с и без компенсирующего коденсатора и сравнить результаты.
Замеры проводились на разогревшихся, вышедших на режим лампах. Замерял ток через дроссель, увы, не замерял напряжение на лампах.

Дросселя:

  • OPT.250 – Optima NaHJ ?-250 (250W / 3,00A / λ0,41 / tw130 / ▲t70)
  • VS.250 – Vossloch Schvabe Germany NaHJ ? 250–204 (250W / 3,00A / λ0,42 / tw130 / ▲t80)
  • ЛПК.150 – Россия ЛПК (150W / 1,8A / λ0,4 / tw120 / ▲t70)

Лампы:

  • HPS.250 – HPS250 – GE lucalox LU250/T/40, Hungary
  • MHL.250 – MHL250 – DeLux ? China MHT-250 20500Lm 4100K
  • HPS.150 – noname импортная
дроссель | лампа | 0µF | 36µF | 0µF | 36µF | разница
OPT.250 | HPS.250 | 2,7 A | 1,2 A | 594 W | 264 W | 2,25 x
OPT.250 | MHL.250 | 2,4 A | 1,4 A | 528 W | 308 W | 1,71 x
VS.250 | HPS.250 | 3,0 A | 2,2 A | 660 W | 484 W | 1,36 x
VS.250 | MHL.250 | 2,6 A | 1,5 A | 572 W | 322 W | 1,78 x
ЛПК.150 | HPS.150 | 1,7 A | 1,0 A* | 321 W | 315 W* | 1,73 x

* – для 150Wt дросселя использовалась ёмкость 18µF

см.также:

  • Уменьшение потребления электричества при использовании конденсатора

© [image] Общество Любителей Конопли


Освещение/ЧертежРефлектора :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ЧертежРефлектора

Чертеж рефлектора «двойная парабола»

Чертеж параболы построенной по всем законам светотехники и геометрии. Черным цветом нарисована более правильная, но ее сложнее изготовить, красным цветом попроще. Потеря освещенности между этими двумя вариантами составит не более 4%.

Чертеж параболы
Маштаб 1:1 для Днат-400

Увеличить

Предусмотрите вентиляционное отверстие для оттока горячего воздуха (Торец 1) и регулировку фокусного расстояния для лампы с отверстием для притока холодного воздуха (Торец 2).

Торец 1

Увеличить 		Торец 2

Увеличить 		Общая схема

Увеличить
Готовый светильник – общий вид

Увеличить 		Отверстие для оттока горячего воздуха

Увеличить 		Крепление цоколя c регулировкой фокусного растояния + отверстие для притока холодного воздуха

Увеличить

Рекомендуется заменить оцинковку на белый метал или аланод, что уменьшит появление ярких и темных зон.

Источник: https://olkpeace.org/forum/fpost147911.html

© [image] Общество Любителей Конопли


Освещение/CoolTube2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/CoolTube2

Cool Tube из стеклянной банки

Если нет возможности купить Cool Tube, или не хочется тратить на него пару тысяч рублей, то можно изготовить недорогой самодельный из обычной стеклянной банки, обрезав у неё дно.

В IKEA продаются подходящие стеклянные банки (БУРКЕН), длинные и почти прямые (кроме горлышка), размеры: 1.1л- диаметр 10см / высота 19см (цена*69руб), 2.2л- диаметр 13см / высота 24см (цена*99руб).

Купив нужную банку необходимо обрезать у неё дно, сделать это самому или обратиться к специалистам в мастерскую по резке стекла – выбор ваш.
Увеличить
Из листового железа вырезаем отражатель, можно отполировать его с помощью пасты ГОИ или окрасить белой матовой термостойкой краской.
Увеличить
Увеличить
Крепление для лампы ДНаТ 150вт реализовано винтами в патрон и хомутом на патрон и держатель.
Увеличить
Увеличить
Увеличить
Самодельный Cool Tube из стеклянной банки собраный и в работе.
Увеличить
Увеличить

* цена на 09/06/2008

Источник: https://olkpeace.org/forum/fpost989186.html

© [image] Общество Любителей Конопли


Освещение/ДНаТ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ДНаТ

ДНаТ

Натриевая лампа высокого давления (в прозрачной колбе)

ДНаТ (Дуговая Натриевая Трубчатая). Этот вид ламп используется садоводами во всем мире. ДНаЗ аналогичен ДНаТ за исключением того, что верхняя часть колбы покрыта зеркальным слоем, что позволяет использовать лампу без внешнего рефлектора.
При эксплуатации исключается попадание атмосферных осадков на колбу. Рабочее положение произвольное.

Конструкция и принцип работы
По конструкции лампы представляют собой стеклянную колбу, имеющую эллипсоидную или цилиндрическую форму, внутри которой расположена горелка, смонтированная на ножку. Лампы снабжены резьбовыми цоколями. Горелка изготовлена из поликристалической окиси алюминия (или монокора), торцы которой плотно соединены с электродными узлами. Горелка наполнена амальгамой натрия и ксеноном. Натриевые лампы так называются потому, что в процессе их горения участвуют молекулы натрия (обыкновенная соль). Спектр таких ламп сдвинут в желто–красную область, а это очень хорошо. Натриевые лампы являются одной из самых эффективных групп источников видимого излучения: они обладают самой высокой световой отдачей среди всех известных газоразрядных ламп, и незначительным снижением светового потока при длительном сроке службы.

Выбор производителя и модели лампы
Предпочтение стоит отдавать лампам известных производителей – Philips, Osram, GЕ, Sylvania, Рефлакс и т.п. Хорошим соотношением «цена/качество» обладают многие лампы российского производства.
Стоит опасаться ламп от неизвестных китайских производителей, так как их качество сомнительно и есть примеры быстрого выхода из строя.

У некоторых производителей есть модели ДНаТ, якобы специально адаптированные для выращивания растений. Это Philips “Green Power”, Sylvania "GroLux ?", GE “Lucalox PSL” и некоторые другие. Практика показывает, что эти лампы имеют незначительные отличия от обычных моделей, но заметно бОльшую цену. Их соотношение «цена/полезность» ниже, чем у обычных моделей того же производителя.

Основные преимущества:

  • самая высокая световая отдача 90—150 лм/Вт;
  • самый большой срок службы 12—24 тыс. час;
  • высокая стабильность параметров в течение срока службы;
  • работоспособность в широком диапазоне климатических условий;

Технические характеристики некоторых моделей

Модель | Р, Вт | U на лампе, В | Световой поток, лм | Цоколь | Длина | Диаметр | Изготовитель
ДНаТ-50ц | 50 | 100 | 3700 | Е27 | 165 | 42 | Россия
ДНаТ-70ц | 70 | 100 | 6000 | Е27 | 165 | 4 | Россия
ДНаТ-100эл | 100 | 120 | 8000 | Е27 | 175 | 76 | Россия
ДНаТ-100ц | 100 | 120 | 9800 | Е27 | 165 | 42 | Россия
ДНаТ-100ц | 100 | 120 | 9000 | Е40 | 211 | 42 | Россия
ДНаТ-150 | 150 | 120 | 15000 | Е40 | 211 | 48 | Россия
ДНаТ-250 | 250 | 120 | 26000 | Е40 | 250 | 48 | Россия
ДНаТ-400 | 400 | 120 | 45000 | Е40 | 278 | 48 | Россия
ДНаТ-1000 | 1000 | 120 | 130000 | Е40 | 390 | 66 | Россия
NAV -Т 100W | 100 | 120 | 9000 | Е40 | 211 | 46 | Osram
NАV-Т 70W | 70 | 100 | 5900 | Е27 | 156 | 37 | Osram
NAV -Т 150W | 150 | 120 | 14500 | Е40 | 211 | 46 | Osram
NАV-Т 250W | 250 | 120 | 27000 | Е40 | 257 | 46 | Osram
NAV -Т 400W | 400 | 120 | 48000 | Е40 | 258 | 46 | Osram
LU70W/90/T12/E27 | 70 | 100 | 6000 | Е27 | 156 | 37 | GЕ
LU150W/100/E40 | 150 | 120 | 15000 | Е40 | 211 | 46 | GЕ
LU250W/T/E40 | 250 | 120 | 27500 | Е40 | 260 | 46 | GЕ
LU400W/T/E40 | 400 | 120 | 50000 | Е40 | 283 | 46 | GЕ
SON-T Pro 70W | 70 | 90 | 6000 | Е27 | 156 | 38 | Philips
SON-T Pro 100W | 100 | 100 | 10500 | Е40 | 211 | 47 | Philips
SON-T Pro 150W | 150 | 100 | 15000 | Е40 | 211 | 47 | Philips
SON-T Pro 250W | 250 | 100 | 28000 | Е40 | 257 | 47 | Philips
SON-H Pro 220W | 250 | 100 | 20000 | Е40 | 257 | 47 | Philips
SON-H Pro 350W | 400 | 117 | 34000 | Е40 | 290 | 122 | Philips
SON-Т Pro 400W | 400 | 100 | 48000 | Е40 | 283 | 47 | Philips
SON-T PIA Plus 50W | 50 | 88 | 4400 | Е27 | 156 | 32 | Philips

Спектр света стандартной лампы ДНаТ

см. также:
Как правильно выбрать лампу
Подключение газоразрядных ламп

© [image] Общество Любителей Конопли


Освещение/ДНаЗ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ДНаЗ

ДНаЗ – зеркальные натриевые лампы высокого давления

Лампа ДНаЗ/Reflux — это высокоэффективный натриевый излучатель, помещенный в вакуумированную колбу с внутренним зеркальным покрытием.

Особенность конструктивного решения лампы заключается в создании на колбе отражающего профиля продольной ориентации, обеспечивающего заданное светораспределение с осевой асимметрией и исключающего многократные отражения и попадание отраженного излучения на разрядную трубку.

Компактный эффективный зеркальный отражатель лампы обеспечивает КПД оптической системы не менее 95% и степень защиты IP 67, коэффициент использования 100% и создает оптимизированное продольное перераспределение светового потока.

КПД оптической системы лампы ДНаЗ/Reflux практически не меняется в течение всего срока службы лампы ( Кзап = 1,1) за счет того, что зеркальное покрытие герметично изолировано от окружающей среды (находится в вакууме). Лампа типа ДНаЗ/Reflux — это готовая идеальная (Seal Safe) оптическая система для любого типа светильников.

Лампы ДНаЗ/Reflux сохраняют все преимущества натриевых ламп, создают идеальные условия для работы излучателя и отражателя, увеличивая их срок службы, обеспечивают эффективное, стабильное и хорошо воспроизводимое светораспределение при чрезвычайной компактности форм, высокой надежности конструктивных элементов и простоте обслуживания.

ДНаЗ vs. ДНаТ

Первое:
Думаю интересно будет узнать что производитель рекомендует, при переходе на светильники с лампой ДНаЗ «РЕФЛАКС» использовать мощность на одну ступень ниже чем для ламп ДНаТ. То есть:
ДНаТ 250 соответствует ДНаЗ 150(примечание: это рекламная чепуха, на самом деле ДНАТ=ДНАЗ, при использовании ДНАТа с нормальным отражателем).
1 – зеркальная поверхность.

Второе:
ДНаЗ «РЕФЛАКС» обеспечивает стабильность светораспределения на протяжении всего срока службы обеспечивая самый высокий коэффициент использования светового потока по освещенности и по яркости. Оседающая на лампу пыль не влияет на светораспределение.

Третье:
ДНаТ не может обеспечить подобное в виду своих конструктивных особенностей: по своим отражающим характеристикам, светильники для ДНаТ, далеки от зеркальных ДНаЗовских. Пыль тоже делает свое грязное дело.

см. также:
Как правильно выбрать лампу
Подключение газоразрядных ламп


Освещение/DoSvet :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/DoSvet

Дополнительное освещение

Наиболее часто используемый свет для растений – это ДНаТ лампы.
Но достаточно ли только ДНаТ ?
Всё зависит от общей освещённости и предпочтений самого садовода.

Если не использовать ScrOG ? и не следить за формированием куста, растение может сильно вытянуться (рисунок №2), нижние ветки окажутся на порядок ниже основной колы – в этой ситуации целесообразно использовать подсветку нижних ветвей.

Увеличить

Если растение изначально планируется большое, используют линейные люминесцентные лампы на стенах бокса.

Увеличить
Увеличить
Увеличить

Дополнительные лампы используют не только при недостатке света, но и для улучшения качества основного света. У ДНаТ практически весь излучаемый свет оранжево-красный. Растения для фотосинтеза поглощают не только красный, но и синий свет.

Часто для дополнения к ДНаТ используют МГЛ лампы, некоторые модели МГЛ излучают преимущественно в синей части спектра (цветовая температура от 5200K). Оборудование для запуска ДНаТ подходит и для МГЛ.

Увеличить

Люминесцентные лампы с цветовой температурой от 6000K излучают с преобладанием в синей части спектра.

Увеличить

© [image] Общество Любителей Конопли


Освещение/EffectiveRefCFL :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/EffectiveRefCFL

ЭСЛ в параболическом рефлекторе

Cпиральная ЭСЛ 2700K, 28 ватт, согласно надписи на лампе 1500 люмен.
Рефлектор – салатная миска из нержавеющей стали аля «миска туриста» или «миска из икеи».
Цель – постановка лампы – вдоль оптической оси рефлектора.

Данные промера лампы люксметром без рефлектора, с двух положений и с трёх фиксированных расстояний.

Обрезка краёв миски для оквадрачивания – делаем люминисцентный кластер.

Тест работы ЭСЛ с рефлектором, промеры начаты после получаса работы лампы.
Обратите внимание на шкалу люксметра, данное значение следует помножить на 10 в виду «нестандартного» переключателя измерений – такой вот люксметр.

Замер проводился на расстоянии от рефлектора в 36 см. Поднимаем датчик до 15 см от рефлектора.

Множим на 10 и получим 16 000 с небольшим люкс. Поднимем планку до максимума 9 см.

Множим на 100 – 27600 люкс.

Температура – кладем комнатный градусник на пол-часа. Слева температура в помещении, справа под лампой на расстоянии 9 см от неё. Разница составила 5°С – Итог: 25 градусов под 27600 люкс

Источник: ЭСЛ в параболическом рефлекторе

© [image] Общество Любителей Конопли


Освещение/ФотометрияИРадиометрияФормулыПеревода :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ФотометрияИРадиометрияФормулыПеревода

Фотометрия и Радиометрия. Формулы перевода.

Производители ламп указывают на продукции люмены в качестве характеристики лампы. Люмены величина фотометрическая, т.е. привязанная к чувствительности нашего глаза- это показатель излучаемой световой энергии в видимом спектре с учетом чувствительности человеческого глаза. На самом деле конечно же электромагнитное излучение далеко не ограничивается рамками нашего глаза, так же как и чувствительность растения к свету. Радиометрические величины охватывают весь спектр излучения и в частности из радиометрических величин можно конвертировать в фотосинтетические так же, как и из фотометрических. Ниже показан график кривых чувствительности человеческого глаза(красная) и растения(зеленая).

Показателем влияния на растение являются именно фотосинтетические характеристики. Именно они являются объективным показателем, а не чувствительность человеческого глаза. Существуют формулы конвертирования привычных нам люменов, а точнее люксов в радиометрические величины полезные для фотосинтеза растения. Я читал исследования- формулы перевода главным образом основаны на спектре источника света путем конвертирования спектра на каждой длине волны с помощью констант чувствительности человеческого глаза и световосприятия растения. Источники света представляющие в таблице ниже те или иные лампы, естественно усреднены и погрешность в зависимости от конкретной лампы должна не превышать 7,6%. Поэтому в целом для гровинга конверт можно считать более чем достаточным, правда в последнее время разнообразием спектров хвастаются лампы ДРИ, но ДНаТ остается сравнительно постоянен в спектре. Таблица ниже дает нам понять насколько используемые нами лампы действительно полезны для растения. Теперь перейдем от привычных канделл, люменов и люксов к PAR'aм и PPF'ам. PAR(photosynthetic active radiation)- полезное для фотосинтеза излучение. Измеряется в ваттах, как радиометрическая величина. Нам представляет интерес PAR ватт/м2. Полезная для фотосинтеза энергия падающая на поверхность за единицу времени. Более распрастраненная величина, характеризующая ее- показатель светового потока, полезного для фотосинтеза- PPF(photosynthetic photon flux) или поток полезных фотонов. Измеряется в фотонах, размерность мкмоль/м2/с. Моль= 6х10^23, мкмоль соответственно 6х10^17.

Таб. по источникам света и конвертированию фотометрических в фотосинтетические величины. Цифры в столбцах указаны, как множители.(Прим. множители в последнем столбце имеют степень 10^-3, т.е. не 4,02, а 0,00402).

Источник излучения | Из PPF в PAR | Из Люксов в PPF | Из Люксов в PAR
Солнце | 0,219 | 0,019 | 4,02
Холодная белая флуоресцентная | 0,218 | 0,014 | 2,93
Флуоресцентная для выращивания(Grow-lux) | 0,208 | 0,030 | 6,34
ДНаТ | 0,201 | 0,012 | 2,45
ДРИ | 0,218 | 0,014 | 3,05
Натриевая низкого давления | 0,203 | 0,009 | 1,92

Пример:
Возьмем ДРИ с потоком в 40 000 люмен и ДНаТ с 55 000 люменами, обе 400ватт. Пусть расстояние до растений будет в 30 см и будем использовать отражатель 120 град. В результате перевода в люксы имеем 70771, 4 у ДРИ и 97310,7 у ДНаТ. Переводим в PPF и имеем 990,8 мкмоль/м2/с фотонов у ДРИ и 1167,7 у ДНаТ. Это количество полезных фотонов на м2.

А [image] здесь можно найти калькулятор-конвертер для тех, кому лень считать :). Хоть это и крайне важные величины в росте растения, фотоны имеют различную длину волны и лежат в разных частях спектра. В качестве определяющего параметра лампы нам еще и представляет важность отношение «красных» фотонов к «синим». Но это в другой статье.

Информация взята из различных источников.
Таблица взята с: egc.com

© [image] Общество Любителей Конопли


Освещение/HPSCFL :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/HPSCFL

Сделай сам: Светильник ДНаТ + ЭСЛ из листового металла

Многие садоводы используют ЭСЛ для досветки ДНаТ. Досветка бывает необходима когда мощность ДНаТ непропорциональна размерам бокса, в этом случае необходимо досвечивать углы. Также досветку делают для улучшения характеристик спектра света, ДНаТ светит преимущественно оранжево-красным, а ЭСЛ в досвет можно ставить «синие» с цветовой температурой от 6400K.

Задача сделать подвесной светильник с рефлектором Рефлектора «двойная парабола» ? для ДНаТ и одновременно с ЭСЛ размещенными как можно ближе к растениям.

Приобретаем на строительном рынке кусок листового металла 90x50см, ножницы по металлу можно приобрести там же. Расчерчиваем места сгибов для будущей двойной параболы.

Увеличить
Увеличить

С помощью струбцин и доски, жестко закрепляем лист металла на краю стола чтобы делать сгибы.

Увеличить
Увеличить

Двойная парабола в середине для ДНаТ, по бокам с двух сторон будут ЭСЛ

Увеличить
Увеличить

Крепим патроны, для ЭСЛ можно использовать пластиковые, для ДНаТ только керамический. Патроны удобно крепить с помощью уголков. Сверху светильника c помощью металлической ленты делаем крепление для подвеса на цепях.

Увеличить
Увеличить

Светильник готов к работе !

Увеличить
Увеличить

Увеличить
Увеличить

Источник: Светильник ДНаТ + ЭСЛ

см. также:

  • Почему эсл грееюся меньше чем днат ?
  • ДНАТ vs ЭСЛ

© [image] Общество Любителей Конопли


Освещение/InductionLamp :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/InductionLamp

Индукционная люминисцентная лампа

Другие названия:
Безэлектродная люминисцентная лампа
англ.: Induction lamp, Electrodeless lamp

Принцип работы основан на электромагнитной индукции и газовом разряде для генерации видимого света. Основным отличием от существующих газоразрядных ламп является безэлектродная конструкция – отсутствие термокатодов и нитей накала, что значительно увеличивает срок службы.

Состоит из трёх основных частей: газоразрядной трубки, внутренняя поверхность которой покрыта люминофором, магнитного кольца или стержня (феррита) с индукционной катушкой, электронного балласта (генератора высокочастотного тока).

Существует два типа конструкции по способу размещения электронного балласта:

  • Индукционная лампа с отдельным балластом (электронный балласт и лампа разнесены как отдельные элементы).

  • Индукционная лампа с встроенным балластом (электронный балласт и лампа находятся в одном корпусе).

Электронный балласт вырабатывает высокочастотный ток, протекающий по индукционной катушке на магнитном кольце или стержне. Электромагнит и индукционная катушка создают газовый разряд в высокочастотном электромагнитном поле, и под воздействием ультрафиолетового излучения разряда происходит свечение люминофора. Конструктивно и по принципу работы лампа напоминает трансформатор, где имеется первичная обмотка с высокочастотным током и вторичная обмотка, которая представляет собой газовый разряд, происходящий в стеклянной трубке

Особенности:

  • Длительный срок службы: 60.000–100.000 часов (предполагаемый)
  • Высокая светоотдача: 80–100 лм/Вт
  • Неограниченное количество циклов включения/выключения
  • Возможность диммирования (изменения интенсивности света): от 30% до 100%

Характеристики ламп Osram Endura

модель | мощность | цветность | излучение | светоотдача | размер | срок службы | цена 01.08.2010
Osram Endura | 70вт 70вт 100вт 100вт 150вт 150вт | 3000K 4000K 3000K 4000K 3000K 4000K | 6500лм 6500лм 8000лм 8000лм 12000лм 12000лм | 92лм/вт 92лм/вт 80лм/вт 80лм/вт 80лм/вт 80лм/вт | 32x14см 32x14см 32x14см 32x14см 42x14см 42x14см | 60т.ч. 60т.ч. 60т.ч. 60т.ч. 60т.ч. 60т.ч. | ~10т.р. ~11т.р. ~10т.р. ~11т.р. ~10т.р. ~11т.р.

Читайте также:

  • Индукционные лампы

© [image] Общество Любителей Конопли


Освещение/ИспользованиеНатриевыхЛамп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ИспользованиеНатриевыхЛамп

Использование натриевых ламп

Зачем они нужны ?

По сообщению Ed Rosenthal (автор MJ Growers Handbook, если кто не знает) дуговые лампы (по-английски – HID) светят в два раза эффективнее, чем лампы дневного света той же мощности – это объясняется маленькими размерами излучателя, свет от которого гораздо легче направляется в нужную сторону и прочими особенностями конструкции. Поскольку ЛДС излучает по всей поверхности, сконструировать для них достаточно эффективный отражатель сложнее, размер же и расход материала будут гораздо больше. Кроме того с помощью дуговых ламп можно создать значительно большую освещенность. Потолок ее для ламп дневного света составляет 40–50 ватт на кв. фут, а с помощью HID можно без особых проблем добиться в 2–3 раза большей!Для растений (в частности, конопли) подходят две разновидности ламп класса HID – натриевые высокого давления (HPS или ДНаТ) и металл-галидные (MH, отечественный представитель – ДРИ, ртутно-иодная). С точки зрения человека натриевые лампы на 10% эффективнее металл-галидных, но с точки зрения растений – наоборот, поскольку людям и растениям нужны совершенно разные участки спектра. Вопрос этот вообще-то немного спорный, и каждый второй источник утверждает по-своему. Поскольку натриевые лампы применяются (у нас по крайней мере) гораздо шире металл-галидных, то основное внимание будет уделяться именно им. Общие рекомендации одинаково справедливы для обоих типов ламп, отличаются только электрическая часть и методы устранения неполадок.

С экономической точки зрения они также гораздо выгоднее – менять лампы рекомендуется раз в полгода, а одна ДНаТ-400 успешно заменяет 15..20 ЛДС по 40 ватт. Кроме того стoит вспомнить о балластах – гораздо удобнее работать с одним среднего размера чем с пятнадцатью маленькими. Поскольку как уже говорилось электроэнергия используется дуговыми лампами вдвое эффективнее чем ЛДС, то при их использовании тот же результат получается при вдвое меньшем ее расходе. Эти лампы можно использовать даже для очень маленьких плантаций – самая маломощная ДНаТ на 70 ватт как раз подойдет для площади 1–2 кв. фута. На Рис. 3 изображена конструкция одного западного товарища, использующего метод ScrOG. Для освещения применена лампа HPS на 150 ватт, рефлектор закрыт стеклом для задержания лишних тепловых лучей. Площадь сетки с шишками – 3 кв. фута, возраст клонов – 30 (!) дней, сорт C99. Как видите, даже с далеко не идеальным рефлектором результаты просто поражают воображение!

Как они работают ?

Внутри внешнего стеклянного баллона ДНаТ'а находится «горелка» – трубка из алюминиевой керамики заполненная разреженным газом, в котором между двух электродов создается электрический разряд (дуга). В горелку также вводится ртуть и натрий (в ДРИ вместо натрия применяются галиды различных металлов, и горелка делается из кварцевого стекла) Для ограничения тока дуги используется специальный индуктивный (дроссель) или электронный балласт. Для зажигания холодной лампы напряжения сети недостаточно, поэтому необходимо использовать специальное импульсное зажигающее устройство – ИЗУ. Сразу же после включения оно генерирует импульсы напряжением несколько тысяч вольт, которые гарантированно пробивают лампу и создают дугу. «Натриевыми» лампы ДНаТ называют за то, что основной поток излучения генерируется ионами натрия, поэтому их свет имеет характерную желтую окраску. При работе «горелка» разогревается до 1300 °C, поэтому для сохранения ее в целости из внешнего баллона откачан воздух. Внимание: у всех без исключения дуговых ламп температура баллона при работе превышает 100 °С! Без принудительного охлаждения температура рефлектора будет ненамного меньше. Сразу после возникновения дуги лампа светит очень слабо, вся энергия расходуется на прогрев горелки. По мере прогрева яркость растет и достигает нормального уровня через 5–10 минут.

Как их устанавливать ?

Натриевым лампам, в отличие от металл-галидных абсолютно все равно в каком положении работать. На основании многолетнего опыта западные садоводы утверждают, что горизонтальное положение лампы является более эффективным чем вертикальное, поскольку основной поток света лампа излучает в стороны. По этой же причине лампа должна располагаться посреди плантации, причем ее ось должна быть направлена поперек (перпендикулярно длинной стороне) – таким образом обеспечивается наиболее равномерная освещенность всех растений. Поскольку балласт представляет собой достаточно тяжелую железяку, его лучше вынести в отдельный блок, тогда регулировать высоту лампы будет легче. Высота подвешивания выбирается экспериментальным путем, но будьте осторожны – если вы слишком опустите лампу она может сжечь верхушки растений!

Про ИЗУ и балласты

Самыми лучшими балластами для ДНаТ являются электронные, но из-за совершенно диких цен применяют их очень редко. Обычный дроссель украинского производства можно приобрести на фирме примерно за $10, если найти на базаре у алкашей – вдвое дешевле. В бывшем совке выпускается множество их модификаций и применять можно все – лишь бы дроссель был именно для ДНаТ и такой же мощности как и лампа. Ставить «родной» дроссель обязательно, в противном случае у лампы может в несколько раз сократится срок службы или катастрофически упасть светоотдача! Возможно также «мигание», когда лампа гаснет сразу же после прогрева, потом остывает и все начинается сначала...

Из отечественных ИЗУ самое удобное т.н. «УИЗУ», оно подходит для любой мощности лампы и работает со всеми балластами.

Кроме того подключение двумя проводами вместо обычных трех упрощает электрическую часть. При этом вы можете разместить УИЗУ как рядом с балластом, так и возле лампы, подключив непосредственно к ее контактам (см. схему ниже). При подключении УИЗУ полярность особой роли не играет, но рекомендуется чтобы красный («горячий») провод соединялся с балластом.

Соединения выполняются многожильным проводом достаточно большого сечения, сетевой шнур также должен быть рассчитан на большой ток. Настоятельно рекомендую ввести в эту схему предохранитель, в случае пробоя балласта он поможет предотвратить неприятные последствия – от выбивания пробок до пожара или взрыва лампы!

БЕЗОПАСНОСТЬ

Если вы собирали светильник сами – трижды убедитесь что схема абсолютна правильна! Если на вашем балласте не нарисована схема подключения, или количество ножек у балласта/ИЗУ не совпадает со схемой – проконсультируйтесь с продавцом этого барахла или опытным электриком. Последствия ошибки могут быть катастрофическими, начиная с выгорания любого из трех элементов схемы и заканчивая взрывом лампы (а стекло там толстое, да и осколки горелки с температурой больше тысячи градусов штука неприятная). Все электрические соединения выполняются толстым многожильным проводом, пайки должны быть надежными и без «соплей». Винты в соединительных колодках затягиваются плотно, но без чрезмерных усилий – чтоб не сломать колодку. Если на баллоне лампы имеется грязь, жир или что-то подобное то из-за неравномерного нагрева лампа может лопнуть (взорваться) сразу же после прогрева! Поэтому избегайте прикасаться к лампе руками и после установки ее в патрон на всякий случай протрите спиртом. Попадание капель воды или других жидкостей на включенную лампу вызывает взрыв со 100% вероятностью! При использовании вентилятора убедитесь что он вращается и дует воздух куда надо. Подвешивайте светильник надежно, чтобы избежать падения – он тяжелый и несколько растений сломает точно, еще и загореться, сука, может!

Несколько слов про электробезопасность... Исключите возможность попадания на балласт воды, уберите его подальше и подвесьте повыше! Провода должны иметь абсолютно целую изоляцию, лучше применить специальный провод для суровых условий. Помните, что в момент зажигания лампы ИЗУ вырабатывает импульсы очень высоко напряжения – может и не убъет но запомнится на всю жизнь Ж:0 Это кроме «обычных» 220 вольт, которые присутствуют по всей схеме. При ремонте (см. следующий раздел) некоторые измерения проводятся на включенном устройстве – ни в коем случае не делайте этого сами если у вас нет достаточного опыта работы с высоким напряжением!! Лучше раскошелится на поллитру для ближайшего электрика чем самому стать органическим удобрением

В процессе работы светильника хотя бы раз в месяц нужно стирать пыль с лампы и рефлектора и проверять состояние вентилятора. Лампы рекомендуется менять раз в 4–6 месяцев, поскольку к концу срока службы у них сильно падает светоотдача. И не опускайте лампу слишком низко, проверьте рукой температуру на уровне верхушек – сильного тепла быть не должно!

Если оно не работает ?

По мере старения натриевые лампы приобретают мерзкую привычку «мигать» т.е. лампа включается, разогревается как обычно, потом вдруг гаснет и через минуту все повторяется. Если вы заметили за ней такое поведение – попробуйте поменять лампу. В случае если смена лампы не помогает – померяйте напряжение в сети, возможно оно ниже обычного... Если мигание происходит нерегулярно – возможно виноват плохой контакт или скачки напряжения в сети. Самая неприятная возможность – это замыкание между витками обмотки в балласте, тогда придется его менять. Иногда «мигают» и новые лампы, но у них это через несколько часов проходит.

Бывает, что после включения светильника слышно как трещит ИЗУ (т.е. напряжение есть), но лампа даже не пытается зажечься. Чаще всего это случается из-за пробоя с проводе, идущем от ИЗУ к лампе или говорит о полностью выгоревшей лампе, реже бывает виноват обрыв провода между балластом и фонарем или подгоревшее ИЗУ. Попробуйте сменить провод между ИЗУ и лампой. Обратите внимание на состояние контактов ИЗУ. Если не поможет – попробуйте поменять лампу. Если не помогает – отключите ИЗУ (иначе своими импульсами оно может сжечь вольтметр!) и померяйте напряжение на патроне лампы – у ДНаТ оно должно соответствовать сетевому. Если напряжение на патроне есть – меняйте ИЗУ.

Если же светильник вообще не подает признаков жизни: ИЗУ не жужжит, лампа не светится – скорее всего или выбило предохранитель или нарушен контакт в сетевом шнуре. Возможно виновато сгоревшее ИЗУ или обрыв обмотки в балласте – проверьте балласт как описано ниже, если он целый – меняйте ИЗУ.

Балласт проверяется обычным Ом метром. В норме сопротивление у них порядка 1–2 Ом. Если сопротивление значительно больше – значит или обрыв в обмотке или нарушен контакт между выводами обмотки и соединительной колодкой (попробуйте подтянуть винты). При меж витковом замыкании все сложнее – на сопротивление постоянному току оно влияет очень мало из-за чего трудно обнаруживается, при этом мощность на лампу поступает гораздо большая чем надо. Когда на лампе передоз по мощности – она быстро перегревается и гаснет, в результате наблюдается все то же «мигание».

Не спешите выкидывать убитую (по вашему мнению) запчасть, может проблема и не в ней.

© [image] Общество Любителей Конопли


Освещение/ЭффективностьЛампНаРазныхРасcтояниях :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ЭффективностьЛампНаРазныхРасcтояниях

Эффективность ламп на разных расcтояниях

Таблицы основаны на использовании 120° отражателей. Большинство отражателей, которые мы используем, – очень близки к подобному.

Лучше начинать рассаду примерно с 5 000 cd/ftl (канделей на квадрадный фут) и медленно увеличивать интенсивность света в течение 1 – 1х недели.

Пока растения короткие, нет необходимости держать верхушки растений в верхней границе оптимального диапазона, но по мере их роста вы захотите максимизировать интенсивность света на более нижних участках шишки, что вынудит вас поместить верхушки растений вблизи или у верхних границ “оптимального диапазона”.

Всегда учитывайте тепловое излучение лампы, до светового. Для того, чтобы использовать более близкое расстояние к лампам может потребоваться отражатель с воздушным охлаждением или по крайней мере вентилятор, дующий непосредственно на лампу для рассеивания тепла.

Источник: Таблицы удаленности растений от источника света

© [image] Общество Любителей Конопли


Освещение/ЭффективностьЛампНаРазныхРасстояниях :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ЭффективностьЛампНаРазныхРасстояниях

Эффективность ламп на разном расстоянии

Таблицы основаны на использовании 120° отражателей. Большинство отражателей которые мы используем близки к этому.

Начинать рассаду можно с 5000лм (на площади 30x30см или 1x1 фут) и медленно увеличивать интенсивность света в течение 1–2х недель.

Пока растения маленькие, нет необходимости держать их в верхней границе «оптимального диапазона», но по мере их роста необходимо максимизировать интенсивность света на более нижних участках, и будет нужно поместить их вблизи или у верхних границ «оптимального диапазона».

Учитывайте тепловое излучение лампы. На более близком расстояние от лампы может потребоваться вентилятор обдувающий верхушки растений, также необходим отражатель с воздушным охлаждением лампы.

Источник: https://olkpeace.org/forum/fpost597895.html

© [image] Общество Любителей Конопли


Освещение/ЭСЛ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ЭСЛ

Компактные Люминесцентные Лампы – КЛЛ

Другие названия:
ЭСЛ – Энергосберегающие лампы
CFL – Compact Fluorescent Lamp

Существует два типа:

Компактные люминесцентные лампы – КЛЛ | Энергосберегающие лампы – ЭСЛ
Увеличить | Увеличить
Лампы без встроенного ПРА. Имеют бОльшую светоотдачу и срок службы чем у ЭСЛ. Лучшие лампы для мини-боксов. | Позиционируются как замена ламп накаливания, поэтому называются «Энерго-Сберегающие» (в сравнении с лампой накаливания). Имеют встроенный Электронный ПРА. При горизонтальном положении, из-за формы лампы ~50% света направлено не на растение – необходим рефлектор (отражатель).
Cветоотдача: ~50–95лм/вт Цоколь: 2G7, 2G10, 2G11, G21, G23, G24 | Cветоотдача: ~40–70лм/вт Цоколь: E14, E27, E40

Принцип работы:
Внутри стеклянной трубки электрический разряд (дуга) проходит между электродами сквозь пары ртути, под действием тока ртуть излучает ультрафиолет. Нанесенный на внутреннюю поверхность трубки люминофор преобразует ультрафиолет в видимый свет. Спектральные характеристики излучаемого света можно изменять подбирая разный люминофор.
Увеличить

Качественные КЛЛ и ЭСЛ на коробке с лампой и на цоколе самой лампы имеют информацию о цветности лампы (цветовая температура), о количестве излучаемых люменнов и маркировку энергоэффективности – изображение справа.

Класс A более 60Лм на 1Вт
Класс B более 45Лм на 1Вт

Подробнее о качестве энергосберегающих ламп
На коробке с ЭСЛ часто указывается две мощности лампы – потребляемая и рекламная (в пересчете на лампу накаливания). Важна только реально потребляемая мощность.

Цветовая температура – единица измерения: Кельвин (К)

  • 2700–3000К – «теплый» свет / Warm light – излучение преобладает в красной части спектра – используют для цветения

  • 4000–4200К – «холодный» свет / Cool light – излучение по всему спектру

  • 5200–6500К – «дневной» свет / Day light – излучение преобладает в синей части спектра – используют для вегетативного роста

  • 8000–25000K – ультрафиолет / Black light – ультрафиолетовое излучение

На цоколе лампы часто указывается код цветовой температуры CCT:

  • 865 – 6500K
  • 827 – 2700K

Первая цифра Индекс цветопередачи – характеризующий уровень соответствия естественного цвета тела видимому (кажущемуся) цвету этого тела при освещении его данным источником света. Индекс цветопередачи не имеет значения для садоводства.

Если выяснить цветность лампы по маркировке не представляется возможным, то можно воспользоваться следующим способом: включите лампу, дайте ей прогреться 5минут и выключите ее. После выключения она продолжает слабо светиться, видно в темноте – желто-оранжевым 2700–3000К, зеленовато-белым ~ 4000К, голубым – 6000–6500К.

Понятие цветовая температура дает лишь примерное представление о приобладании той или иной части cпектра. Точную информацию дают спектральные графики конкретной лампы.

Пример ЭСЛ 6500K и 2700K – изображение справа.

Увеличить

ЭСЛ 6500K

ЭСЛ 2700K

Устройство встроенного Электронного ПРА у ЭСЛ

  • Терморезистор с положительным температурным коэффициентом для мгновенного запуска без мерцания
  • Устройство подавления радиопомех
  • Переключающие транзисторы
  • Стабилизатор тока лампы
  • Конденсатор,обеспечивающий работу без мигания
Увеличить
Подключить несколько ЭСЛ к одной розетке можно используя параллельное соединение проводов.
Не трогайте стеклянную часть лампы, даже небольшое усилие может повредить герметичность колбы. Чтобы установить и демонтировать лампу, беритесь за ЭПРА в основании лампы.

Существует несколько заблуждений о ЭСЛ лампах:

1. «ЭСЛ не нагреваются или нагреваются очень незначительно и можно их использовать вообще без вентиляции бокса» – это ошибка начинающих садоводов. Даже одна маломощная ЭСЛ 23вт в небольшом пространстве 50x50x50см без вентиляции разогревает воздух более чем до 30°С

2. «Одна мощная лампа эффективнее чем несколько менее мощных» – это утверждение верно только для ДНаТ/МГЛ, для ЭСЛ все наобарот, часто мощные ЭСЛ имеют меньшую светоотдачу – пример ЭСЛ 105вт 55лм/вт, ЭСЛ 26вт 62лм/вт. Маломощные ЭСЛ имеют ряд преимуществ: они меньше греются и растения можно ставить вплотную 2–3см + больший срок службы ввиду меньшего нагрева, меньшая толщина лампы удобно для компактного бокса – пример ЭСЛ 105вт диаметр 10см, ЭСЛ 26вт диаметр 6см. Кроме того несколько ЭСЛ дают лучшую освещенность по площади. Учтите – максимальная светоотдача ЭСЛ начинается от мощности ~20вт.

Средняя светоотдача ЭСЛ:
8вт 40лм/вт
15вт 50лм/вт
20вт 55лм/вт
23–55вт 55–65лм/вт
– Более мощные 50–60лм/вт
– Светоотдача зависит от качества лампы и её температуры, лучшая светоотдача в пределах 20–30градусов цельсия, с поавшением температуры светоотдача падает. Дешевые Китайские ЭСЛ 20–30вт – светоотдача 40–45лм/вт...

Преимущества КЛЛ над ДНаТ/МГЛ

Безопасность и надежность:

  • КЛЛ не взрываются, случаи взрыва ДНАТ/МГЛ известны. У КЛЛ внутри колбы относительно небольшое давление газа, у ДНаТ внутри колбы высокое давление газа (необходимое для разгорания горелки), со временем старая лампа ДНаТ/МГЛ может взорваться.
  • КЛЛ не нагреется выше 70°С. ДНаТ/МГЛ разогреваются до 400°С – в случае отказа вентиляции возможен пожар.
  • КЛЛ легко переносят кратковременные отключения электричества. ДНаТ не сможет включиться если электричество отключили и включили ранее чем остыла горелка (5–10минут). ЭПРА зажигает ДНАТ в течении 3–15сек

Недостатки КЛЛ перед ДНаТ/МГЛ

Малая мощность и эффективность:

  • КЛЛ производит меньше света при равной мощности с ДНаТ. Cветоотдача КЛЛ 60–90лм/вт; ДНаТ 90–150лм/вт
  • КЛЛ имеют малую мощность, большинство ламп до 80–100вт, ЭСЛ до 250Вт
  • ЭСЛ изначально рассчитаны для замены ламп накаливания в быту, их дизайн имеет неэффективную форму для использования в качестве света для растений. При горизонтальном положении ~50% света направленно не на растение.

Усредненные характеристики ЭСЛ

мощность | излучение | длинна | диаметр | цоколь | цена
20Вт | 1000–1200лм | 12–17см | 4–6см | E27 | 100–150р.
23Вт | 1150–1380лм | 13–18см | 5–6см | E27 | 100–150р.
26Вт | 1300–1560лм | 13–18см | 5–6см | E27 | 100–150р.
30Вт | 1500–1800лм | 15–19см | 5–6см | E27 | 150–250р.
40Вт | 2000–2400лм | 20–27см | 7–8см | E27-E40 | 250–300р.
45Вт | 2250–2700лм | 20–27см | 7–8см | E27-E40 | 300–400р.
55Вт | 2750–3300лм | 24–27см | 7–8см | E27-E40 | 400–500р.
65Вт | 3250–3900лм | 26–30см | 7–8см | E27-E40 | 450–600р.
85Вт | 4250–5100лм | 27–33см | 7–9см | E27-E40 | 550–600р.
105Вт | 5250–6300лм | 29–36см | 7–9см | E27-E40 | 650–800р.

Самые эффективные КЛЛ

Плоские лампы с высокой светоотдачей – лучшие для мини-боксов.

OSRAM

модель | мощность | цветность | излучение | светоотдача | размер | срок службы | цена 01.08.2010
DULUX L Гроу-Репорт с DULUX L | 36вт 36вт 36вт 36вт 40вт 40вт 40вт 40вт 55вт 55вт 55вт 55вт 80вт 80вт | 6500K 4000K 3000K 2700K 6500K 4000K 3000K 2700K 6500K 4000K 3000K 2700K 4000K 3000K | 2750лм 2900лм 2900лм 2900лм 3325лм 3500лм 3500лм 3500лм 4550лм 4800лм 4800лм 4800лм 6000лм 6000лм | 76лм/вт 80лм/вт 80лм/вт 80лм/вт 83лм/вт 87лм/вт 87лм/вт 87лм/вт 83лм/вт 87лм/вт 87лм/вт 87лм/вт 75лм/вт 75лм/вт | 41x4см 41x4см 41x4см 41x4см 54x4см 54x4см 54x4см 54x4см 54x4см 54x4см 54x4см 54x4см 57x4см 57x4см | 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. 20т.ч. | ~300р. ~300р. ~300р. ~300р. ~350р. ~350р. ~350р. ~350р. ~400р. ~400р. ~400р. ~400р. ~450р. ~450р.
DULUX S / E | 11вт 11вт 11вт | 2700K 3000K 4000K | 900лм 900лм 900лм | 81лм/вт 81лм/вт 81лм/вт | 22x3см 22x3см 22x3см | 8–12т.ч. 8–12т.ч. 8–12т.ч. | ~100р. ~100р. ~100р.
DULUX F | 36вт 36вт | 3000K 4000K | 2800лм 2800лм | 77лм/вт 77лм/вт | 22x8см 22x8см | 8–12т.ч. 8–12т.ч. | ~550р. ~550р.

Гроу-Репорт с КЛЛ:

  • WW Fem DP, 150\50\50, КЛЛ 6х36W 2700k
  • Emperor/Системник 65см/Dulux L 3*36W

Гроу-Репорты с ЭСЛ:

  • MAZAR fem, ЭСЛ+ЛДС, Single Plant
  • LR/65W/МикроСтелс
  • NL x Shiva – ЭСЛ – DWC – GHE Flora
  • Durban Poison + ЭСЛ
  • LR/ЭСЛ экспресс-репорт
  • DWC, 2xЭСЛ 200W
  • Kalichakra/тумбочка/ЭСЛ
  • ElCubo-70/2хWW/2х105 ЭСЛ/Земля
  • эсл\земля\WW fem

Читайте также:

  • Рефлектор для ЭСЛ
  • Эффективный ЭСЛ светильник
  • Качество энергосберегающих ламп
  • Клуб фанатов «ЛДС+ЭСЛ»
  • Про то, как пилить ЭСЛ!?
  • Красные и синие ЭСЛ
  • Почему эсл грееюся меньше чем днат ?
  • ДНАТ vs ЭСЛ
  • Цветовая Температура К(ЭСЛ, КЛЛ, ЛЛ)

© [image] Общество Любителей Конопли


Освещение/ЛДС :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ЛДС

Линейные Люминисцентные лампы (ЛЛ)

ЛДС – Лампа Дневного Света / Fluorescent lamp

ЛЛ лампы условно делятся на два типа:

  • Обычные – применяются повсеместно для освещения офисов, метро, магазинов, подъездов жилых домов.
  • Специальной цветности – отличаются особым люминофором, и соответственно спектральными характеристиками излучаемого света. Применяются для освещения растений (Osram Fluora), аквариумов (Hagen Glo), ночных клубов (Black Light).

Продаются в хозяйственных и специализированных магазинах света, на строительных рынках. Cпециальные ЛЛ в зоомагазинах.

Принцип работы: Электрический разряд (дуга) проходит между электродами сквозь пары ртути внутри стеклянной трубки – возникает ультрафиолетовое излучение. Нанесенный на внутреннюю поверхность трубки люминофор преобразует ультрафиолет в видимый свет. Подбирая разные виды люминофора меняют спектральные характеристики излучаемого света. Увеличить

Подключение:
Для работы лампы необходимо дополнительное оборудование: Эм-ПРА (Электромагнитный Пускорегулирующий Аппарат) + стартер или ЭПРА (Электронный Пускорегулирующий Аппарат).

Схемы подключения с Эм-ПРА – рисунок справа
Увеличить

Срок службы:
Средний срок службы 5000–16000 часов – зависит от производителя и условий эксплуатации. Ближе к концу срока службы на концах лампы образуется сильное потемнение из-за выгорания электродов (см.фото), мигание лампы значит что она сломалась.

Лампы ощутимо нагреваются если нет нормальной циркуляции воздуха. Если вентиляция сделана правильно, то листва упершаяся в лампу не пострадает.

Цветовая температура – единица измерения: Кельвин (К)

  • 2700–3000К – «теплый» свет / Warm light – излучение преобладает в красной части спектра – используют для цветения

  • 4000–4200К – «холодный» свет / Cool light – излучение распределено по всему спектру

  • 5200–6500К – «дневной» свет / Day light – излучение преобладает в синей части спектра – используют для вегетативного роста

  • 8000–25000K – ультрафиолет / Black light – ультрафиолетовое излучение

Производители ламп:

Известные: Osram, Philips, General Electric, Sylvania.
Китайские: Camelion, EMS, Космос.

Размеры ЛЛ ламп:
Колба T5 – диаметр 16мм – цоколь G5
Колба T4 – диаметр 12мм – цоколь G5
Колба T8 – диаметр 26мм – цоколь G13
Колба T10 – диаметр 28мм – цоколь G13
Колба T12 – диаметр 38мм – цоколь G13

Цифра после буквы T обозначает диаметр в 1/8 дюйма, те лампа T-8 имеет диаметр 8/8 дюйма ~25,4мм
Увеличить

Самые эффективные ЛЛ лампы

OSRAM

фото | модель | цветность | излучение | светоотдача | длина | срок службы | цена 01.05.2008
LUMILUX T5 HE HIGH EFFICIENCY | FH 14w/865 HE FH 14w/840 HE FH 14w/835 HE FH 14w/830 HE FH 14w/827 HE FH 21w/865 HE FH 21w/840 HE FH 21w/835 HE FH 21w/830 HE FH 21w/827 HE FH 28w/865 HE FH 28w/840 HE FH 28w/835 HE FH 28w/830 HE FH 28w/827 HE FH 35w/865 HE FH 35w/840 HE FH 35w/835 HE FH 35w/830 HE FH 35w/827 HE | 6500K 4000K 3500K 3000K 2700K 6500K 4000K 3500K 3000K 2700K 6500K 4000K 3500K 3000K 2700K 6500K 4000K 3500K 3000K 2700K | 1100лм 1200лм 1200лм 1200лм 1200лм 1750лм 1900лм 1900лм 1900лм 1900лм 2450лм 2600лм 2600лм 2600лм 2600лм 3050лм 3300лм 3300лм 3300лм 3300лм | 75лм/вт 85лм/вт 85лм/вт 85лм/вт 85лм/вт 83лм/вт 90лм/вт 90лм/вт 90лм/вт 90лм/вт 87лм/вт 92лм/вт 92лм/вт 92лм/вт 92лм/вт 87лм/вт 94лм/вт 94лм/вт 94лм/вт 94лм/вт | 55см 55см 55см 55см 55см 85см 85см 85см 85см 85см 115см 115см 115см 115см 115см 145см 145см 145см 145см 145см | ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. | ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p. ~170p.
LUMILUX T8 | L 16w/840 L 16w/827 L 18w/840 L 18w/835 L 18w/830 L 23w/840 L 23w/830 L 30w/880 L 30w/865 L 30w/840 L 30w/830 L 30w/827 L 36w/880 L 36w/865 L 36w/840 L 36w/835 L 36w/830 L 36w/827 L 38w/880 L 38w/840 L 38w/830 L 58w/880 L 58w/865 L 58w/840 L 58w/835 L 58w/830 L 58w/827 | 4000K 2700K 4000K 3500K 3000K 4000K 3000K 8000K 6500K 4000K 3000K 2700K 8000K 6500K 4000K 3500K 3000K 2700K 8000K 4000K 3000K 8000K 6500K 4000K 3500K 3000K 2700K | 1250лм 1250лм 1350лм 1350лм 1350лм 1900лм 1900лм 2350лм 2350лм 2400лм 2400лм 2400лм 2900лм 3250лм 3350лм 3350лм 3350лм 3350лм 2950лм 3300лм 3300лм 4900лм 5000лм 5200лм 5200лм 5200лм 5200лм | 78лм/вт 78лм/вт 75лм/вт 75лм/вт 75лм/вт 82лм/вт 82лм/вт 78лм/вт 78лм/вт 80лм/вт 80лм/вт 80лм/вт 80лм/вт 90лм/вт 93лм/вт 93лм/вт 93лм/вт 93лм/вт 77лм/вт 86лм/вт 86лм/вт 84лм/вт 86лм/вт 89лм/вт 89лм/вт 89лм/вт 89лм/вт | 72см 72см 59см 59см 59см 97см 97см 89см 89см 89см 89см 89см 120см 120см 120см 120см 120см 120см 105см 105см 105см 150см 150см 150см 150см 150см 150см | ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. | ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p. ~90p.
LUMILUX T5 HO CONSTANT | FQ 24w/830 HO FQ 24w/840 HO FQ 24w/865 HO FQ 39w/830 HO FQ 39w/840 HO FQ 39w/865 HO FQ 49w/830 HO FQ 49w/840 HO FQ 49w/865 HO FQ 54w/830 HO FQ 54w/840 HO FQ 54w/865 HO FQ 80w/830 HO FQ 80w/840 HO FQ 80w/865 HO | 3000K 4000K 6500K 3000K 4000K 6500K 3000K 4000K 6500K 3000K 4000K 6500K 3000K 4000K 6500K | 1950лм 1950лм 1850лм 3400лм 3400лм 3200лм 4750лм 4750лм 4550лм 4850лм 4850лм 4600лм 6800лм 6800лм 6450лм | 81лм/вт 81лм/вт 77лм/вт 87лм/вт 87лм/вт 82лм/вт 96лм/вт 96лм/вт 92лм/вт 89лм/вт 89лм/вт 85лм/вт 85лм/вт 85лм/вт 80лм/вт | 55см 55см 55см 85см 85см 85см 145см 145см 145см 115см 115см 115см 145см 145см 145см | ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. |
LUMILUX F 4Y | F 4Y 18w/840 F 4Y 18w/830 F 4Y 36w/840 F 4Y 36w/830 F 4Y 58w/840 F 4Y 58w/830 | 4000K 3000K 4000K 3000K 4000K 3000K | 1350лм 1350лм 3300лм 3300лм 5200лм 5200лм | 75лм/вт 75лм/вт 91лм/вт 91лм/вт 89лм/вт 89лм/вт | 59см 59см 120см 120см 150см 150см | ~24т.ч. ~24т.ч. ~24т.ч. ~24т.ч. ~24т.ч. ~24т.ч. |
LUMILUX T5 HO HIGH OUTPUT | FQ 39w/840 HO FQ 39w/835 HO FQ 39w/830 HO FQ 39w/827 HO FQ 49w/880 HO FQ 49w/865 HO FQ 49w/840 HO FQ 49w/835 HO FQ 49w/830 HO FQ 49w/827 HO FQ 54w/865 HO FQ 54w/840 HO FQ 54w/835 HO FQ 54w/830 HO FQ 54w/827 HO FQ 80w/840 HO FQ 80w/835 HO FQ 80w/830 HO FQ 80w/827 HO | 4000K 3500K 3000K 2700K 8000K 6500K 4000K 3500K 3000K 2700K 6500K 4000K 3500K 3000K 2700K 4000K 3500K 3000K 2700K | 3100лм 3100лм 3100лм 3100лм 4050лм 4100лм 4300лм 4300лм 4300лм 4300лм 4050лм 4450лм 4450лм 4450лм 4450лм 6150лм 6150лм 6150лм 6150лм | 79лм/вт 79лм/вт 79лм/вт 79лм/вт 82лм/вт 83лм/вт 87лм/вт 87лм/вт 87лм/вт 87лм/вт 75лм/вт 82лм/вт 82лм/вт 82лм/вт 82лм/вт 76лм/вт 76лм/вт 76лм/вт 76лм/вт | 85см 85см 85см 85см 145см 145см 145см 145см 145см 145см 115см 115см 115см 115см 115см 145см 145см 145см 145см | ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. ~20т.ч. |
LUMILUX | L 36w/840 UK L 36w/830 U L 58w/830 U L 58w/840 UK | 4000K 3000K 3000K 4000K | 2800лм 3000лм 4700лм 4700лм | 77лм/вт 83лм/вт 81лм/вт 81лм/вт | 57см 60см 76см 57см | ~8т.ч. ~8т.ч. ~8т.ч. ~8т.ч. |
SPLIT control | L 36w/830 SPS L 36w/840 SPS L 58w/840 SPS | 3000K 4000K 4000K | 2800лм 2800лм 4700лм | 77лм/вт 77лм/вт 81лм/вт | 120см 120см 150см | ~18т.ч. ~18т.ч. ~18т.ч. | ~450p. ~450p. ~480p.
LUMILUX DE LUXE T8 | L 36w/965 L 36w/954 L 36w/940 L 58w/965 L 58w/954 L 58w/940 L 58w/930 | 6500K 5400K 4000K 6500K 5400K 4000K 3000K | 2850лм 2850лм 2900лм 4550лм 4550лм 4600лм 4350лм | 79лм/вт 79лм/вт 80лм/вт 78лм/вт 78лм/вт 79лм/вт 75лм/вт | 120см 120см 120см 150см 150см 150см 150см | ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. ~18т.ч. | ~220p. ~220p. ~220p. ~250p. ~250p. ~250p. ~250p.
BASIC T8 | L 36w/840 L 58w/840 | 4000K 4000K | 2850лм 4600лм | 79лм/вт 79лм/вт | 120см 150см | ~8т.ч. ~8т.ч. | ~70p. ~70p.

Специальной цветности ЛЛ лампы:

фото | модель | цветность | излучение | светоотдача | длина | срок службы | цена 01.05.2008
FLUORA | L 15w/77 L 18w/77 L 30w/77 L 36w/77 L 58w/77 | FLUORA FLUORA FLUORA FLUORA FLUORA | 400лм 550лм 1000лм 1400лм 2250лм | 26лм/вт 30лм/вт 33лм/вт 38лм/вт 24лм/вт | 44см 59см 89см 120см 150см | 13т.ч. 13т.ч. 13т.ч. 13т.ч. 13т.ч. | ~180р. ~170p. ~270p. ~220p. ~300p.

Репорты с использованием ЛЛ:
3D-свет (ЛДС), периодика, Мазар, СОГ
MAZAR fem, ЭСЛ+ЛДС, Single Plant
Kalicharka, земля, ЛДС (2 х 36 ватт, для растений)
Hawaiian Skunk,Indian Skunk ЛДС 5Х30w
DWC, ww Colombian Red Haze, 12 Лдс-36Вт
Барыжка,земля&DWC,ЛДС&ЭСЛ200Вт
Northern Lights от NIRVANA/земля/ЛДС 16х18Вт

см. также:
Клуб фанатов «ЛДС+ЭСЛ»
ЛДС/площадь

© [image] Общество Любителей Конопли


Освещение/LED :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/LED

Светодиод

Другие названия:
Светоизлучающий диод, СД, СИД
англ.: LED Light-Emitting Diode

Светодиод – полупроводниковый прибор с электронно-дырочным переходом или контактом металл-полупроводник, создающий оптическое излучение при пропускании через него электрического тока.

При пропускании электрического тока через p-n переход в прямом направлении, носители заряда — электроны и дырки — рекомбинируют с излучением фотонов (из-за перехода электронов с одного энергетического уровня на другой).

КПД светодиодов в среднем колеблется от 60 до 80 %. Срок службы от 20.000ч.до 100.000ч.

Излучаемый свет лежит в узком диапазоне спектра, характеристики зависят от химического состава использованных полупроводников. Свет «белых» диодов аналогичен спектру люминесцентных ламп, схожесть обусловлена тем, что в этих светодиодах также используется люминофор, преобразующий ультрафиолетовое излучение в видимое с широким спектром.

Светодиодные светильники и прожекторы – последние достижение в области освещения. Светодиоды пожаробезопасны, не нагреваются выше 60°С, благодаря этому они могут соседствовать с горючими материалами, такими как фанера или картон.

Розничная стоимость мощных светодиодов 1–3вт, на 01.04.2011 относительно высока – порядка 3$ за один светодиод.

Гроу-Репорт с cветодиодами:

  • Vanilla Kush (BF), XXX (MG)/LED 230W/LST/ScrOG
  • LED/ТОПАЗ-100/S.A.G.E.(fem)/White Russia/Ice x 2/Земля
  • Durban Poison fem (DP)\LED UFO 150 Ватт\Аудиоколонка\Земля
  • Кокос & земля/Led светильник 45W/40x36x52
  • DWC GHE/ LED 230W_v2.0 /Концептбокс[super lemon choco g13]
  • Бокс В/Ш/Г 100/50/60 LED 120W(Sirius), Кокос, LR
  • Клоны Exile, Sweet Berlin и АК 47, LED 90W
  • Lowrider#1, земля, 28W LED
  • Afghani, пассивная гидра, СД(LED)

© [image] Общество Любителей Конопли


Освещение/LEDfaq :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/LEDfaq

Вопросы и ответы о светодиодах

В: Можно ли вообще растить под светодиодами (далее СД) ?
О: Можно, уже существует немало успешных гроу-репортов. Существенный минус – технология только разрабатывается. Цены на светодиоды пока завышены.

В: Почему в СД лампах для растений так мало люменов (Lm) ?
О: Люмен – единица измерения светового потока, привязанная к чувствительности человеческого глаза. Оценивать разные источники света в люменах можно только при идентичности их спектральных характеристик (свет должен быть одного цвета). Чувствительность растений к свету радикально отличается от чувствительности человеческого глаза, поэтому оценивать эффективность СД ламп опираясь только на количество люменов бессмысленно. Однако, можно сравнивать по люменам СД при их выборе, например, из 2 светодиодов одного цвета (оба красные, 660нм), один на 35 lm, другой на 42 lm лучшим будет второй.

В: Что лучше – сделать лампу или купить готовую?
О: Изготовление лампы даже небольшой мощности (до 50Вт) является непростой инженерно-конструкторской задачей, даже комплексом задач. Если вы испытывали трудности с монтажом Дната – СД лампа своими руками не для вас. Если вы уверены в своих силах – готовьтесь много сверлить, клеить, паять, считать и думать.

В: Мне проще купить готовый светильник. Где это лучше сделать?
О: На 2011г. рынок светодиодных изделий все еще находится в зачаточном состоянии. Проблема в том что СД лампы производятся множеством небольших фирм в США, РФ, Европе и Азии, с большим разбросом цен и характеристик. Другая проблема – никому до конца не известно точно, какой должна быть идеальная СД лампа. Технология только развивается. Есть множество различных вариантов покупки СД лампы, от Ebay до прямой закупки в Китае.

В: Попробую сделать лампу сам, с чего мне начать?
О: Рассчитывайте как будет стоять лампа в вашем боксе, какая будет ее мощность и форма. Личный опыт позволяет автору этих строк утверждать, что 30Вт качественных диодов равноценны минимум 70Вт Днат. Продавцы СД ламп, конечно же, называют намного более заманчивые коэффициенты, но их главная задача продать вам товар.

В: Допустим мой светильник будет иметь вид излучающей плоскости, 20х40 см, мощностью 50Вт. Что дальше?
О: Определиться с выбором конструктивного исполнения диодов. В наших целях подходят диоды мощностью от 1Вт, использование диодов меньшей мощности нецелесообразно.

Первый – предполагает использование специальных трехслойных плат с теплоотводом, использование специального низкотемпературного припоя и специального паяльного оборудования. Однако вполне возможно изготовление лампы на таких диодах в домашних условиях.
Второй – более универсален в монтаже, легче паять, нет необходимости электрически изолировать диод от монтажной пластины.
Третий – диоды первого и второго вариантов посажены в заводских условиях на небольшую пластину в форме звезды. Самый оптимальный выбор для начинающих, диоды «на звезде» легче всего собираются в светильник.

В: Какого именно цвета диоды покупать?
О: Основное отличие СД от других источников света – монохромность, СД излучает свет в узком диапазоне длин волн. На рисунке представлены спектры для 6 разных диодов фирмы Cree:

Пики поглощения света растениями находятся на 450 и 660 нм. Самое простое решение, диоды двух цветов, синие (около 450нм) и красные (около 650нм).

В: Сколько нужно синих и сколько нужно красных? Нужны ли диоды других цветов?
О: Практика показывает что достаточно и двух видов диодов. Но многие производители предлагают лампы с расширенным спектром (используются до 5–6 разных видов диодов, от УФ до ИК). Такие лампы дороже, но эффективнее. Вопрос же соотношения количества диодов разных цветов в лампе остается проверять только экспериментально, вполне возможно что для разных растений это соотношение будет разным. Существуют специальные светодиоды для растений, с длинами волн «подогнанными» под пики поглощения света 445–450 и 650–660нм. Лучше всего использовать именно их, однако они недешевы и производятся только в Азии. СД бывают с разным углом излучения, от 15 до 120 градусов. Это важно учитывать при проектировании лампы! От этого зависит площадь, освещаемая лампой и эффективное расстояние между лампой и растением.

В: Можно использовать белые светодиоды?
О: При использовании белых светодиодов мы теряем главное их преимущество – излучение в узкой части спектра, именно в той его части которые поглощается растением. Белые СД представляют собой УФ СД, на нижнюю часть линзы которых нанесен слой люминофора. Конечно можно использовать и белые СД, их спектр выглядит примерно так (Cree XRC)

Как видно, можно даже выбрать цветовую температуру, так же как для ЭСЛ для веги и цвета. В этом случае как при использовании ЭСЛ 70Вт нам нужно использовать СД на те же 70 Вт, получается В РАЗЫ дороже и сложнее, плюсы будут разве что по долговечности и удобстве использования в отличии от ЭСЛ.

В: Куплю диоды на звезде и буду пробовать. Что еще мне понадобится?
О: Для диодов «на звезде», все что нужно – это посадить звездочки на одну большую пластину-теплоотвод, соединить их и подключить источник питания. Для посадки можно использовать термоклей, саморезы, винты. При использовании саморезов или винтов поверхность контакта необходимо промазать термопастой.

О соединении диодов: Диоды соединяются только последовательно! То есть, минус первого к плюсу второго, минус второго к плюсу третьего и так далее. Ток через диоды будет одинаковым для всей цепи. Ни в коем случае нельзя соединять диоды параллельно, это приведет к их быстрой деградации и выходу из строя. Имеет смысл сделать 2 раздельные ветки питания, для синего и красного цветов.

Отдельно стоит сказать об правильном питании СД. Самое важное – стабилизировать потребляемый им ток. СД нельзя подключать прямо ни к одному источнику питания, который может найтись у вас дома – во всех них стабилизируется напряжение, а не ток. устройство, стабилизирующую ток через СД, можно купить, а можно собрать самому.

Простой вариант схемы источника питания для СД лампы
«Взрослый» вариант схемы для питания СД
Готовые устройства

Обратите внимание на выходной ток. Как выбрать то, что нам нужно? Допустим, вы остановили выбор на диодах фирмы Cree с рабочим током 350мА, мощностью около 1Вт и решили, что их в лампе будет 50 штук. Значит, вам нужен драйвер на 50Вт. Если вы решили делать лампу с 2-мя независимыми каналами, то вам понадобится 2 драйвера, один на красные, второй на синие диоды.

В: Что еще важно?
О: Важны 3 вещи: 1. Не подавать на СД напряжение больше рабочего (около 2,2–2,5В для красных, около 3,3В для синих) – приводит к пробою СД, необратимому выходу из строя. 2. Не допускать превышения максимального тока через СД. Приводит к повышению температуры СД, ускоряет деградацию СД. 3. Не допускать нагрева СД выше 50 градусов Цельсия. Приводит к падению светоотдачи и быстрой деградации СД. Все важные параметры СД содержатся в его заводской документации, которая должна предоставляется производителем и легко находится в сети.

В: Насколько надежны СД?
О: При выполнении трех предыдущих условий срок службы СД превышает срок службы других источников света и может достигать 40.000–50.000 часов.

автор: herballer ОЛК

Читайте также:

  • Светодиоды

© [image] Общество Любителей Конопли


Освещение/МГДРИ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/МГДРИ

МГЛ – Металло-Галогенные Лампы

Другие названия:
Металло-Галогеновые / Металл-Галлидные / Металло-Галоидные / Металло-Галоген
ДРИ – Дуговая Ртутная с Иодидами металлов
MHL – Metal Halide Lamp

Металло-Галогенные лампы широко применяются для освещения теплиц, зимних садов и оранжерей.

Принцип работы:
В колбе наполненной газами между электродами возникает электрический разряд (дуга), в центре лампы дуга проходит сквозь горелку разогревая металлы, в их парах возникает излучение. Наполнитель горелки состоит из йодидов металлов, в том числе редкоземельных, диспрозий (Dy), гольмий (Ho) и тулий (Тm), а также комплексных соединений с цезием (Cs) и галогенидов олова (Sn). Подбирая определенный состав наполнителя горелки получают излучение нужного спектра. Цветовая температура МГЛ ламп от 2700K до 25000K – Светоотдача МГЛ сопоставима с ДНаТ (МГЛ: 90–120лм/вт – ДНаТ: 90–150лм/вт).

Для работы лампы необходимо дополнительное оборудование – ПРА (Пускорегулирующий Аппарат) и ИЗУ (Импульсное Зажигающее Устройство) – после подачи электричества лампа некоторое время разогревается набирая полную мощность. Обычно МГЛ подключаются через тотже балласт что и ДНаТ, реже встречаются МГЛ рассчитанные на дроссель от ртутных ламп (ДРЛ).

МГЛ лампы производят с двумя различными типами горелок: Керамическими и Кварцевыми.

МГЛ с керамической горелкой

Керамическая горелка обеспечивает широкий спектр света, его стабильность в течение всего срока службы, а также лучшую светоотдачу. Сравнение спектра ламп МГЛ с керамической горелкой (CDM) и ДНаТ (SON) на примере ламп Philips:

МГЛ с керамической горелкой идеально подходят на весь жизненный цикл растения, поскольку в спектральном составе света имеют все длины волн, поглощаемые хлорофиллами a и b. По цене лампы с керамической горелкой дороже.

МГЛ с кварцевой горелкой

МГЛ с кварцевой горелкой обладает узкими всплесками на различных участках спектра. Например, спектр лампы Phillips HPI имеет ярко выраженные всплески на длине волн 535, 590 и 448 нм:

МГЛ с преобладанием излучения в синей части оптического спектра подходят для вегетативной стадии роста – cиний свет для всходов увеличивает шанс появления растений женского пола, способствует кустистости (полезно для материнских растений), останавливает вытягивание (полезно при ограниченной высоте бокса), а также стимулирует деление клеток листьев – увеличивая зеленую массу растения, плотные листья способны накапливать больше питательных веществ.

МГЛ с преобладанием излучения в красной части спектра можно использовать для цветения, но они уступают по светоотдаче и цене ДНаТ – Светоотдача: МГЛ 120лм/вт – ДНаТ 150лм/вт; Цена: МГЛ 1000р. – ДНаТ 500р.

Разновидности МГЛ

Компактная Цоколь: G12 | Линейная Цоколь: RX7s, RX7s-24 | Линейная Цоколь: FC2
Эллипсоидная Цоколь: E27, E40 | Трубчатая Цоколь: E27, E40 | ДРИЗ (Зеркальная) Цоколь: E27, E40

см. также:
Как правильно выбрать лампу
Подключение газоразрядных ламп

© [image] Общество Любителей Конопли


Освещение/Определения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/Определения

Основные понятия о свете и светотехнике

Свет

Видимый глазом (оптический) диапазон спектра электромагнитного излучения, длины волн ~380—780нм. Волны разной длины в оптическом диапазоне воспринимаются глазом как отдельные цвета, все вместе – как белый свет.

Интенсивность поглощения растением света разной длины волн

Пики поглощения:

  • хлорофилл b – 430нм и 662нм
  • хлорофилл a – 455нм и 643нм

Цветовая температура – (CCT – Correlated Color Temperature)

Обозначение примерного спектрального состава излучаемого света – Единица измерения: Кельвин (K)

<3000K – тёплый свет (Warm light) – преобладание излучения в красной части видимого диапазона
>4000K – холодный свет (Cool light) – излучение по всему спектру, с преобладанием в зеленой части
>5000K – дневной свет (Day light) – преобладание излучения в синей части видимого диапазона
>8000K – ультрафиолет (Black light) – ультрафиолетовое излучение

Понятие цветовая температура дает лишь примерное представление о преобладании той или иной части cпектра. Точную информацию дают спектральные графики конкретной лампы. Лампы с одинаковым обозначением цветовой температуры могут иметь разный спектральный состав излучаемого ими света, обусловленный технологией производства.

Примечание: цветовая температура солнца равна ~5800K

Люмен (Lumen)

Единица измерения светового потока (обозначение: Лм, Lm)

Люкс (Lux)

Единица измерения освещенности, лк=лм/м^2 (обозначение: Лк, Lx)

Световая отдача (энергоэффективность)

Эффективность преобразования электричества в свет (Люмен на Ватт – Лм / Вт)

Маркировка энергоэффективности

Лампы бытового назначения должны иметь маркировку энергоэффективности.

Люминесцентные и энергосберегающие лампы – Классы A и B
Галогенные лампы – Класс D
Лампы накаливания – Классы E и F

МГЛ и ДНаТ лампы не обязаны иметь эту маркировку т.к. не являются бытовыми.

© [image] Общество Любителей Конопли


Освещение/ОриентацияЛампыВБоксе :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ОриентацияЛампыВБоксе

Как правильно расположить лампу в прямоугольном боксе

Большая часть света исходит по бокам лампы, это можно наблюдать посмотрев как падает свет на стены и пол. Запомните, если у вас прямоугольный бокс, важно расположить длинную часть лампы параллельно короткой части вашего бокса.

© [image] Общество Любителей Конопли


Освещение/ПодключениеЛамп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ПодключениеЛамп

Подключение натриевых ламп

ПРА

ПРА – пускорегулирующий аппарат = дроссель + ИЗУ
Для того, чтобы лампа зажглась нужны дроссель и ИЗУ (импульсное зажигающее устройство).

Дроссель(он же балласт)

Двухобмоточные дроссели считаются устаревшими, рекомендуется использовать однообмоточные. (на картинках «ПРА» читать, как «дроссель»)
Отечественный дроссель:

Импортный дроссель:

Настоятельно НЕ рекомендуется использование ДНаТ с дросселем от ДРЛ !
В силу некоторых особенностей конструкции (более тонкая проволока в обмотке, которая не расчитана на напряжения, генерируемые ИЗУ в процессе зажигания. Вследствие чего происходит нагрев и размягчение изоляционного лака с последующим межвитковим замыканием) они могут быть ПОЖАРООПАСНЫ.
см.также: Замыкание дросселя

ИЗУ

ИЗУ отечественный (примерная цена 80 – 150 руб *на 2004г*.)
Модель: ИЗУ-У-700/220-В-001
Предназначено для зажигания ламп ДНАТ мощностью от 70 до 400 Вт.

ИЗУ импортный HELVAR (примерная цена 200 – 300 руб.)
Модель HI 400S предназначено для зажигания натриевых ламп 100 – 400 Вт.

ИЗУ бывают двух видов – двух и трёх проводные. Надёжнее и эффективнее с тремя проводами, хоть и дороже.

Схемы подключения натриевых ламп

Настоятельно рекомендуется ставить «родной» дроссель, соответствующего номинала, в противном случае у лампы может в несколько раз сократится срок службы или катастрофически упасть светоотдача.
Расстояние от ИЗУ до лампы не должно превышать 1м. Все соединения выполняются медным проводом с площадью сечения 1,5 мм2.
Рекомендуется ввести в эту схему предохранитель-автомат, в случае пробоя балласта он поможет предотвратить неприятные последствия – от выбивания пробок до пожара или взрыва лампы! Более практично брать двухполюсной автомат, поскольку использование однополюсного обязывает вас ставить его на фазу, иначе, в случае срабатывания автомата фазный ток не перестанет поступать на дроссель или ИЗУ. Например, имеем ДНаТ-100. На дросселе читаем «1,2 А». Это рабочий ток светильника. Пусковой ток будет примерно в 1,5 раза больше. Считаем: 1,2*1.5=1.8А. Автомата на 1.8А не найти, поэтому покупаем двухполюсной автомат на 3 ампера. Изготовители автоматов – AEG, ABB, Schnider Electrik, Legrand. Цена – ок. 200руб. Китайские автоматы «ДЭК», «ИЭК» и т.п. покупать не советую. Но если денег жалко, лучше купить «ДЭК» за 30 р, чем вообще ничего. По желанию можно приобрести маленький щиток – он закроет доступ к токоведущим частям автомата, и его удобно привернуть к шкапчику.

Схема подключения дросселя(балласта) с двух проводным ИЗУ:

К центральному контакту лампы должен идти провод от дросселя(балласта).

Схема подключения дросселя с трех проводным ИЗУ:

Схемы подключения, рекомендованные компанией Osram

(см. номер подключения для типа лампы в таблице ламп OSRAM )

D | дроссель
UN | сетевое напряжение 230 В (при 2000 Вт и 3500 Вт =400 В)
K | конденсатор компенсации
Z | устройство зажигания (устанавливать вблизи лампы)
ZL | провод ВЧ зажигания к заземленному контакту лампы
K+S | быстродействующий выключатель и контактор

Схемы подключения, рекомендованные компанией Helvar

Далее я приведу краткую таблицу основных знаков соответствия продукции по нормам европейских стран, дабы в дальнейшем у читателя ни возникало вопросов про «какие-то значки» на коробке или на оборудовании.

Структура условного обозначения ЭПРА Н ~ 220–1х[*]-[*][*][*]0-[*]:

ЭПРА – электронный пускорегулирующий аппарат;
Н – натриевая лампа высокого давления;
~ – род тока питающей сети: переменный;
220 – номинальное напряжение питающей сети;
1 – число ламп, включаемых с одним аппаратом;
[*] – мощность лампы, Вт (50, 70, 100, 150, 250, 400, 600);
[*] – способ подключения к сети (1-выводные концы; 2-клеммные колодки);
[*] – способ подключения к лампе (1-выводные концы; 2-клеммные колодки);
[*] – Регулировка мощности (0-не предусмотрена);
0 – отсутствие прогрева электродов;
[*] – конструктивное исполнение;

ЭПРА

схема эпра 250 ватт

см.также:

  • элекронные ПРА
  • Пошаговое видео по подключению

© [image] Общество Любителей Конопли


Освещение/ПростойСветильник :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ПростойСветильник

Простой светильник

Для создания простого светильника подойдет металлический противень, поддон или таз – лучше алюминиевые. Подобный светильник можно использовать с любым типом ламп ( ДНаТ / МГЛ / ЭСЛ ).

Алюминиевый противень
Алюминиевый таз

Когда-то это был лоток для реактивов

Разгибаем одну сторону и сверлим технологические отверстия. Петли по углам чтобы подвешивать светильник.

Увеличить
Увеличить

Устанавливем патрон e27, провода, кулер 80мм. для обдува ламп.

Увеличить | Увеличить
Увеличить | Увеличить

Вкручиваем лампы и включаем. Светильник готов к работе.

Увеличить | Увеличить
Увеличить | Увеличить

Источник: https://olkpeace.org/forum/fpost837330.html

© [image] Общество Любителей Конопли


Освещение/Прожекторы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/Прожекторы

Прожекторы

Здесь приводится список заводских прожекторов, которые зачастую используются в гроубоксах. Преимуществами прожекторов является хорошая теплоизоляция – в большинстве случаев достаточно просто хорошо вентилировать свой бокс, нет необходимости резать дырки в прожекторе и тянуть к нему гофру для прямой вытяжки горячего воздуха.

Стандартная комплектация прожектора – дроссель, изу, патрон, корпус и крепление

ЖО04

Производитель: ООО «Лихославльский завод светотехнических изделий «Светотехника»
Модели: ЖО04–250-002 и ЖО04–400-001
Тип ламп: ДНаТ (патрон Е40)
Степень защиты: IP54

ЖО07

Производитель: ООО «Лихославльский завод светотехнических изделий «Светотехника»
Модели: ЖО07–250-001 и ЖО07–400-001
Габариты: 440x530x645
Тип ламп: ДНаТ (патрон Е40)
Степень защиты: IP65

ЖСП37

Производитель: ООО «Комплект-электро»
Модели: ЖСП37–400-001 5Y и ЖСП37–600-002 5Y
Тип ламп: ДНаТ/ДНаЗ благодаря съемному отражателю (патрон Е40)
Степень защиты: IP21


Освещение/Пускатель :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/Пускатель

Подключение газоразрядных ламп через пускатель

Магнитный пускатель (контактор, промежуточное реле) необходим для надёжной работы таймера при подключении газоразрядных ламп большой мощности. При помощи контактора также рекомендуется подключать системы вентиляции и пр. силовых потребителей. Контакторы в основном снабжены нормально разомкнутыми контактами(замыкаются при подаче напряжения на катушку), но есть такие, у которых часть контактов – нормально замкнутые. Эти очень пригодятся тем, кому необходимо осуществлять регулирование температуры воздуха в темный период – от них можно запитать обогреватель, который будет включаться ночью.

Схема подключения пускателя, контактора или реле есть на самих устройствах и может быть разной для каждого устройства.
Наиболее часто применяемая схема подключения пускателя показана тут:
http://www.olkpeace.org/cannapedia/Jelektrichestvo/Podkljuchenie.html

При отсутствии конденсатора коммутируемый ток пускателя должен быть в 3 раза больше тока подключаемого комплекта лампы, из-за индуктивной составляющей мощности комплекта с ЭмПРА ? (реактивной мощности).

В виду того, что многие производители начинают модельный ряд пускателей с номинала в 25А, нет необходимости искать пускатель с номиналом, точно соответствующим расчётному значению тока (например для 600Вт – 12А), можно смело применять 25А.

Учитывая, что пускатель долгое время (18 https://olkpeace.org/cannapedia/ObshhieTemy/VegetativnyjjRost.html или 12 https://olkpeace.org/cannapedia/ObshhieTemy/Cvetenie.html часов в сутки ) должен находится во включенном состоянии, рекомендуется использовать контакторы, работающие на выпрямленном токе. Например такой

Его особенность в том, что внутри он содержит выпрямительный диодный мост, который питает катушку постоянным напряжением

Катушки реле постоянного тока представляют собой обычный соленоид. Количество витков определяется расчетным током катушки и величиной требуемого магнитного поля. Исходя из расчетного тока подбирается обмоточный провод с диаметром, позволяющим намотать требуемое количество витков. У катушек для работы на переменном токе расчет сложнее, потому что рабочий ток определяется не только омическим сопротивление катушки, но и ее индуктивным (волновым) сопротивлением. Вследствие этого катушки одного и того же типа реле на 220 VDC и 220 VAC обладают разным омическим сопротивлением и количеством витков. Это не позволяет применять на постоянном токе реле, рассчитанные на переменный ток (сопротивление обмотки переменного тока (около 14100 Ом) меньше (против около 54000 Ом для постоянки), что вызовет перегрев катушки).

При питании переменным током, при прохождении напряжения через ноль магнитный поток в сердечнике тоже некоторое время нулевой. Магнитная система под действием возвратной пружины начинает размыкаться. Это происходит с удвоенной частотой сети (100Гц). Наблюдается дребезг. Для устранения этого явления катушки переменного тока дополнительно снабжены специальным короткозамкнутым витком вокруг части магнитопровода (дросселем).

У катушек постоянного тока такого дросселя нет и поэтому реле на постоянный ток принципиально не могут применяться на переменном токе без дополнительных внешних элементов.

В принципе при наличии прямых рук возможно перемотать катушку постоянного тока для работы на переменном и наоборот. Для этого надо погуглить на тему и вставить сюда ссылку.

Преимущества контакторов с катушками на выпрямленном токе:

  • меньшее энергопотребление
  • отсутствие дребезга
  • малошумность
  • отутствие скачка тока (до 10 крат) при включении
  • бОльшая тяга магнита, более надежный контакт

Подключение ламп без пускателя

Опыт ОЛК показывает, что любой таймер достаточно надёжно работает с ДНАТ-400 без пускателя если установлен конденсатор. Один, или в паре с разрядным резистором (http://www.olkpeace.org/cannapedia/Osveshhenie/capacitor.html). Если нет фазокомпенсирующего конденсатора, из-за повышенных (втрое) полных токов любой таймер достаточно надёжно работает с ДНАТ-400 без пускателя гораздо меньшее время. Индуктивный характер токов вызывает искрение при размыкании слабеньких китайских контактов таймера, что приводит к их выгоранию, и брату его – залипанию.

© [image] Общество Любителей Конопли


Освещение/QualityCFL :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/QualityCFL

Качество энергосберегающих ламп

В связи с популярностью ЭСЛ, в России появилось много ламп основным преимуществом которых является низкая цена. Уменьшение стоимости лампы достигается за счет ухудшения качества, вплоть до предложения ламп опасных в использовании.

Основные проблемы ЭСЛ неизвестных производителей из Китая это то, что характеристики не соответствуют реальным параметрам – светоотдача и мощность обычно занижены более чем на 10–30% по отношению к заявленным. Отсутствуют собственные разработки и используют устаревшие комплектующие. Также нет контроля качества – что приводит к большой доле брака.

Электронная плата:

  • Применение низкокачественных компонентов внутри электронной платы и отказ от использования технологически новых типов комплектующих приводят к тому, что лампа выходит из строя гораздо раньше заявленного срока службы.

  • Ручная сборка позволяет уменьшить себестоимость, однако ухудшает качество по сравнению с лампой, собранной автоматически. Более того, при ручной сборке можно столкнуться еще и с низким качеством монтажа, что сокращает срок службы лампы.

  • Использование маломощных для данного типа лампы транзисторов приводит к тому, что лампа перегорает, не проработав заявленных часов. Транзисторы постоянно находятся в «пограничном», самом жестком режиме, и работают на износ.

  • Использование в балласте бумажного емкостного фильтра вместо электролитического приводит к тому, что срок службы лампы значительно сокращается.

  • Использование низкокачественного лака, которым покрывают плату, приводит к тому, что после нескольких минут работы, при достижении рабочего нагрева, лампа начинает издавать неприятный запах и выделять в воздух ядовитые вещества.

  • Отсутствие РТС (устройство прогревающее электроды – что увеличивает срок службы лампы) приводит к тому, что лампа выходит из строя раньше заявленного срока.

  • Удаление фильтров питающей сети, таких как: емкостной фильтр питающей сети и помехо-подавляющий дроссель питающей сети приводит к тому, что лампы неспособны обеспечить электромагнитную безопасность.

  • Удаление плавкого предохранителя делает лампу пожароопасной. В случае перегрузок в сети, а также коротких замыканий, отсутствие предохранителя обеспечивающего экстренное отключение лампы от питающей сети, может привести к воспламенению.

Качество люминофора:

  • Использование низкокачественного люминофора приводит к тому, что лампы светят тускло, искажается цветопередача, что негативно влияет на зрение человека.

  • Экономия люминофора приводит к тому что колба лампы пропускает много ультрафиолета – это очень опасно для глаз и кожи человека.

  • Быстрое выгорание низкокачественного люминофора, после непродолжительного использования теряется более 30% светового потока.

Производители качественных ЭСЛ: Osram, Philips, General Electric, Sylvania
Китайские производители ЭСЛ с приемлемым качеством: Космос, Camelion, EMS, Wolta
Производители, на лампы которых имелись нарекания:

  • SVOYA – после разогрева текстолит воняет горелым, заявленный световой поток мощных ламп ощутимо ниже, чем у других производителей.

см.также: Компактные Люминесцентные Лампы

© [image] Общество Любителей Конопли


Освещение/РассчитываемСветПоПлощади :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/РассчитываемСветПоПлощади

Расчёт освещения

Аббревиатуры ламп:
* ДНаТ – натриевая лампа – другое название ДНаЗ – англ. HPS – подробнее
* МГЛ – металлогалогенная лампа – другое название ДРИ – англ. MHL – подробнее
* КЛЛ – компактная люминесцентная лампа – другое название ЭСЛ – англ. CFL – подробнее

Для нормального роста растений необходим минимум ДНаТ-50Вт или КЛЛ-65Вт на площади 30x30см 0.09м² (1х1 фут). Растение развивается и под ЭСЛ 23вт, но медленно, недостаток света существенно снижает урожай.

В таблице указана средняя мощность ламп в зависимости от площади бокса. Важно учитывать возможность использования той или иной лампы напрямую зависит от системы вентиляции бокса.

мощность ДНаТ/МГЛ | мощность КЛЛ | мощность ЭСЛ | площадь бокса см | площадь бокса м² | площадь бокса в футах
70Вт | 80Вт | 100Вт | 30х30см | 0.09м² | 1х1 фут
100Вт | 110Вт | 150Вт | 40х40см | 0.16м² | 1.3х1.3 фута
150Вт | 200Вт | 250Вт | 50х50см | 0.25м² | 1.7х1.7 фута
250Вт | 330Вт | 400Вт | 60х60см | 0.35м² | 2х2 фута
400Вт |  |  | 90х90см | 0.80м² | 3х3 фута
600Вт |  |  | 110х110см | 1.2м² | 3.5х3.5 фута
1000Вт |  |  | 130х130см | 1.7м² | 4х4 фута

* в боксах с большой площадью экономически нецелесообразно использовать люминесцентные лампы в качестве основного света.

ВАЖНО:

  • Успешно выращивать растения можно используя только лампы ДНаТ для всего цикла (вега + цвет) – это простой вариант света используемый большинством садоводов. Для улучшения характеристик света и освещения нижних веток растений используют дополнительные лампы.

  • Лампы с преобладанием синей части спектра хороши для вегетативной стадии роста. Синий свет для всходов увеличивает шанс появления растений женского пола, способствует кустистости (полезно для материнских растений), останавливает вытягивание вверх (полезно при ограниченной высоте бокса), а также стимулирует деление клеток листьев – тем самым увеличивая зеленную массу растения, плотные листья способны накапливать больше питательных веществ.
Лампы с преобладанием синей части спектра света:
МГЛ цветность от 5200K
КЛЛ цветность 6400–6500K (Day light / дневной свет / синий свет)
ДРЛ цветность 7000–8000K

  • Лампы с преобладанием красной части спектра хороши для цветения (набор шишечной массы) и роста корней.
Лампы с преобладанием красной части спектра света:
ДНаТ цветность 2000K
МГЛ цветность 2700–3000K (WDL)
КЛЛ цветность 2700–3000K (Warm light / теплый свет / желтый свет)

  • Понятие цветовая температура дает лишь примерное представление о преобладании той или иной части cпектра. Точную информацию дают спектральные графики конкретной лампы. Лампы с одинаковым обозначением цветовой температуры могут иметь разный спектральный состав излучаемого ими света, обусловленный технологией производства.

  • Разные типы ламп равной мощности не одинаково эффективны.
Основные важные параметры ламп:
1. Cветоотдача
2. Cпектральные характеристики излучаемого света (цветность)
3. Рабочая температура
  • ДНаТ/МГЛ – на первом месте по светоотдаче (~80–150лм/вт), эти лампы используют для профессионального садоводства. Они довольно сильно нагреваются (~400°C) и требуют мощной вентиляции для поддержания нормальной температуры для растений.
  • КЛЛ – на втором месте по светоотдаче (~40–90лм/вт), эти лампы используют для небольших боксов. В отличии от ДНаТ/МГЛ, у КЛЛ рассеяный свет который гораздо эффективнее для клонов и ростков. Нагреваются КЛЛ незначительно до 60–70°C, но всё же требуют хотя бы минимальной вентиляции.
  • ДРЛ – на третьем месте по светоотдаче (~40–60лм/вт), эти лампы очень сильно нагреваются (~700°C) – рационально использовать их в холодных, неотапливаемых помещениях. ДРЛ давно используются в агропромышленности для подсветки и обогрева теплиц, в современных хозяйствах ДРЛ все больше вытесняются лампами ДНаТ/МГЛ.

  • Чем больше света получают растения, тем быстрее они растут. Лампы должны располагаться как можно ближе к растениям, но ни в коем случае не должны их касаться (во избежания ожога). Каждая лампа имеет свою зону покрытия, за пределами которой уже не будет достаточной освещённости. – [image] Чем больше света – тем лучше... насколько?

  • Одна мощная ДНаТ/МГЛ лампа эффективнее чем несколько менее мощных так как с ростом мощности увеличивается и светоотдача. ДНаТ-1000Вт излучает 150.000лм (150лм/вт), четыре ДНаТ-250Вт в сумме 110.000лм(110лм/вт). Для ЭСЛ все наоборот, зачастую мощные ЭСЛ имеют меньшую светоотдачу, например ЭСЛ 105вт 55лм/вт, а у ЭСЛ 26вт 62лм/вт

  • В «вытянутом» боксе 60x300см (2х10 футов) из расчёта по площади рекомендуется ДНаТ-1000Вт, но эта лампа дает пятно света максимум 150см (5 футов) диаметром, по краям бокс будет оставаться в тени. В этой ситуации для равномерного освещения лучше применять несколько ламп, две по 600Вт или три по 400Вт.

  • Почему между ДНаТ и КЛЛ большая разница в рабочей температуре ? У КЛЛ площадь колбы в разы больше чем у ДНаТ, благодаря этому КЛЛ быстрее рассеивают тепло – отдавая его воздуху. Также нагрев КЛЛ зависит не только от её мощности, но и в значительной степени от качества изготовления самой лампы. Низкокачественные Китайские КЛЛ сильнее греются чем лампы зарекомендовавших себя производителей. Подробнее о качестве КЛЛ ламп

  • Существует заблуждение что ЭСЛ и КЛЛ лампы не нагреваются или нагреваются чуть-чуть, и можно их использовать вообще без вентиляции бокса – это ошибка начинающих садоводов. Даже одна маломощная ЭСЛ 23вт в небольшом пространстве 50x50x50см без вентиляции разогревает воздух более чем до 30°С

  • ДНаТ лампа должна иметь хороший рефлектор (для ДНаЗ ненужен), стены бокса иметь светоотражающее покрытие.

  • Лампу подвешивают таким образом – чтобы можно было регулировать её высоту по мере роста растений. Если лампу жестко фиксируют на потолке, то под растения делают регулируемые выше-ниже подставки.

  • «Плавающий» режим света – один день 17часов, следующий 19часов и т.д. – стресс для растений. Обязательно используйте таймер для точной регулировки светового режима (фотопериода).

  • Не включайте свет во время ночи в боксе, это может привести к гермофродизму растений. Если необходимо «навещать» растения во время их сна – используйте зеленые лампы. Зеленый свет отражается от листьев и растения не реагируют на него – [image] Подробнее о зеленых лампах

БЕЗОПАСНОСТЬ:

  • Правильно подключайте лампу, проверьте изоляцию и соответствие фаз, используйте качественные комплектующие и провода.

  • ДНаТ/МГЛ сильно разогреваюся во время работы (~400°C), для поддержания оптимальной температуры для растений необходима хорошая система вентиляции обеспечивающая отток нагретого воздуха от лампы. Для более эффективного охлаждения используют закрытые светильники со стеклом или Cool Tube.

  • Если вентиляция отключается по таймеру вместе с освещением, учтите что мощная лампа сильно разогревается во время работы и будет остывать уже без вентиляции, что может вызвать раскол стекла в светильнике или ожог верхушек растений.

  • ДНаТ/МГЛ лампы в конце своего рабочего ресурса (~15000ч) могут взрываться, в целях безопасности используют закрытые светильники со стеклом или Cool Tube.

  • При установке ламп ДНаТ/МГЛ проверяйте отсутствие жирных пятен и загрязнений на колбе, иначе лампа может взорваться.

  • Ни в коем случае не прикасайтесь к работающей лампе.

  • Не смотрите на лампу во время её работы, возможен ожог сетчатки глаз (фотоофтальмия).

  • Эффективность ламп на разных растояниях
  • Светильники, Рефлекторы

© [image] Общество Любителей Конопли


Освещение/Рефлектор :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/Рефлектор

Рефлектор (отражатель)

Назначение рефлектора – отражать свет (который направлен не на растения) и увеличить освещённость растений почти в два раза.

Рисунок 1 – ДНаТ без рефлектора, свет распространяется во все стороны.

Рисунок 2 – ДНаТ с рефлектором, свет перенаправлен на растение.

Рис. 1

Рис. 2

Формы рефлекторов:

Трапециевидный – Дает яркое пятно света непосредственно под лампой, также есть восьмиугольный вариант.
Треугольный – Достаточно равномерно распределяет свет. Хорошо подходит для прямоугольных боксов.
Двойная парабола – Применяется в профессиональных светильниках для растений. Самая равномерная освещенность. Подробнее
Полукруглый – Направляет большую часть света прямо вниз.

Попадание собственного отраженного излучения на горелку приводит к ее перегреву, снижению ее световой отдачи и срока службы – рефлектор двойная парабола / бипарабола является наиболее оптимальным для ДНаТ и для ДРИ/МГЛ.

ДНаТ/МГЛ лампы сильно разогреваются во время работы (~400°C), температура рефлектора может достигать более сотни градусов (даже с охлаждением), поэтому рефлектор делают из металла.

Можно использовать кровельное/листовое железо, внутреннюю (отражающую) поверхность полируют или покрывают несколькими слоями белой термостойкой краски, она отражает немногим хуже полированного алюминия. Краска должна быть матовая, а не глянцевая.

Чтобы приблизить свет к растениям и избежать ожога макушек, низ рефлектора закрывают стеклом, при этом важно обеспечить отток горячего воздуха, подсоединив воздуховод с канальным вентилятором. Отверстия для притока/оттока воздуха делают в противоположенных концах светильника для равномерного охлаждения, во избежание перегрева вентилятор лучше установить в конце воздуховода, воздух, проходя по воздуховоду, будет остывать. Вентилятор должен работать постоянно пока включена лампа.

© [image] Общество Любителей Конопли


Освещение/РефлекторДляЭСЛ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/РефлекторДляЭСЛ

Рефлектор для ЭСЛ из алюминиевой банки

Алюминиевая банка, красные линии резать, чёрные сгибать.
Режется строительным ножом (с обламывающимся лезвием).
Горлышко банки за кромку осторожно отрывается плоскогубцами.

Во избежание травм – надевайте перчатки! Cрез алюминиевой банки острый как бритва.

При необходимости для лучшей вентиляции можно сделать отверстия в местах указанных на фото, но тонкий алюминий и так охлаждается быстро.

Отражатель за кромку изолентой закрепляется на ЭПРА лампы. Рефлектор с работающей ЭСЛ 2700K

Рефлектор из туристической миски нержавейки

Лучший результат отражения с спиральными ЭСЛ

Источник: Рефлектор (отражатель) для ЭСЛ

© [image] Общество Любителей Конопли


Освещение/SulfurLamp :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/SulfurLamp

Серная лампа с свч-накачкой

Другие названия:
Плазменная лампа
англ.: Sulphur lamp, Plasma lamp

Лампа с широким околосолнечным спектром, свет излучает сера находящееся в состоянии плазмы.

Микроволновое излучение разогревает колбу с инертным газом и серой до состояния плазмы. Колба быстро вращается для поддержания стабильности плазмы внутри неё. Плазма излучает свет в спектре близком к солнечному свету, почти без ультрафиолета.

Составные части: колба с аргоном и серой, генератор энергии электромагнитных колебаний и электродинамическая система транспортирующая СВЧ-энергию к лампе и формирующая в зоне колбы СВЧ-электромагнитное поле, формирователь диаграммы направленности излучения.

Особенности:

  • Длительный срок службы: 60 000 часов (предполагаемый)
  • Высокая светоотдача: до 140 лм/Вт
  • Сплошной квазисолнечный спектр оптического излучения с резко пониженным уровнем излучений в УФ и ИК диапазонах и с максимумом спектра, совпадающим с максимумом кривой видности человеческого глаза.
  • Малогабаритность и равнояркость светящего тела.
  • Возможность диммирования (изменения интенсивности света)

Недостатки

  • Высокая температура колбы, отсюда необходимость использования высококачественного кварцевого стекла и защиты от пыли. Также необходим качественный радиатор для отвода тепла.
  • Относительно большой диаметр светящегося тела (25–30мм) усложняющий фокусировку и использование в оптических системах.
  • Регламентные работы проводятся через 10–15 тыс. часов, замена преобразователя (цена 50–80 $) и, возможно замена, электродвигателя (цена 20–50 $), при этом дополнительная юстировка системы не требуется.

Дополнительные фото

Светильник
Колба
Стандартный спектр

Читайте также:

  • Плазменные лампы

© [image] Общество Любителей Конопли


Освещение/Светильники :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/Светильники

Светильники, рефлекторы

  • Что такое рефлектор
  • Ориентация лампы в боксе

  • Чертеж рефлектора «двойная парабола» для ДНаТ
  • Восьмиугольный рефлектор для ДНаТ / МГЛ
  • Прожекторы для ДНаТ / МГЛ

  • Как сделать Cool Tube
  • Cool Tube из стеклянной банки

  • Светильник ДНаТ + ЭСЛ

  • Простой светильник
  • Рефлектор для ЭСЛ
  • Эффективный ЭСЛ светильник
  • Мешает ли стекло на светильнике?
  • Стекло. Термостекло


Освещение/СветИТениЭСЛ :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/СветИТениЭСЛ

Свет и тени энергосберегающих ламп

Революция в освещении набирает обороты. Привычная всем лампа накаливания (ЛН), изобретенная Эдисоном 130 лет назад, отсчитывает последние годы широкого применения. Ее КПД – жалкие 3–5% – меньше паровозного, и то, что ЛН не вымерли вслед за пыхтящими локомотивами, можно объяснить лишь отсутствием подходящих альтернатив да инерционностью электроламповой промышленности с ее миллиардными объемами выпуска.

Тем не менее час пробил: энергетическая расточительность ЛН, а вслед за ней и вред природе (никому не надо напоминать про выбросы парниковых газов на электроcтанциях? А ведь лампы греют атмосферу еще и в прямом смысле!) диктуют ускоренный переход на энергосберегающие технологии. Стимулом здесь служат не только растущие тарифы на электроэнергию, но и меры административного характера. Проще говоря, государство берется за рынок источников света.

Так, в странах Евросоюза с 1 сентября 2009 г. изымаются из производства и продажи все ЛН мощностью свыше 80 Вт. Ограничения будут ежегодно ужесточаться, и в сентябре 2012 г. ЛН должны полностью исчезнуть с прилавков. Исключение будет сделано лишь для маломощных декоративных моделей (до 7 Вт). Кроме того, Еврокомиссия пощадила галогенные лампы, запрет которых откладывается на пять лет.

Примерно через год после этого оставшиеся ЛН выйдут из употребления по естественным причинам, и энергосбережение наберет полные обороты. Ожидается, что общее электропотребление в ЕС снизится на 3–4%, а средняя семья будет экономить на освещении ?50–100 в год. Впрочем, еврограждане встречают кампанию по-своему и закупают приговорённые к смерти лампочки впрок ящиками (благо, что недорого). Не ожидавшая подобного ажиотажа торговля изрядно напрягается…

Все больше стран, включая такие несхожие, как Куба, Израиль и Австралия, а также экологически озабоченный штат Калифорния, вводят ограничения на использование ЛН. В США принята федеральная программа, по которой всеобщий отказ от ЛН запланирован на 2014 г. Даже не слишком удачливая Украина здесь отметилась: с января ее бюджетным учреждениям запрещено покупать неэкономичные лампы. А в бедствующем Таджикистане, где многие живут на два доллара в день, массовая замена ЛН началась по указу президента с 1 мая.

Зашевелились, наконец, и российские чиновники: признав, что энергоэффективность экономики не выдерживает критики, они принялись вносить предложения. На днях президент Медведев озвучил назревшие «жесткие меры» в этой области, в том числе и в отношении ЛН. Предполагается, что запрет на производство и оборот мощных моделей (более 100 Вт) может быть введен с начала 2011 года. Соответствующий законопроект уже обсуждается в Госдуме, самое интересное в нем – организация системы контроля, «революционная штука» по выражению президента.

Что же предлагается обитателям современных квартир и офисов? Выбор не слишком велик: линейные люминесцентные лампы (ЛЛ) – знакомые всем длинные трубки; компактные ЛЛ (КЛЛ) – те же трубки, свернутые в клубок и снабженные миниатюрным электронным пускорегулирующим аппаратом (ЭПРА, обиходное название – балласт) с резьбовым цоколем; светодиодные системы. Все остальное – сфера уличного и профессионального освещения.

Главное преимущество КЛЛ – совместимость с инфраструктурой, созданной под ЛН. Достаточно ввернуть лампу в патрон любого светильника, чтобы приобщиться к энергосбережению. Линейные ЛЛ и дешевле, и эффективнее (световая отдача достигает 110 Лм/Вт ?, в то время как КЛЛ дают 50–70 Лм/Вт ?). Однако они громоздки, требуют специфической арматуры, в том числе внешних ЭПРА, а в большом количестве делают помещение похожим на офис. Кроме того, трубки не годятся для акцентированного освещения, столь частого в современных интерьерах. Что касается светодиодов, то они пока не вышли за пределы декоративной подсветки.Причины в первую очередь экономические: светодиодный светильник, заменяющий 100-ваттную ЛН, обойдется более чем в ?100. Даже при рекордной энергоэффективности и двадцатилетнем сроке службы это многовато.

Большие надежды, возлагавшиеся на светодиодную технологию, вообще не слишком оправдываются, несмотря на крупные инвестиции. Специфические особенности светодиодов – низковольтное питание, малые габариты, высокая механическая прочность, полная безынерционность и нечувствительность к частым включениям, чистые спектральные цвета и проч. – идеально подошли для транспорта (светофоры и автосигналы, вплоть до светодиодных фар), но в быту большой пользы не приносят и даже мешают. В частности, у белых светодиодов цветопередача оставляет желать лучшего. Другая проблема – охлаждение мощных изделий: плотность тепловыделения на p-n переходе сравнима с современными процессорами. Отсюда развитые радиаторы, термопаста и т.п. Как вам кулер в лампочке? Для лучшей теплопроводности кристаллы выращивают на сапфировой подложке, что сильно удорожает продукцию. В общем, до широкого внедрения органических светодиодов (OLED) особо рассчитывать не на что.

Поэтому массовый интерес потребителей направлен именно на КЛЛ. В магазинах можно встретить множество моделей по весьма несхожим ценам. Как же выбрать то, что подойдет именно вам? Реклама обещает пятикратную экономию электроэнергии, многолетний срок службы, яркий свет приятных оттенков и прочие удовольствия. Но реклама никогда не говорит всей правды. Попробуем трезво разобраться в достоинствах и недостатках КЛЛ, присутствующих на рынке, а также указать на особенности их грамотной эксплуатации.

Достоинства

1. Значительно меньшее энергопотребление и соответственно экономия на оплате электроэнергии.

На каждой упаковке КЛЛ ласкает глаз цифра 80%: считается, что 100-ваттную ЛН без ущерба для освещенности можно заменить на КЛЛ мощностью 20 Вт и тем самым сэкономить 80% электроэнергии.

В реальности, однако, такой подсчет справедлив лишь для изделий ведущих мировых брэндов, причем не самых младших модельных рядов. Их стоимость сводит на нет любые соображения об экономии. У недорогих же ламп часто завышается потребляемая мощность и особенно световой поток. По данным независимых измерений, фактическая мощность бывает на 10–25% меньше заявленной, а поток – на 15–30%. Поэтому при замене ЛН ее мощность надо делить не на 5, а на 3.5–4, а с учетом падения потока в ходе эксплуатации лучше и вовсе делить на 3–3.5. То есть, 100-ваттную ЛН на практике надо заменять не 20-ваттной КЛЛ, а 26–30-ваттной.

2. Длительный срок службы.

Он всегда приводится на упаковке и обычно составляет 6000–12000 часов (встречаются модели и с 3000, и с 15000 ч, но это исключения). Имеется в виду, что за указанное время в среднем половина ламп выходит из строя при нормальных условиях эксплуатации (непрерывное горение 2.7 ч в день или 1000 ч в год, при температуре 25ºC и номинальном напряжении сети). Никто не гарантирует, что конкретный экземпляр проработает именно столько.

На практике заявленный срок службы достигается редко. Во-первых, КЛЛ массовых марок быстро деградируют: через 2000 ч горения (это год-полтора эксплуатации) световой поток снижается на 20–30%, портится его спектр (он становится более грязным, с желтым оттенком). Под конец поток может вообще упасть вдвое. Это вынуждает заменять еще исправную лампу.

Во-вторых, КЛЛ не любят частых включений – от этого изнашиваются электроды в разрядной колбе и детали ЭПРА. По некоторым оценкам, каждое включение уносит один-два часа ресурса. Еще вреднее повторное включение неостывшей лампы. Соблюдайте интервал как минимум 2–3, а лучше 5–6 минут. Там, где свет включается множество раз в день, лампы долго не живут. Справедливости ради отметим, что для более дорогих моделей, где имеется прогрев электродов, частые включения не столь разрушительны.

В-третьих, большую роль играет рабочее положение КЛЛ и условия вентиляции плафона. От этого зависит долговечность электроники. В положении цоколем вверх балласт нагревается до 60–70º, а в закрытом плафоне – аж до 90º. Из соображений экономии (схема-то одноразовая,выбрасывается вместе с лампой) большинство производителей применяют дешевую элементную базу, нестойкую к нагреву. Например, конденсаторы ставятся с температурным пределом 85º, а не 105º как надо бы. Ресурс горячих деталей уменьшается в несколько раз, и они быстро выходят из строя.

В этом смысле ощутимо вредит повальное стремление к миниатюризации КЛЛ. Такие изделия, конечно, удобны в эксплуатации, но ЭПРА в крошечном корпусе приходится особенно жарко. Недаром ведущие производители не спешат отказываться от классических, довольно габаритных конструкций. Их лампы порой громоздки, внешне не так привлекательны, но работают наиболее надежно.

3. Стойкость к перепадам напряжения, особенно к снижению.

КЛЛ нормально работают в интервале 160–260 В, и могут выносить даже падение до 130 В (в последнем случае, правда, свет заметно тускнеет, а срок службы снижается). ЭПРА здесь играет роль эффективного стабилизатора.

Это ценнейшее качество в тех местах, где о нормальном электроснабжении остается только мечтать. ЛН в подобных условиях малопригодны – они быстро перегорают либо еле светят, требуют дорогостоящих стабилизаторов. КЛЛ же обеспечивают комфортный свет без лишних затрат. В аварийных ситуациях, а также на природе, выручат люминесцентные светильники с автономным питанием – они бывают как портативные, так и стационарные, питающиеся от сети либо от резервного аккумулятора.

4. Широкий выбор оттенков цветности.

КЛЛ могут давать «теплый» белый свет (warm white, цветовая температура 2700 К), «холодный» белый (cool white, 4000–4200 К) либо дневной свет (daylight, 6400–6500 К). Первый вариант наиболее распространен в быту – он имитирует ЛН, создавая привычное домашнее освещение. «Холодный» свет, однако, точнее передает цвета; он уместен в рабочих и общественных зонах. Все это дает широкие возможности для моделирования световой среды, о чем раньше приходилось только мечтать.

5. Слабый нагрев.

КЛЛ выделяет в 5–6 раз меньше тепла, чем аналогичная ЛН, а температура колбы не превышает 50–60º (для сравнения, ЛН накаляется до 130º). Это снимает проблему пожароопасности, позволяет использовать критичные по тепловой нагрузке светильники и плафоны, в том числе из нестойких и горючих материалов (пластик, ткань, бумага), а также снижает общее тепловыделение в помещении.

Последнее играет важную роль летом, когда затраты на кондиционирование составляют значительную часть всех расходов домохозяйства. В ярко освещенной комнате суммарная мощность ЛН достигает 500–600 Вт, это может вынудить поставить более мощный кондиционер. А платить сперва за нагрев воздуха ЛН, а затем за охлаждение этого же воздуха – двойная глупость.

Что касается боящихся перегрева светильников, то возможность получить больше света без их замены – существенное удобство и экономия. Особенно это полезно для люстр и бра с патронами Миньон (Е14), которые часто сделаны из хилого пластика и имеют ограничение по мощности ЛН всего 40 Вт. Вкрутив туда КЛЛ 13–15 Вт, мы повысим освещенность минимум в полтора раза.

6. Минимальная нагрузка на электропроводку, что важно в случае ее ветхости.

Нередко пара сэкономленных ампер от установки КЛЛ позволяет снять угрозу выбитых пробок и тем более возгорания. Ведь полная перекладка проводки – вещь часто неосуществимая, приходится мириться с тем, что есть.

7. Наружное освещение – не главная область применения КЛЛ, но они с этим вполне справляются.

Качественные модели способны работать при температуре воздуха от -20º до +40º. Их долговечность и стойкость к перепадам напряжения очень удобны в труднодоступных местах: поставил и забыл.

Вместе с тем на холоде лампы труднее запускаются, медленнее выходят на рабочий режим и слабее светят, а их электроника нуждается в защите от повышенной влажности. Желательно, чтобы наружный светильник, куда ставится КЛЛ, имел степень защиты не менее IP54, а его конструкция предусматривала отверстие для слива конденсата.

8. Большая светящаяся поверхность КЛЛ создает мягкое, более равномерное распределение света, отсутствуют резкие тени, как в случае с ЛН.

Это уменьшает контрасты освещения, что благоприятно действует на зрение (снижается утомляемость глаз). Во многих случаях становятся излишними абажуры и плафоны, задерживающие много света и постоянно пылящиеся.

Что касается пульсаций яркости, так досаждавших в старых трубках, то у КЛЛ эта проблема решена. ЭПРА обеспечивает частоту разрядов 30–40 кГц, что совершенно незаметно для глаз, да и стробоскопический эффект отсутствует. Освещение воспринимается приятным и спокойным, зрительный комфорт улучшается. Если же горящая лампа заметно мерцает – она собирается погаснуть навсегда…

Недостатки

1. Нестабильное качество.

На российском рынке КЛЛ преобладает бюджетная продукция китайского происхождения. Для нее характерны частая смена марок и конструктивные изменения, направленные в основном на «оптимизацию» затрат. Во имя снижения себестоимости упрощается схемотехника, применяются более дешевые материалы и компоненты, ослабляется производственный контроль. Ресурс изделий порой умышленно занижается.

В итоге покупателя могут ждать неприятные сюрпризы: лампа тускло светит (поток меньше заявленного и быстро падает), свечение имеет мертвенный оттенок и «гуляет» от лампы к лампе (люминофор упрощенного и нестабильного состава), ЭПРА сильно греется и издает неприятный запах (ухудшенная элементная база, тесный корпус, некачественный пластик и лак). При отсутствии цепей защиты и плавного старта количество гарантированных включений не превышает пяти тысяч. Все это сокращает жизнь КЛЛ и делает ее эксплуатацию некомфортной.

Лампы от ведущих мировых брэндов, таких как Osram и Philips, подобных проблем не имеют: качество стабильно высокое, все заявленные параметры выдерживаются, а гарантийный срок доходит до трех лет. Однако их цена (?7–22 за штуку) в разы превосходит «китайщину». Такие изделия можно назвать энергосберегающими, но никак не деньгосберегающими.

Наилучшее соотношение цена/качество – у продукции крупных китайских фабрик, проходящей автоматизированную сборку и строгий контроль. В качестве примера назовем Uniel и Camelion. Данные брэнды, особенно последний, выпускают широкий ассортимент КЛЛ, способный удовлетворить самого требовательного покупателя. Немаловажно, что на каждой упаковке приводится вся необходимая информация, а в Сети легко найти подробные каталоги.

Особенно интересны представители семейств Uniel SuperLux ? и Camelion Pro, отличаюшиеся качественной схемотехникой с SMD-монтажом, длительным сроком службы (10000 ч), а главное, высокой яркостью. Благодаря улучшенному люминофору, их световой поток на 10–20% превышает показатели рядовых КЛЛ той же мощности. Что приятно, лампы недороги и весьма компактны – это дополнительно расширяет сферу применения. К примеру, модель Camelion FC26-AS-T2 (розничная цена в Москве около 180 р.) при мощности 26 Вт и габаритных размерах 120*53 мм дает световой поток 1600–1700 Лм, сравнимый с ЛН 150 Вт. Обычные КЛЛ той же мощности обеспечивают лишь 1300–1500 Лм.

2. Неполная совместимость с существующей инфраструктурой освещения.

В первую очередь упомянем выключатели с подсветкой, регуляторы яркости (диммеры), датчики движения, фотоэлементы, таймеры и пр. Данные устройства заставляют КЛЛ работать в нештатном режиме, отчего те быстро выходят из строя.

Например, выключатель с подсветкой, ставший почти общепринятым, пропускает в выключенном состоянии через лампу слабый ток в несколько мА. От этого ЭПРА постоянно пытается запуститься, что приводит к миганиям колбы и сильному износу. Модели с плавным стартом обычно не мигают, но электроника в них все равно «дергается». Месяц-другой такой жизни – и с лампой можно прощаться.

Аналогично ведут себя элементы автоматики. Решить проблему можно, зашунтировав лампу резистором 30–50 кОм 1–2 Вт либо конденсатором 0.1–0.5 мкФ 350–400 В (шунт ставится на соединительную клемму или прямо в патрон). В многоламповых светильниках бывает проще оставить одну ЛН в качестве шунта.

При диммировании КЛЛ падает мощность, подаваемая на колбу, и идет разряд при недостаточно прогретых электродах. Естественно, это резко снижает ресурс лампы, а глубокой регулировки все равно не добиться. Существуют специальные комплекты «диммер+лампа», где управляющий сигнал передается по отдельному проводу, но их стоимость выходит за разумные пределы. В последнее время появились КЛЛ, совместимые с обычными диммерами, однако и это не слишком практичное решение: при увеличенной на 40% цене экономичность лампы невысока. На малой яркости энергопотребление почти не снижается, а срок службы ощутимо падает.

Кроме того, КЛЛ не любят тесных, закрытых и особенно герметичных светильников. Воздухообмен там недостаточен и ЭПРА сильно греется, особенно если лампа расположена цоколем вверх, да еще в теплом месте (под потолком кухни, в ванной и т.п.). Нередко от жары размягчается клей, крепящий трубки к корпусу, и колба отвисает – выглядит это ужасно. На перегрев часто не обращают внимания, привыкнув к неприхотливым ЛН, а потом жалуются что «сберегайки» недолговечны.

Наконец, светотехнически КЛЛ заметно отличаются от ЛН. Они, как правило, крупнее по размерам, причем габариты колбы зависят от мощности: больше мощность – длиннее трубка. Это осложняет «апгрейд» светильников в отличие от ЛН, чей типоразмер более стабилен (зачастую 100-ваттная лампа внешне неотличима от 40-ваттной).

Распределение света у КЛЛ может быть самым разным, зависящим от формы колбы. Так, U-образные прямые трубки в основном светят по сторонам, у «витушек» больше света направлено по оси лампы, «лотос» дает равномерно направленный свет. Нередко светильник, где ЛН заменена на КЛЛ, создает зрительный дискомфорт: слепящие трубки выглядывают из плафона, а освещенность рабочей поверхности явно недостаточна.

К счастью, новые модели в этом смысле улучшились. Ряд производителей освоил трубки T2 диаметром 6 мм; их плотная завивка позволяет фактически уложиться в габариты ЛН (длина 80–120 мм, диаметр 35–55 мм), а светораспределение близко к оптимуму. Такие лампы можно ставить, например, в светильники-тарелки, куда и не всякая ЛН влезает.

К светотехническим отличиям можно отнести и медленный выход на рабочий режим. Многие КЛЛ при зажигании светят довольно тускло, вполсилы, и разгораются до полной яркости лишь через 1–2 мин. К этому добавляется плавный старт, когда 2–3 с после включения лампа прогревает электроды и света вообще не дает. Данная особенность иногда идет на пользу (скажем, человек вошел с темноты в помещение, и разгорающаяся лампа помогает адаптации зрения), но чаще раздражает, особенно в тех помещениях, куда заходишь на короткое время, а свет нужен яркий. Там бывает лучше оставить ЛН.

3. Неэкологичность.

Газовый разряд в КЛЛ происходит в смеси аргона и паров ртути, так что этот ядовитый металл имеется в каждой лампе. При нормальной эксплуатации это ничем не грозит (КЛЛ представляет собой замкнутую систему), но стоит колбе разбиться – и ситуация меняется.

Возникает опасность отравления парами ртути, и что более важно, опасность загрязнения интерьера – ртуть крайне легко адсорбируется самыми различными материалами. Особенно она «любит» ворсистые поверхности (ковры и ковровые покрытия, обивку мебели, мягкие игрушки и т.п.). Также микрочастицы и пары ртути хорошо удерживаются на одежде, обуви (в том числе на подошвах) и волосах, превращая их в подвижные вторичные источники загрязнения.

Если лампа падает на ковер и разбивается, то очистить его от ртути бытовыми средствами практически невозможно (точнее, можно, но ценой порчи ковра; проще сразу выбросить). Расхожий совет – вынести ковер на улицу и проветривать там несколько недель – более эффективен, но в современных городских условиях равносилен выбрасыванию. Для ковровых покрытий он и вовсе неприменим. В подобных случаях следует обратиться к специалистам. Профессиональная демеркуризация с приборными замерами паров ртути надежно очистит интерьер.

Современные КЛЛ в зависимости от мощности и конструкции содержат 2–7 мг ртути. Для сравнения, в линейных ЛЛ ее гораздо больше, 20–80 мг. Но и это, казалось бы, мизерное количество небезопасно. ПДК паров ртути для жилых помещений составляет всего 0.3 мкг/м3, так что одна разбитая лампа способна заразить несколько тысяч кубометров воздуха. По мнению врачей, всего лишь двукратное превышение ПДК ведет к хроническому отравлению, а детям достаточно и полуторакратного. Высокотоксичный элемент легко попадает в организм (через легкие и кожу) и медленно из него выводится.

С массовым распространением КЛЛ это стало серьезной проблемой, которую ведущие производители решают с помощью амальгамной технологии. В колбу вместо жидкой ртути вводится металлический сплав (например, амальгама кальция), ртуть из которого при атмосферном давлении и комнатной температуре почти не испаряется. Более того, шарик сплава находится в специальном отростке и не выпадает из разбитой лампы. Благодаря этому не требуется трудоемкая демеркуризация, достаточно собрать осколки и проветрить помещение. Для полного спокойствия обработайте место происшествия подкисленным раствором марганцовки – он обезвредит остатки ртути, переведя ее в нелетучую форму.

Вместе с тем амальгамные лампы медленнее разгораются, чем лампы, содержащие жидкую ртуть. Первые 10–20 с после зажигания они светят совсем слабо, а полную яркость набирают лишь через 2–3 мин. Маломощные модели по холодку, бывает, прогреваются и все 5 мин. Выбирайте – экологическая безопасность либо моментально яркий свет.

Отдельный вопрос – утилизация вышедших из строя КЛЛ. Понятно, что их нельзя выбрасывать вместе с обычным бытовым мусором. Не говоря о содержании ртути, лампы на 90% поддаются вторичной переработке (данные Osram). В развитых странах повсеместно имеются контейнеры для сбора КЛЛ; в России их принимают немногочисленные магазины ИКЕА. В Москве, где ежегодно образуется 8–9 млн. отработанных ламп, еще в 1999 г. начат их сбор через систему ЖКХ, но программа выполняется спустя рукава. Увы, в бытовом секторе обращение с токсичными отходами пущено на самотек.

4. Паразитные излучения

Как известно, в ЛЛ первичное ультрафиолетовое излучение преобразуется в видимый свет посредством люминофора, нанесенного на внутренние стенки колбы. При этом около 1% УФ пробивается наружу, что обычно не представляет проблемы. Однако КЛЛ, применяемые в настольных светильниках, находятся так близко от человека, что пренебрегать УФ лучами уже нельзя – их интенсивность в таких условиях сравнима с солнечной. При длительном воздействии ультрафиолет может вызвать раздражение кожи, обострить имеющиеся кожные заболевания и спровоцировать новые.

Первыми это заметили в Британской ассоциации дерматологов, куда стали обращаться ювелиры и прочие специалисты, нуждающиеся в ярком освещении рабочего места. Вероятно, здесь сыграло роль то обстоятельство, что в островной популяции распространен кельтский фототип, наименее стойкий к УФ. Немало людей с чувствительной кожей пострадало от КЛЛ и в других странах. Медицинские эксперты советуют находиться не ближе 40–50 см от лампы, по возможности ограничивать время экспозиции, а также использовать дополнительное защитное стекло (в светильнике или на самой лампе).

КЛЛ порождают еще и электромагнитное излучение. На близком расстоянии оно может вызывать вялость, головную боль и даже головокружение у некоторых людей. В любом случае пользы ЭМИ не приносит. Кроме того, дешевые лампы не имеют помехоподавляющих фильтров в ЭПРА и дают наводки в электросеть, что негативно влияет на чувствительную аппаратуру (например, звуковую и медицинскую). В эфире также наблюдаются помехи, слышные в радиоприемнике.

Советы по эксплуатации КЛЛ

1. Не прилагайте усилий к хрупкой колбе

При всех манипуляциях (установка в патрон и т.п.) лампу следует держать за пластиковый корпус. Это особенно актуально для моделей с тонкими трубками. Хотя соответствующее предупреждение, чаще всего в виде пиктограммы, есть на каждой упаковке, немало людей прощается со своей покупкой, даже не опробовав ее. Встречаются плафоны с такой узкой горловиной, что КЛЛ можно вкрутить, только держась за колбу – в этих случаях будьте особо осторожны.

2. Как уже говорилось, КЛЛ не любят частых включений

Лампы малой мощности (до 13 Вт) лучше вообще не выключать: сокращение ресурса от нескольких включений обойдется дороже, чем работа в течение дня. Старую привычку «уходя, гаси свет» необходимо пересмотреть.

В том месте, где свет заведомо будет включаться чаще трех-четырех раз в день, используйте КЛЛ с плавным стартом – эта функция значительно продлевает срок службы. К сожалению, о ее наличии не всегда легко узнать до покупки. В первом приближении можно считать, что плавный старт имеется у всех средних и старших линеек от крупных производителей. Лишены его в основном самые бюджетные модели, причем на их упаковке «мгновенный старт» даже преподносится как достоинство (впрочем, иногда это действительно так).

3. Для контроля времени работы КЛЛ записывайте дату ввода в эксплуатацию

Удобно делать это простым карандашом или иголкой прямо на пластиковом корпусе (не выгорает и не стирается). Накопившаяся статистика поможет при дальнейшем выборе. Сохраняйте упаковку и чеки для возможной замены ламп по гарантии. Продавцы часто дают срок 6 месяцев, минимально допустимый по закону, но некачественные изделия успевают перегореть еще раньше.

4. Строже относитесь ко всяким плафонам и абажурам, они воруют до 60% света

Плафоны придуманы для смягчения резкого света ЛН, а энергосберегающим лампам часто не нужны. 5–8 «витушек» в люстре дают мягкое освещение сами по себе.

5. Полнее использовать световой поток поможет зеркальный алюминиевый скотч

Им можно оклеивать детали светильников, корпус КЛЛ (крышка там быстро желтеет от нагрева), стену за линейной ЛЛ и т.п.

6. Ставя КЛЛ в закрытый светильник, помните о нагреве электроники

Желательно использовать модели с ресурсом не менее 10000 ч – у них выше термостойкость. Чем крупнее лампа по размеру, тем в данном случае лучше. Если лампа малогабаритная или мощная (от 18 Вт), или будет работать в положении цоколем вверх, то в ее корпусе стоит проделать 5–6 вентиляционных отверстий, хотя это и чревато потерей гарантии.

7. Если цель покупки КЛЛ – снизить расходы на освещение, то надо учитывать цену изделий

Первоначальные затраты сильно влияют на общий баланс, важен и срок эксплуатации в реальных условиях. Дешевые лампы окупаются за полгода, служат менее двух лет; качественные изделия известных марок окупаются за полтора-два года, зато служат 5–6 лет. Конечно, требования комфортного и стабильного света смещают предпочтение к последним.

Ощутимая экономия достигается на КЛЛ мощностью 18–20 Вт и более (заменяет ЛН от 75 Вт). Лампы меньшей мощности стоят непропорционально дорого, ввиду однотипного со старшими моделями ЭПРА, а выгода от них невелика. Замена оправдана разве что при желании повысить освещенность либо снизить тепловыделение.

Немаловажен и выбор места покупки ламп. Разброс цен на одни и те же модели удивляет, он может достигать двух и более раз. Рекомендуем гипермаркеты, а также специализированные электромонтажные и светотехнические фирмы – там широкий ассортимент, честные цены и реальная гарантия (в мелких магазинах и тем более на рынках ее дают редко).

8. Выбор цветности КЛЛ – во многом дело привычки

Пока что большинство покупателей предпочитает «теплый» свет 2700 К, сходный с ЛН. Можно думать, что спрос будет смещаться в сторону ламп «холодного» и дневного света, которые точнее передают цвета. Замечено, что такие модели лучше раскупаются летом, а в жарких странах других и не признают.

Наше зрение таково, что «теплый», желтоватый свет воспринимается как более яркий. Чем выше цветовая температура, тем тусклее будет казаться свет при одинаковом световом потоке. Поэтому КЛЛ на 4200 К и тем более 6500 К должны быть в 1.5–2 раза мощнее, чтобы обеспечить комфортный уровень освещенности. К примеру, 18-ваттную лампу на 2700 К с успехом заменит 26-ваттная лампа на 4200 К либо 30-ваттная на 6500 К.

Несоблюдение этого правила – частая причина разочарований в «холодном» свете. Он расценивается как «мертвенный», «призрачный», «скучный», что связано именно с недостаточной интенсивностью. Стоит ее увеличить, как свет становится приятным глазу и побуждает к активности (имеются в виду лампы с качественным трехполосным люминофором; удешевленные двухполосные варианты светят плохо на любой мощности).

Ничто не мешает и комбинировать КЛЛ разной цветности. При условии, что светильник не попадает в поле зрения, это дает хорошие результаты. Так, смешивая лампы на 2700 К и 4200 К, можно получить нейтрально-белый свет с цветовой температурой 3300–3600 К, который многие считают наиболее приятным.

В то же время лампы, находящиеся на виду, лучше подбирать одной модели и даже из одной партии. По технологическим нормам цветовая температура может отклоняться от номинала на 10%, а реальный разброс бывает еще больше (влияет чистота люминофора и другие случайные факторы). КЛЛ одной и той же цветности, купленные в разных местах, скорее всего, будут различаться в оттенках свечения, что при близком расположении смотрится не слишком приятно.

Заключение

У многих опыт в обзаведении КЛЛ не слишком удачен: в случайном месте задорого покупаются первые попавшиеся изделия непонятных марок, ставятся без учета их специфики, неправильно эксплуатируются. Результат не радует – недешевые лампы дают мало света или светят не туда, быстро перегорают, раздражают плохой цветопередачей и т.п. Тем не менее, сейчас есть все возможности для обустройства комфортной и вместе с тем экономичной световой среды. Тот, кто сделал это, в каком-то смысле стал лучше жить…

источник: © Журнал « [image] Компьютерра"

© [image] Общество Любителей Конопли


Освещение/ТипыЛамп :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ТипыЛамп

Обзор различных типов ламп

Лампы Накаливания

  • Лампы накаливания общего назначения (ЛОН)
  • Зеркальные лампы накаливания
  • Инфракрасные лампы накаливания
  • Галогенные лампы (ГЛ)
  • Зеркальные галогенные лампы
  • Линейные галогенные
  • Галогенные с двойной колбой

Лампы Газоразрядные

  • Ртутные лампы высокого давления (ДРЛ)
  • Ртутные вольфрамовые лампы высокого давления (ДРВ)
  • Линейные люминесцентные лампы (ЛЛ)
  • Компактные люминесцентные лампы (КЛЛ)
  • Энерго-Сберегающие Лампы (ЭСЛ)
  • Специальные люминесцентные
  • Флуоресцентные лампы с холодным катодом (CCFL)
  • Ультрафиолетовые кварцевые лампы (UVC)
  • Ультрафиолетовые лампы для загара (UVB-A)
  • Ультрафиолетовые лампы черного света (UVA)
  • Металло-Галогенные лампы (МГЛ)
  • Натриевые лампы высокого давления (ДНаТ)
  • Зеркальные натриевые лампы высокого давления (ДНаЗ)
  • Натриевые лампы низкого давления

Лампы Электронные

  • Светодиоды (СД / LED)
  • Светодиодные модули (матрицы)
  • Светодиодные лампы

  • Диаграмма светоотдачи всех типов ламп

Лампы Накаливания

Фото | Описание | Цоколь | Рабочая температура | Срок службы | Светоотдача | Цветовая температура
 | Лампы накаливания общего назначения (ЛОН) – Принцип работы Самый распространенный и примитивный источник искусственного света. Неэффективны для выращивания | E14 E27 S14s S14d | ~150°C | 500–1000ч | 6–17лм/вт | 2300–2900K
 | Зеркальные лампы накаливания – Принцип работы Часто этот тип ламп позиционируют как лампы для растений, но это всеголишь рекламный трюк. Неэффективны для выращивания | E14 E27 | ~150°C | 500–1000ч | 6–17лм/вт | 2300–2900K
 | Инфракрасные лампы – Принцип работы Используются как источник тепла в инкубаторах и террариумах. Непригодны для выращивания | E14 E27 | >200°C | 500–5000ч | 1–3лм/вт | 1000K
 | Галогенные лампы (ГЛ) – Принцип работы Усовершенствованая лампа накаливания. Неэффективны для выращивания | GY6.35 GU10 GX5 | >200°C | 1000–4000ч | 10–25лм/вт | 3000–3200K
 | Зеркальные галогенные лампы – Принцип работы Обычная галогенная лампа со встроенным отражателем. Неэффективны для выращивания | E14 E27 GY6.35 GU10 GX5 | >200°C | 1000–4000ч | 10–25лм/вт | 3000–3200K
 | Линейные галогенные – Принцип работы Разновидность галогенных ламп используемая в прожекторах. Неэффективны для выращивания | R7s | >200°C | 1000–4000ч | 10–25лм/вт | 3000–3200K
 | Галогенные с двойной колбой – Принцип работы Галогенная лампа помещенная внутрь внешней колбы в виде обычной лампы накаливания – позиционируется как легкая замена лампам накаливания. Неэффективны для выращивания | E14 E27 | >150°C | 1000–4000ч | 10–25лм/вт | 3000–3200K

Лампы Газоразрядные

Фото | Описание | Цоколь | Рабочая температура | Срок службы | Светоотдача | Цветовая температура
 | Ртутные лампы высокого давления (ДРЛ) – Принцип работы Можно использовать для вегетативной стадии – в качестве основного света, минусы: небольшая светоотдача и высокая температура. ДРЛ-Гроурепорт | E27 E40 | ~700°C | 7000–10000ч | 40–60лм/вт | 6800–7000K
 | Ртутные вольфрамовые лампы высокого давления (ДРВ) – Принцип работы Эти лампы имеют встроенный балласт в виде спирали накаливания, не требуют ПРА и ИЗУ – подключаются напрямую в сеть. Неэффективны для выращивания | E27 E40 | ~700°C | 1000–3000ч | 10–30лм/вт | 4000–6000K
 | Линейные люминесцентные лампы (ЛЛ) – Принцип работы Можно использовать в качество дополнительного света для установки на стенах бокса. – Подробнее | G5 G13 G10q | <50°C | 5000–20000ч | 40–90лм/вт | 2100–25000K
 | Компактные люминесцентные лампы (КЛЛ) – Принцип работы Лучшие лампы для мини-боксов – в качестве основного света. Подробнее | 2G7 2G10 2G11 G21 G23 G24 | <60°C | 5000–12000ч | 40–90лм/вт | 2700–25000K
 | Энерго-Сберегающие Лампы (ЭСЛ) – Принцип работы Можно использовать для маленьких боксов – в качестве основного света, из-за формы колбы, при горизонтальном положении ~50% света направлено не на растение. Необходим рефлектор. Подробнее | E14 E27 E40 | <60°C | 5000–10000ч | 40–65лм/вт | 2100–25000K
 | Специальные люминесцентные – Принцип работы Линейные люминесцентные с особым люминофором, выпускаются для растений и аквариумов. Хорошо подходят для установки на стенах бокса в качестве дополнительного света. – Подробнее Репорт | G5 G13 G10q | <40°C | 5000–20000ч | 25–40лм/вт | 2000–25000K
 | Флуоресцентные лампы с холодным катодом – Принцип работы Этот тип ламп используют в производстве LCD мониторов, в компьютерном модинге и авто-тюненге. Неэффективны для выращивания |  | <30°C | 10000–15000ч | 20–30лм/вт | 1000–25000K
 | Ультрафиолетовые кварцевые лампы – Бактерицидные (UVC) – Принцип работы Очень опасны для здоровья Излучают ультрафиолет коротковолнового диапазона – используются для обеззараживания помещений и воды от вирусов и бактерий. Являются частью фотокаталитических фильтров для очистки воздуха от запахов и микроорганизмов. Непригодны для выращивания. Коротковолновый ультрафиолет вызывает ожоги кожи и глаз, облучая менее минуты. Подробнее | G5 G13 G23 | <50°C | 5000–8000ч | 1–3лм/вт | 254нм
 | Ультрафиолетовые лампы для загара (UVB-A) – Принцип работы Опасны при не кратковременном облучении Излучают ультрафиолет средневолнового диапазона, используются для искуственного загара в соляриях. При периодическом кратковременном облучении в физиологических дозах (20 мин/день) ускоряют рост и фотосинтез многих видов растений на 20 – 100%. Ускоряют сроки цветения, увеличивают размеры плодов. В разы увеличивается синтез некоторых биологически активных веществ (алкалоиды, терпены, эфирные масла). Опытно доказано, что действием UVB стимулируется преобразование КБД в д9-ТГК Средневолновый ультрафиолет может вызвать ожоги кожи и глаз, облучая более нескольких мин. Подробнее | G5 G13 G23 G211 | <50°C | 500–1000ч | 1–3лм/вт | 280–315нм
 | Ультрафиолетовые лампы черного света (UVA) – Принцип работы Безвредны. Излучают ультрафиолет длинноволнового диапазона, используются в дискотеках и криминалистике. Долговременное излучение относительно высокой интенсивности увеличивает рост высокогорных растений. Подробнее | E14 E27 G5 G13 G23 | <50°C | 2000–20000ч | 1–3лм/вт | 350–380нм
 | Металло-Галогенные лампы (МГЛ – ДРИ – MHL) – Принцип работы Хорошо подходят для вегетативной стадии роста – в качестве основного света. Подробнее | E27 E40 G12 RX7s RX7s-24 FC2 G8.5 GU6.5 | ~450°C | 5000–12000ч | 70–120лм/вт | 2700–25000K
 | Натриевые лампы высокого давления (ДНаТ) – Принцип работы Лучшие лампы для цветения – в качестве основного света. Для ДНаТ необходим рефлектор. Подробнее | E27 E40 RX7s RX7s-24 FC2 | ~400°C | 10000–30000ч | 70–150лм/вт | 1900–2100K
 | Зеркальные натриевые лампы высокого давления (ДНаЗ) – Принцип работы Единственное отличие от ДНаТ – встроенный в колбу лампы рефлектор (отражатель). Лучшие лампы для цветения – в качестве основного света. Подробнее | E27 E40 | ~400°C | 10000–30000ч | 70–150лм/вт | 1900–2100K
 | Натриевые лампы низкого давления – Принцип работы Неэффективны для выращивания – монохроматический свет неподходящей длинны волны. | BY22d | ~400°C | 5000–7000ч | 100–190лм/вт | моно 590нм

Лампы Электронные

Фото | Описание | Цоколь | Рабочая температура | Срок службы | Светоотдача | Цветовая температура
 | Светодиоды (СД / LED) – Светодиоды с высокой светоотдачей появились относительно недавно, соответственно этот электронный источник света только начинает входить в повседневную жизнь людей. – [image] Устройство светодиода |  | <50°C | 50000–100000ч | 40–100лм/вт | 300–800нм
 | Светодиодные модули (матрицы) – Светодиодные модули состоят из сотен и тысяч светодиодов – часто собираются энтузиастами вручную – но в последнее время понемногу начинается промышленное производство. LED-гроурепорт Светодиодный осветитель растений (СИДОР) ? – [image] Собираю светодиодный облучатель! |  | <50°C | 50000–100000ч | 40–100лм/вт | 300–800нм
 | Светодиодные лампы – Лампы основанные на светодиодах последнее достижение светотехники, имеют стандартные цоколи – как у ламп накаливания, позиционируются для использования в быту. Имеют высокую стоимость и малую мощность LED лампы | GU10 GX5 E14 E27 | <50°C | 25000–100000ч | 40–100лм/вт | 300–800нм

Диаграмма светоотдачи всех типов ламп

см. также:
Основные понятия о свете и светотехнике
Что такое рефлектор
Что как светит
Клуб фанатов ЛДС и ЭСЛ

© [image] Общество Любителей Конопли


Освещение/ВосьмиугольныйРефлектор :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ВосьмиугольныйРефлектор

Восьмиугольный рефлектор

Руководство по изготовлению рефлектора для ДНаТ / МГЛ ламп. | Инструмент: Ножницы по металлу
Вырежьте кусок листового металла согласно схеме ниже, не забывайте оставлять припуски для крепления винтами, кроме того, не забудьте вырезать длинную прямоугольную полоску для установки патрона на одном из краев, или вырежьте отдельно и закрепите на рефлекторе. Cогните вырезанную фигуру в восьмиугольную форму, скрепите её винтами. После этого согните металлическую полоску вовнутрь и установите на ней патрон. Подключите провода от ПРА и ввинтите лампу. При желании внутреннюю поверхность рефлектора можно окрасить белой матовой термостойкой краской. |

Источник: https://olkpeace.org/forum/fpost599171.html

© [image] Общество Любителей Конопли


Освещение/ВыборЛампы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Освещение/ВыборЛампы

ВНИМАНИЕ!

Статья ниже не преследует рекламных целей, её задача показать принцип оценки эффективности ламп для выбора наиболее подходящей для целей выращивания. Результат оценки эффективности ламп не был подтверждён автором статьи сравнительным экспериментом с одновременным выращиванием под различными лампами, однако существуют эксперименты сторонних исследователей по данной проблематике. Учитывайте что спектры ламп разнятся не только от производителя к производителю, но и по моделям одного ряда. Сам автор использует МГЛ с керамической горелкой на 150Вт в сочетании с 4-мя ЭСЛ 2700 Кельвин на 26Вт каждая.

Читайте на форуме: Какие лампы лучшие? – [image] Заблуждение о лампах

Как правильно выбрать лампу

Помимо светоотдачи при выборе лампы следует обращать внимание на спектральную характеристику излучаемого света, поскольку преобладание в красной или синей части спектра ещё не значит, что всплески на этих участках совпадают со спектрами поглощения хлорофиллов a и b. Запросто может оказаться, что лампа с преобладанием в красной части спектра совсем не подходит для цветения в связи с тем, что пики спектров излучения лампы и поглощения хлорофиллов смещены относительно друг друга, а на совпадающих участках КПД лампы резко снижается. В случае, если спектр лампы не попадает в зону поглощения хлорофиллов, то даже самая высокая светоотдача лампы перестаёт иметь какое-либо значение. В связи с чем покупать лампы с неизвестным спектром настоятельно не рекомендуется.

Итак, для того, чтобы правильно выбрать лампу необходимо оценить её эффективность для выращивания. Под эффективностью стоит понимать совокупность двух параметров – светоотдачи и спектра. Рассмотрим на примере ламп Philips.

Спектральная оценка.

МГЛ лампа с кварцевой горелкой Phillips HPI

Всплески на длинах волн 407 и 448 нм участвуют в процессе фотосинтеза. Также у лампы есть всплеск на волне 590 нм в красной области спектра, который тоже участвует в процессе фотосинтеза, хоть и в наименьшей степени. Обратите внимание, что наибольшая составляющая светового потока на длине 535 нм практически не участвует в процессе, это к вопросу о КПД лампы.

ДНаТ лампа Phillips SON

Лампа излучает в красной области спектра. Обратите внимание на низкий КПД лампы в пиковых областях поглощения хлорофиллов. И наоборот, в пиковых областях излучения лампы низкое поглощение хлорофиллами.

МГЛ лампа с керамической горелкой Philips CDM (942)

Лампа излучает полный спектр, близкий к естественному. Обратите внимание на КПД лампы в пиковых областях поглощения хлорофиллов.

Оценка эффективности.

Для начала необходимо сопоставить светоотдачу выбранных ламп по оси Y.

Теперь для оценки эффективности скорректируем спектр лампы умножением на процентный коэффициент поглощения хлорофиллами a и b. Коэффициент поглощения считается для каждой длины волны спектра поглощения как отношение величины поглощения к максимальному значению величины поглощения. Т.е. на длине волны 455 нм коэффициент будет иметь максимальное значение и будет равен 1, а на длине волны 700 нм будет равен 0.

Площадь красной зоны и есть искомая эффективность лампы для фотосинтеза. Чем больше площадь, тем выше эффективность лампы. Таким образом самой эффективной оказалась МГЛ лампа с керамической горелкой (CDM 942), на втором месте МГЛ лампа с кварцевой горелкой (HPI) и на третьем натриевая лампа высокого давления (SON).

Обсуждение статьи на форуме: Как правильно выбрать лампу

© [image] Общество Любителей Конопли


Outdoor/1882 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Outdoor/1882

Выращивание конопли

Шевченко-ХмѢльницкий, Дмитрiевъ
Рудникъ богатства или ДрагоцѢнный самородокъ:
Около 10,000 новѢйшихъ практическихъ свѢденiй и современныхъ
открытiй еще никому неизвѢстныхъ тайнъ и секретовъ,
необходимыхъ для каждаго богатаго и бѢднаго семейства.
Москва, 1882 год.

Возделывание конопли. Климат теплый и влажный является наиболее благоприятным для развития конопли; впрочем быстрый рост этого растения позволяет возделывать его и при менее благоприятных условиях. В холодном и сухом климате конопля никогда не вырастает выше 4–6 футов, напротив того, во влажном и теплом – она достигает даже 15 футов вышины. Молодые растения весьма чувствительны к утренним весенним заморозкам, но как скоро они развились уже настолько, что своими листьями могут затенять почву, то без особого вреда переносят холод и продолжительную засуху.

Вообще росту конопли способствуют тихая погода, частые и теплые дожди, выпадающие в первые недели роста; холодные и сильные ветры вызывают образование толстой и обильной костры, вредя тем и количеству и качеству волокна.

Почва плодородная, отличающаяся богатством продуктов гниения, имеющая значительную пахотную толщину, и влажная может быть названа наиболее благоприятной. Тяжелый, глинистый и мокрый грунт производит слабое волокно, песчаный и сухой пахотный пласт обусловливает малый рост растения и его деревянистость. Луговая новь, только не торфяная, осушенные запруды и т.п. благоприятствуют возделыванию конопли; лучше всего сеять коноплю на хороших хлебных полях, расположенных вблизи прудов, озер, канав, рвов, рек и т.п.

При естественном плодородии почвы обильное удобрение для конопли не нужно, не имеет особого значения и последовательность в севообороте. Часто это растение возделывается в паровом поле после корне¬плодных в продолжение 3–4 лет подряд. В местностях, известных плодородием почвы и урожаями конопли, как, например, в черноземных губерниях, она обыкновенно засевается ежегодно на одних и тех же полях; в других же местах стараются перемежать возделывание ее посадкой капусты, кукурузы, свекловицы, посевом ячменя и т.п.

В хозяйствах с плодопеременным севооборотом конопля следует после сурепки.

Так как конопля отлично затеняет почву, то тем самым благоприятствует разрыхлению ее верхнего слоя и уничтожению сорных трав, отчего поле остается в состоянии, пригодном для возделывания даже самых взыскательных сельскохозяйственных растений.

Конопля имеет короткий период роста, причем корень ее в сравнении с величиной всего растения мал и не разветвлен; поэтому в пахотном слое почвы должны находиться значительные запасы растворенной и доступной пищи, чтобы произрастание могло совершаться сильно и скоро; потому растение требует совершенно прогноенного хлевного навоза; рост конопли усиливается употреблением золы, извести, отработанной костяной муки, отбросов с мыльных заводов и т.п.

С другой стороны, ни одно из технических растении не переносит так хорошо свежего удобрения, как конопля, так как она не вылегает даже при самом обильном унавоживании, а, обладая значительным количеством обширных листьев, может заглушить все сорные травы, которые могли бы развиться и разрастись вследствие употребления хлевного навоза; поэтому совершенно безразлично, вывозится ли навоз по осени или весной. Во многих местностях поступают таким образом, что перед зимой унавоживают почву половиной предназначенного навоза, а вторую половину вывозят весной на поле, уже засеянное коноплей, разбрасывая его по поверхности грунта; в таких случаях перед наступлением зимы употребляют обыкновенно навоз рогатого скота, а весной – конский или овечий. Вспомогательный навоз употребляется по окончании последней вспашки и, рассеянный по полю, загребается сильной бороньбой в землю.

Под коноплю почва пашется глубоко и хорошо разрыхляется; для этого необходимо производить вспашку несколько раз, а затем тщательно пробороновать; на более легких почвах необходимо употреблять катки. Если конопля засевается после корнеплодных растений, то в таком случае следует осенью глубоко вспахивать поле и оставлять его в таком виде на зиму; весной же необходимо хорошо разрыхлить, что достигается двойной вспашкой и бороньбой; такая механическая обработка почвы весьма достаточна, если конопля сеется на том же поле, на котором она была засеяна в прошлом году; напротив, при возделывании конопли в паровом поле, а также после злачных растений или сурепки следует делать четыре, а иногда и пять вспашек, разделяя их соответственно свойству пахотного пласта. Обработка на сухих грунтах должна производиться преимущественно по осени, чтобы частым разрыхлением почвы весной она не лишалась накопившейся влаги; совершенно иначе следует поступать в сырых и сапных местностях. Гладко вспаханное под коноплю попе следует разделить бороздами на узкие загоны, чтобы при уходе за посевом и уборкой поскони можно было проходить вдоль борозд, не вредя растениям, оставленным для дальнейшего роста.

Хорошее конопляное семя плотно, толсто, на ощупь жирно, серого цвета с серебристо-пепельным оттенком. Двухгодичное семя предпочитают годовалому, которое хотя всходит и скорее (всего через 4–5 дней), но не так однообразно, как первое; не следует однако засевать 3-летнее семя, так как полная сила всхода сохраняется только два года. Смена конопляных семян производит очень полезное влияние на развитие растения, и это обстоятельство никогда не следует упускать из виду.

Количество предназначенных к посеву семян зависит от цели возделывания и способа самого сеяния. Чтобы получить нежные и тонкие волокна, следует сеять гуще, чем когда желают иметь толстые веревочные волокна, или просто собрать хорошие семена. В большинстве случаев практикуется густой посев, потому что редкий облегчает развитие сорных трав, увеличивает вредное влияние засухи и, в особенности, способствует развитию сучковатости растений и изобильному появлению костры, уменьшая вместе с тем количество волокна.

Конопля, возделываемая исключительно для семян, сеется рядами, во всех же других случаях ее полезнее засевать вразброс. Сев конопли производят в свежевспаханное или взбороненное поле; зерно сообразно плотности грунта может быть покрыто на 1 дюйм землей и потому для загребания последней употребляют деревянные или железные бороны, причем первые имеют место на суглинистых и влажных грунтах, вторые – на более легких и сухих; на этих последних весьма полезно после боронования укатать землю не очень тяжелым катком. На очень легких грунтах советуют запахивать высеянное конопляное зерно на 2 дюйма глубиной; однако в таких местностях лучше совсем отказаться от возделывания этого растения. Самым благоприятным временем для сева конопли считается период с 15 по 25 мая, т.е. по окончании существующих у нас весенних утренников, которые, хотя они и не истребляют совершенно молодых всходов, но тем не менее задерживают ее прорастание и, вызывая болезненное развитие, обыкновенно значительно уменьшают урожай не только в отношении количества, но даже и качества. С другой стороны, так как период роста конопли продолжается 13–15 недель, то поэтому даже при позднем ее посеве, а именно в первых числах июня, растение это может пройти все фазы своего развития. Оттого при климатических условиях нашей страны поздний сев безусловно выгоднее раннего.

Уход за посевом рядовым состоит в окопке, обсыпке и прополке молодых растений; при посеве же вразброс полется только изредка. Если почва богата и перед засевом была достаточно взрыхлена и возделана, то прополка становится лишней и скорее приносит вред, чем пользу, ибо в таком случае хорошо выросшие растения нежны и легко могут быть поломаны; с другой стороны, они сами бывают настолько сильны, что способны заглушить появляющиеся сорные травы. Если, однако, вследствие появления значительного количества сорных трав прополка необходима, то следует приступать к ней тогда, когда конопля в высоту будет 4–6 дюймов; притом для полотья нужно выбрать дождливое время, стараясь не портить засеянных растений.

Сильный и одуряющий запах конопли действует не только на людей, но и на насекомых; об этом можно сулить по тому, что ни одно из насекомых не нападает на растение; это обстоятельство дало повод к ложному предположению, будто обсевом конопли предохраняются другие технические растения от истребителей подобного рода.

Конопля страдает иногда от паразитных растений, например повилицы и в особенности от сапасуфа (Orobanche). Этот паразит развивается в пахотном пласте, и если молодь его нападает на конопляные корни, то, запустив в них свои сосущие органы, они начинают разрастаться чрезвычайно быстро и до того истощают пахотное поле, что вскоре конопля слабеет и гибнет. Иногда эти паразитные растения размножаются в таком громадном количестве, что могут до основания истребить все конопляное поле. Единственным средством от этого несчастья служит истребление паразитов с помощью узких 2-дюймовых лопаток.

  • Обсуждение статьи на форуме

© Источник: Ященко В.В. Заботы и радости фермера. М.: Наука, 1992
© Оцифровка: Yuri_Che, [image] Общество Любителей Конопли, 2011


Outdoor/Крапива :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Outdoor/Крапива

Urtica cannabina L. Крапива коноплевая,
http://www.ab.ru/~slava/flora/f181.htm
http://www.nature.chita.ru/Plants/Flowers/Urtic/index.htm
она внешне менее похожа, чем напр. Крапива двудольная — Urtica dioica L.


Outdoor/Stretch :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Outdoor/Stretch

Как увеличить воздухообмен и урожай в аутдоре, а также уменьшить шансы на плесневение

Метод очень прост и может использоваться где вам угодно. Без разницы, когда вы это делаете – на вегетативном росте или на цветении. Вся техника заключается в том, что вы разгибаете нижние ветки. Когда вы подвязываете нижние ветки, делая их ниже, у вас будет лучшая циркуляция воздуха – это уменьшит вероятность плесневения, а так же возрастет урожай – так как свет солнца будет пронизывать куст лучше.

'Early girls' с подвязанными нижними ветками

Вы можете использовать струны, веревки, или что вам угодно, для того чтобы подвязать ветки, но не тяните их слишком сильно, потому что они могут сломаться. Я знал парня, который использовал велосипедную камеру, потому что она хорошо растягивает ветки, не ломая их, даже в сильный ветер. Будьте находчивы. Так же не растягивайте все ветки одновременно – растягивайте их постепенно, день за днем, все больше и больше, тогда ветки не сломаются. После этой процедуры, вы заметите, что внутри куста появилось очень много места, потому что все нижние ветки растянуты. Не волнуйтесь, за несколько дней это место заполнится, благодаря улучшенному проникновению света. Используя этот метод, вы создадите более широкое растение, у которого будет больше точек роста шишек, и более тяжелые ветки чем у любого растения, которое не тренировалась таким способом. Это похоже на ScrOG ? без обрезания верхушек, но взамен того что вы делаете обрезки на маленьком индорном растении, вы делаете это на дереве.

Источник: overgrow.com
Перевод: Peaceandlove1
© [image] Общество Любителей Конопли


Outdoor/Выращивание :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Outdoor/Выращивание

Марихуана под открытым небом

Выращивание конопли на открытом воздухе

С приходом весны стоит задуматься о выращивании конопли на открытом воздухе. Заморочиться с посадкой в аутдоре можно по-разному, начиная от пары горшков с кустами на заднем дворике и заканчивая плантарем на сотни растений, запрятанном в лесу. Кто-то растит для себя, а кто-то предполагает приподнять на этом деньжат. Думайте сами, чего вы хотите и что в итоге получите.

Выращивать коноплю на улице не сложно, а результаты могут быть очень впечатляющими. Я люблю бывать подальше от глаз людских, и пытаюсь насладиться при этом всем, что дает нам природа. Дышать свежим воздухом, прогуливаясь, найти секунду чтобы остановиться и обхватить руками огромное дерево, заряжаясь его позитивной энергией. Прогуливаться вдоль бегущего лесного ручья, попросив его забрать всю негативную энергию и чувствуя, как ее смывает течение. Может быть, большинству я покажусь извращенцем, но по-моему, чем больше людей чувствуют любовь и уважение к природе, тем лучшим местом становится наш мир.

Итак, начнем

Конопля относится к растениям, подверженным влиянию фотопериода. Это значит, что растение может чувствовать продолжительность светлого и темного времени суток. Большинство гроверов знает, что почти все сорта каннабиса начинают цвести когда период темноты достигает 12 часов. Фишка аутдорщика – найти раннецветущие (их еще называют автоцветущие) сорта, которые цветут не дожидаясь удлинения ночного периода и успевают произвести шишки больше и сильнее.

Выбор подходящего сорта не менее важен, чем выбор подходящего места посадки. Вам захочется найти сорта, наименее подверженные плесневению и вредителям и с ранним сроком цветения. Я обнаружил, что хотя сорта Индика производят более плотные шишки, они гораздо дольше сохнут после дождя. Это дает больше шансов развиться спорам грибков плесени. Сатива производит не плотные, воздушные шишки, менее подверженные плесневению, но имеет больший период цветения. Еще две важных составляющих это урожайность и пручесть. Вам придется найти подходящую для ваших условий комбинацию этих составляющих.

Если вы все еще не начали, то сейчас самое время! Начинать выращивание на улице нужно с заранее подготовленной рассады. Для проращиваемых семян вполне достаточно света флюоресцентных ламп. Предварительное проращивание позволит растениям развиться до высаживания в почву. Высаживайте семечки в контейнеры, которые легко транспортировать и не жалко выкинуть после использования.

Поиск подходящего и безопасного места

Помимо безопасности, важным фактором в подборе места посадки является освещенность. Чем больше прямого солнечного света, предпочтительно на южных склонах, тем лучше. Избегайте часто посещаемых мест, туристических прогулочных маршрутов, объездных дорог и прочих мест, облюбованных отдыхающими, дачниками и грибниками. Я бы предложил воспользоваться старой пословицей «не клади все яйца в одну корзину» и подыскать несколько участков для посадки. Еще одно правило гласит, что лучше располагать посадки в низинах. Это позволит слегка растянуть период выращивания, потому что на возвышенностях обычно холода наступают раньше. Близкая расположенность к воде является несомненным плюсом, но имеет так же и несколько минусов. Вода естественным образом привлекает и человека, и животных, но, с другой стороны, ее доступность избавит вас от изнурительной работы когда вашим питомцам понадобится много влаги.

Добавлю ко всему вышесказанному, что лучше не растить коноплю на своем участке. Если вы все же решитесь на это, будте готовы доказать, что посторонние люди могли без спроса засадить ваш участок марихуаной. Если участок большой, то несколько растений, скрытых в лесной чаще в уголке, были бы очень кстати, но будьте осторожны. Растите на своей территории на свой страх и риск, но я все же настоятельно рекомендую не делать этого. Если вы будете пойманы на своем участке, велик риск того, что обыщут ваш дом и другую собственность. Вы можете никогда не быть пойманными, но помните – вокруг полно подозрительных соседей, охотников, прогуливающихся людей, которые вполне могут случайно натолкнуться на плантацию и заложить вас полиции. Если участок большой, есть вероятность что его заметят с самолета или вертолета (в России в сезон сбора урожая активно проводится профилактическая операция «Мак», целью которой является поиск незаконных посадок.) Старайтесь даже случайно не протаптывать тропинку к вашему плантарю. Невидимая с земли, она возможно хорошо видна с воздуха.

Место, место, место!

Когда вы выбрали безопасное место для посадки, убедитесь что оно достаточно удобрено (обильная разросшаяся зелень – хороший признак). Темно-коричневый или почти черный слой чернозема, в котором живут черви и жуки – это признак здоровой питательной почвы. Убедитесь, что почва хорошо дренажируется, и не содержит много глины или песка. Низины оврагов в этом смысле почти идеальны, потому что питательные вещества смываются со склонов и оседают на дне. Так что идеальное место это хорошо освещаемая низина. Но не стоит сажать растение в самой низкой части оврага, потому что там застаиваются сырость и холод. Как уже было сказано ранее, наличие поблизости водоема желательно но не критично. Корни травы ко второй половине жизненного цикла обычно разрастаются достаточно, чтобы питать растение, и дополнительные поливы могут не понадобиться. Но не путайте поливы и внесение питательных веществ (корневые подкормки). А для достижения лучших результатов подготавливайте и удобряйте почву еще до посадки растения.

Подготовка и удобрение почвы

Много раз я пользовался землей, в которую сажал рассаду, не добавляя никаких удобрений, и получал отличный результат. Мне повезло, потому что я живу в долине, где почва сама по себе очень плодородная.
Что бы я сделал, если бы почва требовала подготовки и подкормки, так это развернул и разложил на месте посадки брезент. Затем вырыл бы яму 60х60 см, насыпая вырытую землю сверху на брезент. Копал бы пока не докопался до глины. Затем я выкопал бы глину, собирая ее в ведро, и унося в сторонку, а затем высыпал бы глину в укромном месте и замаскировал листьями и травой. Яму необходимо вырыть на глубину 60–80 сантиметров, затем положить на дно чернозема и разрыхлить его, чтобы корни могли легко прорасти в глубину. Затем я бы вернулся к земле, высыпанной на брезент, разрыхлил все комки и перемешал ее. Затем треть земли я высыпал бы обратно в яму, а оставшуюся смешал с необходимыми добавками и удобрениями, в зависимости от того, какая была исходная почва и какие добавки нужны.

Вот что я бы добавил в почву:

  • перлит и вермикулит
  • доломитовую муку или гашеную известь
  • речной песок
  • пепел
  • обработанный червями грунт
  • компост
  • навоз (куриный, кроличий, коровий, гуано летучих мышей, птиц и так далее)
Еще я принес бы туда большую рыбу, порезанную кубиками 2х2 см, чтобы разлагалась быстрее, и добавил бы рыбные кубики в почвосмесь. Я слышал так же, что добавки на основе крови или костей так же можно использовать, но тогда есть опасность для здоровья. Особо стоит упомянуть вермикулит и перлит, которые в лесу выглядят как открытая рана на земле, особенно если вы готовите почву заранее. Если вы используете эти добавки, убедитесь наверняка, что эти белые гранулы похоронены минимум под 10 сантиметрами грязи. Вода, вносимая во время дождей или поливов, заставляет эти гранулы всплывать на поверхность, так что заройте их поглубже. После добавления всех ингредиентов, которые, на мой взгляд, необходимы для местной почвы, я перемешал бы смесь на брезенте и высыпал в вырытую яму. Наполнив ее почти доверху я бы уплотнил землю лопаткой, сделав при этом легкий наклон от краев к центру ямы. Суть этой фишки в том, что во время дождей и поливов вода попадает в естественную ловушку и стекает к растению.

Ну вот, яма (или ямы) готова, и вы можете бесследно удалиться, не забыв прихватить брезент и лопату.

Семечки или клоны?

Мне лично нравится растить из семечек, потому что такие растения кажется, немного крепче и крупнее к концу сезона. Из семечек растения вырастают до 25–35 см высотой, и затем высаживаются в аутдор. Так они могут успеть созреть даже с ранним окончанием сезона. Я пробовал также растить из клонов. Если у вас есть материнское растение и нет семечек, то клоны это то, что надо. Укоренившись и начав расти, они могут быть высажены в аутдор ростом 10–15 см без проявления особых признаков стресса, и достаточно сильны, чтобы противостоять окружающей среде. Такие мелкие клоны так же гораздо удобнее перевозить к месту посадки. Намного легче провезти полдюжины десятисантиметровых растений, чем пару сорокасантиметровых.

Когда высаживать в аутдор?

Ранние заморозки могут быть убийственны. Не высаживайте растения на улице пока не убедитесь, что миновали последние заморозки. Молодые растения имеют защитную оболочку и если корневая система хорошо развита они могут противостоять умеренным заморозкам с достаточной степенью выживаемости. Но чем раньше вы высадите растения, тем больше их погибнет сопротивляясь капризам природы. А чем позже вы сделаете посадки, тем меньше будут кусты и, конечно, урожай шишек. Но у поздней высадки есть и преимущества, потому что растения начинают цвести раньше и когда они меньше ростом, а значит, их сложнее обнаружить. Со временем вы безошибочно научитесь определять, когда наступила пора проехаться за город.

Ну, давайте-ка посадим деток в землю!

Теперь, когда вы готовы высаживать растения в предварительно разведанных и подготовленных вами местах, необходимо просто отвезти туда рассаду и посадить. Мне нравится поливать их при посадке водой с половинной дозировкой подкормки. Через недельку-полторы необходимо вернуться и убедиться, что растения не вырваны, съедены, сдуты и все такое. Если они принялись на новом месте и начали формировать корневую систему, я подкармливаю их половинной дозой удобрений с пропорциями NPK 20–20–20 с добавкой витамина B1. Когда растения начинают расти в полную силу, я несколько раз приезжаю и подкармливаю их удобрениями в той же пропорции, давая с запасом, чтобы максимально усилить рост. Частота моих посещений зависит от того, насколько стоит сухая или ветренная погода, насколько плодородна местная почва и так далее. Когда наступит время для начала цветения, необходимо снова вернуться и подкормить растения удобрениями для цветения. Во время цветения вносить подкормки необходимо намного чаще, находясь в ожидании окончания их жизненного цикла, и конечно, урожая. По-возможности поливать и подкармливать лучше ранним утром или наоборот, после заката, а во время дневной жары воду лучше не вносить.

Расклады с дикой природой и вредителями

Спасение ваших кустов от поедания окружающей дикой природой это всегда поединок. Я против строительства заборов и ограждений, привлекающих дополнительное внимание к плантации. Я никогда не воспользуюсь химикатами, вредящими природе. Я думаю, что неправильно разрушать то, что восстанавливается годами. Мне везло и у меня не было особых проблем с вредителями до достижения растениями метрового роста. Когда вы высаживаете маленькое зеленое растение, оно как магнит притягивает к себе кроликов, сусликов, мышей, оленей и прочую шушеру. Я обнаружил, что круг собственной мочи диаметром 3 метра с кустом в центре помогает, особенно от крупных животных. Когда используете такую защиту, убедитесь, что круг получился замкнутым. Можно заранее набрать мочу в бутылку и уже из нее поливать кругами на местности. Еще неплохо помогает развесить или разбросать человеческих волос вокруг участка. Я слишком много паранойю, так что не стал использовать свои волосы. У меня есть знакомый парикмахер, и я делаю из волос и старых колготок жены волосяные мешки, которые развешиваю на ветках, кустах и прячу в траве в стратегически важных местах по периметру. Волосы, на мой взгляд, помогают почти от всех животных.

Для защиты от животных помельче, типа кроликов, сусликов и крыс, вам понадобится мыло и острый нож. Нарежьте мыло стружкой и раскидайте вокруг ваших растений. В зависимости от погодных условий, возможно процедуру придется повторить несколько раз за сезон. Сильный запах мыла отпугивает также оленей. Купленная в охотничьем магазине лисья моча или моча койота так же может быть разбрызгана на месте посадок. Моча хищников отпугивает всех мелких грызунов. А медная проволока, спиральными кругами размотанная вокруг растения, отпугивает слизней.

Другие возможные проблемы

Возможно, вам однажды покажется, что все живое вокруг пытается добраться до ваших растений. Возможно самой большой проблемой станет для вас плесень. Если вы обнаружите шишку или колу, пораженную плесенью, удалите поврежденную часть растения. Убедитесь, что плесень полностью убрана, даже если для этого необходимо будет отрезать целую ветку. После удаления всех следов плесени наблюдайте особенно пристально за ее новым появлением. Она может распространяться очень быстро, так что будьте внимательны. Если плесень появилась снова, значит вам пора убирать урожай, даже если ваши растения еще не достигли зрелости, иначе они попросту погибнут.

Есть ли еще источники опасности, о которых стоит помнить? Конечно есть, от жуков и животных всех размеров, включая человека, до неблагоприятных условий природы, засухи или наоборот, слишком дождливой погоды. Главным советом вам будет позаботиться о надежном и доступном источнике воды. Иногда периоды засухи длятся свыше двух недель, а растениям нужно много влаги. Очень много влаги. И мало приятного в необходимости таскать бидонами воду за пару километров каждые два дня, чтобы полить несколько растений.

Получайте полезный опыт

Выращивание в один сезон разных сортов весьма целесообразно и я чувствую, что именно так можно достигнуть лучших результатов. Вместо выращивания одного сорта и одновременного сбора урожая, я предпочитаю небольшие количества растений разных сортов, созревающих постепенно в течении осени. Таким образом я собираю урожаи весь сезон, а в межсезонье имею возможность наслаждаться вкусом разных шишек. Думаю, что любой захотел бы иметь возможность менять сорт, потому что когда постоянно куришь одно и то же, прикуриваешься.

Потратьте некоторое время на поездки далеко за город, и весь год затем наслаждайтесь результатом.

Благодарность автора за помощь в подготовке статьи: BigIslandBud ?, MullumMadman ?, и Knospe за их иллюстрации к материалу.

Источник: overgrow.com / Автор: Leaf. / Перевод: Jahrider

© [image] Общество Любителей Конопли


Почва/Гидрогель :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Почва/Гидрогель

Гидрогель

Гидрогель – материал на основе полиакриламида, используется для содержания растений, укоренения черенков и проращивания семян. Выпускаeтся в виде сухого порошка или гранул.

Полимерные цепочки изначально находятся в сжатом состоянии, при добавлении воды они расходятся и вода проникает внутрь. Происходит набухание гранул с образованием гидрогеля.

Поглощает и удерживает при набухании до 2л дистиллированной воды на 10г или около 0,11л питательного раствора на 1г препарата. Благодаря хорошему проникновению воздуха между гранулами, создаются оптимальные условия для корнеобразования растений.

Cтерилен, не токсичен, сохраняет свои свойства длительное время. Примерно через 5лет гидрогель распадается на углекислый газ, воду и азот.

Применение:

  • Среда для содержания растений
  • Среда для проращивания семян
  • Среда для укоренения клонов
  • Добавка в почву для удержания и поглощения лишней влаги

см.также [image] Гидрогель

© [image] Общество Любителей Конопли


Почва/Кислотность :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Почва/Кислотность

Методы измерения кислотности почвы

Для измерения кислотности потребуется измеритель pH. Электронный, либо жидкий аквариумный.

Способ раз

Измерить pH поливной воды или раствора. Вылить в горшок столько, чтобы в поддон пролилось некоторое количество воды, необходимое для анализа. Количество заливаемой воды сильно зависит от размера горшка и развитости корневой системы.
Затем замерить pH слившейся воды.
Если вода вылилась мутная, можно попробовать отфильтровать. Самое простое – взять шприц на 10–20мл, вынуть поршень. Заложить на дно клок ваты, притрамбовать. Залить раствор и отжать поршнем.

Способ два

Взять из горшка немного земли. Залить водой с известным pH из расчёта 1:1 по объёму, тщательно разболтать. Настоять 20–30 мин, встряхивая. Зачерпнуть суспензии и отжать через шприц с ватой. Замерить pH.

Хороший вариант оттолкнуться от дистиллированной воды (для аккумуляторов) с PH 7. Всегда проверяйте показатель PH прежде чем использовать даже воду для аккумуляторов, так как вода некоторых производителей имеет более низкий показатель PH.

© [image] Общество Любителей Конопли


Почва/ПересадкаБезСтресса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Почва/ПересадкаБезСтресса

Пересадка рассады без стресса

Метод пересадки рассады без стресса и повреждения корневой системы.

Понадобятся два одноразовых пластиковых стакана. В первом стакане отрезаем дно и разрезаем его вдоль с одной стороны. Вставляем разрезанный стакан в целый, насыпаем туда землю. Теперь можно высаживать проросшее семя или проращивать прямо в стаканчике.
Когда рассада достаточно выросла, её необходимо пересадить в больший по объему горшок. Насыпаем в горшок землю и делаем в ней ямку размером со стакан. Вынимаем разрезанный стаканчик с рассадой и землей из целого (желательно за день полить, чтоб земля не разваливалась). Ставим в ямку в горшке.
Аккуратно снимаем разрезанный стаканчик с рассады, досыпаем землей и поливаем.

Пересадку производят как можно реже – это стресс для растений, при пересадке важно не повредить корни.

Вариант от rastaman007

Предыдущий метод со стаканчиками мне не по душе. Во-первых, может у меня кривоватые руки или почва плохая,но у меня всё разваливалось, ломалось и умирало 50 процентов! Во-вторых, это занимает очень много места, что не очень удобно, если рассады много (я выращиваю только в ауте и много). Своим способом на 1м2 вмещается 300–400 (sic!) пакетов (зависит от размеров пакетика).
Понадобится один пакетик Zip (с замочком). Проделываем дренажную дырку, снизу любым удобным способом (я сначала насыпал землю, потом вставлял остро заточенный карандаш (в сухую землю) и просто поднимал пакет вверх. Мне так было удобно, эксперементируйте. Можно высаживать проросшее семя или проращивать прямо в пакетике. Когда рассада подросла можно высаживать в землю, низ пакета разрезаете лезвием и вставляете в заранее подготовленную ямку.
добавлю ещё:
1.верх пакетика(если насыпать не полный,как на фото) работает как парник с отдушиной вверху
2.стоимость 100 пакетов 7грн. или 24руб.,в отличие от стаканчиков 10–15грн или 40–60руб.х2=80–120руб.
3.использую пакеты размерами 12х7(см)(оптимально 200гр стакан с нормальным парником) и 10х6(см)(10х6 по объёму, как стаканчик 200гр)

Источник: https://olkpeace.org/forum/fpost948941.html

© [image] Общество Любителей Конопли


Почва/Почва :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Почва/Почва

Почва для выращивания

У конопли длинные и разветвленные корни, они поглощают воду и питательные элементы из почвы, чтобы растение росло и хорошо развивалось – не должно быть стеснения корней – хороший объем горшка для корней 8–15литров.

Основные факторы при выборе почвы:

  1. Кислотность почвы (pH)
  2. Питательные вещества в почве
  3. Структура почвы

Кислотность почвы (pH)

pH – это водородный показатель. Шкала pH варьируется от 1 до 14. Показатель 7 – нейтральный; 1 – крайний показатель кислотности; 14 – крайний показатель щелочности. Коноплю выращивают в нейтральной почве – pH=6 – 7. Кислотность почвы должна быть указана на пакете с землей. Регулярно проверяйте кислотность почвы у ваших растений. Увеличение или уменьшение этого показателя ведет к проблемам – растение перестает усваивать питательные вещества. pH-метр продается в магазинах для садоводов, простая модель стоит ~350рублей(~12$).
Простой pH-метр

Питательные вещества

В почве должны присутствовать 3 основных питательных вещества (показатель NPK):

N – Азот
P – Фосфор
K – Калий

Питательные вещества часто продаются в форме раствора в бутылке. В покупной почве питательные вещества уже присутствуют, на упаковке помимо pH указывают процентное содержание NPK, например: 20:20:20. Это значит 20% азота, 20% фосфора, 20% калия. Оставшиеся 40% – другие вещества. В жидких удобрениях это вода.

Для вегетативного роста растениям нужен высокий уровень азота и нормальные уровни фосфора и калия. При выборе почвы учитывайте наличие всех трех компонентов. Такие процентные соотношения как 12–12–12, 20–20–20, 12–6-6, 18–4-5 прекрасно подходят для ваших растений, a 8–20–20 нет, поскольку содержание азота слишком низкое. Высокое содержание фосфора необходимо в период цветения. Нет необходимости пересаживать растение перед цветением в почву с бОльшим содержанием фосфора, достаточно подкормить почву удобрением с высоким содержанием фосфора.

Структура почвы

Ищите почву которая хорошо выводит влагу, на упаковке должно быть написано об этом. Влажная плотная почва может повредить корни растения, поскольку им необходим воздух для дыхания. Излишне сухие почвы будут обезвоживаться слишком быстро, поэтому их придется чаще поливать чтобы растение не высохло, а это приведет к быстрому истощению питательных элементов в почве. Не следует поливать почву часто устраивая «болото», растение должно успевать поглощать всю воду из почвы, а в периоды высыхания воздух должен проникать между частичек почвы чтобы корни дышали. Не покупайте тяжелую плотную почву или наоборот слишком мягкую и воздушную. Почва должна быть средней мягкости и веса.

Типы почв

Не используйте почву с улицы и даже из леса! Почва в городе содержит полную таблицу Менделеева, она впитала все вредные выбросы от автомобилей и антигололедных реагентов. Почва из леса не подходит поскольку содержит личинки насекомых и паразитов. Покупайте готовые почвы в цветочных и садоводческих магазинах.

Существует много различных почв, растения можно выращивать в большинстве из них, но могут возникнуть осложнения с некоторыми почвами. Для улучшения свойств и структуры почвы, можно добавить в нее вермикулит, песок, древесный уголь, перлит, гравий, опилки и другие ингредиенты. В большинстве продаваемых почв часто присутствуют песок, вермикулит, гумус.

Песок и Ил

Песчаной почвой может быть чистый песок, или песок смешанный с другим типом почвы. Проблема песчаной почвы в том, что она очень быстро пропускает воду и из нее также быстро вымываются минеральные вещества. Такая почва очень сухая и не годится для нас. Ил глинистый и темный, хорошо удерживает минеральные вещества, но не воду. Песок и ил добавляют в почву для улучшения дренажа, не более чем 10–20% от общего объёма.

Глина

Упругая, вязкая, крупно зернистая структура состоящая из гидратов алюмосиликатов, становятся очень податливая и гибкая если добавить воду. Корни растений не очень хорошо чувствуют себя в чистых глинистых почвах, поскольку такая почва плохо вентилируется. Глину можно добавлять к другим почвам, не более чем 5–10% от общего объёма.

Гумус

Органическая составляющая почвы, образованная разложением растительного материала. Продается в любом цветочном магазине. Большинство из этих продуктов стараются очищать, но не удивляйтесь, если открыв пакет вы обнаружите там червяка или муху. Гумус иногда известен как компост, но компост это окончательная смесь навоза (имеющего органическое происхождение), плодородной почвы и других органических добавок. Гумус и является этой дополнительной органической добавкой.

Содержание питательных веществ в почвах

Запасы питательных веществ в почвах во много раз превышают потребность в них растений, но большая часть из них представлена недоступными для растений соединениями. Общее содержание питательных веществ в плодородном слое различных почв неодинаково.

Содержание азота (N) колеблется от 0,07% до 0,5%. Почвенный азот находится в основном в недоступной для растений органической форме. На долю минерального азота приходится только 1–2% его общего количества. Под влиянием микробиологических процессов (бактерий) органические формы азота переводятся в доступные для растений минеральные формы.

Содержание фосфора (Р2О5) во многих почвах составляет 0,03–0,25%. Около половины его находится в минеральной форме, а половина – в форме органических соединений. В торфяных почвах на фосфор в органической форме приходится до 70%. Некоторое его количество содержится в поглощенном почвенными коллоидами состоянии. Значительная часть минеральных форм фосфора в кислых подзолистых почвах и красноземах находится в труднодоступных для растений фосфатах железа и алюминия. В нейтральных почвах, например в черноземах, минеральный фосфор представлен более доступными для растений фосфатами кальция и магния.

На долю калия (К2О) в почве приходится 0,6–3% массы почвы. Больше калия содержится в глинистых и суглинистых почвах. В почвах легкого механического состава (песчаных и супесчаных) его значительно меньше. Количество обменного калия в плодородном слое: меньше всего в подзолистых почвах, среднее количество – в черноземах, больше всего – в сероземах. В отличие от азота и фосфора калий не образует в растениях прочные органические комплексы. Поэтому количество его в органическом веществе почвы незначительно.

Кальция (СаО ?) в почвах около 0,2–2% и более от их массы. Он представлен силикатами, карбонатами, гипсом, фосфатами и другими соединениями. Часть кальция находится в поглощенном состоянии. Наиболее богаты обменным кальцием черноземы. Наименьшее количество его встречается в подзолистых почвах, что связано с их кислотностью. Известкованием не только смещается реакция почвы, но и улучшается питание растений кальцием.

Содержание магния (MgO ?) составляет 0,4–4% и более от массы почвы и зависит от состава материнской породы. В почвах, образовавшихся на суглинках и глинах, больше магния, чем в почвах, возникших на песках.
Около 90–95% магния в почве входит в состав различных минералов, главным образом силикатов и алюмосиликатов, которые трудно растворяются в воде, поэтому содержащийся в них магний не может быть непосредственно использован растениями. Около 5–10% магния находится в поглощенном (обменном) состоянии. Обменный магний. Как и обменный калий, играет важнейшую роль в питании растений, пополняя количество магния в почвенном растворе по мере потребления его растениями. Незначительная часть магния в почве встречается в форме органических веществ, после разложения которых он становится доступным для растений. Наиболее богаты магнием черноземы, каштановые почвы и сероземы. Меньше магния в песчаных, супесчаных и некоторых торфяных почвах.

Содержание серы (SO3) колеблется от 0,1 до 0,5% массы почвы. Сера в почве представлена органическими соединениями (80–90%), где она находится в восстановленной форме, и минеральными соединениями с кальцием, железом, калием, натрием (10–20), являющимися источником питания растений. Процесс окисления серы, входящей в состав гумуса и органических остатков, происходит под влиянием аэробных бактерий (сульфофикация). В большинстве почв количество серы достаточно для растений, однако в малогумусных подзолистых песчаных почвах ее немного, поэтому сульфатные формы удобрений здесь более эффективны, чем хлоридные. Серу в почву вносят также с органическими удобрениями, с простым суперфосфатом.

Содержание железа (Fe2O3 ?) в почвах колеблется от 1–11%. В легких по механическому составу почвах его меньше, чем в тяжелых. Железо в почве находится в форме ферроалюмосиликатов, окиси и закиси железа и их гидратов. Недостаток железа для растений чаще всего проявляется на карбонатных или сильноизвесткованных почвах, где оно находится в труднодоступном
состоянии.

© [image] Общество Любителей Конопли


Почва/Садчудес :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Почва/Садчудес

Проблемы с землей «Сад чудес»

Два раза я попадался на устоявшуюся догму ОЛК об этом грунте, итог был печален по отношению к малышам. Попадаются партии грунта совершенно пустые, как сада чудес, так и терра виты, так как производитель один -"ФАРТ".

Поэтому и решил предостеречь вас от необдуманных действий.
И так, если ваша растишка в недельном возрасте начала желтеть снизу, то будьте готовы, что через неделю она будет цветом как апельсин, если и выживет, то получит очень сильный тормоз в дальнейшем развитии!

Не стоит пороть горячку и опрыскивать её молоком и т.п. растворами, неумело пересадив или размыв почву, можно получить тот же тормоз в развитии, а так как растишко ещё очень мал, скорее всего так и будет ( оно вам надо?).

Делаем следующее: берём проверенные вами и временем удобряхи, естественно для вегетативной стадии и начинаем потихоньку(30% раствор) давать растишке – увидите как наш сорнячок быстренько(не за час!!!, а за два-три дня) начнёт выпускать новые листики и зеленеть.

Обсуждение по данному вопросу – [image] https://olkpeace.org/forum/fpost2155982.html#p2155982

© [image] Общество Любителей Конопли


Почва/Субстраты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Почва/Субстраты

О некоторых популярных субстратах и почвогрунтах

Есть, вероятно, сотни видов субстратов. Что угодно, в чем растение может расти-считается субстратом. Есть искусственные и есть органические (натуральные) субстраты. Даже простой ВОЗДУХ может быть эффективной растительной средой для корней.
Меня много раз спрашивали, какой субстрат является лучшим. Этот вопрос равносилен вопросу, какой цвет лучше, или какую машину лучше иметь. Иногда ответ зависит от работы, которую вы хотите выполнить. Вы не стали бы использовать гидропонную смесь в Аэропонической системе и не стали бы вспахивать поле, используя лимузин Rolls Royce. Однако, если вы хотите построить не-рекурсивную капельную гидропонную систему (Non-Recovery Drip hydroponic system), тогда гидропонная смесь будет лучшим выбором, а трактор John Deere сможет вспахать поле. Лучший субстрат для ваших целей, зависит от многих переменных. Тип используемой вами системы, какие растения вы выращиваете, местная окружающая среда – вот только некоторые из многих факторов, касающихся выбора субстрата. Могут быть несколько видов субстратов, одинаково хорошо работающих для ваших специфических потребностей. В большинстве случаев выбор сводиться к пригодности, цене и личному предпочтению.

Я внес в список наиболее популярные типы субстратов приводимых ниже, для каждого типа субстрата даны общие детали об использовании, преимуществах и недостатках, и специфических особенностях указанного субстрата.

• Кубы Оазиса (Oasis cubes)
• Кокосовое волокно
• Керамзит
• Pellets (окатыши)
• Rockwool (минеральная вата)
• Песок
• Гравий
• Перлит
• Сфагнум мох
• Вода
• Вермикулит
• Стекловолокно (стекловата)
• Древесные опилки
• Гидропонная смесь
• Воздух
• Измельченная лава (Lava Rock)

Кубы Оазиса (Oasis cubes)

Это легкий субстрат, предварительно сформированный в кубики, предназначены для размножения растений. Это очень популярная среда, используемая для выращивания из семян или черенков. Этот продукт имеет нейтральный pH и очень хорошо сохраняет воду.
Кубы предназначены быть начальной средой, и выпускаются трех размеров вплоть до 5 х 5 см. Фактически их можно легко пересадить в гидропонную систему или субстрат любого вида.

Кокосовое волокно

Кокосовое волокно быстро становиться одним из популярных субстратов в мире. Фактически вскоре волокно может стать ОЧЕНЬ популярным. Это первый, “полностью органический” субстрат который предлагает высшую производительность в гидропонных системах. Кокосовое волокно – по сути отходы кокосовой индустрии, это измельченная шелуха кокосового ореха.

У кокосового волокна есть много преимуществ, – оно удерживает больше кислорода, чем минеральная вата Rockwool, что является реальным преимуществом для гидропонных систем, имеющих неустойчивые циклы полива.

Кокосовое волокно так же превосходно в стимуляции корней гормонами и предоставляет некоторую защиту против болезней корней, включая заражение плесенью. Голландские садоводы нашли, что смесь из 50% кокосового волокна и 50% керамзита является совершенным субстратом.

Одно слово предостережения относительно кокосового волокна, вы должны быть осторожны при его покупке. Есть обычно доступный низкокачественный сорт кокосового волокна, то есть насыщенный морской солью, и есть очень высокого качества. Низкокачественное волокно при использовании в гидропонных системах приводит к неутешительным результатам. Хорошей практикой, перед использованием, считается предварительная и тщательная промывка кокосового волокна водой.

Перлит

Старый добрый перлит! Многие годы главным образом использовался как добавка к почве, что бы увеличить аэрацию и дренаж почвы. Перлит природный добываемый материал, форма вулканического стекла, которое быстро нагрето до 900°С, вследствие чего он раздувается подобно жареной кукурузе, от того что вода при нагревании расширяясь, образует множество крошечных пузырей.
Перлит один из лучших гидропонических субстратов повсеместно. Используется отдельно или как смесь с другими субстратами. Перлит обычно используется с вермикулитом (смесь 50 на 50 очень популярный субстрат) и так же один из главных компонентов гидропонической смеси. Перлит имеет очень хорошее продольное капиллярное распространение влаги, что делает его хорошим выбором для гидропонических систем фитильного типа. А так же перлит относительно недорог.

Самый большой недостаток перлита, состоит в том, что он плохо сохраняет воду, это означает, что он быстро иссыхает между поливами. Пыль от перлита неблагоприятна для вашего здоровья, так что вы должны одевать противопылевой респиратор, при его обработке.

Это дополнение взято с [image] senpolia.ru
Что такое перлит?
Раймонд Шелдрик, более 20 лет назад сотрудничавший с журналом African Violet Magazine ответил на этот вопрос так:

“Перлит — это минерал, полезное ископаемое, добываемое шахтным способом, как например, каменный уголь. В США месторождения перлита находятся в штатах Колорадо и Нью-Мексико. В процессе превращения руды в настоящий ценный материал, перлит проходит термическую обработку в высокотемпературных конвейерных печах, где одновременно измельчается до однородной массы. При термической обработке в минерале вскрываются многочисленные поры, из серого он превращается в снежно-белый.
Перлит — это самый популярный материал. В сельском хозяйстве он применяется для мульчирования почвы. Перлит в цветоводстве — это очень стерильная среда, наполнитель смесей. Именно в перлите выращивается и укореняется большинство растений со слабой корневой системой. Назначение перлита такое же, как и у песка, однако по сравнению с песком перлит более легок, порист и однороден как по физическим, так и по химическим характеристикам.

Измельченный до фракций необходимого размера, перлит добавляется в горшечные смеси, улучшая их пористость и дренажные свойства. Перлит беден питательными химическими элементами, полностью лишен органики. Но это не недостаток, а достоинство (в гидропонике прим. ред.).
Перлит имеет следующий недостаток: он заряжен электрически положительно, в этом отношении он полностью противоположен вермикулиту и не способен удерживать положительные ионы удобрений, не участвует в процессе ионного обмена. Эту миссию в горшечных синтетических смесях выполняют вермикулит и сфагновый торф. Основной материал, из которого состоит перлит — это двуокись кремния, кстати и песок так же.

Состав перлита
Содержание, в %:

Двуокись кремния | 71,1
Окись алюминия | 14,1
Окись магния | 0,1
Окись кальция | 0,4
Окись железа | 0,8
Окись калия | 3,7
Двуокись титана | 4,0
Двуокись марганца | 0,1

Так что, как можно видеть — все вещества находятся в связанном состоянии, не усвояемом растениями. А вот вермикулит содержит и калий и магний в доступной форме”.

Как использовать перлит?
Укоренять в перлите черенки пробовали многие и отзывы самые положительные. Лучше всего делать это в смеси перлита и сфагнума. Перлит хорош также как заменитель песка, который трудно найти в условиях города. Таким образом, применяют перлит в качестве компонента земельной смеси. При этом следует знать, что это сильно пылящий материал в сухом состоянии и поэтому перед использованием его следует смочить. К плюсам перлита нужно отнести его полную стерильность (никакого гниения), он здесь полностью надежен и абсолютно не требует стерилизации перед употреблением.

В данной статье использован перевод с английского В. Горжанова.

В заключение приведем добавления Дмитрия Кононова

1. Состав перлита описан верно, не хватает только оксида натрия (3–5%) и по моим данным нет в его составе двуокиси титана. Кроме того, перлит содержит 2–5% связанной воды. Порода — вулканическое стекло.

2. Недостаток перлита (положительный заряд) не такой уж значительный, чтобы отказываться от использования его в чистом виде. Есть примеры (за рубежом) выращивания земляники и томатов на одном перлите. Кальций и магний в этом случае вносятся в состав питательного раствора. Недостатком надо, скорее, считать его слабощелочную реакцию (7.5–8 ), так что в питательные растворы нельзя включать калийную или кальциевую селитры. Комплексные же удобрения как раз слабокислые.

3. Вспученный при термоударе в 1550 град. перлит может впитывать до 400% воды по массе. Такая высокая гигроскопичность не дает субстрату быстро пересыхать, но и удачно сочетается с хорошей воздухопроницаемостью.

4. Белый цвет перлита определяет хорошие отражательные способности: верхнему слою субстрата легко отразить световую энергию на нижнюю поверхность листьев, низкая плотность не даст субстрату перегреться в жаркое время как на подоконнике, так и от ламп дневного света, расположенного ниже стеллажа. В холодное время субстрат меньше охлаждается.

5. Получают фракции перлита от пылевидной до 5 мм. Т.н. агроперлит включает фракции от 2.3 до 5 мм. Меньшие по размеру частицы (перлитовый песок) обладают высокой насыпной плотностью (более 200 кг на м. куб.), они менее воздухоемки. Более крупные (более 5 мм) — непрочны.

6. При обращении с любыми фракциями перлита необходимо пользоваться пылезащитным респиратором: стекло — есть стекло.

7. В течении более 5 лет перлит отлично себя демонстрировал в качестве дренажа для сенполий. Крупные фракции (3–5 мм) идеальны для заполнения увлажняющих поддонов (более мелкую фракцию размывает при заполнении лотка).

8. При использовании перлита как в чистом виде, так и в смеси, отсутствует беда тяжелых почв — превращение верхнего слоя субстрата в корку.

Вермикулит

Вермикулит другой ископаемый материал, в естественном состоянии он напоминает слюду, но при быстром нагревании он расширяется, образуя интерламинарный пар.
Вермикулит наиболее часто используется совместно с перлитом, как два компонента хорошо дополняющих друг друга. Вермикулит сохраняет влажность (приблизительно 200% – 300% веса), а перлит нет, вы можете сбалансировать ваш субстрат, так что бы он сохранял воду и питательные вещества, но все еще достаточно снабжала корни кислородом. Смесь 50/50 перлита и вермикулита, очень популярный субстрат для гидропонных систем капельного типа (drip systems) и систем периодического затопления (ebb and flow systems). Вермикулит недорог.

Главный недостаток вермикулита состоит в том, что он сохраняет слишком много воды, которую не может использовать самостоятельно (to be used by itself). Это может удушить корни растений если используется только вермикулит.

Это дополнение взято с [image] senpolia.ru

Безземельные смеси, как правило, состоят из сфагнумового торфа, вермикулита и перлита или кокосового волокна, вермикулита и перлита. Вермикулит неизменно присутствует во всех рецептах. Так что же из себя представляет вермикулит?

Вермикулит — прежде всего минерал. В России вермикулит добывают в Мурманской области, неподалеку от Мончегорска.

Внешне — это минерал, из которого в итоге получают товарный вермикулит. Он представляет собой руду светло-серого цвета, перемежающуюся крупными фракциями чистой слюды. Как крупные фракции руды, так и средние и мелкие — представляют собой многослойный материал, но еще не пригодный для смесей. В руде также много мелких фракций, подобных песку и пыли. В целом руда — это уникальный набор химических элементов, из которых в течение длительных исторических периодов времени и в особых геологических условиях, образуются пластинчатые кристаллы слюды.

Руду обрабатывают на обогатительных фабриках. Чистая самородная слюда отбирается, сортируется и отправляется для нужд электротехнической промышленности, а остальная руда проходит дальнейшую обработку гидротермическим способом в конвейерных печах, при высокой температуре (1400 градусов по Фаренгейту). В результате различные фракции руды вспучиваются и расслаиваются, превращаются в различные фигурки, чем-то напоминающие вермишель, что и легло в основу названия этого материала. Но в дальнейшем вся масса измельчается, уже представляет собой подобие хлопьев различной величины от пыли до размеров монет.

Если сделать оценку минерала с химической точки зрения, то это будет “гидрат магния-аммония-алюминия-железа и кремния” со следующей структурной формулой:

(Н20)-(Мg,Ca,K)-(Al,Fe,Mg)-(Si,Al,Fe)4 O10(OH)2

(Обобщенная формула вермикулита должна выглядеть так: (Mg+2, Fe+2, Fe+3)3 | (SiAl ?)4 O10 | (OH)2 4H2O. Присутствие иных металлов в формуле — частный вариант, обусловленный составом минерала на конкретном месторождении. — прим. Д. Кононова)

В зависимости от размеров фракций минерала вермикулит классифицируется по группам, имеющим номера: 1, 2, 3, 4, 5 — от самых крупных до самых мелких. Номер 1 — это размер мелких монет, номер 5 — фракции песка и пыли. Для цветоводства применяют фракции 2–4.

Вермикулит обладает замечательным качеством в отношении растений — в нем имеется значительный запас полезных минералов, таких как калий и магний, которые постепенно со временем накапливаются между пластинками хлопьев в виде насыщенного раствора и легко усваиваются корнями растений. С точки зрения обеспечения растения питательными веществами, вермикулит имеет очень высокую обменную способность. Это значит, что он способен удерживать положительно заряженные ионы как калия (К+), аммония (NH4+), и магния (MG++), так и других элементов.

В общем, что такое вермикулит и какова его полезность для растений? Это прекрасный материал как с химической, так и с физической точки зрения. Химически — это наличие весьма полезных элементов, с физической — это отличный и легкий разрыхлитель.Вермикулит обеспечивает наличие в смеси большого количества воздуха. Кроме того, что он сам обладает полезными элементами для питания растений, вермикулит способен удерживать питательные вещества, вносимые в смесь при удобрении.

А если в смесь добавить такой материал, как перлит, то она приобретает еще больше полезных качеств.

Как известно, перлит издавна применяется как стерильная среда для укоренения черенков. Вермикулит не пылит, имеет высокую степень ионообменной способности, перлит этим качеством не обладает. Вермикулит постепенно отдает питательные вещества растениям, перлит же питательно нейтрален, и даже не способен временно удерживать эти вещества. Но в заключение надо сказать, что в составе смеси как вермикулит, так и перлит образуют “счастливое” сочетание материалов создающих для растений наиболее качественную среду обитания. Так что смело используйте горшечные смеси на основе сфагнумового торфа, кокосового волокна, вермикулита и перлита.

Керамзит

Этот искусственный продукт, часто называют растительными камнями, и это чрезвычайно хороший субстрат. Изготавливается выпечкой глины в печах. Внутри глиняные шарики полны крошечных воздушных пузырьков (весьма схоже с пемзой), что делает этот субстрат легким (некоторые шарики даже плавают).
Керамзит превосходен для гидропонных систем периодического затопления (ebb & flow systems) или других систем, которые имеют частые циклы полива (керамзит не сохраняет много воды, поэтому он должен часто увлажняться, так часто, что бы корни ваших растений не высохли). Керамзит часто смешивают с другими субстратами, чтобы увеличить удержание кислорода.

Керамзит довольно дорог, но это один из видов субстратов, который легко используется повторно, что делает его хорошим выбором на долгое время. После сбора урожая, вы можете вымыть керамзит, что бы удалить все старые корни, и стерилизовать его смесью 10% отбеливателя (bleach – думается это отбеливатели на основе перекиси водорода) и воды (1 часть отбеливателя на 9 частей воды). Керамзит так же можно стерилизовать, используя смесь перекиси водорода и воды (используйте 1 или 2 чайных ложки 35% пищевой (food grade) перекиси водорода на 4 литра воды.

К. получается при обжиге во вращающихся печах легкоплавких вспучивающихся глинистых пород, а также слабо вспучивающихся глинистых пород с добавками (солярового масла, опилок, торфа, сульфатно-спиртовой барды и т.п.).

По структуре керамзитовое зерно представляет собой стекловидную пористую массу (с замкнутыми порами сферической формы), покрытую тонкой спекшейся оболочкой. К. изготовляют преимущественно в виде гравия (крупностью зёрен 5–40 мм) и реже в виде щебня, который может также изготовляться путём дробления крупных фракций керамзитового гравия или кусков вспученной массы К. Керамзитовый песок формы гравия (зёрна до 5 мм)получают при обжиге сырья в печах «кипящего слоя» или попутно, при обжиге глинистой породы во вращающихся печах. Плотность керамзитового гравия от 150 до 800 кг/м3, прочность при сжатии от 0,3 до 6 Мн/м2 ? (3–60кгс/см2), водопоглощение от 10 до 25%, морозостойкость – не менее 15Мрз (15 циклов переменного замораживания и оттаивания)

Дренаж керамзитовый предназначен и применяется:

  • Для устранения перегрева верхнего слоя почвы, уменьшения испарения влаги из почвы и исключения появления на поверхности почвы плесени, мхов и грибков, в горшках и вазонах дома и на даче, на альпийских горках, а также подпревания нижних листьев растений — поверхность почвы равномерно засыпают дренажом слоем 2,0–4,0 см.
  • При приготовлении субстратов для растений — из расчета 200–300г дренажа на 1л субстрата — для оптимизации влаго- и воздухообмена, препятствования закислению почвы.
  • Для создания оптимального водно-воздушного режима для корней растений при выращивании их в горшках, вазонах и других емкостях — кладут на дно слоем не менее 1/4–1/5 высоты емкости и проводят посадку растений (для фиалки слой дренажа не менее 1/3 высоты горшка ).
  • Для создания микроклимата (повышение влажности воздуха около растений, особенно в зимнее время) горшки с растениями размещают в контейнерах, пустоты между горшками заполняют дренажом (или просто насыпают в кювету рядом с растениями). Дренаж, забирая воду при поливе, создает впоследствии благоприятный микроклимат вокруг растений, испаряя поглощенную влагу.
  • При выращивании растений гидропонным способом в качестве субстрата — емкости на 1/3–1/2 высоты заполняют дренажом, размещают корневую систему растений и осторожно досыпают дренаж до необходимого уровня, а затем наливают питательный раствор.
  • Важно помнить, что керамзит (особенно приобретённый в строительных магазинах) нуждается в пролечке! Как правило, он изменяет pН в щелочную сторону. Для пролечки керамзит заливается подкисленной водой, с последующим контролем изменения уровня pН. Операция эта повторяется, как правило несколько раз, до достижения приемлемого устойчивого уровня кислотности керамзита(для гидропоники идеально в пределах 5,5–5,8 pH).

Гидропонная смесь

Есть много видов гидропонных смесей содержащие обширный ассортимент компонентов. В основном они содержат компоненты подобные сфагнум мху, перлиту и вермикулиту.
Этот вид субстрата обычно считается органическим и часто используется для контейнерных фитильных садоводческих систем и на восстанавливаемых (on-recovery) капельных системах. Они могут использоваться в recovery системах, однако большинство таких смесей имеют мелкие частицы, которые могут забивать насосы и капельный эмиттер, если вы не используете хорошую систему очистки (Примечание: Профессор сказал, что вы можете использовать чулки в качестве фильтра, используя его на линии возвращения и на входном отверстии насоса, для фильтрации мелких частиц).

Большинство гидропонных смесей хорошо сохраняют воду и имеют великолепное продольное капиллярное распространение влаги, при всё еще хорошем сохранении воздуха, делая хорошим субстрат для различных гидропонных и органических садов.

Песок

Висячие сады Вавилона (gozo: имеется в виду Висячие сады Семирамиды, жены вавилонского царя Навуходоносора), считается это были гидропонные системы на основе песка (что бы вы еще использовали если вы живете в середине пустыни?). Это возможно первый гидропонный субстрат, когда-либо использованный, и все еще успешно используется.

Песок имеет тенденцию плотно слеживаться тем самым, сокращая количество воздуха доступного корням. Так что вы должны использовать грубый строительный песок или смесь песка с перлитом или другим материалом, который увеличит аэрацию.

Сфагнум мох

Полностью естественный субстрат, который используется как главный компонент во многих гидропонных смесях. Сфагнум мох образует хороший пушистый субстрат, который хорошо сохраняет воду и высокий процент воздуха.
Главная проблема с этим субстратом состоит в том, он через какое то время может разлагаться, и вы можете получить мелкие частицы, которые могут засорить вашу помпу и (или) капельные эмиттеры, если вы используете recovery тип гидропонной системы.

Стекловолоконная изоляция (стекловата)

Лично я никогда не использовал стекловату, но я знаю нескольких человек, которые использовали её в гидропонных системах. Были смешанные обзоры, но ни один из тех людей сегодня не использует стекловату (There were mixed reviews, and none of those people are still using it). Наиболее частые жалобы которые я слышал, то что она сохраняет слишком много воды, не оставляя места для достаточного количества воздуха вокруг корней, что может вызвать проблемы с растениями. Я слышал, что иногда стекловата обрабатывается химикатами для пожароустойчивости, и т.д., так что если вы не хотите экспериментировать, Профессор не рекомендовал бы использовать стекловату.

Воздух

Иногда люди говорят о гидропонных системах которые вообще не используют никакого субстрата. Насколько я знаю, это было бы невозможно. Корни растений должны были бы расти в полном вакууме. Это немедленно убило бы растения. С другой стороны, часто как субстрат используется воздух. Аэропонные системы имеют корни растений висящие в воздухе и периодически опыляемые питательным раствором.
Самое большое преимущество роста корней в воздухе, что корни получают весь кислород, который им может потребоваться (корни нуждаются в большом количестве кислорода). Другое важное преимущество воздуха, его цена (Free is hard to beat!). Нет проблем с расположением, как часто бывает с другими субстратами.

Самая большая проблема связанная с аэропоникой это восприимчивость аэропонных систем к отключению электричества или отказам таймера или помпы. Нет никакого резервного запаса. Корни могут начать высыхать в пределах нескольких минут, и потеря всего урожая может наступить очень быстро.

Гравий

Этот субстрат используется в течении многих лет и хорошо себя зарекомендовал. Многие или более ранние гидропонные системы, доступные в продаже для публики, были системы периодического затопления на гравийной основе.
Гравий в изобилии снабжает корни воздухом, но не сохраняет воду, что означает что корни могут быстро высохнуть, если они не увлажняются достаточно. Другой недостаток гравия – его вес, он очень тяжелый, и его транспортировка является трудным занятием.

Гравий обычно довольно дешев (в зависимости от того где вы живете) и его легко найти. Гравий вы легко можете использовать повторно так долго, пока вы не будете лениться мыть и хорошо стерилизовать между урожаями. После сбора урожая вы можете промыть гравий, для удаления корней, а затем простерилизовать его 10% смесью отбеливателя и воды ( 1 часть отбеливателя 9 частей воды). Гравий можно так же стерилизовать, используя смесь перекиси водорода (Н2О2) и воды (используйте 1 или 2 чайных ложки 35% пищевой перекиси водорода на галлон воды).

Вода

Большинство людей, услышав слово гидропоника, представляют себе растения с корнями, подвешенными в воде, в которой растворены питательные вещества. Это очень популярный метод гидропонного выращивания и существуют несколько типов систем, использующих воду в качестве субстрата (Наиболее популярны – глубокоточные N.F.T.*системы (deep flow N.F.T), мелкоточные N.F.T. системы (shallow flow N.F.T.) и водная культура (deep water culture – DWC)).
*N.F.T. – Nutrient Film Technique (техника питательного слоя)

Так или иначе, Вода критический элемент в росте растений, и использование её в качестве субстрата имеет много смысла. Следует проявить осторожность в выборе системы использующей воду как единственный субстрат и гарантировать что растение(я) сочетаются с данной системой.

Например: Водолюбивые растения подобно “Bibb” типу (plants like “Bibb” type )лучше всего растут в системах типа “водная культура”, где растения плавают непосредственно на поверхности с корнями висящими непосредственно в воде, но эта система не будет работать для большинства других растений из-за обилия воды и недостатка кислорода. Эти растения намного лучше себя будут чувствовать в N.F.T. системе, где больше кислорода доступно корням, потому что растения находятся выше уровня воды.

Древесные опилки

Этот субстрат ограниченного успеха. Есть много переменных, от которых зависит, насколько хорошо будут работать опилки, одна из важных-это РОД древесины, из которой сделаны опилки. Некоторые виды древесины могут выделять химические вещества, вредные для здоровья растений. Другая проблема, возникающая при использовании древесных опилок, состоит в том, что со временем они начнут гнить, что может вызвать проблемы. Так же древесные опилки сохраняют много влаги, поэтому следует быть осторожней и не заливать растения.
Лучшее достоинство древесных опилок состоит в том, что они обычно халявны. Я не рекомендую использовать древесные опилки, если вы не экспериментатор.

Пемза (Lava Rock)

Пемза успешно используется уже в течении многих лет, имеет малый вес, она сохраняет изрядное количество воды в своих отверстиях и порах. Чаще всего используется в системах периодического затопления (ebb & flow (fill & drain)) с частыми циклами полива.
При хорошем выборе качественных доступных субстратов, пемза в наши дни используется гораздо менее часто. Снижение популярности главным образом произошло от того, что острые грани камней могут повредить корни растений и к тому же в большинстве стран мира трудно найти пемзу, которая очищена от химии.

См. также

  • Рецепты почвенных смесей – обсуждение на форуме

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/Биокомпост :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/Биокомпост

ЭМ-компост

ЭМ-компост – концентрат органики, ферментированной с помощью ЭМ-препарата. Это самый продуктивный приём использования имеющейся органики (ботва, сорняки, трава,навоз, листья, опилки, костная мука, солома, пищевые отходы и т.д.).

В качественном компосте, как в плодородной почве, соотношение углерода и азота должно составлять 11:1 (11 частей углерода на 1 часть азота). Для питания микроорганизмов и растений это соотношение должно быть 25:1, а в растительных остатках этот показатель составляет 30–70:1, т.е. существует большой избыток углерода и недостаток азота. При большом избытке углерода процесс компостирования замедляется до тех пор, пока лишний углерод не улетучится в виде СО 2. При большом избытке азота, как, например, в свежем навозе или птичьем помёте (C:N = 2:1), излишний азот будет выделяться в виде аммиака и окислов азота. Потери азота достигают 30%.

Для получения компоста высокого качества при закладке компостной кучи важно соблюдать нужное соотношение углерода и азота.
Для обогащения компоста минеральными элементами питания в неё можно добавить растения-накопители. Так, окопник накапливает калий, листья гречихи и дыни – кальций, крапива – азот и железо, а листья горчицы и рапса – фосфор.

В отличии от обычного компоста, который готовится годами, ЭМ-компост может быть использован уже через 3–4 недели после закладки.

В зависимости от срочности использования и назначения, компост готовят аэробным (с доступом воздуха) и анаэробным (без доступа воздуха) способами.

Аэробный компост

Применяется для быстрой ферментации органики. Бурт укладывается равномерно, без уплотнения. Для усиления доступа воздуха в основании кучи можно сделать так называемый «дренаж» из веток деревьев, отходов пиломатериалов, жердей. Главное – рыхлая укладка компостируемых материалов. Ботву и грубые стебли сорняков желательно измельчать.

ЭМ-препарат нужно вносить послойно, по мере формирования кучи.
Для компостирования используют раствор препарата «Байкал ЭМ-1» или ЭМ-экстракт в концентрации 1:100, т.е. на 10 литров воды добавляют 100 мл ЭМ-препарата и 100 мл патоки. Влажность компоста должна быть в пределах 60%. Компост готов к употреблению уже через 1,5–2 месяца после закладки, но может быть использован и через месяц.

Важно!

  • При аэробном компостировании температура бурта часто повышается до +40...60°С. При этом погибает большая часть микрофлоры, в т.ч. патогенной, а также яйца гельминтов, личинки вредителей и семена сорняков. Для ускорения процесса ферментации можно полить бурт горячей водой (+80°С). В этом случае после «сгорания», когда естественная температура бурта снизится до 20–25°С, необходимо внести ЭМ-раствор повторно. После этого ЭМ-компост уже через 3 дня можно вносить в почву.

Преимущество аэробного компостирования: период ферментации более короткий, чем при анаэробном компостировании.
Недостаток: температура в процессе ферментации неуправляема, что снижает ценность компоста.

Анаэробный компост

Более эффективен, чем аэробный, поскольку в нём сохраняется максимальное количество питательных веществ и сильнее развиты анаэробные ЭМ, отвечающие в дальнейшем за рост урожая и его качество. Кроме того, за один приём можно закладывать большое количество органики, и её не нужно перелопачивать в процессе ферментации.

Закладывают компост в яму глубиной до 50 см. Через каждые 15–20 см измельчённой органики насыпают 3–5 см плодородной земли (примерно 10% от общей массы), которую поливают ЭМ-раствором или ЭМ-экстрактом в концентрации 1:100 – 1:250. Оптимальная влажность – 50–60%, а температура +25...+30°С.
Все компоненты хорошо утрамбовывают, чтобы сократить доступ воздуха. Сверху бурт накрывают полиэтиленовой плёнкой, а края присыпают землёй. Можно бурт накрыть слоем травы.
В зависимости от размера частиц и температуры воздуха, ферментация органики длится 3–5 месяцев, хотя к применению компост готов уже через 3–4 недели.

Преимущества анаэробного компоста: в полной мере сохраняется питательная ценность органики.
Недостаток: силосообразная масса достаточно неудобна для внесения в почву.
Расход ЭМ-препарата: 1 литр на тонну любой органики.
Расход ЭМ-экстракта: 2 литра и более – на тонну органики.

Важно!

  • Чем больше количество составляющих компоста, тем выше его питательная ценность.
  • Наличие в компосте навоза или птичьего помёта увеличивает скорость компостирования и его питательную ценность.
  • ЭМ-компост, полученный при температуре выше 45°С, почти в 2 раза слабее компоста, ферментированного при температуре +20...+30°С.
  • Чем дольше процесс ферментации анаэробного компоста, тем выше его питательная ценность и тем меньше остаётся в нём патогенной микрофлоры.

Эффект:
Питательная ценность ЭМ-компоста в 5–10 раз выше ценности навоза, ферментированного без ЭМ! Соответственно, нормы внесения ЭМ-компоста существенно меньше.

Внесение ЭМ-компоста

  1. Полностью ферментированный ЭМ-компост можно вносить в верхний слой почвы, свободной от растений, или в междурядья по 0,5–1 кг на 1 кв.м ежемесячно, присыпая почвой или мульчируя органикой (листьями, сорняками, опилками и т.д.).
  2. Весной «осенний» ЭМ-компост вносят на грядки в количестве 0,5–10 кг на 1 кв.м за 1,5–2 недели до посадки растений, присыпают слоем земли (не менее 5 см) и поливают ЭМ-раствором в концентрации 1:100 – 1:250. Перед внесение ЭМ-компоста почву можно обработать на глубину не более 5–7 см, подрезав корнеотпрысковые сорняки.
  3. Осенью ЭМ-компост вносят на грядки сразу после уборки урожая, в количестве 0,5–10 кг на 1 кв.м, и мульчируют почвой. Почву необходимо полить чистой водой, а затем ЭМ-раствором в концентрации 1:100. Расход ЭМ-раствора 2–3 л/кв.м. Эта операция провоцирует прорастание сорняков, которые, отрастая, попадают под заморозки и, не успев обсемениться, гибнут. Для ускоренного прорастания сорняков грядки лучше накрывать плёнкой.
  4. Летний полив производится «болтушкой» из компоста: на ведро воды 10 л – 1 кг ЭМ-компоста. Всё хорошо перемешивают и процеживают, полученную жидкость разбавляют водой 1:10 (в 10 раз). Ею поливают почву и растения.

Важно!

  • Внесённый в почву весной ЭМ-компост следует обязательно присыпать слоем почвы не менее 5 см, во избежание «ожогов» высаженных семян и корней рассады.
  • Свежий компост (при ферментации менее одного месяца), во избежание «ожогов», нельзя вносить в корневую или прикорневую зону растений, поскольку повышенная кислотность и концентрация ЭМ могут повредить корни.
  • Нельзя вносить ЭМ-компост одновременно с химическими удобрениями!

См. также: Байкал ЭМ-1, биоудобрение

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/Биоудобрение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/Биоудобрение

Биоудобрение «Байкал ЭМ-1» и ЭМ-технологии

Основоположником ЭМ-технологии является японский профессор, микробиолог Теруа Хига. В 1988 г. этот учёный создал устойчивый комплекс из полезных бактерий, которых назвал эффективными микроорганизмами (ЭМ). В 1998 г. российский учёный П.А.Шаблин на основе анабиотических микроорганизмов байкальской экосистемы создал отечественный ЭМ-препарат – «Байкал ЭМ-1», который по некоторым показателям даже превзошёл японский аналог.

«Байкал ЭМ-1» – концентрат в виде жидкости, в котором выращено более 80 штаммов лидирующих анабиотических (полезных) микроорганизмов, в реальности обитающих в почве. Препарат не содержит генетически изменённых микроорганизмов. Особенностью является устойчивая ассоциация как аэробных, так и анаэробных бактерий и микроорганизмов.

Наиболее крупные группы входящих в ЭМ-препарат микроорганизмов:

  • Фотосинтезирующие бактерии
  • Азотфиксирующие бактерии
  • Молочнокислые бактерии
  • Дрожжи
  • Актиномицеты
  • Ферментирующие грибы

Суть применения ЭМ, как сообщества, в почвах, заключается в увеличении количества полезных микроогрганизмов. Микромир грунта становится богаче, микробные экосистемы сбалансированы, причём определённые микроорганизмы, особенно патогенные, не развиваются. При внесении в почву ЭМ активизируют местную сапрофитную микрофлору, которая перерабатывает органику в легкодоступную и легкоусваемую для растений форму. При этом вырабатываются разнообразные физиологически активные вещества – ферменты, аминокислоты, витамины, биофунгициды и др.

Корни растений выделяют вещества типа углеводов, аминокислот, органических кислот и активных ферментов. ЭМ используют их для роста. В свою очередь, выделяют и тем самым обеспечивают растения аминокислотами, нуклеиновыми кислотами, разнообразными витаминами и гормонами. В околокорневой зоне ЭМ образуют симбиоз с растениями. Одним из основных постулатов ЭМ-технологий является принцип, что следует кормить не сами растения, а питающие их живые организмы, которые, в свою очередь, полностью обеспечат растения всеми необходимыми питательными веществами, макро- и микроэлементами.

Для применения в гроувинге можно отметить высокую эффективность использования органического компоста, ферментированного с применением ЭМ. ЭМ-компост на основе органики – это полный комплекс макро- и микроэлементов, витаминов, гормонов роста и цвета в доступных для растения формах. Особую ценность представляет ЭМ-ургаса, изготавливаемая из пищевых отходов с применением ЭМ-препарата. С помощью Ургасы можно дополнительно обогащать питанием готовые грунтовые смеси.
Для защиты растений от болезней и вредителей используется биологический препарат ЭМ-5, приготовленный с применением ЭМ, абсолютно безвредный для человека.
Ферментированный растительный ЭМ-экстракт, который готовится из свежих сорняков с добавлением ЭМ-препарата, значительно снижает расходы на приобретение ЭМ-концентрата.

При выращивании на земле, в индоре, грунт можно, и нужно использовать повторно, дополнительно обогащая его компостом и ургасой.
В гидропонике использование ЭМ подавляет патогенную микрофлору рабочего раствора, что явлется профилактикой возникновения водорослей, гнили, заболеваний корней и растений.

Приготовление основного ЭМ-препарата (ЭМ-1)

из концентрата «Байкал ЭМ-1» 40 мл

  1. В подходящую ёмкость (ведро, кастрюлю) налить 4 литра нехлорированной (фильтрованной) воды с температурой +20...25°С, без посторонних запахов.
Важно!
  • Если вода хлорированная, её нужно отстоять в течении не менее двух суток.
  • Ёмкость перед приготовлением ЭМ-препарата не мыть химическими моющими средствами.

  2. В эту воду добавить в качестве питания для микроорганизмов «Питательную среду «ЭМ-патока» (8 столовых ложек) и концентрат «Байкал ЭМ-1» (всё содержимое флакона объёмом 40 мл) Предварительно флакон встряхнуть, вылить, ополоснуть. Всё очень тщательно перемешать.

Важно!
* «ЭМ-патока» это идеальная питательная среда, специально подобранная для микробного симбиоза препарата «Байкал ЭМ-1». Её можно, с некоторой потерей качества, заменить вареньем (без ягод) или мёдом (100% качества)

Предупреждение:

  • При использовании в качестве питательной среды мёда его необходимо вносить дробно, порциями по 1 ст. ложке в течении 3–4 дней.
  • Поскольку мёд и варенье, особенно малиновое, обладают бактерицидными свойствами, часть штаммов микроорганизмов при приготовлении ЭМ-препарата может погибнуть, либо их развитие будет заторможено!

  3. Полученный раствор разлить в две пластиковые 2-х литровые бутылки «под горлышко» и оставить для ферментации без доступа воздуха в тёмном тёплом месте на 5–7 дней. Чем выше температура, тем процесс ферментации проходит быстрее, замедляется он при использовании мёда.
Важно!
  • Предварительное разведение ЭМ-препарата необходимо производить в одной посуде, и только после этого препарат разливать в разные ёмкости!
  • ЭМ-препарат не нагревать выше +40°С, к радиатору центрального отопления НЕ ставить! Боится прямых солнечных лучей, УФ и кварцевых ламп!
  • Для более заметного роста урожая ферментацию лучше проводить при +20...25°С, а для защиты растений, ускорения приготовления ЭМ-компоста – при +30...35°С. Любой правильно приготовленный препарат будет достаточно эффективно выполнять и все остальные функции.

  4. В первые дни в бутылках начинают образовываться пузырьки газа. Для улучшения качества ферментации необходимо, начиная с 3-го дня, приоткрывать крышку и выпускать скопившиеся газы.
Таким образом, из одного флакона КОНЦЕНТРАТА «Байкал ЭМ-1»
объёмом 40 мл готовится 4 литра ЭМ-ПРЕПАРАТА!

ЭМ-препарат следует хранить в закрытой ёмкости без доступа воздуха, в прохладном и тёмном месте (не в холодильнике!).

  • *Срок хранения препарата – 6 месяцев с момента приготовления.**
  • *рН= 2,8 – 3,5**

Готовый ЭМ-препарат (ЭМ-1) представляет собой жёлто-коричневую жидкость с приятным кефирно-силосным запахом. В зависимости от степени развития различных видов микроорганизмов, запах может отличаться, иметь дрожжевой или хлебный оттенок.
Например, если после месяца ферментации препарат почти не имеет запаха и обладает ощутимым хлебным привкусом, это означает, что в нём преимущественное развитие получили дрожжи или фотосинтезирующие бактерии, и он будет особо эффективен для увеличения урожая. Но это совсем не означает, что он не будет улучшать структуру почвы и защищать растения. В основном же преобладающее развитие получают молочнокислые бактерии, которые дают соответствующий кисловатый запах.

  • При длительном хранении прибавлять питание в ЭМ-препарат не следует, во избежание снижения его качества.
  • При открывании бутылки в неё может попасть воздух, и на поверхности ЭМ-препарата может появиться дрожжевая плесень. Отрицательного влияния на качество препарата это не оказывает.
  • При хранении на дне ёмкости с ЭМ-препаратом может появиться осадок. Это нормально! Главное, чтобы не появился гнилостный запах: в этом случае препарат к употреблению не пригоден!
  • При хранении ЭМ-препарата около 1 года теряется свыше 80% ЭМ, а значит эффект от такого препарата значительно снижается! Поэтому, ЭМ-препарат лучше долго не хранить. Микроорганизмы должны работать на земле, а не «спать» в бутылке!

ЭМ-препарат (ЭМ-1) служит ОСНОВОЙ для приготовления:

  • Эм-раствора – готового к применению водного рабочего раствора ЭМ-препарата требуемой концентрации;
  • ЭМ-экстракта – экстракта из растительного сырья, ферментированного с добавлением ЭМ-препарата;
  • ЭМ-компоста – органики, ферментированной с применением ЭМ-раствора;
  • ЭМ-5 – универсального средства на основе ЭМ-препарата для защиты растений от болезней и вредителей;
  • ЭМ-Ургасы – пищевых отходов, ферментированных ЭМ-препаратом.

Приготовление водного рабочего ЭМ-раствора

(из 4-х литров ЭМ-препарата)

  1. Подготовить тару для разведения необходимого количества ЭМ-препарата.
Предупреждение!
  • Не использовать тару из-под пестицидов, нефтепродуктов или химически агрессивных средств, т.к микроорганизмы могут погибнуть.

  1. В приготовленную тару налить чистой, нехлорированной воды с температурой +20...25°С, без посторонних запахов. Вместе с определённым количеством ЭМ-препарата в воду, для подкормки микроорганизмов, добавляется такое же количество патоки ( с некоторой потерей качества можно заменить вареньем или сахаром). Количество ЭМ-препарата и питательной среды определяется в зависимости от необходимой концентрации или из расчёта на определённый объём воды (см. Таблица 1)

Пример:
Для приготовления 10 литров ЭМ-раствора концентрации 1:1000 необходимо в 10 литров воды влить 10 мл (1 ст.ложка) ЭМ-препарата и 10 мл патоки, или варенья (без ягод), или повидла. Для получения 1 литра ЭМ-раствора 1:1000 – в 1 л воды добавить 1 мл ЭМ-препарата и столько же патоки.

Хранить ЭМ-раствор можно не более 3-х суток !

Важно!

  • Перед разведением ЭМ-препарат следует взболтать!
  • Приготовленный ЭМ-раствор лучше сразу не использовать, а выдержать несколько часов, для адаптации ЭМ к новым условиям.
  • Не следует подвергать ЭМ-раствор действию прямого солнечного света!
  • Наибльшая эффективность достигается при использовании ЭМ-раствора в день приготовления.

Применение ЭМ-раствора:

Рабочие (водные) ЭМ-растворы готовят в различных концентрациях – от 1:10 до 1:5000 (см. Таблица 1)
Для полива и опрыскивания растений в открытом грунте применяется рабочий раствор 1:1000. Для полива рассады и растений в закрытом грунте используют ЭМ-раствор 1:2000. Для предпосевного замачивания семян обычно используют растворы 1:1000-1:2000. Обработку грунта, свободного от растений, проводят ЭМ-раствором 1:100. Для приготовления компоста используют ЭМ-растворы 1:100.

ЭМ-раствор является базовым в ЭМ-технологии и применяется как для корневого полива и опрыскивания растений, так и для приготовления всех остальных ЭМ-удобрений. Использование ЭМ-раствора непосредственно для полива почвы и растений является наиболее расходной частью ЭМ-технологии и целесообразно лишь в тех случаях, когда нет возможности или времени приготовить из того же ЭМ-раствора более экономичные ЭМ-удобрения, в частности ЭМ-экстракт. Технологически простое изготовление ЭМ-экстракта уменьшает расходы на ЭМ-препарат как минимум в 10–20 раз! Его можно с успехом использовать вместо ЭМ-раствора и для изготовления компоста.

ЭМ-экстракт

ЭМ-экстракт – это ферментированный растительный экстракт, готовится из свежих сорняков, бурьяна, с добавление ЭМ-препарата. Наличие в ЭМ-экстракте органических кислот, биологически активных веществ и минеральных солей, экстрагированных из растений, значительно повышают его питательную ценность. Во время процесса ферментации растений в образовавшейся питательной среде происходит многократное размножение ЭМ.

Приготовление ЭМ-экстракта

Для приготовления ЭМ-экстракта используется чистая нержавеющая ёмкость.

Состав ЭМ-экстракта:

  • измельчённые сорняки (лебеда, крапива, лопух, одуванчик и пр.) -14 кг;
  • вода нехлорированная – 14 л;
  • патока или сахар – 0,5 л;
  • ЭМ-препарат – 0,5 л;

Лучше использовать сорняки, имеющие долгую жизнь – крапива, лебеда, клевер, пырей, чернобыльник итд. Очень хороший эффект даёт добавление лекарственных трав – подорожника, тысячелистника, ромашки лекарственной и пр.

Все ингридиенты смешиваются. Сверху ёмкость закрывается чёрной плёнкой, на которую ставится гнёт, во избежания попадания воздуха. Ферментация идёт 2–3 дня при температуре +20...30°С. Массу необходимо периодически помешивать, встряхивать, освобождая от скопившихся газов. ЭМ-экстракт готов, когда рН станет ниже 3,5. Готовый экстракт фильтруют и хранят в пластиковых бутылках в холодильнике.

Срок хранения ЭМ-экстракта – 1 месяц.

Применение:

Эм-экстракт применяется в ЭМ-технологии так же, как и препарат ЭМ-1, но в двойной дозе (для обработки почвы экстракт разводится 1:50, для растений – 1:500 итд. Однако в отличие от ЭМ-препарата действие ЭМ-экстракта может проявляться более эффективно благодаря большему наличию в растворе биологически активных веществ.

Для гроверов ЭМ-экстракт представляет интерес и с экономической точки зрения. Использование ЭМ-экстракта значительно снижает расходы на приобретение ЭМ-препарата. Так, из 0,5 л препарата «Байкал ЭМ-1» можно получить 14 л ЭМ-экстракта, таким образом расход ЭМ-препарата уменьшается почти в 30 раз!

Приготовление ЭМ-ургасы

ЭМ-ургаса – это ценнейшее удобрение в ЭМ-технологии, которое готовится из пищевых отходов. Для этого подойдут любые свежие пищевые отходы, содержащие мало воды – картофельные очистки, остатки хлеба, арбузные корки, яичная скорлупа, рыбьи кости, кожура бананов и многое другое. Ценность Ургасы заключается именно в разнообразии её компонентов.

На дно пластмассового ведра нужно положить решётку, поместить пакет для мусора, сделать на дне пакета 5–6 дырок для стока образующейся при ферментации жидкости. Отходы необходимо измельчить на кусочки не более 2–3 см. Раскладывать их слоями по 2–3 см, слегка увлажняя слои из пульверизатора неразведённым ЭМ-препаратом (ЭМ-1) Отходы следует набивать плотно, чтобы в мешке не было воздуха, и плотно закрыть. Сверху груз. В таком состоянии мешок следует оставить при комнатной температуре на 5–6 дней, а затем поместить в холодное место (не в холодильник!). При правильной ферментации Ургаса имеет приятный маринадно-кислый запах. Допустима белая плесень на поверхности отходов. Зимой Ургасу можно заморозить, без существенной потери её питательных свойств.

Готовая Ургаса представляет собой органо-микробиологический препарат универсального действия, содержащий разнообразные эффективные микроорганизмы. Ургаса в 5 раз эффективнее препарата «Байкал ЭМ-1», т.к. кроме ЭМ содержит органические и минеральные компоненты в доступных для растений формах.

Применение ЭМ-ургасы

В грунт Ургаса вносится так же, как и ЭМ-компост: 0,5–10 кг/м2 за 2–3 недели до посадок и посевов растений, присыпают землёй и поливают ЭМ-раствором 1:500 или нехлорированной водой.

Важно!

  • При внесении ЭМ-ургасы в грунт с растущими растениями, расстояние между Ургасой и корнями растений должно быть не меньше 10–15 см!!! Если ближе – корни могут «сгореть»!
  • Оптимальным вариантом для индора будет предварительная подготовка грунта для растишек, с закладкой Ургасы или ЭМ-компоста за 2–3 недели до высадки, для активации и адаптации ЭМ.

Зимой Ургасу можно замораживать и хранить, например, на балконе. За зиму садовод может полностью обеспечить себя огромным количеством этого ценного удобрения.

Жидкость, которая скапливается на дне ведра (ЭМ-жидкость), каждые 3 дня сливается и может применяться в разведении 1:1000 для полива растений (1 столовая ложка на 10 литров нехлорированной воды).
Эм-жидкость может применяться в быту гроверов для обработки унитаза, кошачьего туалета, раковины, сливной трубы ванной, для устранения пробок и неприятного запаха в канализации. Для этого в трубу на ночь вливают 1–2 стакана раствора (2 столовые ложки ЭМ-жидкости на стакан воды). В таком же растворе можно замачивать на ночь сильно загрязнённую одежду для облегчения последующей стирки.

ЭМ-жидкость хранению не подлежит!

Препарат ЭМ-5

ЭМ-5 – биологический препарат для защиты растений от болезней и вредителей, приготовленный с применением ЭМ, абсолютно безвредный для человека.
Применяется как профилактическое средство для предупреждения заболеваний растений и как средство для отпугивания вредных насекомых. Попав на листья и плоды, препарат ЭМ-5 делает их несъедобными для насекомых и неблагоприятными для развития на них вирусов, бактерий и грибков.

Состав:
1. Вода – 600 мл;
2. Патока – 100 мл (вместо патоки можно использовать мёд, сироп из варенья или повидло);
3. Уксус столовый – 100 мл;
4. Водка 40" – 100 мл;
5. Раствор «Байкал ЭМ-1» – 100 мл.

Приготовление ЭМ-5

  • В литровой банке разведите патоку в тёплой нехлорированной воде до полного растворения. При медленном помешивании добавьте уксус, водку и препарат «Байкал ЭМ-1».
  • Готовый раствор перелейте в литровую (лучше тёмную пластиковую) бутылку с крышкой, долейте её доверху водой и плотно закройте крышку.
  • Ферментация препарата ЭМ-5 проводится в тёмном месте при температуре +20...35»С. В процессе ферментации выделяются пузырьки газов, которые необходимо удалять, периодически приоткрывая крышку. Обычно через неделю выделение пузырьков прекращается, и препарат готов к применению. Готовый препарат должен иметь приятный запах сложного эфира и алкоголя.
  • Хранить препарат ЭМ-5 необходимо в тёмном прохладном месте (можно в холодильнике, не замораживая!) при постоянной температуре не более 3-х месяцев.

Применение ЭМ-5

Применяют препарат ЭМ-5 обычно в виде водного раствора с концентрацией 1:1000. Для молодых растений во избежание ожогов листьев концентрация 1:2000. Мелкодисперсным опрыскиванием регулярно обрабатывают растения 1–2 раза в неделю с самого начала вегетации, до появления болезней и вредителей. В ауте распыление лучше проводить утром по росе или после дождя. Если появились болезни или вредители, то ЭМ-5 следует распылять ежедневно в концентрации 1:500 или 1:300 до полного их исчезновения. (Например, против листогрызущих, тли, трипсов – 1:500, против колорадского жука – 1:300)
Применение ЭМ-5 гарантирует хорошую защиту, чистые и здоровые листья, цветы и плоды – при условии своевременного, регулярного и обязательно мелкодисперсного распыления! Более эффективно применение ЭМ-5 совместно с ЭМ-1.

Важно!

  • Для большей эффективности в раствор ЭМ-5 перед опрыскиванием следует добавить настои чеснока, красного перца, алоэ, тысячелистника, ботвы томатов и др. Свежий растительный материал измельчают и настаивают в тёплой воде в течении 2–5 часов.
  • Соотношение массы растительного материала и воды – 1:2. Растительную настойку добавляют в рабочий раствор ЭМ-5 в концентрации 1:10 или 1:50.

См. также: Байкал ЭМ-1, биоудобрение

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/ФормулаЛукаса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ФормулаЛукаса

«Формула Лукаса» — основы применения General Hydroponics

G-M-B (Grow-Micro-Bloom)

0–5-10 – Вега и Цветение под маломощными лампами ЛДС и ЭСЛ/КЛЛ (световой режим: Вега 18/6 – Цветение 12/12)
0–8-16 – Вега и Цветение под мощными лампами ДНаТ и МГЛ (световой режим: Вега 18/6 – Цветение 12/12)

Цифры в приведенных формулах обозначают миллилитры (ml) удобрений серии Flora Grow, Micro или Bloom, все формулы из расчета на 4-е литра готового раствора удобрений.

Вы наверняка заметили, что мы не используем компонент Flora Grow, так как в компоненте Flora Micro уже достаточно имеющегося Азота (N)
Всегда хорошо встряхивайте банку с удобрением, перед добавкой ее содержимого в готовящийся раствор.

Есть два варианта использования этой формулы:

1. Не требует кондуктометр.
Ежедневно пополняйте, до обычного максимума, ваш основной бак с раствором чистой водой с подкорректированной кислотностью (pH). Как только вы долили чистой воды ровно столько, сколько емкость вашего бака, то необходимо слить всю систему и залить новый готовый раствор.
2. Требует кондуктометр.
Ежедневно пополняйте, до обычного максимума, ваш основной бак 100% готовым рабочим раствором с корректированной кислотностью (pH), используйте раствор до тех пор, пока его PPM не превысит допустимые значения (max. 2000).

Для молодых растений, только переведенных на выращивание с помощью гидропоники, следует применять 50% дозировку, от рекомендуемой. Это предупредит возможную передозировку, до их полной ассимиляции. Постепенно повышайте дозировку до 100% в течение нескольких недель, следующих после пересадки.

«Формула Лукаса» рассчитана исходя из применения Дистиллированной воды или воды с PPM близкой к 0.

Заметка: «Формула Лукаса» исключает необходимость применения Сернокислого Магния (MgSO4) для дополнения содержания Магния, несмотря на то, что производитель часто рекомендует его добавление. Канабис требует много Магния. Flora Micro снабжает растение Азотом и Магнием в оптимальном соотношении. У Вас нет необходимости его дополнительного добавления при использовании формулы для Вегетативного роста.

Получающиеся уровни EC/TDS:

EC microsiemen:
0–4-8: 946 µS
0–5-10: 1184 µS
0–8-16: 1894 µS

TDS @ 0.5 conversion:
0–4-8 = 473 ppm
0–5-10 = 592 ppm
0–8-16 = 947 ppm

TDS @ 0.7 conversion:
0–4-8 = 663 ppm
0–5-10 = 829 ppm
0–8-16 = 1326 ppm

Формула расчета добавленного раствора для поддержания оптимального уровня раствора (для Опытных Пользователей).

Например, вы используете формулу 0–8-16 (мл/4-е литра), поправка .7 на 88 литровый бак.
Когда вы первый раз заполняете свой бак новым раствором, значение PPM будет примерно 1330.

По истечении недели, некоторое количество воды использовано растением, некоторое испарилось, уровень PPM снизился до 947. Вам нужно вновь поднять уровень PPM с 947 до 1330. Вот формула для расчета необходимого количества раствора:

((PPM требуемый – PPM текущий) / PPM требуемый) * 8 ml на 4-е литра * объем основного бака = Flora Micro (ml), результат, умноженный на 2-а, даст необходимое количество Flora Bloom.
Либо с расчетом мл/литр чтобы было проще:
((PPM требуемый – PPM текущий) / PPM требуемый) * 2 ml * объем основного бака = Flora Micro (ml), результат, умноженный на 2-а, даст необходимое количество Flora Bloom.

Пример:
((1330–947)/1330) * 2 * 88
(383/1330) * 2 * 88
0.3 * 2 * 88 = 53 ml Flora Micro

53 ml Flora Micro, умножаем этот объем на 2-а и получаем 106 ml Flora Bloom.
Итак, 53 ml Flora Micro и 106 ml Flora Bloom добавляем в 88 литровый бак и получаем требуемые 1300 PPM.

Для жесткой воды, выше 200 PPM, можно применять Hard Watеr Micro в тех же количествах, что и Flora Micro. Все работает аналогично. Одно замечание, не снижайте сильно pH при применении Hard Water Micro, так как используемая в ней формула уже способна понизить pH до требуемого уровня в течении 24 часов и содержит необходимые буферные вещества для понижения pH.

Оригинал – [image] http://overgrow.com Перевод – [image] RuslanD

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/GeneralHydroponics :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/GeneralHydroponics

Применение удобрений от General Hydroponics в земле.

Этот режим «кормежки» поможет вам в успешном выращивании хорошей травы. Количества рассчитаны исходя из субстрата (наполовину беспочвенного):
1/3 Super Soil,
1/3 перлита
1/3 вермикулита
Почва от Supersoil не содержит удобрений, так что, если в вашей почве они есть, то поварьируйте соответственно количество удобрений.
С таким субстратом примерно 1/4 залитой воды должна вытекать в сток, чтобы смыть остатки солей и другие образования. Также, обязательно замеряйте pH сточной воды. Например, если вода для полива имеет pH 6.2 а сточная – 6.8, то у вас в субстрате кристаллы солей, и кусты надо промыть водой с правильным pH и опять проверить pH на стоке. Это очень важно, поскольку при разных уровнях pH растения поглощают разное кол-во питательных веществ.
Используйте ХОРОШУЮ воду с PPM менее 150. Используя удобрения GH серии Flora, всегда добавляйте СНАЧАЛА Micro, и хорошо перемешайте, затем grow (и опять же – тщательно перемешайте), в последнюю очередь – bloom, в третий раз перемешав. Если добавлять удобрения в другом порядке, это может вызвать недоступность определенных элементов для растения. Данные приведены в миллилитрах GH Flora на галлон воды (видимо, имеется в виду американский галлон, равный 3,78 л).

в квадратных скобках [X.XX мл ] указаны переведенные данные из американского галлона в метрическую систему исчесления. тоесть для литра берем 1.32мл раствора удобрения.
ПРОРОСТКИ (день 1–14)
Удобрения не нужны в первые две недели роста.

ВЕГЕТАТИВНЫЙ РОСТ (день 15–45)

Этапы | Grow | Micro | Bloom | pH
В начале | 5 мл[1.32 мл] | 5 мл[1.32 мл] | 5 мл[1.32 мл] | Выровнять pH до 6.2
В середине | 6,25 мл[1.65 мл] | 6,25 мл[1.65 мл] | 5 мл[1.32 мл] | Выровнять pH до 6.2
В конце | 7,5 мл[1.98 мл] | 7,5 мл[1.98 мл] | 5 мл[1.32 мл] | Выровнять pH до 6.2

ЦВЕТЕНИЕ (день 46–106, больше или меньше, смотря какой сорт)

Этапы | Grow | Micro | Bloom | pH
Раннее | 5 мл[1.32 мл] | 7,5 мл[1.98 мл] | 7,5 мл[1.98 мл] | Выровнять pH до 6.2
Середина | 3,75 мл[0.99 мл] | 8,75 мл[2.31 мл] | 8,5 мл[2,25 мл] | Выровнять pH до 6.2
Позднее | 2,5 мл[0.66 мл] | 10 мл[2.65 мл] | 10 мл[2.65 мл] | Выровнять pH до 6.3
В конце | 2,5 мл[0.66 мл] | 12,5 мл[3.31 мл] | 15 мл[3.97 мл] | Выровнять pH до 6.4

В течении последних двух недель всегда поливайте растения чистой водой с выровненным pH – чтобы вымыть все остатки солей, и уменьшить химический привкус от удобрений. Растения в этом примере росли под 400 Вт ДНаТ (или ДНаЗ, короче – HPS). Если вы пользуетесь этими советами, и у ваших растений хорошая генетика, я гарантирую, что вы получите хорошее кол-во отличной травы за 3 с половиной месяца. Peace
Перевод и публикация – Student_grower
Дополнено и переведено в метрическую систему исчесления – LEDUFO

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/ЮрийПанчул :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ЮрийПанчул

Использование органических удобрений в США

Оглавление документа
Органическое садоводство
Питательные вещества, используемые растениями
Группы органических удобрений
Органические удобрения растительного происхождения
Сухие удобрения животного происхождения
Удобрения на основе рыбной эмульсии
Удобрения на основе экскрементов людей и животных
Естественные (несинтетические) минеральные удобрения
Удобрения на основе водорослей
Недостатки органических удобрений

Органическое садоводство

В последние годы во многих странах мира стало популярным так называемое органическое садоводство (Organic Gardening) – методика выращивания растений при полном отсутствии или с минимальным применением искусственных химических удобрений и пестицидов.

С точки зрения автора, органическое садоводство не является панацеей, но многие из предлагаемых методов получили подтверждение со стороны агрономической науки и почвоведения и могут быть взяты на вооружение любителями растений и природы.

Одним из основных утверждений последователей органического садоводства является идея о том, что садовод должен удобрять не растения, а почву. Это значит, что органические удобрения должны улучшать структуру почвы и «оживлять» её, способствуя развитию полезных почвенных микроорганизмов. В свою очередь, почвенные микроорганизмы разлагают органические удобрения, которые медленно высвобождают питательные вещества, необходимые растениям.

Действительно, почвоведение подтверждает, что органические удобрения улучшают структуру почвы, склеивая бесструктурные частицы в комочки и создавая между ними свободное пространство. Структурная почва имеет лучшую воздухопроницаемость, доставляя кислород, необходимый для дыхания корней растений и для жизни почвенных организмов. Кроме этого, структурная почва имеет большую водоёмкость, водопроницаемость и лучший температурный режим.

Помимо улучшения структуры почвы, органические удобрения повышают так называемую ёмкость катионного обмена (Cation Exchange Capacity – CEC) – способность почвы удерживать питательные вещества в виде, доступном для растений. Это означает, что корни растений, растущие в почве с органическими удобрениями, легче усваивают даже минеральные удобрения, внесённые на фоне органических.

Конечно, всякую идею, в том числе и органическое садоводство, можно довести до абсурда. Например, некоторые органические садоводы отказываются применять хлопковую муку (Cottonseed Meal) – органическое удобрение, получаемое как побочный продукт переработки хлопка. Они мотивируют это тем, что при выращивании хлопка используется много пестицидов, которые просачиваются потом в хлопковую муку. Даже если это так, то количество пестицидов в полученном удобрении настолько ничтожно, что никак не может повлиять на выращиваемые на этом удобрении растения.

Органические садоводы-вегетарианцы не хотят применять органические удобрения животного происхождения, такие как костная мука (Bone Meal) и высохшая кровь (Blood Meal). То есть, садоводы-вегетарианцы не только не хотят есть животных сами, но и «кормить» ими растения. Но это уже является скорее культом, чем садоводством.

Питательные вещества, используемые растениями

Питательные вещества, которые растения поглощают из почвы, состоят из ионов макроэлементов и микроэлементов.

Под макроэлементами обычно понимают азот, фосфор, калий, серу, кальций и магний. Эти вещества нужны растениям в большом количестве. Серы, кальция и магния в почве обычно содержится достаточно для растений. Чаще в почве имеется недостаток азота, фосфора или калия, который и должны покрывать удобрения.

Немного упрощая, можно сказать, что азот помогает росту зелёной массы растения, фосфор – росту корней, развитию цветков и плодов, а калий – росту корней и общей устойчивости растения.

К микроэлементам относятся железо, медь, цинк, марганец, молибден, бор и некоторые другие элементы. Эти вещества нужны растениям в очень малом количестве и, как правило, присутствуют в почве. При применении органических удобрений недостаток микроэлементов маловероятен. Он возникает, как правило, при промышленном выращивании растений в теплицах, когда используют только минеральные удобрения и беспочвенные смеси на основе торфа и перлита.

Перед применением любых удобрений очень полезно знать структуру и химический состав почвы, в которую эти удобрения будут вноситься. Без этой информации садовод может сделать серьёзные ошибки, даже скурпулёзно следуя советам в литературе.

Например, во многих книгах для георгин рекомендуется использовать удобрения с низким содержанием азота и высоким содержанием фосфора и калия. Один садовод в Калифорнии использовал эти советы и заметил, что его георгины сначала плохо росли, а через пару лет вообще погибали в начале роста. Сделав анализ почвы в лаборатории, он узнал, что в его почве был сильный (во много раз) переизбыток фосфора и калия и полностью отсутствовал азот. Калифорнийские почвы даже без удобрений имеют много фосфора и калия и отсутствие азота, поэтому в Калифорнии достаточно использовать только азотные удобрения для георгин.

Сделать анализ почвы можно в лаборатории, где исследуется не только количество макро- и микроэлементов, но и степень засолённости, кислотность и структура почвы.

Также в садоводческих магазинах можно купить недорогие (но и не очень точные) наборы домашних тестов.

Группы органических удобрений

Органические удобрения можно сгруппировать:

  • удобрения растительного происхождения (всякого рода растительная мука);
  • сухие удобрения животного происхождения;
  • удобрения на основе рыбной эмульсии;
  • удобрения на основе экскрементов людей и животных;
  • естественные (несинтетические) минеральные удобрения;
  • удобрения на основе водорослей.

При описании удобрений будут использоваться тройки чисел, называемые NPK и обозначающие процент азота (N), фосфора § и калия (K) в удобрении.

Мы не будем рассматривать здесь компосты, поскольку это большая отдельная тема. Особенностью компостов является не количество макроэлементов (их, как правило, содержится там очень немного), а способность улучшать структуру почвы. Компосты оцениваются не по NPK, а по отношению C/N ? (углерода к азоту), которое определяет время разложения органического вещества компоста в почве.

Все сухие удобрения при внесении нужно смешивать с верхним слоем почвы. Это можно делать, перекапывая почву лопатой перед посадкой растений или взрыхляя её с помощью культиватора после посадки.

Перед и после внесения удобрений почву необходимо обильно поливать водой. При внесении удобрений под кусты и деревья их необходимо рассыпать не вокруг ствола, а на расстоянии от ствола, над которым заканчиваются ветки – в этой зоне растёт большинство молодых корней.

Органические удобрения растительного происхождения

Мука люцерны (Alfalfa Meal). NPK у разных производителей колеблется, например 2,5–1-1 или 2–0,5–2. Несмотря на низкий уровень NPK, это удобрение популярно. Сторонники органического земледелия утверждают, что оно содержит стимуляторы роста и витамины A и B -1, которые, по их словам, оказывают стимулирующее влияние на корни растений, и грибки микоризы, которые находятся с симбиозе с корнями. Муку люцерны предпочитают применять любители роз.

Хлопковая мука (Cottonseed Meal). NPK-6–2-1. Отход от переработки хлопка. Образуется после выжимания масла из хлопковых семян. Незаменимое удобрение для растений кислых почв – камелий, азалий и рододендронов. Хлопковая мука окисляет почву и медленно (за 3–4 месяца) выделяет оптимальное для этих растений соотношение питательных веществ. Хлопковая мука также хороша для роз, которые любят слабокислую почву, но не рекомендуется для цветов, которые не любят кислую почву (например, для луковичных).

Соевая мука (Soybean Meal). NPK-7–2-1. Отход от переработки сои. Образуется после выжимания масла из соевых бобов. Сходно с хлопковой мукой, но не окисляет почву, как хлопковая мука. Так же, как и хлопковая мука, является полным удобрением (содержит и азот, и фосфор, и калий), выделяющим питательные вещества постепенно, без риска «обжечь» растение.

Сухие удобрения животного происхождения

Высохшая кровь (Blood Meal). NPK-13–0-0. Отличный источник быстрого азота; листья и ветки растений будут быстро расти и приобретут сочный зелёный цвет. Как и все быстродействующие азотные удобрения, высохшая кровь при неправильном применении может «обжечь» растения: у них могут появиться тёмные ожоги по краю листьев. Рекомендуется вносить весной – один или два раза, с промежутком 2 месяца, с началом роста растений и до цветения. Высохшая кровь слегка подкисляет почву.

В маленьких городках Калифорнии высохшая кровь используется для отпугивания оленей, которые являются вредителями садов, поедая растения.

Костная мука (Bone Meal) из костей крупного рогатого скота. NPK варьирует: 3–12-0, 1–11-0, 3–20-0. Несколько десятков лет назад костная мука, продававшаяся для садоводов, содержала больше азота, чем сегодня. Это связано с тем, что в прошлом костная мука изготавливалась из сырых костей, а сейчас она производится в основном из варёных костей.

Костная мука широко используется при посадке луковиц тюльпанов, нарциссов, гладиолусов и других луковичных растений. Она активизирует рост корней, улучшает цветение и укрепляет луковицу. Костная мука смешивается с землёй, которая будет находиться под луковицей, непосредственно при посадке луковиц.

Костная мука очень полезна при пересадке растений, так как она стимулирует быстрое восстановление корневой системы после пересадки. Очень важно равномерно перемешивать костную муку с почвой в посадочной яме. В отличие от соединений азота, фосфор костной муки не растворяется и не перемещается в почве.

Костная мука – медленнодействующее удобрение, она питает растения фосфором в течение года после внесения.

Костная мука не рекомендуется растениям кислой почвы (азалиям, камелиям, рододендронам), так как она ощелачивает почву. Кроме этого растения типа рододендронов не любят много кальция, который в избытке содержится в костной муке.

Рыбная костная мука (Fish Bone Meal). NPK-3–16-0. Действует аналогично костной муке из костей крупного рогатого скота, но, по-видимому, меньше ощелачивает почву. Нормы внесения такие же самые. Рыбная костная мука привлекает котов.

Рыбная мука (Fish Meal). NPK-10–4-0. В отличие от муки из рыбных костей, рыбная мука изготовляется из мягких отходов рыбной промышленности и содержит большое количество азота. Рыбная мука разлагается в почве за 6–8 месяцев.

Мука из рогов и копыт (Hoof & Horn Meal). NPK-10–2-0. Медленнодействующее азотное удобрение, которое не обжигает растения даже при избыточном внесении. Соединения азота возникают при медленном разложении белка кератина, составляющего основу рогов, копыт, волос, перьев и подобных тканей. Мука из рогов и копыт разлагается в почве примерно за три-четыре месяца. Поэтому её разумно вносить каждые два-три месяца, начиная с весны и до середины-конца лета.

Мука из перьев (Feather Meal). NPK 12–0-0. Медленнодействующее азотное удобрение, аналогичное муке из рогов и копыт, но разлагающееся медленнее.

Мука из панцирей крабов и креветок (Crab Meal, Shrimp Meal). NPK 2–3-0. Помимо азота и фосфора, содержит много кальция (23%), магния (5%) и микроэлементы. Как и все удобрения морского происхождения, может содержать нежелательное количество солей натрия (поваренной соли), которые засоляют глинистые почвы с медленным дренажом.

Мука из крабов – отличный нематодоцит, т.е. средство борьбы с вредными почвенными микроскопическими червями-нематодами. Данная мука стимулирует быстрое размножение бактерий, разлагающих хитин панцирей крабов, после чего эти бактерии набрасываются на нематод и их яйца, которые также покрыты хитином. За это ценное качество муку из панцирей крабов часто используют в юго-восточной Азии.

Удобрения на основе рыбной эмульсии

NPK варьирует в зависимости от технологии изготовления – 5–2-2, 5–1-1, 3–1-1, 2–5-3. Жидкое азотное удобрение, не обжигающее растения. Используется цветоводами со времён американских индейцев, которые удобряли свои посевы перегнившими рыбными отходами. Рекомендуется вносить раз в месяц в течение вегетативного периода, начиная с весны. Небольшое количество эмульсии растворяется в воде, которая используется для полива почвы под растениями.

При использовании этого удобрения рекомендуется прочесть на этикетке о содержании поваренной соли (хлористого натрия) и не применять эмульсию на тяжёлых почвах с медленным дренажом.

Небольшим недостатком этого удобрения является запах, который не нравится многим людям, но очень нравится котам. В остальном это прекрасное удобрение.

Рыбная эмульсия в США изготавливается в основном из рыбок менхаден, которые не имеют ценности как пища для человека, но очень хороши как источник рыбьего жира, как корм для скота и как сырьё для изготовления удобрений. Чтобы рыбная эмульсия не разлагалась в магазине и не источала особо плохих запахов, при производстве удобрения к сырью добавляется фосфорная кислота.

Удобрения на основе экскрементов людей и животных

Коровий навоз (Cow Manure, Steer Manure). NPK колеблется от 0,2–0,2–0,2 до 3–3-3 (высушенный навоз), обычно около 0,5–0,5–0,5. Из-за низкого содержания питательных веществ коровий навоз является скорее средством улучшения структуры почвы, а не средством внесения в неё азота, фосфора и калия. Вместе с тем, навоз серьёзно улучшает способность почвы удерживать питательные вещества в виде, доступном для растений. Поэтому даже минеральные удобрения, внесённые на фоне навоза, становятся гораздо более эффективными.

Вносить свежий навоз в почву перед посадкой растений не рекомендуется, поскольку он содержит много семян сорняков и может обжечь корни. Продаваемый в американских садовых магазинах коровий навоз обычно компостируют в течение нескольких месяцев или года. Компостирование создаёт высокую температуру, убивая семена сорняков, и стабилизирует содержание питательных веществ. Такой компостированный навоз рекомендуется вносить за месяц до посадки растений. Как правило, навоз полностью разлагается в почве за несколько месяцев, поэтому для улучшения почвы навоз необходимо вносить каждый год. Это, кстати, относится и к компостам.

При внесении коровий навоз смешивают с почвой в отношении: одна часть навоза на две части почвы. Сухой навоз нужно использовать в меньших количествах, чем влажный.

Навоз имеет щелочную реакцию и может ощелачивать почву, поэтому он не рекомендуется для растений, любящих кислую почву – камелий, азалий и рододендронов.

Кроме этого, все навозы имеют тенденцию засолять почву; на тяжелых глинистых почвах лучше использовать не навоз, а торф или компост растительного происхождения.

Компостированный птичий помёт (Chicken Manure). NPK – обычно 3–2-1. Содержит гораздо больше питательных веществ, чем коровий навоз, и поэтому чаще обжигает растения. В американских магазинах продаётся не чистый птичий помёт, а компост, состоящий из 60% птичьего помёта и 40% опилок. Эта смесь компостируется в течение 6–8 месяцев.

Одна специалистка по георгинам удачно сказала: «Компостированный птичий помёт делает чудеса, но его нельзя вносить ближе чем за 6 недель перед посадкой георгин».

Из чистого птичьего помёта делают жидкие подкормки, которые более популярны в России, чем в США. При сухом внесении компостированный птичий помёт смешивают с почвой из расчета: одна часть помёта на три части почвы.

Конский навоз (Horse Manure). NPK – обычно 2–1-2. Широко используется в США как основной компонент так называемого «грибного компоста» (Mushroom Compost), на котором выращивают грибы. Грибной компост хорошо структуризирует песчаную почву. Он обладает щелочной реакцией ещё в большей степени, чем коровий навоз. Так же, как и коровий навоз, конский навоз может засолять почву.

Свиной навоз (Pig Manure). NPK – обычно 2–2-2. Многие специалисты не рекомендуют применять свиной навоз, так как свиньи и люди имеют некоторые общие болезни, и поэтому свиной навоз представляет опасность распространения инфекций. По этим же причинам не рекомендуется применять экскременты всех всеядных и плотоядных животных, включая кошек и собак.

Кроме опасности инфекций свиной навоз обладает худшим запахом, чем коровий навоз или птичий помёт.

Овечий навоз (Sheep Manure), кроличий помёт (Rabbit Manure) и другие навозы травоядных животных сходны по характеристикам и применению с коровьим навозом.

Свежее гуано летучих мышей (Bat Guano). NPK-10–3-1.

Гуано морских птиц (Seabird Guano). NPK-12–8-2.

Довольно дорогое быстродействующее удобрение, популярное преимущественно для растений в горшках и на балконе. Название «гуано» произошло из языка индейцев цивилизации Инков, означающее «испражнения морских птиц».

В прошлом гуано применялось гораздо шире и называлось «королём органических удобрений». В 1856 году Конгресс Соединенных Штатов принял закон, поощряющий граждан США разыскивать месторождения гуано и запрещающий экспорт гуано в другие страны.

Из гуано приготавливается «гуановый чай» – настой небольшого количества гуано на воде в течение одного дня. Полученный «чай» можно использовать в качестве подкормки для растений.

Гуано рекомендуется применять в весенне-летний период каждые шесть недель. Так как гуано – быстродействующее удобрение и содержит много азота, избыточное применение может «обжигать» растения, вызывая омертвление тканей, которое начинается от краёв листьев.

Окаменевшее гуано летучих мышей (High Phosphate Bat Guano). NPK-3–10-1.

Окаменевшее гуано морских птиц (High Phosphate Seabird Guano) NPK- 0–12-1, с учетом медленновыделяющегося фосфора NPK- 0–25-1.

Замечательное, но дорогое для широкого применения удобрение. Ощутимо улучшает цветение декоративных растений. Применяется в основном для цветов в горшках. Вносится сухим и используется для приготовления «гуанового чая».

Удобрения на основе человеческих фекалий; например, Милорганит (Milorganite), NPK -6–4-0. Милорганит изготавливается в городе Милуоки из отстоев канализации и широко применяется в США для травяных лужаек (особенно, лужаек для игры в гольф и полей стадионов). К достоинствам Милорганита следует отнести медленное выделение питательных веществ и дешевизну.

Применять необработанные человеческие фекалии как удобрение не рекомендуется. В США это запрещено, так как существует большой риск распространения инфекций и заражения ими подземных вод. Применение фекалий для домашнего компостирования также не рекомендуется, так как температура компоста, создаваемого в домашних условиях, недостаточна для уничтожения болезнетворных микроорганизмов в фекалиях.

Кроме этого, даже обработанные фекалии (такие как Милорганит) имеют большой недостаток: они содержат растворённые в канализации высококонцентрированные соли тяжёлых металлов (цинка, меди, свинца, хрома, никеля и др.). Многие декоративные растения плохо переносят наличие в почве солей тяжёлых металлов. Также тяжёлые металлы накапливаются в овощах, что нежелательно для пищи.

Естественные (несинтетические) минеральные удобрения

Каменный фосфат (Rock Phosphate); выделяется немедленно при NPK-0–3-0, выделяется в течение 3–4 лет при NPK-0–20-0. Естественный минерал, из которого изготавливают суперфосфат. Сторонники органического садоводства предпочитают естественный фосфат суперфосфату, так как естественный фосфат действует медленнее и содержит много микроэлементов.

Фосфатная глина, мягкий фосфат (Soft Phosphate); выделяется немедленно при NPK – 0–2-0, выделяется в течение 3–4 лет при NPK – 0–16-0. Глина, залегающая между пластами каменного фосфата.

Зелёный песок, глауконит (Green Sand, Glauconite) NPK-0–0-3. Очень медленнодействующее калийное удобрение, добываемое в Нью-Джерси. Медленно выделяет калий на протяжении 10 лет. Содержит много микроэлементов. Улучшает глинистые почвы. Рекомендуется вносить каждые 3 года при подготовке почвы перед посадкой растений.

Каменная пыль (Rock dust) NPK- 0–0-1. Перетёртый в пыль гранит. Производители этого удобрения утверждают, что оно содержит много микроэлементов; улучшает усвояемость растениями фосфора, улучшает условия жизни для дождевых червей и качество растущих на этом удобрении кормовых растений для животных.

Однако, учёные из американского министерства сельского хозяйства (Department of Agriculture) проверили каменную пыль в качестве удобрения и не нашли никакого влияния её на рост растений. По этому поводу в прессе появились статьи типа «Новое удобрение короля» (с намёком на сказку Андерсена «А король-то голый…»).

Лангбейнит, Суль-по-маг (Langbeinite, Sul – Po – Mag) NPK – 0–0-22. Естественный минерал, содержащий 22% калия, 23% серы и 11% магния. Рекомендуется применять его только в том случае, если анализ почвы показывает недостаток магния. Содержит до 4% поваренной соли, поэтому может засолять почву. С другой стороны, Суль-по-маг применять лучше, чем такое минеральное удобрение как хлористый калий – многие растения не любят ионы хлора, которые возникают из растворённого хлористого калия.

Удобрения на основе водорослей

Мука из водорослей (Kelp Meal) NPK-1–0,1–2. Чаще всего производится из норвежских морских водорослей Ascophyllum nodosum. Мука из водорослей употребляется как слабое калийное удобрение, но в основном ценится за содержащееся в ней большое количество микроэлементов.

Муку из водорослей рекомендуется вносить в качестве добавки к другим удобрениям раз в год. К сожалению, мука из водорослей содержит относительно большое количество поваренной соли (хлористого натрия), что делает её неприменимой на глинистых почвах, которые легко подвергаются засолению.

Недостатки органических удобрений

Главным недостатком органических удобрений является то, что они гораздо дороже, чем минеральные удобрения. 10-килограммовый мешок высушенной крови в США стоит 20 долларов, а 10-килограммовый мешок сульфата аммония – только 4 доллара. При этом сульфат аммония содержит 21% азота, а высохшая кровь – только 13%.

Другой недостаток органических удобрений – их нужно вносить в большем по объёму количестве, чем минеральные, из-за содержания меньшего процента макроэлементов. Это особенно сложно для большого цветоводческого хозяйства, в котором носить большое количество мешков тяжело.

Кроме того, некоторые органические удобрения содержат соли натрия (поваренную соль), что следует избегать на тяжелых почвах, а также включают избыточное количество кальция.

Однако эти недостатки органических удобрений во многих случаях окупаются их достоинствами. Органические удобрения улучшают почву. Почва, удобряемая только минеральными удобрениями, с течением времени может стать бесструктурной и неплодородной. Многие органические удобрения выделяют питательные вещества постепенно, без риска обжечь растение. Органические удобрения в целом меньше загрязняют подземные воды, чем неправильно используемые минеральные удобрения.
В Соединённых Штатах и в других странах многие люди готовы платить больше за «органические овощи», выращенные только с применением органических удобрений. А в последние годы и некоторые производители цветов в Калифорнии стали продавать «органические цветы» и декоративные растения, выращенные только на органических удобрениях. Оказалось, что некоторые покупатели готовы покупать дорогие «органические цветы», считая, что этим они помогают сохранению почвы и защите природы.

  • Обсуждение статьи

© Автор: Юрий Панчул, Калифорния (США), [image] http://www.panchul.com
© Источник: gardenia.ru


ПодкормкаУдобрения/КакСмешиватьРаствор :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/КакСмешиватьРаствор

Как смешивать питательный раствор

Вот, что я конкретно делаю, чтобы правильно приготовить питательный раствор:

Примечание: У меня резервуар на 25 галлонов (~ 95 л), так что все значения вам придется пересчитывать для своих резервуаров.

Я предлагаю взять контейнер, который мог бы вместить столько же воды, сколько и ваш резервуар. Тогда вы сможете приготовить в нем смесь, затем опорожнить свой резервуар, и сразу же закачать в него свежий раствор, так что растения будут оставаться без воды минимальный промежуток времени, что снизит их шок.

  • Используйте хорошую воду. Я использую воду от RO (Reverse Osmosis).

  • Все «добавки» выливайте в свой резервуар

Во время цветения я добавляю 80 мл стимулятора цветения Bcuzz (столько рекомендует производитель на 25 галлонов), и немного соли epsom salts (прим. перев.: гидрат сульфата магния MgSO4 ?-7H2O) – около двух чайных ложек (10 мл). Соли нужно сначала растворить в теплой воде, или они будут растворяться целую вечность и искажать замеры. Этот маленький фокус поможет всегда, когда вам нужно будет добавить что-нибудь твердое в свой питательный раствор. Сначала растворите.

Смешивание подкормок

Я делаю так: беру галлон воды, и в нем смешиваю удобрения, а затем просто добавляю этот раствор в резервуар, пока не достигну желаемого ppm-уровня (прим. перев.: ppm – parts per million, обозначает пропорцию «один к миллиону», т.е., к примеру, 1 мл на 1 кубический метр = 1 ppm). НЕЛЬЗЯ смешивать подкормки в чистом виде, сначала их нужно растворить, иначе может возникнуть блокирование питательных веществ. Я никогда не высыпаю подкормки прямо в резервуар.

У меня система на 25 галлонов, так что основная единица измерения у меня 80 мл. Я подкармливаю по формуле 1–2-3 (G-M-B, Grow-Micro-Bloom). Так рекомендует GH (General Hydroponics), и меня она вполне устраивает. Для примера, 1–2-3=80 мл – 160 мл – 240 мл.

Всегда добавляйте сначала Micro, потом Grow, потом Bloom.
В ведерко с водой я добавляю две части GH Micro. Растворяю. Потом добавляю одну часть Grow. Растворяю. Затем добавляю три части Bloom. Растворяю.

У меня одна часть равна 80 мл, у вас она будет другой, в зависимости от размера резервуара.

Используйте подводную помпу, чтобы в вашем главном резервуаре все продолжало перемешиваться.
Медленно добавляйте GH смесь в контейнер для смешивания, пока не достигнете желаемого ppm. После того, как ppm установилась, отрегулируйте pH, пока раствор не достигнет совершенства. Затем быстро опорожните резервуар, и перелейте в него содержимое контейнера для смешивания.

Убедитесь, что подкормки полностью перемешались, прежде чем доверять своим замерам. Я обнаружил, что pH стабилизируется дольше, чем ppm, так что пусть раствор хорошенько перемешается, прежде чем полагаться на показания pH-метра.

Вот некоторые пропорции, которыми я пользуюсь:

Черенки:
Чистая вода от RO и порошок, жидкость, или гель для укоренения – все, что вам нужно.

Рассада/клоны
Добавьте каплю superthrive (витаминно-гармонная смесь) на галлон воды, epsom salts (гидрат сульфата магния), GH смесь 1–1-1 (G-M-B, Grow-Micro-Bloom) в концентрации 250 ppm, и выровняйте pH до 5,2–5,8.

Ранняя вега
Добавьте каплю superthrive на галлон воды, epsom salts, GH смесь 1–1-1 (G-M-B) в концентрации 350–450 ppm, и выровняйте pH до 5,2–5,8.

Вега
Добавьте каплю superthrive на галлон воды, epsom salts, GH смесь 3–2-1 (G-M-B) в концентрации 500–650 ppm, и выровняйте pH до 5,2–5,8.

Переход к цветению (первые две недели светового цикла 12/12)
Добавьте, ускоритель цветения Bcuzz, epsom salts, GH смесь 1–1-1 (G-M-B) в концентрации 700 ppm, и выровняйте pH до 5,2–5,8.

Цветение
Добавьте, ускоритель цветения Bcuzz, epsom salts, GH смесь 1–2-3 (G-M-B) в концентрации 750–950 ppm, и выровняйте pH до 5,2–5,8.

Советы:

  • Там, где я привожу диапазон ppm, я начинаю с низкого ppm, и день за днем по чуть-чуть увеличиваю, чтобы убедиться, что растения с ним справляются. Каждый сорт растет немного по-разному.

  • Если у вас проблема с температурой системы, можете использовать силиконовый раствор, такой, как pro-tekt (или Pro-silica) для повышения pH, и чтобы слегка помочь растениям перенести горячую воду. Используйте малые дозы. Я бы не стал добавлять в резервуар больше 1 мл на галлон. Это может замедлить рост.

  • Не добавляйте в свой резервуар все подряд, – чем проще, тем лучше. Вот почему я кладу так мало epsom salts. Если бы у меня были проблемы с магнием, я бы добавлял побольше, но пока такого не было.

  • Вам не понадобится H2O2 (перекись водорода), если только вы не приготовите неправильный раствор. Если будете держать температуру резервуара на уровне 20–22 0С, и если он будет защищен от света, то проблем с водорослями у вас не будет, и растения при таких условиях будут чувствовать себя лучше всего. Чем выше поднимается температура раствора, тем меньше кислорода может удерживать вода. Таковы свойства воды, и увеличением количества пузырьков этому не поможешь.

  • Я держу pH-уровень своего раствора между 5,2 и 5,8. Если он лежит в этих пределах, НЕ ПРОБУЙТЕ сделать его «идеальным», пытаясь поднять или опустить pH.

Если вы смешиваете раствор, и вам НЕ ОБЯЗАТЕЛЬНО поднимать или опускать pH, то и НЕ ДЕЛАЙТЕ этого. Если вы его выравниваете, попытайтесь достичь уровня в 5,5, но, опять же, не очень придирайтесь. Если он чуть выше или ниже, пусть так и остается. Вы только все испортите, пытаясь добиться точности.

  • Если у вас ощущается нехватка питательных веществ, или еще какая-нибудь проблема, которая может, по вашему мнению, быть связана с питательными веществами, – поменяйте раствор!

[Примечание Редакции:
- Некоторые предпочитают добавлять сначала основные компоненты питательной среды, а добавки после:
(shabang~) «Любая органика повлияет на замеры уровня EC/PPM, и будет трудно судить, сколько удобрений вы уже добавили. Я всегда считал, что лучше класть добавки в конце, после того, как достигните удовлетворительных пропорций раствора.»

- Будьте осторожны, смешивая сильно концентрированные подкормки, т.к. при повышении pH может возникнуть блокирование веществ (как это может случиться при меньших объемах). По своему опыту знаю, что калий может выпадать в осадок – не забывайте доливать воды, добавляя в питательный раствор вещества, понижающие, или повышающие pH.

- Есть еще способ смешивания подкормок сразу в главном резервуаре. Этот метод отнимает больше времени, поскольку необходимо каждый компонент растворять отдельно.

- (Reggae love) Концентрации питательных веществ нужно рассчитывать, используя коэффициент перевода ppm/us (например, 0,5, 0,6, или 0,7), из-за которого реальные концентрации могут сильно отличаться.]

Источник: overgrow.com by lbhydro
Перевод: Thorny
© [image] Общество Любителей Конопли


ПодкормкаУдобрения/MerimBezVesov :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/MerimBezVesov

Как отмерять удобрения без весов

Для тех у кого нет весов ниже снимки взвешенного количества порошка сульфата магния в монослое (толщина слоя примерно равна максимальному размеру частицы).

Зная диаметр пятна монослоя кристаллов можно отмерять нужное количество порошка.

Таким образом можно мерять и другие удобрения (кальциевая селитра, монофосфат калия и др.), плотность порошков примерно одинакова.

На снимках представлен вес 0.1, 0.2, 0.5 и 1 г.

1 чайная ложка (наполнена «без горки»/»c горкой») содержит:

воды – 5/- г
молока – 5/- г
растительного масла – 5/- г
сахара – 5/7 г
соли – 7/10 г
муки – 4/5 г
риса – 5/8 г
лекарственная трава – 2/3 г (вес сухой травы)

1 столовая ложка, наполненная «без верха»/»с верхом», вмещает (весит в граммах, для полноразмерной ложки с длиной черпала 7 сантиметров и шириной – 4 сантиметра):

воды – 18/- г
молока – 20/- г
растительного масла – 17/-
сахара – 20/25 г
соли – 25/30 г
муки – 10/15 г
риса – 15/20 г
молотых орехов – 10/15 г
сухой травы – 5/10 г
свежей травы – 10/15 г

Вместимость для меньшей по размеру (пятисантиметровой длины) столовой ложки:

воды – 12/- г
молока – 12/- г
сахара – 10/15 г
соли – 14/20 г
муки – 7/12 г
риса – 12/17 г
молотых орехов – 8/12 г
сухой травы – 4/6 г
сырой травы – 8/10 г

Примечание: как правило, если говорится «одна столовая (чайная) ложка», речь, скорее всего, о полной ложке – «с горкой»

1 стакан («до риски»/»до края») содержит продуктов в граммах:

воды – 200/250 г (максимальный вес в 250 грамм (= 250 миллилитров) – стакан полный, наполнен до краев)
сахара – 200/250 г
соли – 290/320 г
муки – 140/150 г
риса – 210/230 г
манки – 200/220 г
толчёных орехов – 140/150 г

1 стакан («с горкой») вмещает:

11 столовых ложек крупы
10 столовых ложек сахара или соли

Медные монеты советского образца (не стёртые, целые):

1 копейка = 1 г
2 копейки = 2 г
3 кoпейки = 3 г
5 копеек = 5 г

Вес современных монет России:

1 коп = 1,5 гр
5 коп = 2,6 гр
10 коп = 1,95 гр
50 коп = 2,9гр
1 рубль = 3,25 гр
2 руб = 5,1 гр
5 руб = 6,45 гр.

10 и 50 коп. вес медно-никелевых, с 2006г. биметалл

1 грамм воды = 1 миллилитр воды = 1 кубический сантиметр воды, по весу (то есть, имея стандартный шприц на двадцать миллилитров с обычной водой, можно получить эталонный вес от 1 до 20 грамм с точностью до долей грамма, а также – объём до 20 куб. см.)

В качестве эталонов мер большого веса, в быту, можно использовать спортивные гантели и гири (на 16, 24, 32 кг). В качестве «лабораторных весов» можно применять доску, положенную серединой на трубу.[/b]

Словарь:

Осьмушка – восьмая часть, раньше этим словом обозначали вес пачки чаю в 50 грамм (восьмая часть фунта)

Чекушка (четвертинка, четверть, четвертушка) – бутылка ёмкостью в четверть литра (0,25 л)

В спичечной коробке емкостью 20куб.см – помещается:
Аммиачной селитры – 17г.
Сульфата аммония – 17г.
Мочевины – 15г.
Кальциевой селитры – 18г.
Суперфосфата порошковидного – 24г.
Суперфосфата гранулированного – 22г.
Фосфоритной муки – 34г.
Хлористого калия – 16г.
Калийной соли – 20г.
Сернокислого калия – 25г.
Древесной золы – 10г.
Извести-пушонки 12г.

В граненом стакане емкостью 200мл – помещается:
Аммиачной селитры – 160–180г.
Сернокислого аммония – 160–180г.
Суперфосфата – 185–215г.
Фосфористой муки – 310–360г.
Хлористого калия – 185–190г.
Сернокислого калия – 260г.
Древесной золы – 90–120г.

В ведре емкостью 10литров – помещается:
Навоза конского (свежего) – 8кг.
Навоза конского на подстилке из опилок – 5кг.
Навоза коровьего (свежего) – 9кг.
Птичьего помета – 5кг.
Перегноя – 8кг.
Древесной золы – 5кг.
Торфа сухого – 5кг.
Дерновой земли – 5кг.
Старой парниковой или компостной земли – 10кг.

Лучше всего наверное мерить объем, насыпая нужные химикаты в шприц с вынутым поршнем. Зная объем и плотность вещества, можно сосчитать масу. Плотность можно узнать так:
Например, есть упаковка удобры 500г. Пересыпаем ее в любую посуду с отметками объема (мерный сткан, бутылка жидкой удобры с отметками...), и видим, например, что 500г. удобры заняли 300 миллилитров объема, это значит что 1 кг удобры будет 600 милилитров, а значит один грамм удобры будет занимать 0,6 кубиков в шприце. Значит, чтобы насыпать полтора грамма, например, нужно 0,9 кубика удобры насыпать в шприц.
От себя могу добавить, насколько помню:
1 грамм монофосфата калия = 0,8 миллилитра (кубика шприца)
Можно составить полную таблицу плотности всех удобрений (некоторые данные есть в таблице выше, но они не полные) при помощи весов или описанным выше способом, и добавить сюда, – эта инфа поможет каждому перепроверить свои удобры любого вида и производителя. Вообще, как по мне, метод не хуже любых весов, при том не обязательно себя привязывать к постоянным значениям (типа чайная ложка или еще что...) всегда можно легко все пересчитать.

  • Обсуждение метода

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/Метаболизм :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/Метаболизм

Как происходит метаболизм питательных веществ в растении?

Оглавление документа
Макроэлементы и микроэлементы
Раствор в зоне корней
Встреча Корешка и Капельки
Клетка
Клеточная стенка
Плазменная мембрана
Функции мембраны
Пассивная транспортировка
Что такое диффузия?
Диффузия сквозь клеточную стенку
Что такое Осмос?
Что такое обратный Осмос?
Активная транспортировка
Нормальная 'гипертоническая' ситуация
Структура корня
Корневые волоски
Движение питательных веществ через мембрану
Движение питательного раствора в растении
Покидаем листья
Питательный раствор и работа с почвой

Другими словами, как растения кушают?
Растениям для жизни необходимо 16 основных элементов, которые делятся на макро- и микроэлементы.

Макроэлементы:
основные элементы

  • углерод (C)
  • водород (H)
  • кислород (O2)
  • азот (N)
  • фосфор ( P )
  • калий (K)
  • кальций (Ca)
  • магний (Mg)
  • сера (S)

Микроэлементы:
второстепенные элементы

  • бор (B)
  • хлор (Cl)
  • медь (Cu)
  • железо (Fe)
  • марганец (Mn)
  • цинк (Zn)
  • молибден (Mo)

Макроэлементы и микроэлементы

Растение в основном состоит из водорода, углерода и кислорода(95% сухой массы).
Углерод поступает из оксида углерода (CO2) содержащегося в воздухе. Кислород и водород поступают из воды. Замечу, что кислород должен быть доступен растению в “смеси с водой”, как растворенный в воде кислород.
Остальные макроэлементы, такие как: Азот, Фосфор, Калий, Кальций, Магний и Сера должны быть доступны корням растения из почвы или из удобрений, с которыми контактируют корни. То же самое распространяется и на микроэлементы. Эти основные элементы используются растениями в основном в виде ионов (неорганические соли, растворенные в питательном растворе). А теперь проследуем, пути водной капли с удобрениями по растению, чтобы понять, как происходит обмен веществ в растении.

Раствор в зоне корней

Растут ли растения в грунте, минеральной вате или в воде, раствор удобрений должен входить в контакт с корнями. Раствор питательных элементов должен быть подходящей температуры, концентрации, кислотности и химической структуры чтобы иметь положительный, здоровый эффект на рост и самочувствие растения.
Для нашего любимого растения температура должна быть 16–26 градусов по Цельсию. Низкая температура замедляет метаболизм растения и его рост. С другой стороны, при высокой температуре в растворе будет меньше растворенного кислорода, что сделает корни уязвимыми болезням и слабыми.
Кислотность в корневой зоне отвечает за всасывание ионов веществ. При использовании гидропоники, рекомендуются следующие значения pH от 5.2 до 6.0. Если питательный раствор будет более кислым или более щелочным, тогда доступность питательных веществ снизится, делая их менее доступными или вообще недоступными растению. Также появятся другие проблемы, например выпадение питательных веществ в осадок.
Концентрация питательного раствора не должна быть слишком высокой, т.е. не более 1300–1500 промилле, однако и слишком низкой быть не должна. Концентрированный раствор может вызвать негативное осмотическое давление на растение. Из-за высокой солености (т.е. количества растворённых твёрдых частиц вне клеток корней растения), вода начнет уходить из растения, из-за чего растение будет терять свой тургор (внутреннее давление).
Слишком слабый раствор не будет содержать достаточно веществ, что может вызвать осмотический отток, a из-за этого ионы веществ уйдут из клеток, оставляя растение ещё более голодным.

“Если клетка находится в водном растворе с более низкой концентрацией, чем её собственная, тогда вода покидает клетку через клеточную мембрану из-за осмотического давления. Сначала вода уходит из цитоплазмы, а затем вакуоль через тонопласт. Живая составляющая клетки сокращается и в итоге, отталкивается от стенок клетки и сжимается, такое явление называется Плазмолиз”
Цитата из методички по курсовой работе: Осмос в картофеле.

Химический состав питательного раствора также важен. Без некоторых веществ растение не может жить, или не сможет завершить свой жизненный цикл. Токсичные вещества могут привести к смерти растения, или (не дай Бог) гровер употребляя плоды своего труда может отравиться, а то и совсем...
В растворе должно находиться достаточное количество растворённого кислорода, который необходим растениям для дыхания, как рыбам под водой. Также основные элементы, чтобы быть доступными для растения, должны быть в виде неорганических ионов. Однако доступные в наше время для гровера удобрения редко доставляют неудобства своим составом.

Встреча Корешка и Капельки

Для упрощения, принимается что корень, в основном, состоит из поверхностных клеток, которые всасывают воду и элементы, и внутренних сосудов, переносящих воду с элементами наверх в ствол. Клетки поверхности корня (корневые волоски), могут слабо поглощать питательный раствор, или расходовать энергию и активно транспортировать воду и ионы удобрений через клеточную мембрану.

Клетка

Любой организм на нашей планете, в соответствии с наукой, состоит из одной или более клеток. Человеческое тело может содержать биллионы клеток. С другой стоят стороны бактерии и одноклеточные организмы. Растения являются естественно многоклеточными организмами. У клетки всегда есть клеточная стенка, поверхностная мембрана, и другие внутренние органы.

Клеточная стенка

Клеточная стенка (часто называемая первичная стенка) служит для защиты клетки от окружающей среды и для поддержки клетки. Клеточная стенка растения состоит из крошечных волокон целлюлозы, переплетённых на поверхности клетки. Сразу за стенкой находится клеточная плазменная мембрана.

«Если поместить клетку в воду, вода поступает в клетку из-за осмоса, затем клетка набухает. Однако клетка не разорвётся, потому что клеточные стенки состоят из очень прочной целлюлозы. В итоге, клетка прекращает набухание, о таком состоянии говорят – клетка опухла.:) Это важно, потому что благодаря этому стебель растения крепкий и растет вертикально.»
Цитата из методички по курсовой работе: Осмос в картофеле.

Плазменная мембрана

Поверхностная мембрана также называется плазменной мембраной или мембраной с двойным липидным слоем и внутренними органами цитоплазмы. Клеточная мембрана внутри внешней клеточной стенки это сложное, живое сплетение биомеханических законов и маленьких молекулярных машин, двигающих молекулы внутрь и далеко вперед через мембрану, и строящих молекулярную стенку. Также есть маленькие каналы между смежными клетками, это ещё более простой способ транспортировки воды и ионов. Эти поры называются плазмодезматами.

Функции мембраны

Плазменная мембрана выполняет множество функций, каждая выполняется отдельными крошечными организмами состоящих из протеина:

  • Поддержка нужного баланса раствора внутри и снаружи клетки. На мембране есть протеины, которые могут перекачивать воду с ионами внутрь или наружу, через клеточную стенку. Это ещё называется использование ионного гомеостазиса.
  • Взаимодействие и ощущение окружающей среды. Например, получение гормональных сообщений.
  • Построение стенки клетки. Микроорганизмы движутся по мембране, выбрасывая длинные волоски целлюлозы, которые формируют матрицу внешней стенки.
  • Регуляция насыщенности. Управление осмотическим давлением
  • Связь со смежной клеткой через плазмодезматы, упоминавшиеся ранее.

Итак, когда клетка-волосок корня хочет пить или получает сообщение от своего соседа на всасывание больше веществ, она может использовать несколько путей транспортировки необходимых молекул из питательного раствора в клетку и наоборот. Если трата энергии не требуется, это – пассивная транспортировка, если требуется – активная транспортировка.

Пассивная транспортировка

В связи с физической и химической природы ионов веществ, вещество растворяется в питательном растворе. Все вещества, и даже сама жидкость, подвержены осмосу, диффузии через плазменную мембрану с избирательной проницаемостью. Это происходит вследствие того, что каждая молекула имеет электрический заряд, и различные концентрации молекул создают электрический потенциал между областями различной концентрации, он называется градиентом (градиент концентрации, градиент напряжения, трансмембранный электрохимический градиент )

Что такое диффузия?

При диффузии частицы (молекулы) стараются уйти из зоны более концентрированного раствора в зону меньшей концентрации, уравнивая любые различия в концентрации раствора. Предположим, две жидкости смешиваются в одном сосуде, вода и реактив понижения pH. Сразу после смешивания концентрация pH корректора в воде неравномерна. Через некоторое время, после диффузии, pH корректор будет равномерно распределен по всему объёму воды. Диффузия возникает в растворах содержащих частицы. Энергия для диффузии берется из случайных термических движений молекул, также называемых Броуновским движением. Диффузия идет также и через стенки клетки, если не заблокирована селективная клеточная проницаемость

Диффузия сквозь клеточную стенку

Практически все вещества проходят двойной липидный слой стенки клетки. Однако, существует большая разница в скорости всасывания.

Распределение веществ по проницаемости:

Высокая проницаемость (через клеточные стенки)
Вода
Мочевина
Глицерин
Триптофан
Глюкоза
Cl+ (Ион Хлора)
K- (Анион Калия)
NA+ (Ион Азота)
Низкая проницаемость

Чем выше проницаемость, тем быстрее вещества попадают в клетку.

Что такое Осмос?

Осмос вообще, это диффузия воды с проницаемым слоем. В терминах клеточной биологии : Осмос – это диффузия воды через стенку клетки.
Более простое определение, Осмос – это диффузия воды из гипотонического раствора(жидкость с малым количеством растворённых частиц) в гипертонический раствор (жидкость с большим количеством растворённых частиц), через мембрану с селективной проницаемостью. Осмотическая диффузия через клетку – это метод пассивной транспортировки (энергии со стороны клетки не требуется)
Как Вы видели выше, стенки клетки свободно пропускают воду и некоторые молекулы. Однако для некоторых веществ клетка должна затратить усилия на транспортировку их внутрь. Это уже активная транспортировка.

Что такое обратный Осмос?

Явление Обратный Осмос чаще используется в системах очистки воды, которые используют водопроницаемый слой для очистки воды. Такая очищенная вода содержит только молекулы воды (H2O) или молекулы меньше её. Слои обратного давления способны не пропускать бактерии, соли, протеины, частицы и красители (могут пройти только молекулы размером менее 200 дальтонов)

В растениях Обратный Осмос предполагает, что концентрация раствора снаружи (клетки) корня выше, чем внутри (клетки) корня, таким образом, двигаться вода может только из клетки, но никак не внутрь. Слишком соленая вода вытягивает влагу из растения, оно может и погибнуть.

Активная транспортировка

Клетки волосков корня могут использовать транспортные протеины и ионные насосы, находящиеся на плазменной мембране, для перемещения раствора через мембрану. Таким образом растения могут контролировать всасывание воды и удобрений, находящихся в контакте с корневыми волосками.

Нормальная 'гипертоническая' ситуация

Обычно все клетки растения наполнены водой, и всё растение “жесткое” от воды. Это вызвано высоким положительным внутренним осмотическим давлением, также называемым тургором. Такое состояние высокого внутреннего давления в клетке называется гипотоническим. При потере тургора, растение поникнет, и листья могут засохнуть полностью. Такое состояние называется гипертоническим, т.е. в клетке имеется отрицательное внутреннее осмотическое давление, вызывающее отток воды и сморщивание клетки (или в случае клеток с жесткими стенками, внутриклеточная мембрана сжимается).

Основная энергия для поддержания гипотонического состояния берется из испарения, испарительное давление от воды, испарившейся через устьица, маленькие отверстия на нижней поверхности листа, а также из сил сцепления и капиллярного действия воды в венах (ксилеме) растения.
Корни контролируют окружение, всасывание и выделение растворов. Некоторая часть давления активно создается клетками волосков корня – клетка нагнетает воду внутрь растения, используя свою клеточную энергию (АТФ). Таким же способом растение может активно транспортировать питательные вещества.

Заметьте, вышесказанное это лишь одна теория объяснения явлений происходящих в растении и клетках. Существует множество теорий о функционировании клеточных стенок, диффузии и т.д. Для более подробной информации по теме используйте поисковик (по фразе баланс Доннана)

Структура корня

Корни отвечают за извлечение из среды выращивания воды и питательных веществ. Кончик корня (также называемый апикальной (верхушечной) меристемой) растет в почву (субстрат), проталкиваясь в нем, защищенный корневым колпачком, защитным экраном клеток.
На поверхностном слое корня, эпидермис, корневые волоски развиваются на верхушке защитного колпачка, который в свою очередь сформирован вокруг внутреннего слоя корня, так называемого эндодермиса. Корневые волоски имеют большую площадь поверхности, которая эффективно впитывает питательные вещества из субстрата. Симбиотически, гриб микоризы также может увеличить площадь поверхности, значительно увеличивая всасывание питательных веществ.

Корневые волоски

Корневые волоски покрывают поверхность взрослого корня. Имеют крохотную волосо-подобную структуру и растут прямо в субстрат, увеличивая площадь поверхности корня. На площади размером с ноготь можно насчитать около 20000 корневых волосков. При приблизительной длине в 5 мм, площадь поверхности этих волосков может превышать 1/3 квадратного метра, это более 3 квадратных фута!!!(h=0,005m, r=0,0005m) Так что благодаря такой огромной площади поверхности, корни могут поставлять воду и питательные вещества очень большим растениям. Корневые волоски часто видны невооруженным взглядом. Корневые волоски очень коротки, и на взрослых корнях их может быть и не видно.

Движение питательных веществ через мембрану

Питательные вещества, минералы, растворенные в водном растворе, транспортируются в виде ионов. Ионы растворимы в воде, но не могут проникнуть через мембрану без помощи транспортных протеинов, маленьких органов на поверхности мембраны. Транспортировка отрицательно заряженных ионов, требует транспортировки положительно заряженных частиц в обратном направлении. Эти частицы – фотоны, H+ – водород без электрона. Таким образом, электрический и химический потенциалы остаются в равновесии, с одинаковыми электрическими потенциалами на обеих сторонах мембраны. Эти протоны активно протягиваются через мембрану используя АТФ (аденозин три-фосфат) как источник энергии

Существует три основных механизма транспортировки ионов пит. веществ : первичные и вторичные ионные насосы и ионные каналы. Это протеины в плазменной мембране, каждый из которых отвечает за соответствующий тип веществ.
Некоторые из ионных насосов выталкивают протоны H+ из клетки, а некоторые всасывают в клетку. Это первичные ионные насосы. Движение протонов H+ изменяет градиент потенциала, и влияет на движение других ионов. Вторичные ионные насосы работают с остальными ионами.
И, наконец, подошли к ионным каналам – это маленькие каналы с открывающимися и закрывающимися “воротами”, которые позволяют ионам веществ двигаться сквозь мембраны под действием электрохимического градиента и градиента потенциала.

Движение питательного раствора в растении

Когда вода и ионы питательных веществ абсорбированы клетками волосков корня, они транспортируются через плазменные мембраны (напрямую в клетку – симпластически), или между клетками (через межклеточное пространство – апопластически)
После перехода раствора через корневые волоски и кору (кортикальный слой) во внутренние части корня(гипобласт), он может по сосудам попасть только в клетки(симпластически) через мембраны.
В сосудистой системе узлов вен, существует два типа жилок – ксилема и флоэма. В основном это вертикальные жилы, идущие от корня к верхушке

Основная часть потока создается тягой испарения, которая тащит раствор вверх, к листьям. Диффузия и активный транспорт также помогают движению раствора. Физическое свойство воды (межмолекулярная связь) – это притягивание молекул воды друг к другу, это проявляется в действии капилляров, что также дает ещё один мощный поток воды вверх. Это очень эффективная система – растения могут перемещать большие объёмы питательного раствора от корней до листьев, которые находятся намного выше уровня корня.

Покидаем листья

Пучки сосудов расходятся по всему растению, в стволах и листьях. На самом деле, вы можете увидеть эти пучки на листьях – вены листочков. С момента попадания раствора во внутреннюю транспортную систему растения, он движется по всему растению, элементы используются для строительства блоков, как источник энергии при фотосинтезе, а также для регуляции метаболизма и тургора растения.

Большая часть воды транспортируется в листья, где испаряется через маленькие отверстия на нижней стороне листа. Эти отверстия называются устьицами (одиночными устьицами). Растения управляют количеством испаряемой воды, открывая и закрывая их. Поскольку вода испаряется, она добавляет общего давления (тяги). В природе, испаренная вода уходит в атмосферу, конденсируется в облака, выпадает дождями на растения и цикл замыкается…
Насколько применимо сказанное здесь к mj? На 100%! Это же растение!
И как же всё-таки корни растения, или корневые волоски контролируют всасывание питательных веществ?!?
А не диффундируют ли все ионы веществ по растению и всему питательному раствору(как противоположность – Азот уходит в листья, а Калий в стебли)?!?
Используя активную транспортировку, корневые клетки могут “выбирать” ионы (и другие частицы) для доставки в клетку. Таким путем они подстраиваются под окружающую среду, и даже могут бороться с осмотическим дисбалансом. Другими словами, растения используют энергию, полученную от фотосинтеза для направления жизненных соков в нужное русло.

«Слишком высокий приток воды в клетку из-за осмоса мог бы разорвать клетку. Но, клетка защищена от этого процессом осморегуляции. Если внешнее давление приложено к более концентрированному раствору – осмос стопорится. Таким образом, растение производит осморегуляцию, поскольку клеточные стенки набухшей клетки давят на раствор внутри клетки.»
Цитата из методички по курсовой работе: Осмос в картофеле.

Питательный раствор и работа с почвой

Теперь имея понятие обо всех этих принципах и механизмах, можно использовать его на практике. Ясно, что сильные изменения количества растворенных частиц в зоне корня повлечет стресс для корней из-за изменения направления осмотического давления. Растение в целом испытает стресс, и есть вероятность физического повреждения корней.
Для каждого растения существуют свои требования к внешним условиям. Измеряя уровень pH, TDS (Общее Растворение веществ) или EC (Электропроводимость) можно понять условия в корневой зоне, и действовать соответствующе. Допустимые значения обсуждались в пункте Раствор в зоне корней.

ОТМАЗКА: Данная информация может быть не 100% точной. Цель данного текста – стать отправной точкой к последующему изучению вопроса.

Источник: overgrow.com
Перевод: funkula
© [image] Общество Любителей Конопли


ПодкормкаУдобрения/Mg :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/Mg

Сульфат магния

Сульфат магния наиболее распространен в трёх формах:

1) Аптечный порошковый или удобрения – сульфат магния семиводный (гептагидрат сульфата магния, MgSO4 ?*7H2O). бесцветные кристаллы, крупнее сахара, неправильной формы с ромбической решеткой (а = 1,187 нм, b = 1,200 нм, с = 0,688 нм, z = 4; пространственная группа Р212121); плотность 1,68 г/см³; твердость по таблице Мооса 2–2,5; в воде легко растворяется.

Другие названия — английская соль, горькая соль, магнезия (медицинский жаргон), эпсом (англ. epsom) соль. В промышленности производится под наименованием – магний сернокислый 7-водный.
В пищевой промышленности зарегистрирован в качестве пищевой добавки E518. В медицине используется в качестве слабительного, а так же как успокоительное, в качестве спазмолитика, как противосудорожный препарат.

MgSO4 ?*7H2O
Производим расчет молярной массы вещества:
24,3 + 32,1 + 16 * 4 + 7 * (2 + 16) = 246.4

Теперь считаем сколько в нем содержится чистого магния:
Mg: 24,3 * 100 / 246,3 = 9,86%
1 * 1000 * 9,86 / 100 = 98,6мг в 1г сульфата.

Серы:
S: 32,1 * 100 / 246,3 = 13,03%
1 * 1000 * 13,03 / 100 = 130,3мг в 1г сульфата.

По данным производителей в семиводном сульфате магния содержится 16,2% MgO ? и 32% SO3 (так же встречал 17% MgO ? и 30% SO3, но думаю это просто округление).
Что дает 97,7мг магния и 128мг серы на 1г сульфата.
Т.е. данные практически совпадают с теоретическим расчетом. Имеется погрешность из-за примесей, но она не критична.

Таким образом, для растения на веге нужно 0,61г семиводного сульфата магния на 1л воды, что дает 59,6мг магния и 78мг серы на литр раствора.
Для цвета нужно 0,52г сульфата на 1л воды, что дает 50,8мг магния и 66,56мг серы на литр раствора.
Данную концентрацию можно использовать для подкормки, как под корень, так и по листу.

2) ХЧ и ЧДА сульфат магния (MgSO4 ?), обычно в виде белого порошка, продается в магазинах хим. реактивов, изредка бывает в виде удобрений, правда чистота его пониже.

MgSO4 ?
Производим расчет молярной массы вещества:
24.3 + 32.1 + 16 * 4 = 120,4

Теперь считаем сколько в нем содержится чистого магния:
Mg: 24,3 * 100 / 120,4 = 20,18%
1 * 1000 * 20,18 / 100 = 201,8мг в 1г сульфата.

Серы:
S: 32,1 * 100 / 120,4 = 26,7%
1 * 1000 * 26,7 / 100 = 266,7мг в 1г сульфата.

Таким образом, для растения на веге нужно 0,3г чистого сульфата магния на 1л воды, что дает 60,54мг магния и 80,1мг серы на литр раствора.
Для цвета нужно 0,25г сульфата на 1л воды, что дает 50,45мг магния и 66,75мг серы на литр раствора.
Данную концентрацию можно использовать для подкормки, как под корень, так и по листу.

3) Аптечный сульфат магния (MgSO4 ?) 25% раствор для инъекций.

В 1мл аптечного сульфата магния содержится 0,25г MgSO4 ?.

Процентное содержание чистых элементов:
Mg(20,18%) * 0,25 = 5,05%
S(26,7%) * 0,25 = 6,68%

Таким образом, для растения на веге нужно 1,2мл 25% раствора сульфата магния на 1л воды, что дает 60,54мг магния и 80,1мг серы на литр раствора.
Для цвета нужно 1мл 25% раствора на 1л воды, что дает 50,45мг магния и 66,75мг серы на литр раствора.
Данную концентрацию можно использовать для подкормки, как под корень, так и по листу.

За все время использования, в приведенных концентрациях не вызывал ожогов при опрыскиванию по листу даже с включенным ДНАТом.

ВАЖНО:

Если в удобрениях уже содержится магний и сера, то нужно делать расчет под данное удобрение, дабы не дознуть серой, что чревато замедлением потребления фосфора и блокировкой бора и молибдена.

Передозировать магнием хоть и сложно, но тоже не стоит, особенно под корень. Большое его количество может уменьшить доступность калия и кальция, а так же железа, цинка и марганца.

Источник: Сульфат магния – разновидности и дозировки

Читайте также:
Сульфат Магния

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/Моча :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/Моча

Можно ли использовать мочу в качестве удобрения?

Оглавление документа
Да, можно!
Применение в земле
Использование в гидропонике
Свежая или ферментированная (by Klompen)
Содержание питательных веществ
pH
За и против
За
Против
Ссылки на источники

Да, можно!

Швеция проводила полномасштабную программу “вторичного” использования мочи. Среди полученных данных, они установили, что моча является “полным удобрением”, для сельского хозяйства, а так же снижает воздействие сточных вод, улучшает рециркуляцию 3 главных питательных веществ и при должной обработке гигиенические риски становятся незначительными. Природа адаптировалась к использованию мочи в течение многих столетий, раньше, чем люди научились искусству земледелия. Отходы животных содержат питательные вещества, в которых нуждаются растения, а те в свою очередь возвращают нам те питательные вещества, в которых нуждаемся мы. Этот круговорот, был нарушен только в последние годы, но прежде чем вы начнете использовать ваши горшки с растениями как писсуар, вы должны знать следующее: НЕ МОЧИТЕСЬ НЕПОСРЕДСТВЕННО НА РАСТЕНИЯ ИЛИ ВОКРУГ НИХ. Избытком содержащихся в моче солей, вы сожжёте их. Ниже будет подробно рассказано, все, что вы должны знать, для успешного применения урины в качестве удобрения.

Применение в земле

Чистая, концентрированная моча сожжет ваши растения; перед применением её необходимо разбавить водой. Типичное эффективное разбавление составляет 1 часть мочи к 10 частям воды. Некоторым садоводам удавалось избегать неприятностей с использованием немного более высоких соотношений на необычайно голодных растениях. Рекомендуем вам не превышать соотношения 1:10, даже при том, что сгорание питательных веществ с мочой происходит редко, запах может быть неприятным, и будут быстро накапливаться соли при более высоких концентрациях. Полив молодых растений следует начинать с соотношения 1:20-1:30, постепенно повышая концентрацию. И, конечно же, как обычно, не удобряйте прорастающую рассаду. Перед началом применения любых удобрений дождитесь, пока семядоли (небольшие круглые листья) рассады, не опадут. Так же нет необходимости удобрять с каждым поливом, достаточно через раз, или на третий. Дайте растению говорить самому, если оно имеет хороший темно-зеленый окрас, тогда немного притормозите, используя более слабый раствор, или, снизив частоту полива, если желтоватый окрас, тогда слегка увеличьте.
Примечание: В зависимости от вашей диеты, моча может иметь высокое содержание соли. Я рекомендую, когда вы поливаете простой водой, позволяйте некоторому количеству воды стекать в слив (приблизительно 1/8 – 1/4 объёма вашего горшка), это позволит избавить вашу почву от избытка солей (засоленности).

Использование в гидропонике

Приблизительно 250 мл (1 стакан) на каждые 13 литров или резервуар воды будут эффективны (спасибо Foto420 ?), но вы должны сами оценивать нужное количество, согласно состоянию и потребностям растений и образующемуся запаху. Азот в моче (аммиак и мочевина) должен вначале быть обработан бактериями, использующих его в качестве питания. После этого бактерии хранят азот в бактериальной протоплазме. Умирая, бактерии высвобождают хранящийся азот в виде нитрата, отчасти подобно капсулам с замедлением, и потребляется растениями. В земле с этим нет проблем, но в гидропонных установках может не быть достаточного количества культуры бактерий, для разборки мочевины и аммиака. Поэтому неплохая идея пропускать воду из вашего резервуара, через пористый материал, который может поддерживать культуру бактерий, типа лавы, материала для керамического биофильтра, пены, губки. На ваш выбор, это не обязательно должно быть чем-то причудливым, просто способным поддерживать полезные бактерии. Этот шаг может не потребоваться, если вы имеете достаточно большую корневую массу, или капельную систему на пористом материале, наподобие минеральной ваты или кокосового субстрата. Для хорошего старта, вашей культуры бактерий, вы можете воспользоваться жидкостью ускорителем для биофильтра, приобретя его в любом зоомагазине. Эта жидкость содержит “хорошие” бактерии, и, используя по инструкции, поможет вам развить процветание популяции (обычно несколько капель на 4,54 л).

Свежая или ферментированная (by Klompen)

Традиционно мочу хранят в саду в большой бочке. Высаживая вокруг неё цветы с приятным сильным ароматом, для маскировки запахов. Эта ферментация действительно имеет определенные большие преимущества, к примеру, разрушение мочевины в более годные к употреблению аманаты. Кроме этого ферментация в значительной степени способствует выпадению солей. Это выпадение в незначительной степени изымает некоторые микроэлементы, поскольку некоторые из них связываются с солями, но это минимальные потери. Запах мочи так же несколько изменяется, в процессе ферментации. Он не становится лучше, скорее “более богатым”.

Есть и недостатки. Главный недостаток, что вы должны держать контейнер с мочой вблизи туалета. Гости не всегда рады узнать, что храниться в той таинственной бутыли. Как упоминалось выше, при выпадении солей теряется небольшое количество микроудобрений. Вы так же теряете небольшое количество мочи на дне бутыли, где образуется прочный осадок в более высоких концентрациях. Ещё один недостаток, в идеале вы должны иметь, как минимум 2 контейнера, так как вы можете не захотеть сливать свежую мочу в бутыль, заполненную ферментированной.

Содержание питательных веществ

Данные приблизительные, поскольку значения могу изменяться от диеты.
Хим. соединение | Кол-во
Азот, общее количество | 15 г/день
Фосфор, органический | 9 мг/день
Калий | 2.5 мг/день
Магний | 100 мг/день
Кальций | 23 мг/день
Марганец | 0.5 мг/день
Йод | 0.25 мг/день
Железо | 0.5 мг/день
Цинк | 1.4 мг/день
Мочевина | 24.5 мг/день
Витамин B6 | 100 мг/день
Витамин B12 | 0.03 мг/день
Аланин, общее количество | 38 мг/дни
Аргинин, общее количество | 32 мг/день
Аскорбиновая кислота | 30 мг/день
Аллантоин | 12 мг/день
Аминокислоты, общее количество | 2.1 г/день
Bicarbonate ? | 140 мг/день
Биотин | 35 мг/день
Креатинин | 1.4 мг/день
Цистин | 120 мг/день
Допамин | 0.40 мг/день
Адреналин | 0.01 мг/день
Фолиевая кислота | 4 мг/день
Глюкоза | 100 мг/день
Глутаминовая кислота | 308 мг/день
Глицин | 455 мг/день
Инозит | 14 мг/день
Лизин, общее количество | 56 мг/день
Метионин, общее количество | 10 мг/день
Орнитин | 10 мг/день
Пантотеническая кислота | 3 мг/день
Фенилаланин | 21 мг/день
Белки, общее количество | 5 мг/день
Рибофлавин | 0.9 мг/день
Триптофан, общее количество | 28 мг/день
Тирозин, общее количество | 50 мг/день

Мочи выделяется приблизительно 2 литра в день.

Человеческая моча превосходный источник ауксина. В частности одного из самых мощных гормонов роста растений, индол-3-уксусной кислоты (indol-3-acetic acid или IAA). Среди прочих вещей, как известно ауксин, стимулирует цветение, побуждает производство этилена и стимулирует рост корней.

В моем опыте выращивания с использованием мочи, случаев дефицита питательных веществ не возникало, но чувствую что во время цветения, уровень фосфора будет чрезвычайно низок. В этом случае, вы можете дополнительно использовать удобрения для цветения, в течение всего процесса фазы цветения.

Настой, приготовленный из растения Окопник, Symphytum Officinale (NPK 3.6–1-10.6), превосходное органическое удобрение для фазы цветения, для тех из нас, кто не желает использовать химию на каждом шагу. А так хороший способ добавить Фосфор, это настой костной муки или её добавление в почвосмесь.

Кроме того, в период цветения я бы сократил количество используемой мочи (и частоту и концентрацию). Есть некоторые свидетельства, что избыток Азота на фазе цветения, сдерживает рост цветов и увеличивает время 12/12 часового периода.

Ваше тело может поглотить примерно 10–15% содержимого мультивитаминной/минеральной таблетки, всё остальное уходит месте с мочой. Употребление витаминов приблизительно за 3 часа до сбора мочи, может дать много жизненно важных микроэлементов.

Сбалансированная и здоровая диета означает сбалансированную и здоровую мочу. Спортивные занятия и хорошее питание обеспечат вас мочой богатой питательными веществами и большими счастливыми растениями.

pH

Значение pH для человеческой мочи может находиться в пределах от 5 и 8.5, но у здоровых людей со сбалансированной диетой, чаще всего в пределах 5.5 и 7.5. Значение 6 является средним. Высоко протеиновая диета может снизить pH (более кислый), вегетарианские диеты повышают значение pH (более щелочной). Мочеполовая инфекция увеличивает значение pH. Измерьте pH своей мочи и понизьте его (кофе, лимонный сок или уксус, хорошо служат для понижения pH), если его значение немного выше 6, особенно если используется в гидросистеме, или увеличьте употребление белка. Если почва, которую вы используете слишком кислая, такая как торфяной мох (Peat Moss), вам нужно убедится, не закисляете ли вы почву ещё больше кислой мочой. Доломитовая известь поможет вам с этим затруднением в роли буфера, или увеличьте употребление овощей и снизьте потребление белка.

За и против

За

Это работает!

Проверено, перепроверено. По моему мнению (и мнению некоторых других), при правильном подходе, моча работает так же хорошо, как химические удобрения. Хотя бок о бок, клон к клону тесты не проводились, но нет никаких сомнений, моча производит превосходные шишки, нечто выносящее.

Дешевизна

Вы можете перебить бесплатность? Вряд ли. Растите ли вы для удовольствия, прибыли или экономии денег, Погода, вот, пожалуй, это всё на что мы молимся в процессе. Если хотите, называйте это гетто, а я называю это подарком природы, и я намериваюсь сотворить лучшее из лучших.

Доступность

Моча это как удобрение всегда готовое к немедленному использованию. Никаких нервных поисков по магазинам. Всегда под рукой.

Безвредность для окружающей среды

Многие из нас хотели бы сберечь землю. Использование органических удобрений, это путь следования вашим идеалам. Химические удобрения производятся из нефтепродуктов, природного газа, и угля. Минеральные вещества делают более растворимыми посредством кислот. После того, как составы использованы растением, загрязняющие вещества, отложенные в почве могут стать ядовитыми и на долгое времени оставить землю истощенной и 'мертвой'. Использование органических удобрений вписывается в жизненный цикл растений, существовавший тысячелетия. Мы кормим растения, они кормят нас, очень похоже на кислородный и углекислотный цикл.

Компост

Моча в вашей компостной куче – возможно наилучший способ получения дополнительного Азота для вашей смеси.

Против

Фактор отвращения

Если вы чувствуете отвращение к этому, то пожалуй вам стоит придерживаться химических удобрений. Не зависимо от того сколько я говорю людям, что моча в мочевом пузыре стерильна, но опасна если поставлена под угрозу загрязнения экскрементами или другими несущими болезнетворные микроорганизмы веществами. Люди так же думают, что моча так или иначе попадает в шишки, и попадает в организм вместе с дымом, но не имеют никаких переживаний по поводу “курения” химикалий или других органических удобрений. Все удобрения перерабатываются растением, используясь в химических реакциях и изменяясь. В любом случае вы не будете “курить” ваши удобрения, независимо от того какие используете, за исключением опрыскивания цветущих шишек, но в этом случае бы вы наверняка не стали бы этого делать рыбной эмульсией или химикалиями, не так ли?

Содержание солей

Человеческая моча содержит различные соли. В зависимости от диеты, ваша моча может содержать солей максимум до 2,2%, это связано с тем, что человеческая почка не может концентрировать больше 2,2%. В среднем содержание солей будет приблизительно 30 г/л. Общее содержание содержание растворимых твердых веществ г/л, в среднем составляет 5% от объема мочи. Как ранее говорилось, для вашей пользы перед поливом позволит моче отстояться и затем процедить, это избавит вашу почву от избытка солей.

Инфекции и паразиты

Гигиенические риски незначительны, если моча не приходит в соприкосновение с болезнетворными микроорганизмами после мочеиспускания. В мочевом пузыре моча здорового человека стерильна. Если вы имеет почечную инфекцию или мочеполовых путей, ваша моча будет содержать бактерии, которые могут заразить других. Заразиться через растение, шишки, дым совершенно невозможно. После мочеиспускания, большинство болезнетворных микроорганизмов, которые могут вызвать болезнь, погибнут в течение 24 часов. Мочеполовые инфекции так же повысят концентрацию солей и уровень pH мочи, и могут содержать бактерии которые потребляют нитраты.

Запах

Моча действительно имеет отличительный, неприятный запах. Если Вы разбавите её должным образом (1:10-1:20), тогда с запахом не должно возникнуть никаких проблем. Если Вы когда-либо использовали рыбную эмульсию, кровяную муку, или гуано/навоз, Вам знакомы неприятные ароматы с которыми приходится работать, то у вас не возникнет никаких проблемы, с использованием мочи.

Неопределенность характеристик

Внесение удобрений из мочи не точная наука. Точные питательные уровни и концентрации не могут быть адекватно установлены без присущего оборудования. Но несмотря на некоторую экспериментальность и ошибки необходимых в каждом полку удобрений. Определенные штаммы могут иметь отличающиеся переносимости, различные условия произрастания и методы подкормки изменяются и от их способности надежно обеспечиваться питательными веществами.

Спасибо Foto420 ?, Fuze, me2, carfreak69, Klompen, satghost, Seu Edmilson и каждому, кто имел распахнутые мозги по этой теме.

Ссылки на источники

  • Общая информация
  • Общая информация, большая книга
  • Ауксины
  • Дешевые удобрения
  • Концентрация солей
  • рН
  • Шведские исследования
  • Исследование мочи
  • Хим. удобрения
  • Общая информация / гигиенические риски
  • Питательные вещества, найденные в моче

  • Обсуждение статьи

© Источник: OverGrow.FAQ: Can I use My Urine as a Fertilizer?, [image] icmag.com & overgrow.com, 2007
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2010


ПодкормкаУдобрения/ОбзорУдобрений :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ОбзорУдобрений

Обзор различных удобрений

Указанные дозировки удобрений – рекомендует производитель
ДЛЯ КОНОПЛИ ДОЗИРОВКИ ДРУГИЕ

ФОРУМ: УДОБРЕНИЯ! Вопросы задавать только здесь!

Вегетативный рост

Etisso Pflanzen Vital (N-P-K 7.1/3.1/4.2 + микроэлементы)
7,1 % общее содержание азота,
3,1 % Р2О5 – водорастворимые фосфаты,
4,2 % К2О5 – водорастворимый оксид калия,
0,02 % Cu – медь + микроэлементы и витамин В1.

Pokon ficus(N-P-K 7/3/5 + микроэлементы)
Состав:
Азот N (1,4% нитратов, 0,9 % аммиака, 4,7% мочевины ) – 7%,
Фосфорная кислота (P205) растворимая в воде – 3%,
Окись калия (К2О ), растворимая в воде – 5%.
Содержит также магнезию (Mg), бор (B), медь (Cu), железо (Fe), марганец (Mn), молибден (Mo), и цинк (Zn).

Дозировка:
Растворить пол колпачка (10 мл) в двух литрах чуть теплой воды.

Pokon универсальный (N-P-K 6/3/6)
Состав:
Азот (N) (3,4% нитратов и 2,6% аммиака) 6%, фосфорная кислота (Р2О5), растворимая в воде 3 %, окись калия (К2О), растворимая в воде 6 %.

Дозировка для растений в грунте: растворить один колпачок (20 мл) в двух литрах чуть теплой воды. Поливать землю сверху один раз в неделю из расчета 100 мл на горшок диаметром 13 см. Дозировка для гидропоники: наполнить верхнюю часть колпачка (3 мл) и растворить в двух литрах чуть теплой воды. Заполнить гидро-горшок до максимального уровня.

Greenworld Универсал(N-P-K 7/3/6)
Состав
N азот – 7% (2,0% – нитратный, 2,0% – аммонийный, 3%-карбамидный),
P2O5 фосфор – 3%,
K2O калий – 6%,

Способ применения: 5 мл. удобрения (1/4 колпачка) растворите в 1 литре воды.
Норма расхода воды – как при обычном поливе. Форум: Greenworld

Унифлор РОСТ (N-P-K 70/26/70 + микроэлементы)
Макроэлементы (г/л)
Азот 70
Фосфор 26
Калий 70
Магний 5
Сера 6.6
Кальций –

Микроэлементы (мг/л)
Молибден 8.5
Йод 6.7
Кобальт 4
Ванадий 2
Литий 2
Хром 1.9

Кемира Гидро (N-P-K 6,4/11/31 + микроэлементы)
сера -4%
магний – 2.7%
железо – 0.15%
бор – 0.02%
медь – 0.01%
марганец – 0.1%
цинк – 0.01%
молибден – 0.002%
кобальт – 0.001%
йод – 0.001%
хром – 0.001%

Kemira GrowHow ? FertiCare ?® 6–11–31 рекомендация Агрономов для гидропоники
Фасовка по 25 кг. Похоже, что Кемира Гидро – более мелкая фасовка того же удобрения.

Kemira GrowHow ? FertiCare ?® 6–11–31

Состав:

N 6.4 %
-NO3-N 6 %
P2O5 11 %
K2O 31 %
MgO ? 4.5 %
B 0.02 %
Cu 0.01 %
Fe 0.15 %
Mn 0.1 %
Zn 0.01 %
Se 0.001 %

Кемира Комби(N-P-K 14/11/25 + микроэлемены)
азот – 14%
фосфор – 11%
калий – 25%
магний – 1,4%
сера – 1,8%
железо – 0,1%
а также бор, кобальт, медь, марганец, йод, цинк, хром и др.

Kemira GrowHow ? FertiCare ?® 14–11–25
рекомендация Агрономов для гидропоники
Фасовка по 25 кг. Похоже, что Кемира Комби – более мелкая фасовка того же удобрения.

Kemira GrowHow ? FertiCare ?® 14–11–25

Состав:

N 14 %
-NO3-N 7.6 %
-Urea-N 7.1 %
P2O5 11 %
K2O 25 %
MgO ? 2.5 %
SO3 4.5 %
B 0.02 %
Fe 0.1 %
Mn 0.1 %
Mo 0.002 %
Zn 0.01 %

Кемира Люкс (N-P-K 16/20,6/27,1 + микроэлементы)
Содержание питательных веществ (в %)

Азот общий 16,0
Фосфор 20,6
Бор 0,02
Молибден 0,002
Азот амм. 7,9
Калий 27,1
Медь 0,01
Цинк 0,01
Азот нитр. 8,1
Железо 0,1
Марганец 0,1

Geniral Hidroponics MaxiGrow ? (N-P-K 10/5/14 + микроэлементы)
Состав(%)
Общий Азот (N) 10
Фосфор (P2O5) 5
Калий (K2O) 14
Кальций (Ca) 6
Магний (Mg) 2
Сера (S) 3
Железо (Fe) 0.12
Марганец (Mn) 0.05
Geniral Hidroponics Flora Grow (N-P-K 2/1/6)
Состав(%)
Общий Азот (N) 2
Фосфор (P2O5) 1
Калий (K2O) 6
Магний (Mg) 0.5
Акварин Юниор (N-19%; P2O5–6%; K2O-20%; MgO ?-1,5%; S-1,4%)
Fe(ДТПА)-0,054%; Zn(ЭДТА)-0,014%; Cu(ЭДТА)-0,01%; Mn(ЭДТА)-0,042%; Mo-0,004%; B-0,02%

Акварин Супер (N-18%; P2O5–18%; K2O-18%; MgO ?-2%; S-1,5%)

Fe(ДТПА)-0,054%; Zn(ЭДТА)-0,014%; Cu(ЭДТА)-0,01%; Mn(ЭДТА)-0,042%; Mo-0,004%; B-0,02%

Сад Чудес ГИАЦИНТ (N-P-K 10/3/5 + микроэлементы)
Состав (доступные для растений формы), граммов на литр.
Азот (NH4+NO3) 10,0. Фосфор (Р2О5) 3,0. Калий (К2О) 5,0. Гуминовые вещества 2,0. Полный набор основных питательных веществ, микроэлементов и стимуляторов роста. рН 8,0–10,0.
Сад чудес РАДУГА (N-P-K 10/10/10)
Состав (доступные для растений формы), граммов на литр.
Азот (NH4+NO3) 10,0. Фосфор (Р2О5) 10,0. Калий (К2О) 10,0. Гуминовые вещества 2,0. Полный набор основных питательных веществ, микроэлементов и стимуляторов роста. рН: 8,0 -10,0.

Цветение

Etisso kakteen (N-P-K 2,3/7,5/7 + микроэлементы)
2,3 % общее содержание азота,
7,5 % Р2О5 – водорастворимые фосфаты,
7,0 % К2О5 – водорастворимый оксид калия, + микроэлементы и витамин В1.
Как применять: 1 дозировочный цилиндр = 10 мл на 1,5 л поливочной воды.
Etisso Bluten, (N-P-K 3,8/7,6/7,5 + микроэлементы)
3,8 % общее содержание азота,
7,6 % Р2О5 – водорастворимые фосфаты,
7,5 % К2О5 – водорастворимый оксид калия,
0,02 % Cu – медь + микроэлементы и витамин В1.
Как применять: дозировочный цилиндр = 10 мл на 1,5 л поливочной воды.

Pokon cactus (N-P-K 4/8/6 + микроэлементы)
Состав:
Азот (N) (2,2% нитратов и 1,8 % аммиака) – 4%,
фосфорная кислота (Р2О5), растворимая в воде 8%,
окись калия (К2О), растворимая в воде 6%.
Содержит также магний (Mg), бор (B), медь (Cu), железо(Fe), марганец (Mn), молибден (Mo), и цинк (Zn).

Дозировка:
Растворить 1/2 колпачка (10 мл) в одном литре чуть теплой воды. Поливать землю один раз в неделю в период роста и цветения и один раз в четыре недели во время покоя. Кактусам и суккулентам необходима хорошая почва и светлое, солнечное место. Период цветения наступает после покоя. Время цветения зависит от сорта растения.

GreenWorld ? «Кактус» (N-P-K 3/5/7) [image] Форум: Greenworld

Унифлор Бутон (N-P-K 47/32/88 + микроэлементы)
Азот 47
Фосфор 32
Калий 88
Магний 5
Сера 6.6
Кальций –

Микроэлементы мг/л:
Натрий – 620
Железо – 533
Марганец – 133
Бор – 100
Цинк – 30
Медь – 27
Молибден – 8.5
Йод – 6.7
Кобальт – 4
Ванадий – 2
Литий – 2
Хром – 1.9
Никель – 1.6
Селен – 0.8
Вольфрам – 0.7
Бром – 0.5
Алюминий – 0.1
Рубидий – 0.02

Приготовление рабочего раствора: Для всех видов полных удобрений рабочий раствор готовят из расчета 1 чайная ложка (5 мл.) на 1.5–2 литра воды, либо 4–5 чайных ложек на ведро воды (10 л.). Подкормку производят рабочим раствором 1 раз в 10–15 дней в количестве, необходимом для нормального увлажнения земляного кома, как при обычном поливе.

Geniral Hidroponics Flora Bloom (N-P-K 0/5/4)
Состав(%)
Фосфор (P2O5) 5
Калий (K2O) 4
Магний (Mg) 1.5
Сера (S) 1
АКВАРИН-Плод (N-12%; P2O5–12%; K2O-35%; MgO ?-1%; S-0,7%)
Fe(ДТПА)-0,054%; Zn(ЭДТА)-0,014%; Cu(ЭДТА)-0,01%; Mn(ЭДТА)-0,042%; Mo-0,004%; B-0,02%
**Сад Чудес «Идеал» (N-P-K 5/10/10)
Состав (доступные для растений формы), граммов на литр.**
Азот (NH4+NO3) 5,0. Фосфор (Р2О5) 10,0. Калий (К2О) 10,0. Гуминовые вещества 2,0. Полный набор основных питательных веществ, микроэлементов и стимуляторов роста. рН 8,0 -10,0

Pokon citrus (N-P-K 5/7/7 + микроэлементы)
Состав: Азот N – 5%
фосфорная кислота (Р2О5), растворимая в воде – 7%
окись калия (К2О), растворимая в воде – 7%
микроэлементы: бор (B), медь (Cu), железо (Fe), марганец (Mn), молибден (Mo), и цинк (Zn).

Дозировка:
1 колпачок (5 мл.) растворите в 1/2 л. чуть теплой воды.

Агрикола Кактус

Азота (N) – 3%
Фосфор (P2O5) – 6%
Калий (K2O) – 5%

Гумат натрия – 0,8%

Микроэлементы бор (B); медь (Сг); цинк (Zn) марганец (Mn); железо (Fe); молибден (Mo)

«Тропик» для суккулентов (N-P-K 4/3/6 + 8 микроэлементов)

Вега и Цветение

Сульфат магния
в аптеках он продается 25% из расчета 0.5 (максимально!!) мл на литр. Не рекомендуется покупать сульфат магния в цветочных магазинах, так как в аптечной версии при дозировки доводится до идеала не только количество магния, но и количество серы.

Pokon Регенератор для листьев (микроэлементы)

Состав:
Bор (B) 0,2%, медь (Cu) 0,5%, железо (Fe) 0,3%, марганец (Mn) 0,5%, молибден (Mo) 0,02%, цинк (Zn) 0,5%, кобальт (Со) 0,02%.

Дозировка:
Растворить 1/2 колпачка (10 мл) в двух литрах чуть теплой воды. Поливать землю один раз в неделю. Можно применять одновременно с любыми удобрениями серии ПОКОН.

Geniral Hidroponics Flora Micro
Состав %
Общий Азот (N) 5
Калий (K2O) 1
Кальций (Ca) 5
Кобальт (Co) 0.0005
Железо (Fe) 0.1
Марганец (Mn) 0.05
Молибден (Mo) 0.0008

Greenworld Hydrokultur
Назначение: для всех декоративно-лиственных растений и растений в гидропонных системах. Делает листья пышными и сочно-зелеными. Способствует сильному и здоровому росту. Препятствует пожелтению кончиков листьев. Содержит все необходимые компоненты.

Способ применения:
Горшечные культуры-5мл удобрения (1/4 колпачка) растворите в 2л воды. При каждом 2-м поливе добавляйте удобрение в воду.
Гидропоника – 3мл на 2л воды.

Состав: N азот-4,5%(2,4%-нитратный, 2,1%-аммонийный),Р2О5 фосфор-4,5%,К2О калий-6%, микроэлементы:В-0,010%, Сu-0,009%, Fe-0,034%, Mn-0,018%, Мо-0,001%, Zn-0,018%. Форум: Greenworld

Унифлор МИКРО
Сера 19800
Марганец 1600
Молибден 102
Ванадий 24
Вольфрам 8
Магний 15000
Бор 1200
Йод 80
Литий 24
Бром 6
Натрий 4800
Цинк 360
Кобальт 48
Хром 22
Алюминий 0.9
Железо 3200
Медь 320
Никель 20
Селен 10
Рубидий 0.24

ФЛОРИСТ – МИКРО
РЕКОМЕНДАЦИИ К ПРИМЕНЕНИЮ:

Приготовление рабочего раствора: 1 чайная ложка (5 мл) на 8 л воды.

Применение: для внекорневых подкормок 1 л рабочего раствора на 5–10 м, для корневых подкормок 1 л рабочего раствора на 1–2м.

Приготовление полных удобрений: на 100 г минеральных удобрений (типа Азофоска, Калий сернокислый, Суперфосфат двойной) добавить 5 мл «ФЛОРИСТ- МИКРО».
ФЛОРИСТ микро (Универсальное микроудобрение)
ПРЕДНАЗНАЧЕНО: для подкормки микроэлементами всех видов растений)

Удобрение содержит макро-
и микроэлементы (мг/л ±20%)

Гумат натрия 12000
Янтарная кислота 500
Сера 800
Магний 12000
Натрий 3000
Железо 3000
Марганец 1600
Бор 1200
Цинк 360
Медь 320
Молибден 100
Йод 80
Кобальт 50
Хром 20
Никель 20
Бром 6
Алюминий 0.9

Гумат +7
Применение:
Внекорневая подкормка:
1,5–1,7 г (пол-чайной ложки) растворить в 10л воды и опрыскивать с помощью пульверизатора из расчета 2–3л на 1 кв.метр через каждые 7–10 дней.
Корневая подкормка:
под каждый цветок или куст подсыпать 2,5–3 г (чайная ложка) перед появлением листьев и осенью.

Состав (%) не менее:
гумат – 37
азот – 1,5
калий – 5,0
медь – 0,4
цинк – 0,4
марганец – 0,6
молибден – 0,04
бор – 0,6
кобальт – 0,02
железо – 0,45

Прочее

нет фото

Удобрения Кристалон
Кристалон специальный
18+18+18+3+микро

Кристалон белый
15+5+30+3+микро

Кристалон желтый
13+40+13+0+микро

Кристалон коричневый
3+11+38+4+микро

Кристалон голубой
19+6+20+3+микро

Кристалон красный
12+12+36+1+микро

Кристалон оранжевый
6+12+36+3+микро

Кристалон сиреневый
19+6+6+2+микро

Кристалон лазурный
20+5+10+2+микро

Кристалон зелёный
18+18+18+3+микро

«Корневин»
Основная статья: Корневин
Предназначен для укоренения черенков семечковых, косточковых, ягодных, цитрусовых, декоративных, хвойных культур, виноградной лозы, улучшения приживаемости при пересадках их сеянцев, саженцев, а также рассады овощных и цветочных культур.

Способ применения: опудривание черенков порошком Корневина перед высадкой; замачивание корневой системы саженцев или полив под корень раствором Корневина (1 г на 1 л воды).

«Эпин» для опрыскивания (отечественный биорегулятор и стимулятор, содержится в клетках всех растений.)
Способ приготовления рабочего раствора:
Растворить содержимое ампулы в пяти литрах воды, тщательно перемешать.

Рабочий раствор готовят в день обработки, использовать в течение трех суток.!
Опрыскивать в ясный безветренный день, ближе к вечеру, равномерно по всем растениям в стадии бутонизации- начала цветения или по всходам(корнеплоды).
Семена овощных культур замачивают из расчета – две капли ЭПИНА на 100 мл. кипяченой теплой воды (20–22 С) на 12 – 18 часов.
Семена цветочных культур – четыре капли ЭПИНА на 100 мл воды.
Клубнелуковицы, клубнепочки и черенки замачивают на 24 часа в растворе – 1 ампула ЭПИНА на два литра воды.
Многолетние растения(перед посадкой) – за сутки в растворе одна ампула ЭПИНА на один литр воды.
Рассаду опрыскивать за сутки до пикировки или после высадки в грунт – три капли ЭПИНА на 100 мл воды.
При стрессовых условиях выращивания(недостаток света, заморозки, засуха, болезни и т.д.) опрыскивание повторяют через семь-десять дней несколько раз до полного выздоравливания рассады или взрослых растений (7 капель ЭПИНА на 200 мл воды).
Взрослые растения в период бутонизации – с начала цветения опрыскивают рабочим раствором (1 ампула ЭПИНа на 5 литров воды), или по всходам (корнеплоды).
Шампиньоны. Вносить с поливом перед каждой волной плодоношения 1 капля ЭПИНА на 4 литра воды на один квадратный метр.

Доломитовая мука

Доломитовая мука предназначена для известкования кислых почв и обогащения их кальцием и магнием.

Применение: Доломитовую муку лучше вносить осенью под перекопку почвы, но при необходимости можно вносить ее и весной. Хороший эффект дает совместное внесение доломитовой муки с органическими удобрениями. Дозы внесения: Дозы внесения доломитовой муки зависят от кислотности и механического состава почвы: на легких почвах дозы меньше в 1,5 раза, чем на почвах тяжелых (глинистых и суглинистых) и колеблются:
кислые почвы рН менее 4,5 600 г/кв.м
среднекислые рН 4,5–5,2 450–500 г/кв.м
слабокислые рН 5,2–5,6 350–450 г/кв.м

Состав: Кальций + магний = 88%.

Янтарная кислота
Янтарная кислота – не удобрение, она действует на живой организм любых растений как естественный активатор (стимулятор) их жизнестойкости. Янтарная кислота легко всасывается при замачивании семян, а при опрыскивании поступает в растения через листья. Регулирующее энергетический обмен действие янтарной кислоты проявляется уже в очень низких концентрациях (0,002%-ный раствор). Передозировки препарата не опасны, поскольку его избыток используется растением и микроорганизмами как продукт питания. Вместе с тем опыт показывает, что максимальный эффект достигается при применении рекомендованных дозировок препарата. Чем раньше в период роста растения произведена его обработка препаратом, тем дольше сохраняется эффект. Обработка семян и молодых проростков приводит к закреплению действия препарата в период всей жизнедеятельности растения.

Источник: https://olkpeace.org/forum/fpost305460.html

По теме на Форуме:

  • УДОБРЕНИЯ! Вопросы задавать только здесь!
  • Удобрения для выращивания конопли
  • Краткое описание питательных веществ и влияние их дефицита
  • NPK и Ca
  • NPK калькулятор
  • Микроэлементы

  • Вопрос по Гидропонным удобрениям – Задай здесь!
  • Рецептура растворов для гидропоники
  • Изготовление питательных растворов в гидропонике

  • ОПРОС: Какие мин.удобрения Вы предпочитаете и почему?

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/OrganicDIY :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/OrganicDIY

Органические удобрения – естественного происхождения

Органические удобрения – удобрения, содержащие элементы питания растений преимущественно в форме органических соединений. К ним относят навоз, компосты, торф, солому, зелёное удобрение, ил (сапропель), промышленные и хозяйственные отходы и др.

Органические удобрения содержат азот, фосфор, калий, кальций и другие элементы питания растений, а также органическое вещество, которое положительно влияет на свойства почвы.

Органические удобрения состоят из веществ животного и растительного происхождения, которые, разлагаясь, образуют минеральные вещества, при этом в приземный слой выделяется диоксид углерода, необходимый для фотосинтеза растений. Кроме того, органические удобрения благотворно влияют на водное и воздушное питание растений, способствуют развитию почвенных бактерий и микроорганизмов, которые живут в симбиозе с корнями овощных культур и помогают им получить доступные питательные элементы. К органическим удобрениям относят навоз, торф, компост, птичий помёт, перегной и другие материалы....

Навоз

Это наиболее ценное органическое удобрение. В навозе разных животных в среднем содержится (%): воды 75, органического вещества 21, общего азота 0,5, усвояемого фосфора 0,25, окиси калия 0,6.

Качество навоза зависит от вида животного, его корма, подстилки и способа хранения. Так, при кормлении свиней используют много концентратов, поэтому навоз отличается высоким содержанием азота, а в рационе жвачных животных присутствуют грубые корма — в их навозе больше калия.

Лучший подстилочный материал для навоза — верховой слаборазложившийся торф, однако чаще используют солому или опилки. Конский навоз на соломистой подстилке незаменим на холодных глинистых почвах. Его лучше всего использовать в качестве биотоплива для парников. Навоз крупного рогатого скота согревается хуже, чем конский, так как в нём содержится больше воды. Но этот навоз незаменим на лёгких почвах. Свиной навоз отличается кислой реакцией, при его использовании надо добавлять известь. В кроличьем навозе обнаружены все необходимые для растений вещества. Его ценность увеличивается при смешении с навозом других животных и птичьим помётом. Навоз нутрий по химическому составу и физическим свойствам резко отличается от навоза других животных, поэтому его можно использовать только в перебродившем виде, а ещё лучше добавлять в компосты. Компостную кучу можно периодически поливать насыщенным раствором навоза нутрий, но чтобы предотвратить потери азота, необходимо добавлять суперфосфат (1,5—2 кг на 100 кг компоста). Весной следующего года такой компост можно вносить в почву.

Различают четыре стадии разложения навоза. У слаборазложившегося (свежего) цвет и прочность соломы изменяются незначительно. Вода при его промывании приобретает красноватый или зелёный оттенок. У полупревшего навоза солома становится тёмно-коричневой, теряет прочность и легко разрывается. Водный раствор тёмного цвета. Навоз в этой стадии теряет 30 % первоначальной массы. Перепревший навоз представляет собой чёрную мажущую массу. Солома разлагается полностью, навоз теряет 50 % массы. Перегной — рыхлая землистая масса. В этой стадии разложения потери первоначальной массы достигают 75 %.

Навоз в стадии меньшего разложения вносят осенью, большего — весной. Свежий навоз использовать нежелательно. Если навоза недостаточно, то его целесообразно вносить в меньших дозах, но на большую площадь, например в лунки. На холодных почвах навоз заделывают на глубину 10—15 см так, чтобы сверху он был прикрыт землёй, на тёплых, быстро просыхающих — на полную глубину обрабатываемого слоя. Навозная жижа (жидкая часть навоза крупного рогатого скота) — азотно-калийное удобрение. Из-за малого содержания фосфора в навозную жижу полезно добавлять суперфосфат (15 г на 1 л). Это удобрение используют для жидких подкормок, для чего его разбавляют водой [1:(4…5)], а также для приготовления торфонавозного компоста. Коровяк (водный настой коровьего кала) довольно часто применяют для жидких подкормок, разбавляя водой (1:6 или 1:10). Раствор обычно готовят в деревянной посуде. Если раствор оставляют для брожения, то из него быстро улетучивается азот, поэтому перед употреблением добавляют сернокислый аммоний (10—20 г на 10 л).

Птичий помёт

По химическому составу птичий помёт относится к числу лучших видов органических удобрений. Наиболее ценным считается куриный и голубиный помёт, менее ценным — утиный и гусиный.

При частом внесении помёта в почве накапливается азот в нитратной форме, поэтому данное удобрение лучше заделывать осенью, равномерно распределяя по всей площади. Но наиболее эффективен птичий помёт при использовании в жидких подкормках. Для приготовления раствора ёмкости наполовину заполняют помётом, затем заливают водой, закрывают крышкой и настаивают 3—5 сут. Далее раствор вторично разбавляют водой (1:10).

В птичьем помете содержится: воды — 56,6 %, органических веществ — 25, азота — 4–6, фосфора — 3,5–5, окиси калия — 2,5–3,5, извести — 2,4 %. Обычно в качестве удобрения используется помет кур, уток, голубей и гусей. Максимально эффективным удобрением является голубиный помет.

В оранжереях Ботанический сада Санкт-Петербурга раствор из голубиного помета готовится следующим образом. Помет помещается в кадку и заливается водой (1 кг на 200 л). Брожение при ежедневном перемешивании продолжается 7–8 дней. После окончания брожения жидкость фильтруют и используют для поливки.

Торф

В торфе содержится немного доступных для растений питательных элементов, но зато он увеличивает содержание гумуса и улучшает структуру почвы. Тёмный цвет торфа способствует поглощению тепла и быстрому прогреву почвы.

По степени разложения различают несколько видов торфа. Верховой отличается слабой степенью разложения растительных остатков и высокой кислотностью. Низинный характеризуется высокой степенью разложения и меньшей кислотностью. Переходный торф занимает промежуточное положение между ними.

Торф собирают в болотах, потом раскладывают для проветривания или закладывают в компостную кучу. Вносят торф в любое время года, даже зимой по снегу. Но нельзя забывать, что к нему необходимо добавлять известь. На огороде торф лучше всего добавлять в компосты, а также в почвенные смеси для выращивания рассады и защищённого грунта.

Фекалии

Фекалии — это нечистоты уборных. Они богаты минеральными веществами, которые легко усваиваются растениями.

Однако фекалии, находящиеся в выгребных ямах, быстро разлагаются, из них быстро улетучивается азот. Для лучшего сохранения азота на дно выгребной ямы насыпают торф слоем 20—25 см. Затем фекалии еженедельно переслаивают небольшим количеством торфа. В результате не только сохраняется азот, но и исчезает зловонный запах. Перед применением в качестве удобрения фекалии компостируют, чтобы обеззаразить от глистов, яйца которых погибают при температуре 45…50 °С.

Опилки и древесная кора

Опилки — дешёвое органическое удобрение, которое может значительно повысить плодородие почвы, улучшить её воздухопроницаемость и влагоёмкость.

Только вносить их следует не в свежем виде, а в перепревшем или в смеси с другими материалами. Для ускорения процесса разложения опилки складывают в кучу, смачивают водой, навозной жижей. Можно смешать их с опавшей листвой и растительными остатками. Полезно переслаивать опилки землёй. В течение лета кучу дважды перелопачивают, добавляя накопившиеся растительные остатки и нитрофоску. Из-за того что опилки имеют кислую реакцию, к ним добавляют известь или мел (120—150 г на одно ведро).

Древесную кору (отходы деревообрабатывающей промышленности) перед использованием компостируют. Кору влажностью 75 % измельчают на кусочки длиной 10—40 см, складывают в кучу и вносят минеральные удобрения (кг на 100 кг): аммиачной селитры 0,9, мочевины 0,7, натриевой селитры 2, суперфосфата 0,2, сульфата аммония 1,5. Кучу периодически перемешивают и увлажняют. Через 6 мес компост готов к употреблению.

Сидераты

Это органическое удобрение представлет собой запаханную в почву высокостебельную растительную массу одно- или многолетних бобовых растений (ярового гороха, яровой вики, кормовых бобов, люпина, сераделлы), а также фацелии, гречихи, подсолнечника и других.

По своему действию сидераты почти равноценны свежему навозу. Питательные элементы, содержащиеся в растительной массе сидератов, попадая в почву и постепенно разлагаясь, переходят в доступное состояние для последующих культур, а органическое сидеральное вещество способствует восстановлению почвенной структуры. Некоторые сидеральные культуры (люпин, гречиха, горчица) увеличивают растворимость и доступность для растений малоподвижных почвенных фосфатов, а люпин может использовать труднодоступные формы калия.

В зависимости от степени истощения почвы сидераты размещают на участке всё лето или как промежуточную культуру. Например, их высевают после уборки ранних овощей. Иногда высевают озимый горох или озимую вику, весной после цветения массу прикатывают или скашивают и запахивают, а участок выравнивают и проводят посев. На огороде сидераты высевают сплошными рядами (ширина рядов 60— 90 см, междурядий 15 см). Глубина заделки однолетних бобовых культур 5—6 см, многолетних — 3—4 см. Обязательно послепосевное прикатывание, особенно многолетних трав. Уход сидератам не требуется, но при поливе они растут лучше.

Компосты

Компосты готовят из различных органических материалов. Растительные остатки, не поражённые вредителями и болезнями, фекалии, птичий помёт, навоз и другие материалы складывают в рыхлую кучу (штабель) на ровной поверхности, переслаивая дерновой землёй или торфом.

Основой кучи служит подстилка из листьев, опилок или торфа слоем 10—12 см. Периодически кучу увлажняют водой или раствором удобрений, через 40—50 сут компост перемешивают, а когда его температура достигнет 60 °С — уплотняют.

Летом компостную кучу защищают от солнца, на зиму укрывают землёй или опилками слоем 30—40 см. Через 8—11 мес компост можно использовать. Сорняки, давшие семена, компостируют отдельно, так как они сохраняют всхожесть около пяти лет.

Вермитехнология — мероприятия по культивированию компостных дождевых червей на разных субстратах в различных экологических условиях, производство и накопление их экскрементов (копролитов или биогумуса) и биомассы червей. Использование вермитехнологии на научной основе является серьезной альтернативой существующим технологиям утилизации всех органических отходов: навоз животных, птичий помёт, отходы деревообрабатывающей, целлюлозно-бумажной, рыбной, мясной и пищевой промышленности, отходы овощных баз, магазинов, кафе и ресторанов, бытовые отходы, осадки сточных вод, осадки очистных сооружений и др.

Зола

В золе органические вещества отсутствуют вследствие сжигания, но имеющиеся здесь зольные вещества органического происхождения и поэтому легко усваиваются растениями.

Зола является калийно-фосфорно-известковым удобрением. Содержание питательных элементов в золе изменяется в зависимости от источников ее получения. Кроме калия, фосфора и извести, зола содержит незначительное количество серы, магния, бора и других микроэлементов. Калий золы хорошо растворяется в воде и подщелачивает почву. Поэтому зола наиболее эффективной является в условиях кислых почв.

Содержащиеся в золе питательные вещества (прежде всего калий) легко вымываются. Поэтому хранить ее следует в сухом месте, защищенном от непогоды крышей, или в полиэтиленовых пакетах.

Ил

Ил накапливается на дне прудов, озёр, рек. В нём много перегноя, азота, калия и фосфора. После непродолжительного проветривания ил можно успешно использовать на песчаных почвах (3—9 кг на 1 м²).

Сапропель (от греч. saprós — гнилой и pelós — ил, грязь) — илистые отложения пресных водоёмов, содержащие большое количество органических веществ (лигнино-гумусовый комплекс, углеводы, битумы и др.) в коллоидном состоянии.

В сельском хозяйстве сапропель применяют как удобрение (после проветривания), особенно на кислых и лёгких песчаных и супесчаных почвах (доза под зерновые культуры 30–40 т/га, под овощные, картофель и кормовые корнеплоды 6–70 т/га), для приготовления компостов. Сырой сапропель добывается подъемниками со дна водоемов и проходит специальную подготовку — сушку или гранулирование.

Самым ценным органическим удобрением для цветочных культур является перепревший навоз. Навоз является полным удобрением, так как он содержит все основные питательные вещества, необходимые растениям.

К числу полных удобрений относятся также птичий помет, фекалий, навозная жижа, перегнившие листья, компост и другие отбросы растительного или животного происхождения. Особенно ценным удобрением является зола.

Навоз

Навоз содержит все необходимые для растений питательные вещества, т. е. является полным удобрением, но качество его в значительной мере зависит от вида животных, кормов, подстилки, способов и сроков хранения и других условий.

Химический состав свежего навоза

Из таблицы видно, что по содержанию питательных веществ конский и овечий навоз богаче навоза крупного рогатого скота.
При хранении навоза состав его изменяется.

Чем дольше навоз хранится и лучше разлагается, тем выше в нем становится процентное содержание азота, фосфора, калия и других элементов.

Однако нужно иметь в виду, что при хранении навоза обыкновенно увеличиваются общие потери из него азота и органического вещества.

На участках навоз вносится осенью.
Чтобы избежать потери ценных питательных веществ, необходимо навоз заделывать в почву сразу же после его разбрасывания.

Способы хранения навоза

В зависимости от назначения и сроков использования навоз хранят горячим (рыхло укладывают) или холодным (плотно укладывают) способами.

Горячим способом хранят навоз для получения перегноя, а также перед разбрасыванием — в небольших кучах (1—2 дня).
Для длительного хранения навоз укладывают плотно и хорошо утрамбовывают, чтобы не было доступа воздуха. Хранить его можно в траншее (яме) или наземным способом.
Глубина траншеи — 50—70 см, ширина — 150—200 см, длина произвольная.

На дно траншеи или площадки укладывают торф, сухие листья, опилки слоем 25— 30 см для впитывания выделяющейся навозной жижи. По мере поступления навоза его укладывают в штабель (как компост) и хорошо уплотняют.

Чтобы уменьшить потери азота, навоз слоем 30—40 см присыпают торфом (10—15 см).

Для обогащения навоза фосфором и калием на каждую тонну добавляют 5—6 кг фосфоритной муки, фосфатшлака, каинита, сильвинита, древесной золы. Высота штабеля — 130—150 см.
Сверху и по бокам штабель укрывают дерниной (зеленью вниз), торфом, опилками слоем 20 см

Навозная жижа

Навозная жижа является весьма ценным, быстро действующим азотно-калийным удобрением.
Данные о содержании питательных веществ в моче животных и в навозной жиже приведены в таблице.

Химический состав навозной жижи

Из данных в таблице видно, что в навозной жиже содержится очень мало фосфора.
Поэтому к ней следует добавлять суперфосфат.

Наилучшим способом хранения навозной жижи является компостирование ее с торфом.

Навозную жижу в первую очередь можно вносить как основное удобрение под все растений, из расчета 200— 300 кг на 100 м .
Используют ее и при подкормках всех декоративных и овощных культур (50—70 кг на 100 м2).
Особенно она эффективна при азотном голодании растений.

При подкормках навозную жижу разбавляют водой в соотношении 1 : 5 или 1 : 7 в зависимости от ее концентрации.

Фекалии

Фекалии – это полное удобрение, по химическому составу представляет большую ценность, вносят в виде торфофекальных компостов. Высокая температура, развивающаяся при теплой погоде в в компосте способствует обезвреживанию фекалий от возбудителей инфекционных и глистных заболеваний.

Химический состав фекалий

Птичий помет

Птичий помет является ценным, быстродействующим полным удобрением. Чтобы не допускать потерь азота, следует хранить птичий помет в смеси с торфяным порошком.

Химический состав птичьего помета

Для приготовления полного удобрения берут 5 г сухого помета и размешивают в 1 л воды.
После 10 дней брожения, полученный раствор разбавляют водой в соотношении 1 к 1.

Торф

В зависимости от условий образования различают следующие типы торфов: верховые, низинные и переходные. Верховой торф обычно обладает низкой зольностью и высокой кислотностью. Низинный торф, наоборот, богат зольными элементами и имеет слабокислую или нейтральную реакцию. Переходной торф занимает промежуточное положение между верховым и низинным.

Химический состав различных типов торфов

Верховой торф после предварительного проветривания-используется для приготовления компостов (с фекалиями, известью, золой и фосфорной мукой) и в качестве подстилки. Для непосредственного использования на удобрение он не пригоден.

Низинный торф также лучше всего использовать для компостов и подстилки, но его можно и непосредственно применять в качестве удобрения.

Зола

В золе органические вещества отсутствуют вследствие сжигания, но имеющиеся здесь зольные вещества органического происхождения и поэтому легко усваиваются растениями. Зола является калийно-фосфорно-известковым удобрением. Содержание питательных элементов в золе изменяется в зависимости от источников ее получения

Химический состав золы (в %)

Кроме калия, фосфора и извести, зола содержит незначительное количество серы, магния, бора и других микроэлементов.

Калий золы хорошо растворяется в воде и подщелачивает почву.
Поэтому зола наиболее эффективной является в условиях кислых почв.

Зеленые удобрения

С целью обогащения почвы органическими веществами в саду во второй половине лета высевают различные сельскохозяйственные культуры (сидераты) и осенью, когда они образуют наибольшее количество зеленой массы, ее заделывают в почву. Особенно ценными сидератами являются бобовые растения и в первую очередь люпин. На их корнях имеются клубеньковые бактерии, которые связывыют атмосферный азот и обогащают им почву в доступной для растений форме.

Группы органических удобрений

Органические удобрения можно разделить на удобрения растительного происхождения (всякого рода растительная мука), сухие удобрения животного происхождения, удобрения на основе рыбной эмульсии, удобрения на основе экскрементов людей и животных, естественные (несинтетические) минеральные удобрения и удобрения на основе водорослей.

При описании удобрений мы будем использовать тройки чисел, называемые NPK и обозначающие процент азота (N), фосфора § и калия (K) в удобрении.

Мы не рассматриваем в этой статье компосты, поскольку компосты являются большой отдельной темой. Главным фокусом при рассмотрении компостов является не количество макроэлементов (их, как правило очень немного), а способность к улучшению структуры почвы. Компосты оцениваются не по NPK, а по отношению C/N ? (углерода к азоту), которое определяет время разложения органического вещества компоста в почве.

Все сухие удобрения при внесении нужно смешивать с верхним слоем почвы. Это можно делать, перекапывая почву лопатой перед посадкой растений или взрыхляя ее с помощью культиватора после посадки. Перед и после внесения удобрений почву необходимо обильно поливать водой. При внесении удобрений под кусты и деревья их необходимо рассыпать не вокруг ствола, а на расстоянии от ствола, над которым заканчиваются ветки. В этой зоне растет большинство молодых корней.

Органические удобрения растительного происхождения

Мука люцерны (Alfalfa Meal)
NPK у разных производителей колеблется, например 2,5–1-1 или 2–0,5–2. Несмотря на низкий NPK, это удобрение популярно, потому что сторонники органического земледелия утверждают, что оно содержит стимуляторы роста и витамины A и B-1, которые, по их словам, оказывают стимулирующее влияние на корни растения или грибки микоризы, которые находятся с симбиозе с корнями. Муку люцерны любят применять любители роз.

Хлопковая мука (Cottonseed Meal)
NPK 6–2-1 – Отход от переработки хлопка. Образуется после выжимания масла из хлопковых семян. Незаменимое удобрение для растений кислых почв – камелий, азалий и рододендронов. Хлопковая мука окисляет почву и медленно (3–4 месяца) выделяет оптимальное для этих растений соотношение питательных веществ. Хлопковая мука также хороша для роз, которые любят слабокислую почву, но не рекомендуется для, например, луковичных цветов, которые не любят кислую почву.

Соевая мука (Soybean Meal)
NPK 7–2-1 – Отход от переработки сои. Образуется после выжимания масла из соевых бобов. Сходно с хлопковой мукой, но не окисляет почву, как хлопковая мука. Так же, как и хлопковая мука, является полным удобрением (удобрением, содержащим и азот, и фосфор, и калий), выделяющим питательные вещества постепенно, без риска «обжечь» растение.

Сухие удобрения животного происхождения

Кровяная мука (Blood Meal)
NPK 13–0-0 – Отличный источник быстрого азота, листья и ветки будут быстро расти и приобретут сочный зеленый цвет. Как и все быстродействующие азотные удобрения, кровяная мука при неправильном применении может «обжечь» растения – у них могут появиться темные ожоги по краю листьев. Рекомендуется вносить весной – один или два раза, с промежутком 2 месяца, с началом роста растений и до цветения. Кровяная мука слегка подкисляет почву.
В маленьких городках Калифорнии кровяная мука используется для отпугивания оленей, которые являются вредителями садов, поедая растения.

Костная мука (Bone Meal) из костей крупного рогатого скота
NPK варьируется – 3–12-0, 1–11-0, 3–20-0. Несколько десятков лет назад костная мука, продававшаяся для садоводов, содержала больше азота, чем сегодня. Это связано с тем, что в прошлом костная мука была из сырых костей, а сейчас костная мука производится в основном из вареных костей.
Костная мука широко используется при посадке луковиц тюльпанов, нарциссов, гладиолусов и других луковичных растений. Она активизирует рост корней, улучшает цветение и укрепляет луковицу. Костная мука смешивается с землей непосредственно под луковицей при посадке.

Костная мука очень полезна при пересадке растений, так как она стимулирует быстрое восстановление корневой системы после пересадки. Очень важно равномерно перемешивать костную муку с почвой в посадочной яме. В отличие от соединений азота, фосфор костной муки не растворяется и не перемещается в почве.

Костная мука – медленнодействующее удобрение, она питает растения фосфором год после внесения. Костная мука не рекомендуется растениям кислой почвы (азалиям, камелиям, рододендронам), так как она ощелачивает почву. Кроме этого растения типа рододендронов не любят много кальция, который в избытке содержится в костной муке.

Рыбная костная мука (Fish Bone Meal)
NPK 3–16-0 – Действует аналогично костной муке из костей крупного рогатого скота, но по-видимому, меньше ощелачивает почву. Нормы внесения такие же самые. Привлекает котов.

Рыбная мука (Fish Meal)
NPK 10–4-0 – В отличие от муки из рыбных костей, рыбная мука изготовляется из мягких отходов рыбной промышленности и содержит большое количество азота. Рыбная мука разлагается в почве за 6–8 месяцев.

Мука из рогов и копыт (Hoof & Horn Meal)
NPK 10–2-0 – Медленнодействующее азотное удобрение, которое не обжигает растения даже при избыточном внесении. Соединения азота возникают при медленном разложении белка кератина, составляющего основу рогов, копыт, волос, перьев и подобных тканей. Мука из рогов и копыт разлагается в почве примерно за три-четыре месяца. Поэтому ее разумно вносить каждые два-три месяца, начиная с весны и до середины-конца лета.

Мука из перьев (Feather Meal)
NPK 12–0-0 – Медленнодействующее азотное удобрение, аналогичное муке из рогов и копыт, но разлагающееся еще медленнее.

Мука из панцирей крабов и креветок (Crab Meal, Shrimp Meal)
NPK 2–3-0 – Помимо азота и фосфора, содержит много кальция (23%), магния (5%) и микроэлементы. Как и все удобрения морского происхождения, может содержать нежелательное количество солей натрия (поваренной соли), которые засоляют глинистые почвы с медленным дренажем. Мука из крабов – отличный нематодоцит, т.е. средство борьбы с вредными почвенными микроскопическими червями-нематодами. Мука стимулирует быстрое размножение бактерий, разлагающих хитин панцирей крабов, после чего эти бактерии набрасываются на также покрытых хитином нематод и их яйца. За это качество муку из панцирей крабов любят использовать в юго-восточной Азии.

Удобрения на основе рыбной эмульсии
NPK варьируется в зависимости от технологии изготовления – 5–2-2, 5–1-1, 3–1-1, 2–5-3. Жидкое азотное удобрение, не обжигающее растения. Любимо цветоводами со времен американских индейцев, которые удобряли свои посевы перегнившими рыбными отходами. Рекомендуется вносить раз в месяц в течение вегетативного периода, начиная с весны. Небольшое количество эмульсии растворяется в воде, которая используется для полива почвы под растениями. При использовании этого удобрения мы рекомендуем проверить содержание поваренной соли, хлористого натрия, на этикетке и не применять эмульсию на тяжелых почвах с медленным дренажем. Небольшим недостатком этого удобрения является запах, который не нравится многим людям, но очень нравится котам. В остальном это прекрасное удобрение.
Рыбная эмульсия изготавливается в основном из рыбок менхаден, которые не имеют ценности как пища для человека, но очень хороши как источник рыбного жира, корма для скота и изготовления удобрений. Для того, чтобы рыбная эмульсия не разлагалась в магазине и не источала особо плохих запахов, к ней на заводе добавляется фосфорная кислота.

Удобрения на основе экскрементов людей и животных

Коровий навоз (Cow Manure, Steer Manure)
NPK колеблется от 0,2–0,2–0,2 до 3–3-3 (высушенный навоз), обычно около 0,5–0,5–0,5. Из-за низкого содержания питательных веществ коровий навоз является скорее средством улучшения структуры почвы, а не средством внесения азота, фосфора и калия. Вместе с тем, навоз серьезно улучшает способность почвы удерживать питательные вещества в виде, доступном для растений. Поэтому даже минеральные удобрения, внесенные на фоне навоза, становятся гораздо более эффективными.
Вносить свежий навоз перед посадкой не рекомендуется, он содержит много семян сорняков и может обжечь растения. Продаваемый в американских садовых магазинах коровий навоз обычно компостируют в течение нескольких месяцев или года. Компостирование создает высокую температуру, убивая семена сорняков и стабилизирует содержание питательных веществ. Такой компостированный навоз рекомендуется вносить за месяц до посадки растений. Как правило, навоз полностью разлагается в почве за несколько месяцев, поэтому для улучшения почвы навоз необходимо вносить каждый год. Это, кстати, относится и к компостам.
При внесении коровий навоз смешивают с почвой в отношении одна часть навоза на две части почвы. Сухой навоз нужно использовать в меньших количествах, чем влажный. Навоз имеет щелочную реакцию и может ощелачивать почву, поэтому навоз не рекомендуется для растений, любящих кислую почву – камелий, азалий и рододендронов. Кроме этого, все навозы имеют тенденцию засолять почву; на тяжелых глинистых почвах лучше использовать не навоз, а торф или компост растительного происхождения.

Компостированный птичий помет (Chicken Manure)
NPK обычно 3–2-1 – Содержит гораздо больше питательных веществ, чем коровий навоз и чаще обжигает растения. В американских магазинах продается не чистый птичий помет, а компост, состоящий из 60% птичьего помета и 40% опилок. Эта смесь компостируется в течение 6–8 месяцев. Одна специалистка по георгинам удачно сказала: «Компостированный птичий помет делает чудеса, но его нельзя вносить ближе чем за 6 недель перед посадкой георгин». Из чистого птичьего помета делают жидкие подкормки, которые более популярны в России, чем в США. При сухом внесении компостированный птичий помет смешивают с почвой из расчета одна часть помета на три части почвы.

Конский навоз (Horse Manure)
NPK обычно 2–1-2 – Широко используется в США как основной компонент так называемого «грибного компоста» (Mushroom Compost), на котором выращивают грибы. Грибной компост хорошо структуризирует песчаную почву. Он обладает щелочной реакцией еще в большей степени, чем коровий навоз. Так же, как и коровий навоз, конский навоз может засолять почву.

Свинной навоз (Pig Manure)
NPK обычно 2–2-2 – Многие специалисты не рекомендуют применять свинной навоз, так как свиньи и люди имеют некоторые общие болезни и свинной навоз представляет опасность инфекций. По таким же причинам не рекомендуется применять экскременты всех всеядных и плотоядных животных, включая кошек и собак.
Кроме опасности инфекций свинной навоз обладает худшим запахом, чем коровий навоз или птичий помет.

Овечий навоз (Sheep Manure), кролячий помет (Rabbit Manure) и другие навозы травоядных животных сходны по характеристикам и применению с коровьим навозом

Свежее гуано летучих мышей (Bat Guano)
NPK 10–3-1 – Гуано морских птиц (Seabird Guano) 12–8-2. Довольно дорогое быстродействующее удобрение, популярное преимущественно для растений в горшках и на балконе. Название «гуано» произошло от слов индейцев цивилизации Инков, означающее «испражнения морских птиц». В прошлом гуано применялось гораздо шире и называлось «королем органических удобрений». В 1856-м году Конгресс Соединенных Штатов принял закон поощряющий граждан США разыскивать месторождения гуано и запрещающий экспорт гуано в другие страны.
Из гуано приготавливается «гуановый чай» (Guano Tea), настаивая небольшое количество гуано на воде в течение одного дня. Полученный «чай» можно использовать в качестве подкормки. Рекомендуется использовать каждые шесть недель в весенне-летний период. Так как гуано – быстродействующее удобрение и содержит много азота, избыточное употребление может «обжигать» растения, вызывая омертвление, которое начинается от краев листьев.
Окаменевшее гуано летучих мышей (High Phosphate Bat Guano) 3–10-1. Окаменевшее гуано морских птиц (High Phosphate Seabird Guano) 0–12-1, с учетом медленновыделяющегося фосфора 0–25-1. Замечательное, но дорогое для широкого применения удобрение. Ощутимо улучшает цветение декоративных растений. Применяется в основном для цветов в горшках. Вносится сухим или используется для приготовления «гуанового чая».

Удобрения на основе человеческих фекалий, например Милорганит (Milorganite)
NPK 6–4-0 – Милорганит изготавливается в городе Милуоки из отстоев канализации и широко применяется в США для травяных лужаек, особенно лужаек для игры в гольф и стадионов. К достоинствам Милорганита следует отнести медленное выделение питательных веществ и дешевизну.
Применять необработанные человеческие фекалии как удобрение не рекомендуется. В США это запрещено, так как существует большой риск распостранения инфекций и заражения ими подземных вод. Кроме этого, применение фекалий для домашнего компостирования также не рекомендуется, так как температура компоста, создаваемого в домашних условиях, недостаточна для уничтожения болезнетворных микроорганизмов фекалий.
Кроме этого, даже обработанные фекалии, такие как Милорганит, имеют большой недостаток в виде высокой концентрация солей тяжелых металлов, растворенных в канализации. К тяжелым металлам относится цинк, медь, свинец, хром, никель и другие. Многие декоративные растения плохо выдерживают соли тяжелых металлов. Кроме этого, тяжелые металлы накапливаются в овощах, что не очень хорошо для употребления в пищу.

Естественные (несинтетические) минеральные удобрения
Каменный фосфат (Rock Phosphate), выделяется немедленно NPK 0–3-0, в течение 3–4 лет NPK 0–20-0. Естественый минерал, из которого изготавливают суперфосфат. Сторонники органического садоводства предпочитают естественный фосфат суперфосфату, так как естественный фосфат действует медленнее и содержит много микроэлементов.

Фосфатная глина, мягкий фосфат (Soft Phosphate), выделяется немедленно NPK 0–2-0, в течение 3–4 лет NPK 0–16-0. Глина, залегающая между пластами каменного фосфата.

Зеленый песок, глауконит (Green Sand, Glauconite) 0–0-3. Очень медленнодействующее калийное удобрение, добываемое в Нью-Джерси. Медленно выделяет калий на протяжении 10 лет. Содержит много микроэлементов. Улучшает глинистые почвы. Рекомендуется вносить каждые 3 года при подготовке почвы перед посадкой растений.

Каменная пыль (Rock dust)
NPK 0–0-1 – Перетертый в пыль гранит. Производители этого удобрения утверждают, что оно содержит много микроэлементов, улучшает усваиваемость растениями фосфора, улучшает условия жизни для дождевых червей и улучшает вкус растущих на этом удобрении кормовых растений для животных. Ученые из американского министерства сельского хозяйства (Department of Agriculture) проверяли каменную пыль в качестве удобрения и не нашли никакого эффекта на рост растений. По этому поводу в прессе появились статьи типа «Новое удобрение короля», с намеком на сказку Андерсена «А король-то голый».

Лангбейнит, Суль-по-маг (Langbeinite, Sul-Po-Mag)
NPK 0–0-22 – Естественный минерал, содержащий 22% калия, 23% серы и 11% магния. Мы рекомендуем применять его только если анализ почвы показывает недостаток магния. Содержит до 4% поваренной соли, поэтому может засолять почву. С другой стороны, Суль-по-маг лучше применять, чем такое минеральное удобрение, как хлористый калий, так как многие растения не любят ионы хлора, которые возникают из растворенного хлористого калия.

Удобрения на основе водорослей

Мука из водорослей (Kelp Meal)
NPK 1–0,1–2 – Чаще всего производится из норвежских морских водоростей Ascophyllum nodosum. Мука из водорослей употребляется как слабое калийное удобрение, но в основном ценится за содержащееся в ней большое количество микроэлементов. Муку из водорослей рекомендуется вносить в качестве добавки к другим удобрениям раз в год. К сожалению, мука из водорослей содержит относительно большое количество поваренной соли, хлористого натрия, что делает ее неприменимой на глинистых почвах, которые легко подверженны засолению.

Источник: Органические удобрения – естественного происхождения

См. также:

  • Органика
  • Реестр N-P-K органических удобрений и корректоров почвы для конопли

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/Органика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/Органика

Органические удобрения

Что такое органика?

Это слово, в общем, многозначное. В гровинге «органика» означает метод выращивания с применением удобрений и добавок природного происхождения, а не их химических аналогов. Именно в таком значении это слово употребляется в этой статье.
В более широком смысле, органика в сельском хозяйстве подразумевает бережное пользование землей, не нарушающее целостность экологической системы. Это целая философия, вполне допускающая разнообразие и индивидуальный подход.

Органика в гровинге: в чем ее преимущества?

Первая выгода

Органика проще, чем химия. Если перелить химических удобрений, растения просто сгорят, тогда как органика не в пример мягче. Товарищ shabang считает, что использовать органику и использовать химию – это все равно, что варить суп и печь пирог.
Использование органических удобрений во многом напоминает приготовления супа. Можете смешивать самые разные компоненты в разных пропорциях и ждать результата. И это сработает, потому что растение усвоит все нужные ему вещества, а остальное просто оставит. В него ничего не вливают насильно.
Удобрять химией – это как печь пирог. Нужно все делать точно по рецепту, иначе можно все запороть. Вот, пирог уже в печке, и у вас не получится попробовать его и добавить чего-нибудь, если вкус вас вдруг не устроит. А в суп – пожалуйста.

Вторая выгода

Многие полагают, что у конопли, выросшей на органике, вкус мягче и приятнее, чем у растений, которые удобрялись химией. Есть мнение, что химия снижает качество шишек.

И наконец

Органика, в отличии от химических удобрений, не наносит ущерба окружающей среде. У многих гроверов, использующих гидропонику, все время накапливаются целые ведра отработанного раствора, в котором полно химикатов. Этот раствор сливают в землю, потом он попадет в реки, а потом – и в ваш организм.

Как выращивать на органике?

Обычно органические добавки применяются при выращивании в почве или беспочвенной смеси. В принципе, раствор органических удобрений можно применять и в гидропонике, но чаще всего это верный способ заиметь проблем с корнями и pH.
Если главное для вас – урожай побольше, используйте гидропонику. Ваши шишки будут не такими сильными, и после пролечки в них не будет того самого «землистого» вкуса. Если вам нужен вкус, добавляйте органику к почве, переработанной дождевыми червями. Можете использовать удобрения General Hydroponics серии Flora и Earth Juice Catalyst, однако знайте, что большая часть нужных растению веществ содержится в GH, а EJ – это лишь добавка. В этих удобрениях также содержатся полезные бактерии, которые разлагают органику.

Какие есть методики выращивания с применением органики?

Существует, наверное, столько же методик, сколько и гроверов-любителей органики. Как правило, чтобы подкормить коноплю свою, гроверы используют органические удобрения, или органические добавки к почве, или же и то и другое. Вот несколько проверенных органических рецептов:

Смесь по тов. Shabang’у

Моя смесь – это, в основном, просто почва и дренаж. Я экспериментировал с разными вещами, включая беспочвенные смеси на основе торфа, включая и смеси для профессионалов. Но в таких смесях часто возникают проблемы с pH, особенно когда другие люди пытаются повторить твой опыт, покупают смеси от других производителей и получают слишком кислую почву. Однако вернемся к моему рецепту:
40% земли, переработанной дождевыми червями
30% керамзитового дренажа
30% вермикулита

Можно мерить на глаз – как показала практика, всего требуется по одному пакету – пакеты с дренажем и вермикулитом по 8 кварт (7,6 л), а пакеты с землей как раз чуть больше – по 20–25 фунтов (9–11 кг). Еще мы добавляем немного извести (1 стакан=250 граммов) и несколько water crystals(гидрогель) про запас, впрочем, это уже по желанию. В этом цикле я с успехом использую Hi-Phos Jamaican Bat Guano (помет ямайских летучих мышей (!!!) с высоким содержанием фосфора), 2/3 стакана на 3-галлоновое (11,4 л) ведро, но вы можете обойтись и без гуано, если в дальнейшем будете применять хорошие органические удобрения, а именно – Earth Juice:
1 столовую ложку «EJ для цветения» на галлон (3,8 л) свежей воды
1 чайную ложку «EJ для роста» на галлон (в период вегетации)
1 столовую ложку «EJ maxi crop» на галлон
Если не сможете достать Earth Juice, в качестве замены можете смело использовать настойку земли и гуано в воде.
Засыпьте все это в какую-нибудь емкость, залейте водой, дайте отстояться в течение суток, а затем поливайте этой смесью свою коноплю. Смесь потом доведите водой до изначального объема. Из-за того, что в емкости постоянно стоит смесь, в помещении появится специфический запах. В следующий раз полейте растения просто водой, потом – снова смесью, потом снова водой, в конце веги исключите из смеси «EJ для роста», а потом снова поливайте, потом соберите урожай, потом пролечите, ну а потом и раскуривайтесь!
Самое главное в этой смеси для indoor’а – это дать ей отстояться. Я больше не использую удобрения Fox Farm, они в 4 раза дороже, чем EJ. Однако EJ, если сразу им поливать, снижает pH где-то до 4–5, поэтому этому удобрению надо постоять и проветриться, по крайней мере, в течение суток. Для этого процесса лучше заиметь постоянную емкость с водой и насосом для перемешивания. Насос должен постоянно перемешивать смесь – я еще дополнительно включаю аэрацию, но это не очень важно, перемешивает и ладно. К насосу можете подключить поилку. Остатки смеси вам уже не пригодятся, вылейте ее куда-нибудь в землю.
Когда смесь циркулирует в емкости, ее составляющие компоненты начинают распадаться, и pH смеси растет. Как я уже говорил, с этой системой не нужно постоянно замерять pH: циркулирующая смесь обладает свойствами буферного раствора. Просто поливайте растения этой жидкостью через раз, или даже через два раза.

Рецепт смеси от тов. Mr Soul

1. Состав (объемный) моей смеси очень прост: 50% земли, переработанной червями, 25% Pro-Mix и 25% дренажа.
2. Я использую смесь с органикой для каждого полива, а так как у меня все растет в горшках по 2 галлона (7,6 л), то это значит почти каждый день.
3. Смесь делается так: в магазине для садоводов покупается специальный «заварочный» пакет, в него кладутся все компоненты, а потом пакет настаивается в ведре с водой на 5 галлонов (19 л), pH воды = 6,2. Почаще переворачивайте и встряхивайте пакет, чтобы как можно больше полезного попало в воду. Если вы все делаете по уму, то вода начинает выглядеть, словно вы зачерпнули ее из очень грязной лужи.

Я использую разные компоненты для разных стадий роста:
Вегетация – по 1/2 стакана гуано (Peruvian Seabird Guano) и земли. Еще я кладу 1/2 стакана жидких удобрений с морскими водорослями Maxi-Crop, плюс 2 столовых ложки рыбной эмульсии Alaska.
Цветение (первая-пятая недели) – птичье гуано (Peruvian Seabird Guano) и гуано летучих мышей, по 1/2 стакана. Еще 1/2 стакана водорослей Maxi-Crop.
Цветение (пятая-восьмая недели) – гуано летучих мышей и земля, по 1/2 стакана.
В последние недели цветения многие предпочитают поливать обычной водой, чтобы не портить вкус. Я лично так не делаю, потому что не заметил никакой разницы. Если мы используем органику, то от чего же портиться вкусу? В природе конопля миллионы лет растет в таких же условиях.

«Супер-смесь» от тов.Vic High

Рецепт в оригинале

Почвенная смесь «Bale Sunshine №2» или почва ProMix ? – 1 пакет
Костная мука (источник фосфора) – 2 литра
Кровяная мука (источник азота) – 1 литр
Сульфат магния (источник магния) – 1 и 1/3 стакана
Известь (источник кальция и раскислитель) – 3–4 стакана
Удобрение с микроэлементами – 1 чайная ложка
Куриный помет (источник азота и микроэлементов) – полстакана-стакан.
Хорошенько перемешать, полить, перед использованием дать настояться 1–2 недели.

Измененный рецепт

После нескольких обломов из-за плохого куриного помета, я составил следующий рецепт. Результаты отличные, кроме того, значительно выросла живучесть клонов.
Почвенная смесь «Bale Sunshine №2» или почва Pro-Mix – 3,8 куб.фута (19 л)
Костная мука (источник фосфора) – 8 стаканов
Кровяная мука (источник азота) – 4 стакана
Сульфат магния (источник магния) – 1 и 1/3 стакана
Известь (источник кальция и раскислитель) – 3–4 стакана
Удобрение с микроэлементами – 1 чайная ложка
Зола водорослей – 4 стакана
Земля, переработанная червями – 9 кг
Хорошенько перемешать, полить, перед использованием дать настояться 1–2 недели.

У меня нет некоторых компонентов, которые упоминаются в рецептах. Что же мне делать?

Импровизируйте. Единственный неизменный компонент – это, похоже, земля, она используется во всех рецептах.

Примечания переводчика

Удобрения и смеси, упоминающиеся в тексте, в условиях российского гровинга, очевидно, придется заменить отечественными аналогами.
Вот некоторые составы удобрений, которые я смог разыскать:
General Hydroponics Flora Gro (для роста): нитрат аммония, нитрат магния, нитрат калия, фосфат магния, фосфат калия, карбонат калия, сульфат калия, карбонат магния, сульфат магния.
General Hydroponics Flora Bloom (для цветения): фосфат магния, фосфорная (очевидно, ортофосфорная) кислота, фосфат калия, карбонат калия, сульфат калия, карбонат магния, сульфат магния.
Продукты Earth Juice – ???

Источник: overgrow.com
Перевод: sklad101


ПодкормкаУдобрения/ПересчетОксидов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПересчетОксидов

Коэффициенты пересчета элементов в их оксиды (или соли) и обратно

Элемент | Молярная масса элемента (М.) | Оксид или соль, формула | Молярная масса оксида | Коэффициент пересчета (М. Оксида/М. Элемента/число атомов элемента в соединении)
P | 31.0 | P2O5 | 31*2+16*5=142 | 142/31.0/2=2.29
K | 39.1 | K2O | 39.1*2+16=94.2 | 94.2/39.1/2=1.20
K | 39.1 | KNO3 | 39.1+14+16*3=101.1 | 101.1/39.1/1=2.59
Ca | 40.1 | CaO | 40.1+16=56.1 | 56.1/40.1/1=1.40
Ca | 40.1 | CaCO3 | 40.1+12+16*3=100.1 | 100.1/40.1/1=2.50
Ca | 40.1 | Ca(NO3)2*4H2O | 40.1+(14+16*3)*2+4*18=236.1 | 236.1/40.1/1=5.89
Mg | 24.3 | MgO | 24.3+16=40.3 | 40.3/24.3/1=1.66
Mg | 24.3 | MgSO4 | 24.3+32.1+16*4=120.4 | 120.4/24.3/1=4.95
Mg | 24.3 | MgSO4*7H2O | 24.3+32.1+16*4+(2+16)*7=246.4 | 246.4/24.3/1=10.14
Fe | 55.847 | Fe2O3 ? | 55.847*2+16*3=159,694 | 159,694/55.847/2=1.43

* Для перевода массы чистого элемента в массу оксида (или соли) необходимо умножить массу чистого элемента на коэффициент пересчета.
* Для перевода массы оксида (или соли) в массу чистого элемента необходимо разделить массу оксида на коэффициент пересчета.
Пример 1: необходимо 60 мг магния, сколько это будет оксида?
Ответ: 60мг.*1.66=99.6мг.
Пример 2: В удобрении сульфат калия содержится 50% К2О (массовая доля=0.5), сколько чистого калия в грамме удобрения?
Ответ: 1г.*0.5/1.2=0.417г.
Пример 3: Сколько молей фосфора в 50 миллиграммах?
Ответ: 50мг./31=1.61 миллиМоль.
Примечание. Сульфат магния чаше всего продается в виде гидрата (последняя строка таблицы), безводный бывает только в магазине химреактивов.

см. также:

  • Содержание питательных веществ в различных удобрениях

© [image] Общество Любителей Конопли
Узнать молярную массу вещества можно вписав формулу в строку
Калькулятор молярной массы


ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз

Питание растений и визуальный диагноз

Оглавление документа
Введение. Питательные вещества
Макроэлементы
Микроэлементы
Соли и их роль в питании растений
Баланс и соотношение питательных веществ
Влажность, кислотность и температура
Симптомы проблем растений
Болезни растений и их влияние на потребление питательных веществ
Визуальная диагностика
Взрослые листья поражаются в первую очередь (усвоение питательных веществ)
Азот (N – Nitrogen)
Фосфор (P – Phosphorus)
Калий (K – Kalium, Potassium)
Магний (Mg – Magnesium)
Новые листья повреждаются в первую очередь (без подвижных элементов питания)
Сера (S – Sulfur)
Кальций (Ca – Calcium)
Железо (Fe – Iron)
Марганец (Mn – Manganese)
Бор (B – Boron)
Цинк (Zn – Zinc)
Медь (Cu – Copper)
Молибден (Mo – Molybdenum)
Хлор (Cl – Chlorine)
Никель (Ni – Nickel)
Натрий (Na – Sodium)
Кобальт (Co – Cobalt)
Кремний (Si – Silicon)
Дополнительные таблицы и графики

Введение. Питательные вещества

Растение неспособно завершить полный цикл жизни в отсутствие необходимых минеральных элементов. Функция этих элементов не может быть заменена другими минеральными элементами, т.к. эти элементы непосредственно вовлечены в метаболизм растения.
Полезные элементы – это те элементы, которые могут компенсировать ядовитые эффекты других элементов или могут заменить минеральные питательные вещества в некоторой другой менее специфической функции как например, поддержание осмотического давления.

Отсутствие полезных питательных веществ при выращивании продукции в промышленных масштабах может привести к тому, что растения не смогут реализовать заложенный в них оптимальный генетический потенциал.

Есть 20 минеральных элементов, необходимых или полезных для роста растений:

  • Углерод C, водород H и кислород O усваиваются растением из воздуха и воды в процессе фотосинтеза.
  • Шесть других основных элементов названы питательными макроэлементами: азот N, фосфор P, калий K, кальций Ca, магний Mg и сера S. Эти макроэлементы потребляются растениями в существенных количествах.
  • Остальные элементы потребляется в значительно меньших количествах и названы питательными микроэлементами: бор B, хлор Cl, медь Cu, железо Fe, марганец Mn, цинк Zn, молибден Mo, кремний Si, кобальт Co, натрий Na и никель Ni.

Итак, минеральные питательные вещества делятся на две основные группы: макро- и микроэлементы.

Макроэлементы

Макроэлементы можно разбить на две группы: первичные и вторичные питательные вещества. Первичные макроэлементы: азот (N), фосфор (Р), калий (К). Это важнейшие питательные вещества, которых обычно не хватает в почве, потому что растения извлекают их для роста. Вторичные макроэлементы: кальций (Са), магний (Mg) и сера (S). Как правило, в почве присутствует достаточное количество этих питательных веществ, так что добавление их не всегда необходимо. Кроме того, при применении извести (ощелачивание) для кислых почв добавляется большое количество кальция и магния. Сера обычно находится в достаточном количестве в почве — формирование биогумуса от медленного разложения органических веществ. Поэтому важно не выбрасывать скошенную траву и листья.

Микроэлементы

Микроэлементами называются те элементы, которые необходимы для роста растений лишь в очень малых (микро) количествах. Эти элементы иногда называют как второстепенные элементы или микроэлементы, но использование термина «микроэлементы» предпочтительней. Микроэлементы: бор (B), медь (Cu), железо (Fe), хлор (Cl), марганец (Мn), молибден (Mo) и цинк (Zn) (по данным Американского общества агрономии и общества почвоведов Америки). Переработка органических веществ, таких, как скошенная трава и листья деревьев, в компост является отличным способом получения микроэлементов и макроэлементов для выращивания растений.

Растения, выращиваемые в открытом грунте или с применением гидропоники, используют неорганические полезные минеральные вещества для питания. Корни поглощают минеральные питательные вещества в форме ионов из воды. При выращивании растений как в почве, так и беспочвенно, необходимо учитывать многие факторы: взаимодействие минеральных веществ между собой, влияние содержания разных веществ на развитие растений. определение сложного баланса минеральных элементов, необходимых и полезных для оптимального роста растения. Большинство гроверов визуально определяют недостатки в развитии и питании растений.

Соли и их роль в питании растений

Простейшее определение понятия соль заключается в следующем. Соль – химическое соединение, образованное в результате химической реакции между кислотой и основанием.

С целью объяснить, как образуются соли, их наименования и классификация, я буду использовать поваренную соль NaCl ? в качестве примера. Обратите внимание, что поваренная соль приводится только в качестве примера, она не относится к любому из питательных веществ и, как правило, вредна для микробиологии пресной воды и жизни растений.

Наиболее известная соль – хлорид натрия, основной компонент поваренной соли. Хлорид натрия NaCl ?, и вода H2O, образуются путем нейтрализации гидроксида натрия NaOH ? (основания) хлористым водородом HCl (кислотой). Реакция протекает так:
HCl + NaOH ? → NaCl ? + H2O.

Большинство растворов солей состоят из ионных соединений, а не молекул.

Химическая формула для ионной соли – эмпирическая формула, она не представляет собой молекулу, но показывает соотношение атомов элементов, входящих в состав соли. Формула хлорида натрия NaCl ? указывает, что равное количество атомов натрия и хлора объединяются в соли. В реакции натрия с хлором, каждый атом натрия теряет электрон, становится положительно заряженным, и каждый атом хлора приобретает электрон, становится отрицательно заряженным. То есть, в хлориде натрия есть равное количество положительно заряженных ионов натрия и отрицательно заряженные ионов хлора. Ионы в твердой соли, как правило, расположены в определенной кристаллической структуре, каждый положительный ион связан с фиксированным числом отрицательных ионов, и наоборот.

Соль, которая не имеет ни водорода H, ни гидроксила OH в формуле, например, хлорид натрия NaCl ?, называется нормальной солью.

Соль, которая имеет водород в формуле, например, бикарбонат натрия NaHCO ? 3, называется соль кислая. Соль, которая имеет гидроксил в её формуле, например, основной нитрат свинца Pb[OH]NO3, называется соль основная. Так как соль может вступать в реакцию с растворителем с образованием различных ионов, отличных от тех, что присутствовали в соли (процесс гидролиза), раствор нормальной соли может быть кислым или щелочным, например, тринатрийфосфат, Na3PO4, растворяется и реагирует с водой с образованием щелочного раствора.

Соли классифицируются как: нормальные, кислые и основные; и подразделяются на категории: простые, двойные и сложные. Простые соли, например, хлорид натрия, содержат только один тип положительного иона (отличный от иона водорода в кислых солях). Двойные соли содержат два различных положительных иона, к примеру, минерал доломит CaMg ?(CO3)2, известный также как calcium magnesium carbonate.

Гидрат является солью, которая включает воду в твердой кристаллической форме; глауберова соль и английская соль являются гидратами.

Соли часто группируются в зависимости от наличия отрицательного иона в их составе, например, бикарбонат или карбонат, хлорат, хлорид, цианид, гремучая соль, нитраты, фосфаты, силикаты, сульфаты или сульфиды.

Соль может вступать в реакцию с кислотой с образованием различных солей и кислот.

Две соли могут реагировать друг с другом (в растворе) с образованием двух новых солей.

Соль диссоциирует, когда она растворяется в полярном растворителе, к примеру — в воде, степень диссоциации зависит как от соли, так и от растворителя.

pH воды влияет на потенциал диссоциации.

После изложения этих основных фактов можно перейти к теме питания растений. Диссоциация – это разделение вещества на атомы или ионы. Электролитическая диссоциация происходит, когда электролит растворяется в полярном растворителе. Например, когда хлористый водород, HCl, растворяется в воде с образованием соляной кислоты, большая часть его молекул диссоциируют на ионы водорода Н+ и хлорид-ионов Cl–. Некоторые чистые вещества самопроизвольно диссоциируют. Например, в чистой воде часть молекул диссоциирует с образованием ионов водорода и гидроксильных ионов. Диссоциация, как правило, обратима, когда атомы или ионы диссоциировавшего вещества возвращаются к исходным условиям, они воссоединяются в оригинальной форме вещества.

Итак, поскольку мы знаем, что широко используемые полезные натуральные подкормки, такие как доломитовая известь (карбонат кальция, магния) являются неорганическими солями, и поскольку мы знаем, что соли разделяются на отдельные ионные компоненты в воде, то подкормки, сделанные из неорганических солей, не представляют собой большого секрета.

Как только в воде повышается концентрация солей, распад которых высвобождает ионы, используемые растениями для питания, начинается и обратная реакция. Это не только усиливает ионные связи в солях, оставляя все меньше свободных для реакции ионов, но и нарушает осмотический потенциал растения (способность поглощать воду). Так же, как соленая пища может привести к дегидратации человека, засоленная почва может привести к высыханию растения.

Таким образом, мы теперь знаем, что общий полезных природных компонентов питательных веществ для растений, как и доломитовой извести (карбоната кальция, магния) и поташ (карбонат калия), являются неорганические соли, и так как мы теперь знаем, что соли в их отдельных ионных компонентов в воду, питательные вещества, сделанные из неорганических солей не должны быть такими тайной.

Правильно вооруженных со всеми фактами, мы можем устранить необходимость производитель беспокоиться о соли в их GH флоры, или их Pure Pro Blend.

Есть только два способа причинить вред вашим растениям и микробиологии в вашей почве, причем с использованием солей. Это или введение солей с содержанием токсичных элементов, или превышение концентрации солей.

Очевидно, что ни в одной успешного питательной формуле используется соли, содержащие элементы, которые являются токсичными для растений, так что я только собираюсь адрес концентрации вопросу.

Как можно больше того, что растение нуждается быть вредным?

По мере увеличения концентрации соли в растворе воды поднимается, диссоциации высвобождает ион, который будет использоваться как растение питательных веществ, начинает обратное. Это не только укрепляет ионные связи в соли, что делает менее каждого иона для поглощения, но он также нарушает растений осмотический потенциал (способность водозабора). Так же, как соленая пища может заставить человека пить, соленой почве возможно высыхание растения.

Это главная причина, что «лучше меньше да лучше» тип подхода GenHydro ? является настолько эффективным, и причина того, что решение дефицит питательных веществ не всегда добавлять более указанных питательных веществ.

Баланс и соотношение питательных веществ

Таблица 1. Приблизительное поглощение питательных веществ из почвы различными высокоурожайным культурами, фунтов на акр

 | Азот N | Фосфаты P2O5 | Поташ K2O | Магний Mg | Кальций Ca | Сера S
Зерновые культуры
Ячмень – 3 т | 115 | 51 | 32 | 6 | 3 | 10
Солома | 51 | 17 | 96 | 6 | 26 | 12
Всего | 166 | 68 | 128 | 12 | 29 | 22
Кукуруза – 130 бушелей | 130 | 52 | 33 | 9 | 3 | 12
Силос | 85 | 26 | 124 | 8 | 23 | 9
Всего | 215 | 78 | 157 | 17 | 26 | 21
Овёс – 100 бушелей | 70 | 30 | 20 | 4 | 3 | 7
Солома | 30 | 10 | 90 | 8 | 10 | 10
Всего | 100 | 40 | 110 | 12 | 13 | 17
Сорго – 130 бушелей | 104 | 59 | 33 | 8 | 7 | 8
Солома | 143 | 39 | 195 | 30 | 48 | 7
Всего | 247 | 98 | 228 | 38 | 55 | 15
Пшеница – 110 бушелей | 132 | 66 | 44 | 3 | 13 | 11
Солома | 55 | 13 | 99 | 8 | 18 | 14
Всего | 187 | 79 | 143 | 21 | 21 | 25
Кормовые культуры
Люцерна (лат. Medicágo)* – 8 т | 368 | 96 | 360 | 48 | 240 | 44
Мятлик (лат. Poa) – 3 т | 84 | 45 | 84 | 10 | 24 | 9
Костёр (лат. Brómus) – 3 т | 84 | 36 | 108 | 10 | 26 | 10
Овсяница (лат. Festuca) – 3 т | 75 | 24 | 87 | 12 | 18 | 10
Ежа (лат. Daćtylis) – 3 т | 75 | 24 | 99 | 15 | 16 | 10
Клевер луговой* – 4 т | 160 | 40 | 140 | 31 | 102 | 12
Донник (лат. Melilótus) – 4 т | 140 | 36 | 134 | 19 | 118 | 33
Тимофеевка (лат. Phleum pratense) – 3 т | 78 | 30 | 90 | 10 | 21 | 8
Полевые культуры
Спаржа – 3 т | 192 | 96 | 240 | – | – | –
Фасоль* – 36 ц | 150 | 43 | 43 | 4 | 4 | 10
Капуста – 20 т | 130 | 35 | 130 | 8 | 20 | 44
Лук – 25 т | 150 | 68 | 133 | 7 | 36 | 60
Peas-Peas & Vines – 40 ц | 165 | 50 | 116 | – | – | –
Картофель, клубни – 30 т | 252 | 96 | 480 | 21 | 9 | 18
Картофель, ботва | 240 | 48 | 264 | 42 | 30 | 42
Всего | 492 | 144 | 744 | 63 | 39 | 60
Шпинат – 10 т | 100 | 33 | 66 | 10 | 24 | 8
Сахарная свекла – 30 т | 120 | 42 | 150 | 48 | 66 | 21
Сахарная свекла, ботва | 132 | 42 | 330 | 33 | 39 | 30
Всего | 252 | 84 | 480 | 81 | 105 | 51
Томаты – 25 т | 150 | 50 | 200 | 25 | 15 | 18
Томаты, ботва | 100 | 38 | 188 | 45 | 30 | 25
Всего | 250 | 88 | 388 | 70 | 45 | 43
Фруктовые культуры
Яблоки – 1000 бушелей | 192 | 96 | 240 | 10 | 16 | 20
Виноград – 12 т | 35 | 18 | 70 | – | – | –
Персики – 800 бушелей | 48 | 27 | 89 | 11 | 6 | 3
*Бобовые получают от 50 до 65% требуемого азота из воздуха.

Среднее соотношение элементов в таблице (по горизонтали):

N | P | K | Ca | Mg | S
7 | 2.5 | 9 | 1.9 | 1 | 1

Согласно Министерству сельского хозяйства Канады: Параграф о конопле, конопля извлекает больше питательных веществ на гектар посева, чем посевы зерна: в два или в три раза больше азота, в три-шесть раз больше фосфора, и в 10–22 раза больше калия на гектар посевов. За счет такого потребления конопля быстро наращивает биомассу.

Таблица 2. Рекомендованная концентрация питательных веществ для конопли, в частях на миллион

Элемент/описание | Мел Франк (слабое освещение) | Мел Франк (сильное освещение) | pH imbalance's handbook
Первые две недели
Азот N | 40–80 | 60–100 | 110–150
Фосфор P | 30–50 | 30–50 | 70–100
Калий K | 100–180 | 100–180 | 50–75
Магний Mg | 30–50 | 30–50 | –
GH flora, мл/галлон | 3m-9b-6g | 4m-9b-6g | 9m-15b-0g
N-P-K-Mg | 84–67–187–50 | 100–67–189–50 | 146–99–175–168
Вегетативный период
Азот N | 150–250 | 250–350 | 200–250
Фосфор P | 60–80 | 70–90 | 60–80
Калий K | 250–350 | 150–250 | 150–200
Магний Mg | 50–80 | 50–60 | –
GH flora, мл/галлон | 9m-10b-18g | 20m-14b-4g | 14m-12b-4g
N-P-K-Mg | 252–89–388–72 | 348–98–253–70 | 250–85–217–61
Цветение
Азот N | 40–100 | 40–100 | 0–50
Фосфор P | 70–90 | 70–100 | 100–150
Калий K | 120–220 | 100–200 | 50–75
Магний Mg | 30–50 | 30–60 | –
GH flora, мл/галлон | 4m-12b-6g | 5m-15b-3g | 3m-22b-0g
N-P-K-Mg | 100–87–220–63 | 99–103-209–73 | 49–146-230–100

Для того, чтобы достигнуть оптимальной урожайности Cannabis, необходимо увеличить внесение удобрений в два раза — Cannabis производит тот же объем биомассы за более короткий период и к началу урожая истощает землю. Потребление азота наиболее интенсивно в первые 6–8 недель, тогда как потребность в калии и фосфоре возрастает в период цветения и семяобразования. Промышленная конопля требует 105–130 фунтов/акр азота (120–150 кг/га), 45–70 фунтов/акр фосфора (50–80 кг/га) и 52–70 фунтов/акр калия (60–80 кг/га).

В течение многих лет некоторые гроверы утверждали, что есть идеальное соотношение трех основных питательных элементов состава почвы (K, Ca и Mg). Скорее всего, это утверждение произошло из работы “New Jersey work” Bear, 1945 г. Тем не менее, ни одно исследование достоверно не указало конкретный идеальный баланс питательных веществ.

Для примера, исследователи из Висконсина обнаружили, что на урожайность кукурузы и люцерны соотношение Ca:Mg от 2.28:1 до 8.44:1 влияет незначительно. Во всех случаях, когда никакие питательные вещества не были в недостатке, баланс Ca:Mg в растениях поддерживался в пределах сравнительно узкого диапазона соответствующего потребностям растения. Эти сведения подтверждены большинством других авторитетных специалистов. Скорее всего, почва с прежде упомянутыми коэффициентами баланса будет наиболее плодородной. Тем не менее, это не означает, что плодородная почва требует именно этих специфических величин баланса Ca:Mg (или каких-то других). Правильное питание культур зависит от многих факторов, помимо конкретных соотношений питательных веществ. Дорогостоящие капитальные затраты по поддержанию идеального баланса питательных веществ едва ли оправданы.

Обширные библиографические источники указывают, что дисбаланс (дефицит или избыток) одних питательных веществ влияют на потребление растениями других питательных веществ. Поскольку нет идеального баланса, колебания в допустимых пределах уровней веществ более важно. В противном случае происходит антагонизм (интерференция одного элемента с другим) питательных веществ:

Таблица 3. Антагонизм питательных элементов

Питательный элемент в избытке | Вызываемый дефицит элемента
N | K
K | N, Ca, Mg
Na | K, Ca, Mg
Ca | Mg
Mg | Ca
Ca | B
Fe | Mn
Mn | Fe

Влажность, кислотность и температура

Корням растения требуются определенные условия для получения питательных веществ из почвы.

Во-первых, почва должна быть достаточно влажной, чтобы позволять корням извлекать и перемещать питательные вещества. Иногда стратегия исправления полива почвы позволяет устранить симптомы дефицита питательных веществ. Переувлажнение почвы способно вызвать дефицит макро- и микроэлементов. Так как избыточный полив вызывает снижение внутрипочвенного кислорода, то корневой рост ограничен, и питание растения замедляется. Такие элементы, как кальций, перемещаются с водным потоком, и симптомы недостатка быстро проявятся при развитии растения. Также угнетенное развитие корневой системы при избыточном поливе может привести к неэффективному употреблению железа и фосфора.

Во-вторых, pH почвы должен быть в пределах определенного диапазона для того, чтобы питательные вещества могли быть свободно усвоены из почвы:

Таблица 4.

Ширина элемента «Бар» и то, как он пересекает данный рН – указывает на относительную доступность того или иного элемента к потреблению в зависимости от pH. Например, на диаграмме при рН 6,5 в почве все основные элементы доступны для потребления растениями на почти оптимальной скорости, за исключением молибдена, который является более доступным при более высоким рН. По мере продвижения вниз шкале рН от 6,5 к 6,0 молибден и магний становятся менее доступными. При перемещени дальше вниз по шкале до pH 5,5 важнейшие элементы становятся все менее доступными, хотя большая часть элементов все еще доступна.

Если мы будем двигаться вверх по шкале от pH 6,5 до pH 7,0 – мы видим что молибден усваивается лучше, но железо и марганец начинают исчезать (окисляются). При переходе от pH 7 до pH 8 фосфор становится менее доступным, а железо, марганец, бор, медь, цинк — окисляются и становятся менее доступными, хотя потребление молибдена растением достигает своего пика.

В гидро гроувинге питательные элементы более доступны чем в почве, и уровни рН являются более важным.

В-третьих, температура почвы должна находиться в пределах определенного диапазона, чтобы происходило усвоение питательных веществ. Наилучший пример – это появление фиолетового оттенка на листве, которое происходит при похолодании в связи c уменьшением способности растения употреблять фосфор. Ниже диаграмма, сравнивающая корневой рост и рост листа для некоторых категорий видов растений:

Таблица 5.

Симптомы проблем растений

Определение первичных симптомов недостатка питательных веществ, происходит ли это на новых или старых листьях, – является ключом для диагностики на соответствующем этапе развития растений. Если симптомы появляются на новых листах, то проблемы могут иметь отношение к железу, цинку, марганцу, меди, бору, хлору, кальцию или сере. Если симптомы недостатка появляются на старых листах, проблемы могли быть из-за недостатка азота, фосфора, калия или магния.

Хлороз и некроз — два термина, которые описывают симптомы болезни у растений. Хлороз подразумевает недостаток зелёного цвета (хлорофилла). Хлорозные листья бывают от бледно-зеленого до желтого или белого цвета. Хлороз листьев быстро проходит после восстановления необходимых питательных веществ. Некроз означает омертвление тканей листвы. Мертвые ткани могут иметь вид золота, ржавчины, коричневеть или сереть. Эти лиственные ткани сухие и крошатся при сжатии. Некротические ткани не могут восстановиться.

Факторы, которые могут затруднить диагноз питательных веществ для растений — гигантизм (развитие надкорневой части растения выходит за пределы развития корневой системы), отравление пестицидами, заражение тлей или клещом, вирусные заболевания, повреждение корневой системы насекомыми, а также другие заболевания и неблагоприятные условия для развития корневой системы и растения. Сухая атмосфера или переувлажненная почва приводит к появлению коричневых кончиков листвы. Коричневые листья также могут указывать на дефицит питательных веществ, но в этом случае тело листа будет более коричневого цвета, чем кончики листа.

Также важно отметить, что не всегда лучшим средством для восполнения дефицита является добавление этого элемента в питательную среду. Дефицит происходит из-за ряда условий, обычно одного из следующих: низкое или недостаточное содержание элементов, высокий или низкий уровень pH, токсичный уровень конкурирующего элемента (слишком много элемента, который создает помехи питанию), заболевания корневой системы, переполив или недополив, высокая или низкая температура окружающей среды.

Даже при наилучших условиях не все листья формируются идеально или остаются совершенно зелеными. Маленькие листья, которые росли на молодой рассаде, обычно умирают в течение месяца или двух. Под искусственным освещением нижние листья могут быть защищены от света, или слишком далеко от света, чтобы участвовать в фотосинтезе. Эти листья будут постепенно бледнеть или желтеть, и могут образовываться коричневые области — во время отмирания. Однако здоровые крупные листья должны оставаться зелеными как минимум на расстоянии три-четыре фута ниже верхушки растения, даже на растениях под небольшими системами освещения. При низкой освещенности нижерастущие побеги и крупные листья на главном стебле не затрагиваются. Некоторые симптомы недостатка питательных веществ начинают сначала проявляться в нижней части растения (на нижних листьях главного стебля) и прогрессируют на листья на ветвях.

Болезни растений и их влияние на потребление питательных веществ

Организмы, подобные Pythium, развиваются в питательной среде в корнях и вызывают неэффективное потребление минеральных веществ. Недостаток железа может произойти, если патогены заражают корневую систему. Заболевания листвы, особенно грибковые заболевания, могут вызвать хлороз (нарушение способности вырабатывать хлорофилл) ткани листа, непосредственный дефицит азота в растительных клетках.

Визуальная диагностика

Взрослые листья поражаются в первую очередь (усвоение питательных веществ)

Азот (N – Nitrogen)

Тип: первостепенный макроэлемент.
Один из основных компонентов в составе белков, гормонов, хлорофилла, витаминов и ферментов, необходимых для жизни растений. Азотный метаболизм является основным фактором развития стеблей и листвы в процессе вегетативного развития. Азот является ключевым элементом в структуре аминокислот и молекул, которые формируют белки. Хлорофилл, генетический материал (например, ДНК), а также многочисленные ферменты и фитогормоны содержат азот. Следовательно, N является необходимым элементом для многих процессов в жизни растения.
При достатке N Cannabis развивается быстро в здоровое растение. Обильное насыщение азотом обусловливает быстрый и пышный рост, и растение требует стабильных поставок азота на протяжении всей своей жизни. Потребность Cannabis в N является самым высоким на всех стадиях вегетационного развития растения.
Симптомы дефицита: листва меняет цвет с зеленого на желтый, или лист некротирует и отпадают; растения отстают в росте и развитие вторичных побегов оставляет желать лучшего. Обычно происходит быстрое пожелтение и потеря нижних листьев, прогресс увядания быстро распространяется вверх по растению, и требуется немедленная корректировка питательных веществ с добавлением азота.
Симптомы отравления (азот): Растения отстают в росте, листва темно-зеленого цвета, и развитие вторичных побегов оставляет желать лучшего. Высокое содержание N является причиной повышенного вегетативного роста, а не образования завязей.
Симптомы отравления (аммоний): Корни становятся коричневыми и выглядят нездоровыми, концы некротируют; рост растения уменьшен; некротирующие повреждения происходят на стеблях и листьях; сосуды листьев коричневеют; множественный хлороз и отставание в росте новых листьев являются симптомами отравления аммонием на некоторых растениях.
Аммиачная интоксикация – обычное явление при беспочвенном выращивании, в очень закисленном растворе, и при выращивании при низких температурах. Высокая концентрация углеводов и уровня калия при выращивании может предотвратить некоторые из симптомов интоксикации в растениях.
Удобрение аммонием как правило делает почву более кислой, а удобрение нитратами как правило делают почву более щелочной.

Фосфор (P – Phosphorus)

Тип: первостепенный макроэлемент.
Необходим для прорастания семян, фотосинтеза, образования белка и почти на всех стадиях роста и обмена веществ в растениях. Этот элемент необходим для образования цветов и плодов. P является составной частью системы передачи энергии соединениям, таким как NADP (НАДФ) и ATP (АТФ), а также входит в состав молекулярных комплексов, таких как гены. Энергии соединений необходимы для фотосинтеза, дыхания и синтеза биомолекул. Cannabis поглощает большое количество P на всех этапах во время прорастания семян и развития рассады. Установлено, что во время цветения и образования семян потребность Cannabis в P также высока.
Симптомы дефицита: Рост угнетается и взрослые листья становятся темно-зелеными, часть из них может принять фиолетовый оттенок. Листья в общем выглядят меньше и становятся темно-зеленого цвета, красный цвет появляется в черешках и стеблях. Листья могут краснеть, или принимать фиолетовый оттенок, начиная с сосудов на нижней стороне листа. Отмирание листьев начинаются с кончиков начиная с нижних ярусов, затем листья теряют цвет и отмирают. Слишком закисленная питательная среда очень сильно снижает потребление P растением.
Симптомы отравления: Высокое содержание P в растении может вызвать дефицит Fe и Zn. Высокий уровень P в грунте может сдержать интоксикацию алюминием в условиях высокого закисления.

Калий (K – Kalium, Potassium)

Тип: первостепенный макроэлемент.
Необходим для образования сахаров, крахмалов, углеводов, белкового синтеза и клеточного деления в корнях и других частях растения. Этот макроэлемент помогает регулировать водный баланс, повышает прочность ствола и устойчивость к холоду, усиливает вкус и цвет плодовых и овощных культур, повышает содержание масла в плодах и имеет важное значение для листовых культур. Как поглощение P, так и поглощение K, является самым высоким на ранних стадиях роста растения. К способствует развитию растений с крепкими стеблями и формирует устойчивость растений к болезням.
Симптомы дефицита: Края листьев подвергаются сначала хлорозу, затем некрозу; хлороз проявляется в виде разбросанных точек на листьях, и эти точки впоследствии могут некротировать. Подобные симптомы дефицита K иногда проявляется при индор гроувинге, в то время как при аутдор гроувинге эти симптомы не проявляются. Очень часто при дефиците К растения вырастают очень высокими и кажутся самыми энергичными в развитии. Некроз начинается на более низких листьях, которые коричневеют а затем отмирают. Некротические области или точки формируются на поверхности листа, особенно вдоль ребер. Иногда листья выглядят как сбрызнутыми хлорозом, затем хлороз разрастается и листья выглядят бледными или желтыми.
Высокое содержание К может вызвать дефицит Ca, Mg и N. Высокое содержание натрия Na может вызвать недостаток K.
Высокое содержание Mg в почве может уменьшить потребление K растением, но достоверней всего это происходит когда содержание Mg в почве находится в диапазоне 25–30% или больше.
Многочисленные исследования рассмотрели возможность применения коэффициента K/(Ca + Mg) для объяснения определённых проблем питания растений. Этот коэффициент может оказаться полезным полезным в некотором смысле, но часто нет соотношения между ним и урожайностью посевов.
Высокий уровень K может помочь в случае аммиачной токсичности.
Не существует никаких доказательств, что элемент K имеет прямое токсическое влияние на развитие растений.
Скорее всего, избыток K необходимо признать скрытый недостаток вероятно, чтобы быть испытанн сначала как порожденный недостаток Mg.
Далее признаками повреждающей избыточной концентрации K может быть недостаток Ca.

Магний (Mg – Magnesium)

Тип: второстепенный макроэлемент.
Критически важный структурный компонент молекул хлорофилла, необходимый для выработки углеводов, сахаров и жиров ферментами растений. Он используется для развития плодов и семян, и необходим для прорастания семян.
Симптомы дефицита: Межжилковый хлороз на более старых листьях. Недостаток магния может иметь место в смесях, которые содержат очень большое количество кальция Ca или хлора Cl. Симптомы дефицита магния возникают сначала на нижних листьях. Межсосудистый хлороз тканей листьев, которые остаются зелеными – возникает с концов, листья закручиваются вверх и как правило, — отмирают. Фиолетовый цвет распространяется по стеблям и черешкам листьев. А растение в горшке может потерять большую часть своего цвета в течение нескольких недель. Впервые вы можете заметить симптомы дефицита магния Mg в верхней части растения. Листья растущего побега становятся бледно-зеленого. В крайнем случае, все листья становятся практически белыми, с зелеными жилками. Дефицит железа выглядит почти так же, но верный признак дефицита магния в том, что большая часть листвы закручивается и отмирает.
Высокое содержание натрия Na, калия K и кальция Ca может вызвать недостаток магния Mg.
Высокое содержание магния Mg может вызвать недостаток кальция Ca.
Многочисленные исследования рассмотрели возможность применения коэффициента K/(Ca + Mg) для объяснения определенных проблем питания растений. Этот коэффициент может оказаться полезным полезным в некотором смысле, но часто нет соотношения между ним и урожайностью посевов.
Очень кислые условия питательной среды могут затруднить потребление Mg.
Интоксикация магнием очень редка.

Новые листья повреждаются в первую очередь (без подвижных элементов питания)

Сера (S – Sulfur)

Тип: второстепенный макроэлемент.
Структурный компонент аминокислот, белков, витаминов и энзимов и существенно важен для производства хлорофилл. Это придает вкус многим овощам. Это важная часть растительных витаминов, таких как биотин и тиамин, которые необходимы для нормального дыхания и обмена веществ. (Растения синтезируют все необходимые для их жизни витамины). Некоторые источники водоснабжения могут содержать серу S.
Симптомы дефицита: Равномерный хлороз впервые появляется на новых листьях. Сера необходима для формирования хлоропластов (не входит в молекулы хлорофилла). Если в течение длительного времени растение не получает достаточного количества серы, то очень трудно отличить S-дефицит от N-дефицита.
Симптомы сульфат/серы интоксикации определяют по возникновению межжилкового хлороза и возникает от краев листьев, которые постепенно распространяются внутрь.
Повышение сульфата SO4– может уменьшить поглощение некоторых анионов, таких как нитраты NO3– и молибдена MoO ? 4– в доступной форме. Чрезмерное количество нитратов может также уменьшить поглощение сульфата.

Кальций (Ca – Calcium)

Тип: второстепенный макроэлемент.
Активирует энзимы, – структурный компонент для клеточного строения, влияет на водный обмен в клетках, и необходим для роста клеток и их деления и размножения. Растения используют кальций для лучшего извлечения азота и других полезных минералов. Са выполняет функции коэнзима в синтезе жирных соединений и клеточных мембран и необходим для нормального митоза (репликация клеток). Растения потребляют Ca в большем количестве, чем необходимо для нормального роста. Как только Ca поступает в растительную клетку — минерал усваивается для строительства клетки и растение постоянно нуждается в последующем восполнении для продолжения роста.
Симптомы дефицита: Светло-зеленый цвет или неравномерный хлороз молодых листьев, края молодых листьев не формируются (ремень-листья); точки роста стеблей и корней перестают развиваться (тупой конец); плохой рост корня, и корни короткие и утолщенные.
Очень кислые условия питательной среды могут затруднить поглощение Ca растением.
Кальций применяется для всех практических целей и не считается, что он оказывает токсическое воздействие непосредственно на растения. Большинство проблем, связанных с избытком Ca в почве является проявлением вторичных эффектов высоких значениях рН почвы. Еще одна проблема избытка кальция – может быть снижено усвоение растением других питательных веществ, катионов.
Прежде, чем токсичные уровни будут достигнуты в растении, посевы скорее всего пострадают от недостатка других питательных веществ, к примеру таких как фосфор, калий, магний, бор, медь, железо, или цинк.
Многочисленные исследования рассмотрели возможность применения коэффициента K/(Ca + Mg) для объяснения определенных проблем питания растений. Этот коэффициент может оказаться полезным полезным в некотором смысле, но часто нет соотношения между ним и урожайностью посевов.
Высокое насыщение Ca может вызвать дефицит Mg или B.
Высокое насыщение Na, K, и Мg может вызвать недостаток Ca.

Железо (Fe – Iron)

Тип: второстепенный макроэлемент.
Необходимый макроэлемент для многих энзим-функций и как катализатор для синтеза хлорофилла. Существенно важен для молодого роста частей растений.
Симптомы дефицита: межжилковый хлороз новых листьев, сопровождается полным хлорозом и/или белением новых листов. Симптомы недостатка железа обычно четкие. Симптомы появляются сначала в новых побегах при росте растения. Межжилковый хлороз определяется как темно-зеленая сеть на листьях. Для того, чтобы отличить дефицит Mg от дефицита Fe, проверьте более нижние листы на наличие симптомов. Симптомы дефицита Fe, как правило, наиболее заметны на растущих побегах. Симптомы дефицита Mg также проявляются на нижних листьях. Если многие из нижних листьев покрыты красными пятнами или отмирают, более вероятен дефицит Mg. При выращивании Cannabis дефицит Mg встречается гораздо чаще, чем дефицит Fe.
Щелочные условия, высокое P, Zn, Mn, Cu, или Ni в кислотной почве, слабо осушенные почвы, и другие недостаточные условия для развития корневой системы могут породить недостаток Fe. Дефицит Fe также заканчивается сокращенными показателями роста. Очень кислые условия питательной среды могут закончиться интоксикацией Fe.

Марганец (Mn – Manganese)

Тип: микроэлемент.
Микроэлемент участвует в деятельности энзимов для фотосинтеза, дыхания, и метаболизма азота.
Симптомы дефицита: межжилковый хлороз новых листьев определяется как темно-зеленая сеть на листьях около вены и позже с серыми или загорелыми некротированными точками в хлорозных областях.
Щелочные почвы, слабо осушенные почвы, и почвы с высоким содержанием Fe могут породить недостаток Mn. Высокое насыщение Mn может вызвать дефицит Fe.
Токсичность Mn является сравнительно общей проблемой по сравнению с токсичностью другими микроэлементами. Это нормальное явление для почв с pH 5.5 или более низким, но может произойти всякий раз, когда почва pH – ниже 6.0. Симптомы проявляются как хлорозис и некрозис повреждениями на старых листьях, темно-коричневых или красных некротических точках, накопление небольших частиц MnO ? 2 в эпидермисе клеток листьев или стеблей, часто называется «корь», высушивает концы листа, и чахлые корни.

Бор (B – Boron)

Тип: микроэлемент.
Необходимый микроэлемент для образования стенок ячейки, целостности мембраны, потреблении кальция и может помочь в транспортировке сахаров. Бор влияет на по крайней мере 16 функций в растениях. Эти функции включают цветение, прорастание пыльцы, образования плодов, деления ячейки, водного обмена и перемещение гормонов. Бор должен быть доступен для всего жизненного цикла растения. B незаменим.
Симптомы дефицита: недостаток B убивает ростовые почки, оставляющие эффект розетки на растении. Листья – толстые, скрученные и хрупкие. Фрукты, клубни и корни обесцвечены, потрескались и испещрены коричневыми точками. Недостаток B может случайно произойти при гроувинге в открытых грунтах. Симптомы появляются сначала на прорастающих побегах, которые погибают, коричневеют или сереют. Посевы «сгорают», если выращивание происходит в закрытых помещениях. Вы можете подумать что освещение «сожгло» растения. Уверенный признак недостатка бора в том, что как только растущий конец остановится (умрет), боковые почки начнут расти, но также умрут.
Высокое содержание бора вызывает повышенное клеточное деление, которое нужно частично ограничивать, а также интоксикацию. Это не считается возникающим из-за разрушения одного процесса, а считается скопившейся отсталостью многих клеточных процессов.
Диапазон между правильным прикладным показателем и токсичным – небольшой, так что это сравнительно легко приписать избытку бора. По этой причине очень важно должно получить однородное смешивание и применение, особенно при применении на загущенных посадках или полосах. Из-за медленной транспортировки бора B в растении симптомы обычно появляются на более старых листах и выделяются как хлороз пятнами или на концах листов, концы коричневеют. Этот процесс сопровождается быстрым отмиранием неестественной ткани или дефолиацией. Критический уровень токсичности бора B для растения может поколебаться от 10 – 50 ppm для чувствительных растениях и до 200 ppm для устойчивых к бору растениях.

Цинк (Zn – Zinc)

Тип: микроэлемент.
Компонент энзимов или функциональный софактор многих энзимов, включая ауксины (гормоны роста растения). Существенно участвует в метаболизме углевода, белкового синтеза и межузловых удлинений (рост стебля).
Симптомы дефицита: межжилковый хлороз новых листов с немного зеленой областью около прожилок; короткие междоузлия и мелкие листья ; сосудистые звездочки или закручивание листьев.
Выяснено, что механизм поглощения корнями растения цинка и меди происходит по одной и той же схеме. Это создает помехи в поглощении одного элемента, когда другой находится в избытке в корневой зоне.
Сообщалось, что дополнительная подкормка Mg может увеличить поглощение Zn.
Высокий pH и высокое содержание P или Mn может вызвать дефицит Zn.
Чрезмерная насыщенность или поглощение Zn растением может также легко вызвать дефицит других питательных веществ типа P, заканчивающегося их признаком дефицита, являющимся единственным очевидным признаком, или может проявиться как хлороз или некроз листа, межжилковый хлороз в новых листьях, отставание в росте всего растения, повреждение корневой массы — напоминает колючую проволоку.

Медь (Cu – Copper)

Тип: микроэлемент.
Сконцентрированна в корнях растений и играется роль в метаболизме азота. Это – компонент нескольких энзимов и может быть частью систем энзима, которые потребляют углеводы и белки.
Симптомы дефицита: межжилковый хлороз новых листов с концами и зелеными краями, сопровождается хлорозом прожилок с последующим быстрым и расширенным некрозом лопастей листа.
Кислотная почва увеличивает поглощение Cu, и высокий pH ингибирует поглощение Cu.
Высокий уровень Zn уменьшает доступность Cu.
Дефицит Cu из-за низкого содержания очень редок.

Молибден (Mo – Molybdenum)

Тип: микроэлемент.
Структурный компонент энзима (фермент), который снижает нитраты к аммиаку. Без этого синтез белков заблокирован и рост растения прекращается. Семена не могут формироваться полностью, и недостаток азота может произойти если растениям недостаточно молибдена. Молибден – единственный из микроэлементов, поглощение которого увеличивается с увеличением pH.
Симптомы дефицита: бледно-зеленые листья, скрученные или со сложенными краями. Из-за интенсивности взаимодействий, токсические симптомы обычно проявляются как недостатки других питательных веществ (обычно Cu).

Хлор (Cl – Chlorine)

Тип: микроэлемент.
Участвует в осмосе (перемещение воды или растворенных веществ в клетках), участвует в ионном балансе, необходимом для растений, принимает участие в поглощении минеральных элементов и в фотосинтезе.
Симптомы дефицита: увядание, короткие корни, хлороз (пожелтение) и загар (бронзовение).
Некоторые растения могут иметь признаки интоксикации, если уровень Cl слишком высок. Токсичные симптомы схожи с теми, как это имеет место с типичными повреждениями солью. Поверхность лист кажется выжженной и опадение является чрезмерным. Размер листа/ молодых листьев уменьшается, и может казаться загущенным. Общий рост растения снижается.
Накопления хлорида выше у пожилых ткани, чем во вновь созревших листьях.

Никель (Ni – Nickel)

Тип: микроэлемент.
Требуется для фермента уреазы, для расщепления мочевины и освобождения азота в удобной для растений форме. Никель необходим для усвоения железа. Никель необходим семенам для прорастания. Растения, выращенные без дополнительной подкормки никелем будет постепенно накапливать недостаточный уровень развития примерно ко времени созревания и началу репродуктивного возраста. Если никели недостаточно, то растения могут произвести нежизнеспособные семена.

Натрий (Na – Sodium)

Тип: микроэлемент.
Включенное в осмосе (водное перемещение) и ионном балансе в растениях.
Один из отрицательных эффектов избытка Na в том, что он снижает доступность К.

Кобальт (Co – Cobalt)

Тип: микроэлемент.
Спрос на кобальт гораздо выше для фиксации азота, чем для аммиачного питания. Недостаточные уровни могут закончиться симптомами недостатка азота.

Кремний (Si – Silicon)

Тип: микроэлемент.
Обнаружен в качестве компонента клеточных стенок. Растения с подкормкой растворимым кремнием производят более прочные и жесткие стенки клеток, которые защищают растения от механических повреждений и сосущих насекомых. Это значительно повышает теплопродуктивность растения и сохраняет влагу. Тесты также обнаружили, что кремний может быть депонирован растениями на месте заложения инфекции грибком для предотвращения проникновения клеточных стенок и поражения грибком. Кремний улучшает упругость ствола, стебля и листьев. Предотвращает или снижает интоксикацию железом и марганцем все отмечены как эффекты из кремния. Кремний не является существенным для всех растений, но может быть полезным для многих других.

Дополнительные таблицы и графики

Таблица 6.

Таблица 7.

Таблица 8.

Таблица 9.

© Источник: http://icmag.com
© Перевод: Общество Любителей Конопли


ПодкормкаУдобрения/ПитательныеПрофилиДляКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитательныеПрофилиДляКонопли

[Не стреляйте в трансформатор, переводит, как умеет]

Питательные профили для канабиса

В соответствии со смесями от GHE Flora

“Nutrient profiles for Cannabis with matching General Hydroponics Flora mixes” by pH

Профилирование питательных веществ, способ приготовления питательных растворов в соответствии с его ценностью, данных с точки зрения основного производства для элементов, важных в росте растения, и некоторых полезных элементов. Поскольку это – общий язык, на котором говорят все питательные растворы и удобрения, и когда он известен, питательную смесь можно приготовить, используя данные гарантированного анализа разнообразия доступных удобрений. Таким образом питательный раствор приготовленный из одного ассортимента удобрений, можно воспроизвести, используя абсолютной другой набор удобрений. Например раствор, приготовленный из предварительно смешанных жидких удобрений, можно воспроизвести, используя сухие химические компоненты, и наоборот.

Этот метод коммуникации питательных растворов используется исследователями и профессионалами, потому что при смешивании удобрения с водой, он не оставляет сомнений относительно питательной ценности раствора, к целевой. Когда есть целевой профиль, вместо мер по определению марки используемых удобрений (удобрения) для его смешивания, он становиться родовой формулой, которая с успехом может использоваться кем угодно, даже если у них нет же самых удобрений или фирменных изделий используемыми создателем профиля.

A Grower's Project

Некоторое время назад я предпринял проект по поиску профиля гидропонного питательного раствора, производящего самый высокий урожай конопли. Проект, завершился через 10 лет и за это время было собрано свыше 25 урожаев. Я убежден, что управление удобрениями дало мне в том числе и решимости для того что бы не допустить закрытия проекта, пока я не доказал точность выводов самому себе. Собственно благодаря этому закрытия проекта и не произошло. В качестве отправной точки, я намеревался найти как можно больше и насколько это возможно, опубликованных в периодике или книгах питательных профилей для конопли. К моему удивлению я смог найти только два варианта рекомендуемых конопляных профиля, один изданный Мэлом Франком в Marijuana Grower's Insider's Guide, и другой от pH Imbalance (ко мне он не имеет никакого отношения) в его MJ Growers Handbook, оба профиля приводятся ниже.

Стадии роста

Первое что вы отметите в профилях, то что они делятся на стадии от проращивания до сбора урожая, в книге Marijuana Grower's Insider's Guide процесс выращивания делят на три стадии, в книге MJ Growers Handbook делят на четыре стадии. В то время, для гидропонного производителя 3–4 смены раствора, вполне обычное дело, я видел много графиков изменения питания растений для различных стадий роста, рекомендуемых садоводами и производителям которые призывали к частой смене профиля, некоторые до раза в неделю (для стандартного 90 дневного цикла, это 13 смен раствора в резервуаре). Питательный раствор как правило меняют по двум причинам. Во первых, что бы избежать опасного обеднения профиля раствора или выхода из соотношения при чрезмерном использовании. Во вторых, потому что садовод просто желает сменить питательный профиль, что бы следовать определенной стадии роста по графику выращивания, не смотря на то, что раствор всё ещё не обеднел.

Садовод должен знать, что любая рекомендация по еженедельной смене раствора без знания размеров резервуара и области выращивания которую он обеспечивает, возможно играет на перестраховке производителя, избегающего рискованных действий, и ведет садовода к расходам на рабочую силу и к растратам удобрений. (Для получения дополнительной информации по изменениям резервуара, см. статью “Управление питательным раствором”).

Исходя из того, что рекомендованные стадии роста, приводили к приемлемым результатам, проект из 12 смен раствора и из 3 смен (включая начальную первую смесь), даже при том что размер резервуара и растительная площадь которую он обеспечивает, требует всего трех смен раствора. И как итог, я не нашел различия в урожаях, но при этом тяжело вкалывая, я затратил больше времени, и использовал большее количество удобрений, чем было необходимо, значительно больше, чем было потрачены при трехразовой смене профиля резервуара.

Больше лучше?

Второе что вы заметите в профилях, что некоторые из них более концентрированные, по сравнению с другими стадийными формулами роста самые концентрированные. Однако в пределах одной и той же стадии роста авторы кажется не сходятся во мнениях. Это предполагает, что конопля растет одинаково хорошо в широком диапазоне концентрации питательных веществ и профилей, и использование больших концентраций растворов не обязательно приводит к лучшим результатам, в то время как использование меньших концентраций обеспечивает те же результаты, что и при использовании более концентрированных профилей.

Питательные профили, используемые во время этого проекта, изменялись согласно рекомендациям Мэла Франка как садов с умеренным освещением так и садов использующих мощные источники света. Было обнаружено, что использование 250ppm N во время стадии роста не произвело более быстрого роста, ни более высокие урожаи, чем использование 100ppm N приведенные в его профиле для цветения (выделено красным в секции Для Цветения, в таблице ниже), и что тот же самый профиль для цветения может также использоваться в течение первых двух недель роста. Стало очевидно, что, использование стадий роста, в качестве предпосылки для управления питательным профилем в случае с коноплей не только преувеличено, но так же завышает концентрацию и профили. В то время с другими гидропоническими культурами, таких как помидоры, возможно подобное не имеет места, вероятно конопля имеет более простые потребности, чем предполагают большинство людей и сторонников производителей удобрений. Фактически, использование профиля для цветения 100N-100P-200K-60Mg от Мела Франка на всех стадиях роста, и только с тремя сменами резервуара производило такие же урожаи, как производили двенадцать смен резервуара, и более концентрированные профили. Выполняя меньше манипуляций и используя меньшее количество удобрений, мы получаем те же результаты, как при выполнении большей работы и использовании больших количеств удобрений.

Рекомендуемый целевой профиль

Где целевой профиль 100N-100P-200K-60Mg относится для трех компонентного жидкого удобрения General Hydroponics Flora Series, но этот же профиль можно смешать не используя ни одного компонента от GH Grow. Если вы внимательно прочитаете этикетки, то обнаружите, что компонент Micro содержит больше N, чем компонент Grow, и компонент Grow, не содержит ничего, что не содержится в компонентах Micro и Bloom. Использование немного больше компонента Micro, для пополнения отсутствующего компонента Grow, в целом устраняет использование компонента Grow.

В случает использования предварительно смешанного удобрения следует ожидать отклонения от данного целевого профиля, даже при использовании трехкомпонентных удобрений, из-за предопределенного отношения между элементами, содержавшими в каждой части. Чаще, чем нет, увеличение одного элемента, для соответствия целевому профилю, заставляет другие элементы уходить от целевых значений. Учитывая очевидный иммунитет конопли к широкому диапазону профилей, маленькие компромиссы от целевого значения не имеют последствий, но часто бывают раздражающими. Профиль достигнутый во время проекта использовал только компоненты Micro и Bloom GH Flora, в удобном отношении 1:2, хотя для воспроизведения профиля, можно было использовать любые сопоставимые удобрения. Это приводит нас к следующей формуле…

N-P-K-Mg ppm | мл/US Gallon GH Flora | Прибл. TDS@.7 | Прибл.Стоим ?./За галлон резервуара
122–99–171–68 | 7.5M-15B-0G | 1251 | $0.15

Эта формула оказалась, той, которую можно использовать на всех стадиях роста, при освещении газоразрядными лампами различной мощности, и используя различные гидропонные системы с исходной водой разумно хорошего качества. И чем наиболее примечательна формула, так в интересах эффективности: низкие эксплуатационные расходы, непринужденность использования, меньших закупок, одинаково высокие урожаи и одинаково здоровые растения. Для целесообразности, эта формула GH была округлена до 8M-16B-0G, и стала широко известна в конопляных интернет-кругах как формула Лукаса.

Об опубликованных питательных профилях

Опубликованные профили приведены здесь для тех, кто захочет их использовать как отправную точку для своего собственного проекта. И всё же, непосредственно ниже данного набора диапазонов, в курсиве, даны смеси для удобрений марки General Hydroponics Flora Series, вы можете использовать «Калькулятор Профилей» чтобы подогнать вашу марку удобрений в соответствии с профилем. Смеси были разработаны, чтобы соответствовать, настолько близко насколько возможно, максимальным границам рекомендуемых диапазонов. В нормальном обслуживании резервуара, где к питательной раствору добавляется только простая вода, смеси можно готовить ближе к верхним границам рекомендуемых диапазонов. Это будет обеспечивать нормальное истощение элементов в растворе в процессе жизни растения, и к тому времени когда раствор будет готов к смене, его состав должен быть ближе к нижнем границам диапазона. Смеси даны в формате мл/галлон M-B-G, означая количество миллилитров на американский галлон для компонентов Micro, Bloom, и Grow удобрений General Hydroponics Flora (компонент Hard Water Micro здесь не используется). Число, сопровождающее каждый компонент (например 1M-1B-1G), указывает количество миллилитров на американский галлон, используемого для этого компонента. После каждой смеси указывается первоначальное содержание питательных веществ в элементном ppm для N-P-K-Mg, а так же измеренный TDSppm@.7 для смеси, и стоимость смеси за галлон резервуара.

ЗЫ: К сожалению, проверку на ошибки не проводил, не чем. Перевод дан как есть.

Источник: http://www.angelfire.com/cantina/fourtwenty/articles/profiles.htm
Источник на ОЛК: Питательные профили для канабиса
Перевёл на русский язык: AQ, 2009 г


ПодкормкаУдобрения/ПитательныеВеществаВУдобрениях :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитательныеВеществаВУдобрениях

Содержание питательных веществ в различных широко распостраненных удобрениях

Соли и удобрения | Действующее вещеcтво | Содержание макроэлементов, % | Навеска соли для получения 1 г действующего вещества, г.
Аммиачная селитра. NH4NO3 | N— NH4 N— NO3 | 17,5 17,5 | 5,7 5,7
Сульфат аммония (NH4)2SO4 | N— NH4 S | 21,2 24,2 | 4,7 4,1
Кальциевая селитра Ca(NO3)3•4H2O | N— NO3 Ca | 11,86 16,95 | 8,4 5,9
Калийная селитра KNO3 | N— N03 К | 13,9 38,8 | 7,2 2,6
Мочевина CO(NH2)2- | N— NH, N— NH, | 46,4 6,6 | 2,07 15,1
Сульфат калия K2SO4 | К S | 44,9 17,8 | 2,2 5,6
Калий хлористый КС1 | К | 52,1 | 1,9
Сульфат магния MgSO4 | Mg S | 20,9 26,6 | 4,5 3,76
MgS04•7H20 | Mg S | 9,9 13,0 | 10,1 7,7
Нитрофоска NH 4N03 • NH4C1 • KN03. NH4H2PO4 • CaHPO4 • KC1 | N— NO, P К | 4,4 4,8 9,2 | 22,7 20,8 10,8
Диаммонитрофоска (NH4)2HP04.NH4N08.KN03.NH4C1 | N— NH4 N— NO, P К | 11,3 5,7 7,4 14,2 | 8,8 17,5 13,5 7,0
Нитрофос NH4N03 – NH4H2P04 • Ca(H2PO4)2 | N— NH4 N— NO3 P | 12,7 6,3 9,1 | 7,8 15,9 11,0
Аммофос NH4H2P04 | P | 20,4 | 4,9
Диаммофос (NH4)2HPO4 | N-NH4 P | 21,0 23,4 | 4,8 4,2
Растворин марки: 1 (NH4) 2HP04 • (NH4)2S04. KN03 • MgS04 ?. H2O | N— NH4 N-NO3 P К Mg | 8,0 2,0 2,2 16,7 3,6 | 12,5 50,0 45,5 6,0 27,8
2 (NH4)2HP04 • NH4N03. K2S04. KH2PO4 | N— NH, N— N03 P К | 15,0 3,0 2,6 15,0 | 6,7 33,3 38,4 6,7
3 NH4H2PO4. NH4N03 • K2S04. KH2PO4 | N— NH4 N-N03 P К | 8,7 4,3 17,4 10,8 | 11,5 23,3 5,7 9,2
4 NH4N03 • (NH4)2S04 • (NH4)2HP04 • K2SO4 | N-NH4 N— NO3 P К | 13,6 3,4 7,2 5,0 | 7,4 29,4 13,5 20,0
Суперфосфат простой Ca(H2PO4)2-H2O+2CaS04 | P P | 6,85 8,17 | 16,0 12,2
Суперфосфат двойной Ca(H2PO4)2-H2O | P P | 19,6 21,8 | 5,1 4,6
Ортофосфорная кислота Н3РО4 72%-ная, объем | P P | 37,8 32,8 | 2,64 2,29

* Примечание. Ортофосфорная кислота техническая имеет концентрацию 72% и плотность 1,6. Чтобы перевести рассчитанную по коэффициентам выше массу в объем (в котором жидкие вещества гораздо легче измерять), нужно эту массу разделить на 0.72 и еще раз разделить на 1,6. Или, что то же самое, сразу умножить на 0,868 или разделить на 1,152. Или сразу посчитать по нижней строке – там сразу в миллилитры переведено.


ПодкормкаУдобрения/СамодельноеОрганическоеУдобрение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СамодельноеОрганическоеУдобрение

Самодельное органическое удобрение

Оглавление документа
Необходимые материалы и оборудование
Необходимые материалы
Необходимое оборудование
Пошаговая инструкция
Шаг #1: Питательный суп
Шаг #2: Подготовка раствора дрожжей
Шаг #3: Ферментация
Шаг #4: Выравнивание кислотности
Шаг #5: Фильтрация
Шаг #6: Применение удобрения
Смеси
Смесь для роста корней и рассады
Вегетативная смесь 1
Вегетативная смесь 2 (высокое содержание азота)
Вегетативная смесь 3
Смесь для цветения 1
Смесь из домашних растительных отходов
Вопросы и ответы

Руководство о том, как сделать самодельное органическое удобрение из того что вы можете найти в природе. Единственное добавление – дрожжи, которые придётся купить. В статье последовательно описывается анаэробный (бескислородный) процесс сбраживания, в обычном случае, это был бы аэробный процесс, но контакт с кислородом разрушает некоторые из питательных и минеральных веществ.

Я привёл несколько смесей, которые посчитал хорошими, но можно просто взять какие-нибудь растительные материалы, которые вы сможете найти в вашей местности. Когда приходит время сбора урожая фруктов, обратитесь в местный супермаркет с просьбой продать залежавшиеся, гнилые фрукты, вас после могут посылать и весьма не литературно, но со временем вы наткнётесь на отзывчивого продавца.

Необходимые материалы и оборудование

Необходимые материалы

  • 3 кг свежего, мягкого, растительного материала (листья и т.п.) – используйте только те растения, про которые вы уверены, что они не ядовитые, не убьют дрожжи и не отравят ваше растение
  • 1 литр воды
  • 50 г свежих хлебных дрожжей, или эквивалентное количество сухих
  • 2 столовых ложки мёда – используйте настоящий чистый мед без химических веществ, добавляемых, для консервации, поскольку они могут убить дрожжи (вместо мёда можно использовать сахар)
  • 1 кг фруктов с высоким содержанием сахара (яблоки, груши и т.п.) – используйте только зрелые фрукты, поскольку у незрелых уровень содержания сахара низок, и все они кислые
  • пепел – должен быть от необработанной древесины!
  • 1 столовая ложка уксуса, если фрукты не кислого типа, как например яблоко

Необходимое оборудование

  • 1 стальная кастрюля (10 литров)
  • 1 пластмассовый контейнер (1 литр)
  • 1 пластмассовое ведро (10 литров)

Оборудование, если потребуется фильтрование:

  • Ткань для приготовления сыра или другая микро-ячеистая хлопковая ткань
  • 1 пластмассовое ведро (5 литров)

Пошаговая инструкция

Шаг #1: Питательный суп

Сначала мы сделаем питательный суп для размножения дрожжей:

Измельчите весь растительный материал и по возможности удалите стебли, если они есть, а также все семена из фруктов (многие семена у фруктов – ядовиты)

Нагрейте 1,5 литра воды в кастрюле, не доводя до кипения (если закипит, не страшно)

Если фрукты – твёрдые (яблоки, груши и т.п.) кипятите их до размягчения (кашеобразного состояния). Если используете уксус, добавьте к смеси с фруктами.

Когда вы убедились, что фрукты разварились до кашеобразного состояния, добавьте растительные материалы и кипятите в течение 10–30 минут, часто перемешивая, или пока все материалы станут мягкими и по большей части кашеобразными.

Используйте закрытую кастрюлю, чтобы избежать выкипания воды, и утечки витаминов/питательных веществ (много Азота теряется или разрушится), но клетки дрожжей восполнят эту нехватку.

Если какие-нибудь твёрдые части растений, остались в кастрюле, отфильтруйте их, убедившись, что основная кашеобразная масса с водой не задерживается на фильтре (Используйте грубый фильтр).

Теперь вы имеете питательный суп для дрожжей, дайте ему охладиться до комнатной температуры и влейте в 10 литровое пластмассовое ведро, закройте крышкой и держите в теплом месте.

Шаг #2: Подготовка раствора дрожжей

Влейте 0,5 литра воды в 1-литровый пластмассовый контейнер, добавьте мед, вода должна быть тёплой (~25°C)

Вместо мёда вы можете использовать 1 столовую ложку сахара, но мед содержит антибактериальные компоненты, которые помогут избежать нежелательных бактерий в вареве.

Разомните дрожжи и растворите их воде с медом (размешайте деревянной или пластиковой ложкой, но ни в коем случае не используйте никакого металла в контакте с дрожжами).

Позвольте раствору из меда/воды/дрожжей «поработать» в течение 30 минут перед переходом к шагу 3.

Если используете сухие дрожжи, вместо 30 минут, потребуется 60.

Предупреждение: Раствор должен производить пузыри углекислого газа, если этого не происходит, то дрожжи, не реагируют, и шаг 2 следует повторить.

Причины, по которой дрожжи не реагируют, могут быть разными, от горячего раствора меда/воды, загрязненного меда, старых дрожжей и т.д.

Шаг #3: Ферментация

Возьмите ваше 10-литровое ведро с питательным супом, удостоверьтесь, что жидкость теплая, и добавьте раствор дрожжей, при этом медленно помешивая чем-то не металлическим.

Когда раствор дрожжей раствориться в супе закройте ведро крышкой, неплотно, таким образом, чтобы из него мог выводиться углекислый газ.

Ферментации продолжается в течение 3 недель, приблизительно к этому времени, она должна сама остановиться, поскольку преобладание алкоголя – достигает приблизительно 10–15%, и дрожжи прекратят свою активность.

Шаг #4: Выравнивание кислотности

Поскольку мы сделали питательный раствор изначально кислым, а дрожжи любят такую среду (и это сохранило pH фактор низким), мы теперь должны поднять pH до нейтрального.

Это нетрудно, просто добавляйте пепел, пока pH не станет нейтрален. (Добавьте, взболтайте, измерьте, повторите).

Шаг #5: Фильтрация

Поскольку мы начинали с изготовления кашеобразного варева с последующей ферментацией, в растворе могут остаться крупные частички не разварившихся фруктов и растительного материала, которые можно бы отфильтровать, хотя как мне кажется это не обязательно, но я всё же предпочитаю производить фильтрацию.

Возьмите микро-ячеистую ткань, она может быть такой же, что используется для приготовления сыра, натяните её на 5 литровом ведре и лейте не фильтрованное удобрение через ткань, все крупные частички останутся в ткани.

Кашеобразная масса, которая осталась на фильтре, может быть высушена и использована для обогащения почвы, и работает это хорошо!

Шаг #6: Применение удобрения

Применяя удобрение, используйте его при каждом поливе в виде водного раствора:
1 часть удобрения к 80 частям воды.

Заметьте, что Вы должны испытать различные варианты смесей, поскольку растения, и другие используемые компоненты, могут содержать различные количества питательных веществ в зависимости от места произрастания.

Если требуется, удобрению можно позволить постоять в открытом ведре, в теплом месте (В темноте, никакого света – СОЛНЦЕ ИСПОРТИТ ЕГО!) в течение нескольких дней, и оно сконцентрируется до густой темно-красной жидкости.

Из-за этанола, сделанного дрожжами, варево остается пригодным для использования и хранения в закрытой бутылке в течение 2–3 лет. Как только удобрение попадает в почву, этот этанол будет съеден микроорганизмами – поскольку он находиться в разбавленном состоянии.

Смеси

Смесь для роста корней и рассады

Растительный материал:

  • 1кг морских водорослей (любой вид может работать, не только водоросли)
  • 1 кг еловых иголок
  • 1 кг корней одуванчика

Фруктовый материал:

  • 1 кг груш / изюм (bloom)

Примечания относительно смеси для корней и рассады, здесь хорошо использовать не кислые фрукты и затем использовать уксус, это сохранит много полезных микроэлементов.

Эта смесь также хороша для тонизации (взбадривания) растений, для чего подкормка выдается растениям один раз в неделю.

Вегетативная смесь 1

Растительный материал:

  • 1 кг жгучей крапивы
  • 1 кг еловых иголок
  • 1 кг люцерны

Фруктовый материал:

  • 1 кг груш

Примечание: не используйте кислые фрукты, не добавляйте уксус, поскольку еловые иголки содержат изобилие витамина С, который сам по себе кислый.

Вегетативная смесь 2 (высокое содержание азота)

Растительный материал:

  • 3 кг травы (с лужайки)

Фруктовый материал:

  • 1 кг яблок

Вегетативная смесь 3

Растительный материал:

  • 1 кг листьев Дуба
  • ¼ кг морских водорослей
  • ¼ кг еловых иголок
  • ¾ кг жгучей крапивы
  • ¾ кг люцерны

Фруктовый материал:

  • ½ кг яблок
  • ½ кг груш

Для всех вегетативных удобрений я нашел, что если взять богатый органическими веществами слой лесной почвы и смешать с фильтрованным удобрением, пока не получится грязь, и дать всему этому вымачиваться в течение 4 часов, затем профильтровать жидкость и заново провести базификацию (если требуется), получиться чрезвычайное хорошее удобрение – только не забудьте изменить соотношение для смешивания (я нашел, что соотношение 1:100/110 работает хорошо).

Смесь для цветения 1

Растительный материал:

  • ½ кг люцерны
  • 1 кг одуванчика (надземные части, корни)

Фруктовый материал:

  • 1 кг изюма/вишни (сладкие, не кислые фрукты)

3 столовых ложки уксуса, для снижения pH и добавления полезных микроэлементов

Здесь только половина растительного материала, и это не ошибка.

Если вы хотите получить лучший результат, используйте бананы в качестве фруктов, это хорошо работает!

Смесь из домашних растительных отходов

Возьмите большое ведро, которое позволяет сливать жидкость с его дна. Сделайте смесь из 500 г сахара, 1 кг тонко измельчённого растительного материала и смешайте её с 3 литрами воды в этом ведре. Каждый раз, когда у вас остаются остатки фруктов, или овощей (после стряпни или обеда) нарезайте их на части или измельчайте блендере (предпочтительнее), и просто добавляйте в ведро, не забыв взбалтывать.

Спустя 2–3 недели Вы сможете начать сливать некоторое количество хорошего удобрения со дна основания ведра, не забыв перед этим несколько раз перемешать смесь, и подождать в течение 15 минут (чтобы позволить наполнителю, подняться наверх ведра) и уже после этого слить необходимое количество удобрения.

Все, что вам нужно делать, – следить за варевом в ведре, если оно перестаёт пузыриться, добавить дрожжи и немного сахара (в виде фруктов или сахара)

Вопросы и ответы

Q: Обеспечивают ли приведенные рецепты всеми необходимыми микро/макро-питательными элементами, или необходимо дополнять вашу почву?
A: Вегетативная смесь №2, не обеспечивает всем необходимым (ваши растения будут расти, но не так хорошо). В других смесях, есть всё необходимое – если вы будете использовать Вегетативную смесь №3, результаты будут столь же хороши, как с любым коммерческим удобрением. Для добавки к почве, как я уже писал, используйте материал, который был фильтрован из варева – тогда вы будете иметь все необходимые элементы питания растений.

Q: Разве при ферментации не будет создаваться раствор алкоголя? Растения могут переносить только малое количество алкоголя в почве...
A: Как насчет того, чтобы прочитать текст целиком?
«Ферментации нужно позволить продолжаться в течение 3 недель, приблизительно к этому времени, она должна сама остановиться, поскольку преобладание алкоголя – достигает приблизительно 10–15%, и дрожжи прекращают свою активность».
Так ДА этот процесс создаст алкоголь (этанол), но используется этот 10–15 % алкоголь в 1/80 растворе...
«Как только удобрение попадает в почву, этот этанол будет съеден микроорганизмами – поскольку он находиться в разбавленном состоянии».

Помимо этого, растения могут переносить алкоголь в довольно высоких дозах, пока это – этанол. (Существует одна старинная уловка, полив комнатных растений пивом, а оно имеет крепость 4–8 %).

  • Обсуждение статьи

© Источник: Easy homemade vegetable fertilizer, by bread yeast; [image] http://www.overgrow.com
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2006


ПодкормкаУдобрения/СтимуляторыРоста :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста

Гормоны, стимуляторы роста и лекарственные препараты

Обзорные статьи

  • Гормоны
  • Что такое «тропизмы»?
  • Водоросли как стимулятор роста
  • Химическое прищипывание корней
  • Удобрения, содержащие стимуляторы и гормоны

Препараты по алфавиту

Г
Гетероауксин
Гумат калия
Гумат натрия
З
Завязь (Гибберсиб)
И
Иммунотоцит
Иммуноцитофит
К
Корневин
Крезацин
Кристалин
Н
Нарцисс
Новосил
Р
Раствор дрожжей
Ф
Фитоспорин
Ц
Циркон
Э
Эпин
Эмпакт

См. также

  • Химические и биологические средства борьбы с вредителями

  • Биорегуляторы — гормоны растений
  • Зачем нужны стимуляторы роста Megafol, Kendal TE, Radifarm, Viva, Sweet, Benefit PZ, Maxicrop?
  • Стимулятор роста
  • Ускорение старта цветения. Стимуляторы цветения
  • Стимуляторы: Энерген, Завязь, Циркон и прочие
  • Стимулятор роста на цветении
  • Стимулятор роста HB-101
  • Ивовая вода как стимулятор укоренения и антидепресант
  • Экстракт цветков валерианы
  • Стимуляция роста растения слабым электрическим током


ПодкормкаУдобрения/УдобренияВОткрытомГрунте :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/УдобренияВОткрытомГрунте

Нужны ли удобрения в открытом грунте?

Если на вашей делянке хорошая почва, и если вы не собираетесь пользоваться этой делянкой постоянно, то удобрения вам могут не понадобиться вовсе. Я лично считаю, что борьба за выживание улучшает вкус шишек у некоторых сортов конопли. Мне хорошо знаком вкус шишек, которые садовник «испортил» чрезмерной опекой.
Однако в том случае, если вы каждый год выращиваете на одном и том же участке, или если почва на делянке бедная, то удобрять все же придется. Зола от сгоревшей конопли с одного акра содержит 25–30 кг калия – и это вещество необходимо вернуть в землю. Некоторые органические удобрения значительно улучшают структуру почвы и при этом, в отличие от химических аналогов, не загрязняют окружающую среду.

Какие удобрения существуют?

Источники азота
Аммиак
NH3 – газ, содержащий 82% азота. Применяется в виде водного раствора (нашатырный спирт) для вне корневых подкормок.
Хлопковый жмых
Продукт, который получают в процессе выжимки масла из семян хлопка. Жмых содержит 6–7% азота в доступной для растений форме и используется в составных удобрениях как один из источников этого элемента.
Кровяная мука
Кровяная мука – отходы мясокомбинатов, содержит 12–14% азота, который быстро попадает в почву. Кровяная мука не улучшает механические свойства почвы.
Мочевина
Мочевина – белое кристаллическое вещество, содержит 46% азота в доступной для растений форме.
Рыбная эмульсия
Получается из несъедобных видов рыбы и отходов рыбо-комбинатов. Содержит около 8% азота.

Источники фосфора
Костная мука
Имеется две разновидности – простая мука и обработанная паром. По сравнению с обычной, обработанная паром мука содержит меньше азота, но больше фосфорной кислоты. Полезные вещества из этого удобрения попадают в почву достаточно медленно, так что его можно использовать без риска передоза.
Фосфорит
Месторождения этого минерала находятся по всему миру. Его эффективность как удобрения зависит от химической чистоты минерала и от pH почвы.
Суперфосфат
Используется как в качестве источника фосфорной кислоты в составных удобрениях, так и в чистом виде для устранения недостатка фосфора в почве. Содержит также азот и калий.
Шлак
Отходы сталелитейной промышленности. Богат известью, отлично подходит для раскисления почвы.

Источники калия
Древесная зола, навоз, водоросли, минералы.

Прочие источники питательных веществ
Компост
Любой органический мусор сваливайте в компостную яму.
Глауконитовый песок
Обогащает почву питательными веществами и улучшает ее структуру.
Известь
Раскисляет почву, улучшает ее структуру и создает благоприятную среду для бактерий.
Гуано
Гуано – это помет любых гнездящихся позвоночных. У беспозвоночных, вроде дождевых червей, состав помета иной.
Гипс
Помогает высвобождению калия и серы из удобрений и улучшает структуру почвы.

Органические удобрения, состав NPK и рекомендуемые дозы.

Вот небольшой список удобрений, обычно используемых в открытом грунте:
Удобрение – (содержание NPK) – скорость высвобождения веществ – доза
Люцерна (3–1-2) средняя 40г/кв.фут (0,09 кв.м.)
Клейковина (6–0-0) средняя 15г/кв.фут
Компост (1–1-1) низкая 125г/кв.фут
Птичий гуано (10–3-1 различн.) высокая 25г/кв.фут
Коровий навоз (2–0-0 различн.) средняя 60г/кв.фут
Конский навоз (5–2.5–6 различн.) средняя 20г/кв.фут
Соевая мука (6–1.5–2) средняя 20г/кв.фут
Помет дождевых червей (1–0-0) низкая 150г/кв.фут
Зола водорослей (1–0.2–2) высокая 15г/кв.фут
Рыбная эмульсия (5–2-2 жидкая) высокая 1мл/кв.фут
Хлопковый жмых (6–2-2) средняя 20г/кв.фут
Костная мука (2–11-0) низкая 25г/кв.фут
Кровяная мука (12–0-0) высокая 10г/кв.фут
Примечание: Разные виды гуано отличаются по составу, некоторые из них очень богаты фосфором («Peruvian/Chile ? Seabird guano», например). Неплохой баланс питательных веществ в курином помете. Компост и помет дождевых червей как удобрения небогаты и используются скорее как добавки, улучшающие структуру почвы. Не используйте свежий коровий и конский навоз, дайте ему перепреть в компостной яме.

Как улучшить почву на участке?

Необходимо вносить органику, чтобы улучшить структуру почвы и обеспечить конопле хороший рост. Иногда в качестве удобрения используют азотсодержащую органику (кровяную муку, мясо-костную муку и т.п.). Такие вещества содержат азот в доступной для растений форме и ускоряют процесс роста, однако на физическую структуру почвы они не влияют. Дренажные свойства почвы можно улучшить внесением компоста, причем эффект будет различаться в зависимости от состава компоста и того, насколько компост успел перегнить. Компост – отличное удобрение, улучшающее структуру почвы и одновременно содержащее питательные вещества, поэтому каждому настоятельно рекомендуется выкопать компостную яму.
Если сезон уже начался и компостную яму рыть уже поздно, наденьте респиратор и смешайте в большой пластиковой емкости следующие компоненты:
4 стакана костной муки
2 стакана гипса
2 стакана сульфата магния
1 стакан извести
4 ложки детской присыпки
1 ложка пищевой соды
Обязательно наденьте респиратор, так как при вдыхании костной муки можно подхватить коровье бешенство (если конечно кости были от больной коровы). Добавьте эту смесь в почву из расчета примерно 1 пинта на 1 бушель (0,47л на 0,035 кубометра) и перекопайте участок.
Но эта смесь так, на скорую руку. Чтобы действительно улучшить почву на участке, придется вносить органику не один год. Органика заметно улучшает структуру песчаных или глинистых почв. В глинистых почвах повышается пористость, а в песчаных – замедляется процесс эрозии. Если почва очень глинистая, попробуйте добавить гипса. Органику следует вносить в измельченном состоянии, чтобы она быстро распространялась в почве. Однако если вы боретесь с эрозией, можно оставить крупные комки. Помните, что темные удобрения на светлом грунте притягивают солнечные лучи. Чтобы понизить pH почвы, добавляйте сульфат аммония, чтобы повысить pH – добавляйте известь. В дальнейшем, если вы захотите удобрить растения, приготовьте следующий раствор:
На 20 галлонов воды (75,7 литра)
1 банка пива (энзимы)
1 стакан нашатырного спирта (по желанию, если вам нужен азот)
полстакана мыла (помогает при излишне влажной почве)
полстакана какого-нибудь комплексного органического удобрения с микроэлементами
1 банка колы (сахар для полезных насекомых)
Вначале удобряйте понемногу, понаблюдайте, как отреагируют ваши растения.

Можно ли использовать вне корневые подкормки?

Да, можно, однако не следует увлекаться.
На 20 галлонов (75,7л) воды:
1 стакан нашатырного спирта, ага, обычного нашатыря, который у всех валяется дома.
1 стакан «чая» из люцерны
0.25 стакана жидкости для мытья посуды
16 унций (0,47л) яблочного сока
Можете использовать другие составляющие, типа рыбной эмульсии, однако лично мне нравится именно этот состав, потому что дешево.

Источник: overgrow.com
Перевод: sklad101


ПодкормкаУдобрения/UdobrenN :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/UdobrenN

Классификация удобрений

Система удобрений – это программа применения удобрений с учетом растений предшественников, плодородия почвы, климатических условий, биологических особенностей растений и сортов, состава и свойства удобрений.

Удобрения подразделяют на минеральные и органические, промышленные( азотные, калийные, фосфорные, микроудобрения) и местные (навоз, торф, зола), простые ( содержат один элемент питания – азотные, калийные, борные, молибденовые, марганцевые) и комплексные ( содержат два или больше питательных элементов).

Удобрения, содержащие азот

NH4NO3 – аммоний азотнокислый, нитрат аммония, – подкисляет несильно.
(NH4)2 SO4 – аммоний сернокислый, сульфат аммония, жидкий безводный аммиак (82,2% азота), также содержит серу, – кислит.
NH4OH – аммиачная вода ( 25% водный раствор аммиака), – кислит.
CO(NH2)2 – карбамид, мочевина, содержит около 46% азота, – слегка подщелачивает.
КNO3 – нитрат калия, калийная селитра
Са(NO3)2 – нитрат кальция, кальциевая селитра, – щелочит
Mg(NO3)2 – нитрат магния, магниевая селитра, – щелочит
NaNO3 ? – натриевая селитра, нитрат натрия, – щелочит
Комплексные удобрения N – P – K

Удобрения, содержащие фосфор

KH2PO4 –калий фосфорнокислый однозамещенный, (монофосфат калия, МФК) – кислит
Ca(H2PO4)2 – простой суперфосфат, также содержит кальций и серу – кислит.
Ca(H2PO4)2 * H2O – двойной суперфосфат с небольшим количеством свободной фосфорной кислоты – кислит.
NH4H2PO4 – аммоний фосфорнокислый однозамещенный,( моноаммонийфосфат), содержит также азот.
H3PO4 – Фосфорная кислота, (ортофосфорка), – кислит
Комплексные удобрения N – P – K

Калийные удобрения

KCl – хлорид калия, (калий хлористый), содержит хлор, – кислит
К2SO4 – калий сернокислый, (сульфат калия), содержит также серу, – кислит
КNO3 – нитрат калия, (калийная селитра), содержит также азот, – кислит
KMnO4 – калий марганцовокислый, – кислит
Комплексные удобрения N – P – K

Удобрения, содержащие кальций

СаSO4 ?*2H2O – сульфат кальция, (кальций сернокислый, гипс) содержит также серу
Ca(NO3)2*4H2O – нитрат кальция, (кальций азотнокислый)
CaCl2 ?*6H20 – кальций хлористый, (хлорид кальция), содержит также хлор
Ca(H2PO4)2 – простой суперфосфат кальция
Ca(H2PO4)2 * H2O – двойной суперфосфат кальция
Карбонат кальция (известь), – щелочит
Доломитовая известь, содержит также магний.
Хелат кальция EDTA, DTPA, EDDHMA, LPCA

Удобрения, содержащие магний

Mg(NO3)2 – нитрат магния, магниевая селитра
MgSO4 ? * 7H2O – магний сернокислый водный, сульфат магния
MgSO4 ? – магний сернокислый безводный, горькая или английская соль
Доломитовая известь, содержит также кальций.
Хелат магния EDTA, DTPA, EDDHMA, LPCA.

Удобрения, содержащие серу

FeSO4 ? * 7H2O – железо сернокислое, (сульфат железа)
MnSO4 ? – марганец сернокислый, (сульфат марганца)
CuSO4 ?*5H2O – медь сернокислая, (сульфат меди)
(NH4)2 SO4 – аммоний сернокислый, (сульфат аммония), также содержит азот
К2SO4 – калий сернокислый, (сульфат калия)
MgSO4 ? * 7H2O – магний сернокислый, (сульфат магния)
MgSO4 ? – магний сернокислый безводный
СаSO4 ?*2H2O – сульфат кальция, (кальций сернокислый, гипс)
ZnSO4 ?*7H2O – сульфат цинка, (цинк сернокислый)
Ca(H2PO4)2 – простой суперфосфат кальция, также содержит кальций и фосфор

Удобрения, содержащие бор

В(ОН)3 – борная кислота, (борат натрия, бура)
Комплексные микроудобрения

Удобрения, содержащие железо

FeCl3 ?*6H2O – железо хлорное
FeSO4 ? * 7H2O – железо сернокислое, (сульфат железа)
Хелат железа EDTA, DTPA, EDDHMA, LPCA.
Комплексные микроудобрения

Удобрения, содержащие марганец

KMnO4 – калий марганцовокислый, оксид марганца
MnSO4 ? – марганец сернокислый, (сульфат марганца)
Хелат марганца EDTA, DTPA, EDDHMA, LPCA
Комплексные микроудобрения

Удобрения содержащие медь

CuSO4 ?*5H2O – медь сернокислая, (сульфат меди, медный купорос), содержит также серу.
Комплексные микроудобрения

Удобрения, содержащие цинк

ZnSO4 ?*7H2O – сульфат цинка, цинк сернокислый, цинковый купорос
ZnO ? – Оксид цинка
Хелат цинка EDTA, DTPA, EDDHMA, LPCA
Комплексные микроудобрения

Удобрения содержащие молибден

MoNa2O4 ? – молибдат натрия
(NH4)2MoO4 – молибдат аммония
Н2MoО4 – молибденовая кислота
Комплексные микроудобрения

Микроудобрения

Недостаток отдельных микроэлементов может послужить одним из лимитирующих факторов роста урожая. Поэтому внесение микроудобрений обеспечивает значительное повышение эффективности удобрений, содержащих основные элементы питания растения. Для этих целей обычно применяют удобрения с микроэлементами. Так, марганец способствует большей подвижности фосфора в почве, а кобальт усиливает поступления в растения азота. Повышение уровня азотного питания увеличивает поступления не только фосфора, калия и магния, но и меди, железа, цинка, марганца.

Бактериальные удобрения

Эти удобрения призваны поддержать биологическую активность почв. Для этих целей используют :
1. Препараты бактерий, разлагающих органические соединения фосфора в почве – фосфобактерии.
2. Препарат азотобактера – азотоген, или азотобактерин, обогащающий почву свободноживущими азотофиксаторами.
3. Препарат нитрагин, содержащий клубеньковые бактерии, способствующие образованию клубеньков на корнях бобовых, что усиливает фиксацию неорганического азота.
4. Препараты силикатных бактерий, обусловливающих разрушение почвенных калийных силикатов и улучшающих калийное питание растений.

Биостимуляторы

  • Улучшения качества плодов и цветов
  • Активизации биологических процессов растений и улучшения почвы
  • Развития корневой системы
  • Усиления защитных реакций растения
  • Стимуляторы роста и преодоления стресс-факторов растений

Хелаты – внутрикомплексные соединения (своего рода «клещи», удерживающие частицу металла), позволяют быстро и эффективно ввести через листовую подкормку в ткани растения необходимые ему микроэлементы. Процент хелатизации – показатель, который указывает, какое количество того или иного металла (микроэлемента) в форме хелата находится в схелатированном виде (проще говоря, что-то вроде – сколько жира находится в масле...).
Хелаты используются как средство борьбы с хлорозом, вызванных недостатков тяжелых металлов. Отмечено, что хелаты можно использовать в качестве стимуляторов роста растений, и стабильность хелатов в водных растворах и почвах очень высока.

Некорневые листовые подкормки – обеспечивают быстрое пополнение растения макро- и микроэлементами. Такая необходимость наступает в случаях, когда у растений наблюдается особенно высокая потребность в питательных веществах на определённых стадиях роста или, когда корневая система не может использовать элементы питания из почвы. Это может происходить из-за несбалансированной подачи питательных веществ, неудовлетворительном уровне pH почвы или когда почва сильно уплотненная, переувлажнённая.

Источник: https://olkpeace.org/forum/viewtopic.php?f=10&t=56765

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/ВнекорневаяПодкормка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ВнекорневаяПодкормка

Как производить внекорневую подкормку?

  • Для внекорневых подкормок (по листу) можно использовать любое комплексное удобрение. Дозу, указанную производителем на упаковке, следует уменьшить в 3 раза, иначе растения могут получить химический ожог.
  • Лучшая температура для подкормки – примерно 72 градуса F (22C), когда поры на листьях открыты; уже при 80 градусах F (26–27C) поры могут вообще не открыться.
  • Используйте хороший распылитель – раствор с удобрениями должен попадать на растения в виде мельчайшей взвеси.
  • Перед распылением раствора убедитесь, что лампа выключена и успела охладиться. Для большей безопасности после распыления протрите лампу сухой тряпкой.
  • PH раствора должен быть в пределах 6.2 – 7.
  • Зачастую капли воды на листьях работают как увеличительные стекла, концентрируют свет и наносят листьям ожоги. Чтобы капли не образовывались, на каждый галлон раствора (3,8 литра) добавляйте половину чайной ложки средства для мытья стекол.
  • Напыляйте раствор на верхнюю и нижнюю стороны листьев, пока жидкость не начнет стекать. Стоит прекратить подкормки на третей неделе цветения, чтобы не испортить шишки.
  • Приготовленный раствор удобрений сохраняет свои целебные свойства в течение 2-х недель.
  • Подкармливайте каждую неделю, один раз в неделю. Если на листве выступил белый соляной налет, промойте листья чистой, ph-нейтральной водой.

Примечания редактора

Лично я не использую внекорневые подкормки, кроме случаев, перечисленных ниже. На мой взгляд, эта операция не нужна вовсе, если у вас хорошая гидропонная система. Я применяю такие подкормки лишь в том случае, если требуется срочно устранить нехватку каких-либо веществ. Я никогда не распыляю удобрения на шишки, так как азотсодержащие соли курить очень вредно, рыбная эмульсия воняет, а гуано совсем не гигиеничен.

Внекорневая подкормка – в чем ее преимущества?

  • В случае возникновения каких-либо проблем с почвой, обеспечивает растениям питательные вещества до полного решения проблемы.
  • Предотвращает чрезмерное пожелтение клонов.
  • Позволяет быстро подкормить больное растение.

Источник: overgrow.com
Перевод: sklad101


ПодкормкаУдобрения/ХарактеристикаОсновныхСолей :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ХарактеристикаОсновныхСолей

Характеристика основных солей и удобрений, применяемых для приготовления растворов макроэлементов

Соли и удобрения | Дейст. вещество | Кол-во макроэлементов, % | Навеска соли для получ. 1 г дейст. вещества, г.
Аммиачная селитра NH4NO3 | N-NH4 | 17,5 | 5,7
 | N-NO3 | 17,5 | 5,7
Сульфат аммония (NH4)2SO4 | N-NH4 | 21,2 | 4,7
 | S | 24,2 | 4,1
Кальциевая селитра Ca(NO3)2 | N-NO3 | 17,0 | 5,8
 | Ca | 24,4 | 4,1
Калийная селитра KNO3 | N-NO3 | 13,9 | 7,2
 | К | 38,8 | 2,6
Мочевина CO(NH2)2 | N-NH2 | 46,4 | 2,07
 | N-NH4 | 6,6 | 15,1
Сульфат калия K2SO4 | К | 44,9 | 2,2
 | S | 17,8 | 5,6
Калий хлористый КСl | К | 52,1 | 1,9
Сульфат магния MgSO4 ? | Mg | 20,9 | 4,5
 | S | 26,6 | 3,76
MgSO4 ?-7H2O | Mg | 9,9 | 10,1
 | S | 13,0 | 7,7
Нитрофоска NH 4NO3•NH4C1•KNO3•NH4H2PO4•CaHPO4 ?•KC1 | N-NO3 | 4,4 | 22,7
 | P | 4,8 | 20,8
 | К | 9,2 | 10,8
Диаммонитрофоска (NH4)2HPO4•NH4N08•KNO3•NH4C1 | N-NH4 | 11,3 | 8,8
 | N-NO3 | 5,7 | 17,5
 | P | 7,4 | 13,5
 | К | 14,2 | 7,0
Нитрофос NH4NO3•NH4H2PO4•Ca(H2P O4)2 | N-NH4 | 12,7 | 7,8
 | N-NO3 | 6,3 | 15,9
 | P | 9,1 | 11,0
Аммофос NH4H2PO4 | P | 20,4 | 4,9
Диаммофос (NH4)2HPO4 | N-NH4 | 21,0 | 4,8
 | P | 23,4 | 4,2
Растворин марки: 1 (NH4) 2HPO4•(NH4)2SO4•KNO3•MgSO4 ?•H2O | N-NH4 | 8,0 | 12,5
 | N-NO3 | 2,0 | 50,0
 | P | 2,2 | 45,5
 | К16,7 | 6,0
 | Mg | 3,6 | 27,8
Растворин марки 2 (NH4)2HPO4•NH4NO3•K2SO4•KH2PO4 | N-NH4 | 15,0 | 6,7
 | N-NO3 | 3,0 | 33,3
 | P | 2,6 | 38,4
 | К | 15,0 | 6,7
Суперфосфат простой Ca(H2PO4)2•H2O+2CaSO4 | P | 6,85 | 16,0
 | P | 8,17 | 12,2
Суперфосфат двойной Ca(H2PO4)2•H2O | P | 19,6 | 5,1
 | P | 21,8 | 4,6
Ортофосфорная кислота Н3РО4 | P | 31,6 | 3,16

Характеристика основных солей, применяемых для приготовления растворов микроэлементов

Соли | Дейст.вещество ?, г | Кол-во макроэлементов, % | Навеска соли для получения 1 г дейст. вещества, г
Борная кислота Н,ВО3 | В | 17,5 | 5,7
Бура Na2B4O7 ? | В | 22,84 | 4,38
Цитрат железа FeC6H5O7 ? | Fe | 22,78 | 4,39
Сульфат железа FeSO4 ?•7Н2О | Fe | 20,07 | 4,98
Fe2 ?(S04)3 | Fe | 27,9 | 3,58
Хлорид железа FеСl3 ?-6Н2О | Fe | 20,64 | 4,89
Сульфат марганца MnSO ?, 5H2O | Мn | 22,77 | 4,39
Сульфат меди CuSO4 ?-5H,O | Сu | 25,47 | 3,91
Сульфат цинка ZnSO4 ? | Zn | 39,2 | 2,47
Молибденат аммония (NH4)2Mo04 | Mo | 48,98 | 2,04
Нитрат кобальта Co(NO3)., | Co | 32,3 | 3,1
Иодид калия KJ | J | 77 | 1,3


ПодкормкаУдобрения/ЗлоупотреблениеФосфором :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ЗлоупотреблениеФосфором

Бесконечное злоупотребление фосфором для усиления цветения

Обычная ошибка гроверов — это, достигнув стадии цветения, ударить по растению удобрениями с лошадиными дозами фосфора (10–60–10) и длительно использовать исключительно эту смесь. И когда их растение начинает испытывать дефицит азота или микроэлементов, выражая это опадением нижних листьев или хлорозом, они задаются вопросом почему? Растение зацветает, отвечая на увеличение продолжительности ночи, а не из-за питательных смесей с повышенным содержанием фосфора. Формула 10–60–10 это СПОСОБ повысить содержание фосфора. Растение будет брать только то, что ему требуется и бороться за другие элементы, которые могут быть более важны в это время.

Вы могли слышать, что избыток азота может замедлять цветение. Несомненно, что использование подкормки для растения обогащённой азотом, такой как кровь (особенно хороша кровь убитых в полночь восемнадцатилетних девственниц), смеси 5–1-1 или азотнокислого аммония может замедлить цветение, особенно если уровень фосфора достаточно низок. Однако большинство сбалансированных смесей имеют достаточное количество фосфора, что бы всё работало как надо. Изготовители/садоводы предоставят Вам анализы элементов и опишут их влияние на процесс роста, но это не гарантирует Вам лучших урожаев. Постоянное использование удобрения с высоким содержанием фосфора во время цветения может на самом деле сработать против Вас. Обилие шишек будет обеспечено большим количеством здоровых листьев при переходе на 12/12, а не удобрением с повышенным содержанием фосфора.

Я меняю смеси удобрений, когда растение требует этого, а не потому, что «это надо сделать». Например, когда Ваши растения вытягиваются на стадии раннего цветения, им может понадобиться больше азота, чем фосфора, особенно если Вы наблюдаете небольшое пожелтение нижних/средних листьев. Оставьте конопляные парадигмы (Give up the cannabis paradigms) и дайте им то, что нужно. Вернитесь к удобрениям с умеренной концентрацией фосфора, пока концы вытягиваются, поддерживая листву в здоровом состоянии роста, до сбора максимального урожая. Формула 1–3-2 (10–30–20) это один из лучших рецептов для цветения..

Источник: overgrow.com by Uncle Ben
Перевод: СyberBOB
© [image] Общество Любителей Конопли


ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/БолезньИДефицит :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/БолезньИДефицит

Болезни растений и их влияние на потребление питательных веществ

Организмы, подобные Pythium, развиваются в питательной среде в корнях и вызывают неэффективное потребление минеральных веществ. Недостаток железа может произойти, если патогены заражают корневую систему. Заболевания листвы, особенно грибковые заболевания, могут вызвать хлороз (нарушение способности вырабатывать хлорофилл) ткани листа, непосредственный дефицит азота в растительных клетках.


ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ДополнительныеТаблицыИГрафики :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ДополнительныеТаблицыИГрафики

Дополнительные таблицы и графики

Таблица 6.

Таблица 7.

Таблица 8.

Таблица 9.


ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/СимптомыПроблемРастений :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/СимптомыПроблемРастений

Симптомы проблем растений

Определение первичных симптомов недостатка питательных веществ, происходит ли это на новых или старых листьях, – является ключом для диагностики на соответствующем этапе развития растений. Если симптомы появляются на новых листах, то проблемы могут иметь отношение к железу, цинку, марганцу, меди, бору, хлору, кальцию или сере. Если симптомы недостатка появляются на старых листах, проблемы могли быть из-за недостатка азота, фосфора, калия или магния.

Хлороз и некроз — два термина, которые описывают симптомы болезни у растений. Хлороз подразумевает недостаток зелёного цвета (хлорофилла). Хлорозные листья бывают от бледно-зеленого до желтого или белого цвета. Хлороз листьев быстро проходит после восстановления необходимых питательных веществ. Некроз означает омертвление тканей листвы. Мертвые ткани могут иметь вид золота, ржавчины, коричневеть или сереть. Эти лиственные ткани сухие и крошатся при сжатии. Некротические ткани не могут восстановиться.

Факторы, которые могут затруднить диагноз питательных веществ для растений — гигантизм (развитие надкорневой части растения выходит за пределы развития корневой системы), отравление пестицидами, заражение тлей или клещом, вирусные заболевания, повреждение корневой системы насекомыми, а также другие заболевания и неблагоприятные условия для развития корневой системы и растения. Сухая атмосфера или переувлажненная почва приводит к появлению коричневых кончиков листвы. Коричневые листья также могут указывать на дефицит питательных веществ, но в этом случае тело листа будет более коричневого цвета, чем кончики листа.

Также важно отметить, что не всегда лучшим средством для восполнения дефицита является добавление этого элемента в питательную среду. Дефицит происходит из-за ряда условий, обычно одного из следующих: низкое или недостаточное содержание элементов, высокий или низкий уровень pH, токсичный уровень конкурирующего элемента (слишком много элемента, который создает помехи питанию), заболевания корневой системы, переполив или недополив, высокая или низкая температура окружающей среды.

Даже при наилучших условиях не все листья формируются идеально или остаются совершенно зелеными. Маленькие листья, которые росли на молодой рассаде, обычно умирают в течение месяца или двух. Под искусственным освещением нижние листья могут быть защищены от света, или слишком далеко от света, чтобы участвовать в фотосинтезе. Эти листья будут постепенно бледнеть или желтеть, и могут образовываться коричневые области — во время отмирания. Однако здоровые крупные листья должны оставаться зелеными как минимум на расстоянии три-четыре фута ниже верхушки растения, даже на растениях под небольшими системами освещения. При низкой освещенности нижерастущие побеги и крупные листья на главном стебле не затрагиваются. Некоторые симптомы недостатка питательных веществ начинают сначала проявляться в нижней части растения (на нижних листьях главного стебля) и прогрессируют на листья на ветвях.


ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/СолиИИхРольВПитанииРастений :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/СолиИИхРольВПитанииРастений

Соли и их роль в питании растений

Простейшее определение понятия соль заключается в следующем. Соль – химическое соединение, образованное в результате химической реакции между кислотой и основанием.

С целью объяснить, как образуются соли, их наименования и классификация, я буду использовать поваренную соль NaCl ? в качестве примера. Обратите внимание, что поваренная соль приводится только в качестве примера, она не относится к любому из питательных веществ и, как правило, вредна для микробиологии пресной воды и жизни растений.

Наиболее известная соль – хлорид натрия, основной компонент поваренной соли. Хлорид натрия NaCl ?, и вода H2O, образуются путем нейтрализации гидроксида натрия NaOH ? (основания) хлористым водородом HCl (кислотой). Реакция протекает так:
HCl + NaOH ? → NaCl ? + H2O.

Большинство растворов солей состоят из ионных соединений, а не молекул.

Химическая формула для ионной соли – эмпирическая формула, она не представляет собой молекулу, но показывает соотношение атомов элементов, входящих в состав соли. Формула хлорида натрия NaCl ? указывает, что равное количество атомов натрия и хлора объединяются в соли. В реакции натрия с хлором, каждый атом натрия теряет электрон, становится положительно заряженным, и каждый атом хлора приобретает электрон, становится отрицательно заряженным. То есть, в хлориде натрия есть равное количество положительно заряженных ионов натрия и отрицательно заряженные ионов хлора. Ионы в твердой соли, как правило, расположены в определенной кристаллической структуре, каждый положительный ион связан с фиксированным числом отрицательных ионов, и наоборот.

Соль, которая не имеет ни водорода H, ни гидроксила OH в формуле, например, хлорид натрия NaCl ?, называется нормальной солью.

Соль, которая имеет водород в формуле, например, бикарбонат натрия NaHCO ? 3, называется соль кислая. Соль, которая имеет гидроксил в её формуле, например, основной нитрат свинца Pb[OH]NO3, называется соль основная. Так как соль может вступать в реакцию с растворителем с образованием различных ионов, отличных от тех, что присутствовали в соли (процесс гидролиза), раствор нормальной соли может быть кислым или щелочным, например, тринатрийфосфат, Na3PO4, растворяется и реагирует с водой с образованием щелочного раствора.

Соли классифицируются как: нормальные, кислые и основные; и подразделяются на категории: простые, двойные и сложные. Простые соли, например, хлорид натрия, содержат только один тип положительного иона (отличный от иона водорода в кислых солях). Двойные соли содержат два различных положительных иона, к примеру, минерал доломит CaMg ?(CO3)2, известный также как calcium magnesium carbonate.

Гидрат является солью, которая включает воду в твердой кристаллической форме; глауберова соль и английская соль являются гидратами.

Соли часто группируются в зависимости от наличия отрицательного иона в их составе, например, бикарбонат или карбонат, хлорат, хлорид, цианид, гремучая соль, нитраты, фосфаты, силикаты, сульфаты или сульфиды.

Соль может вступать в реакцию с кислотой с образованием различных солей и кислот.

Две соли могут реагировать друг с другом (в растворе) с образованием двух новых солей.

Соль диссоциирует, когда она растворяется в полярном растворителе, к примеру — в воде, степень диссоциации зависит как от соли, так и от растворителя.

pH воды влияет на потенциал диссоциации.

После изложения этих основных фактов можно перейти к теме питания растений. Диссоциация – это разделение вещества на атомы или ионы. Электролитическая диссоциация происходит, когда электролит растворяется в полярном растворителе. Например, когда хлористый водород, HCl, растворяется в воде с образованием соляной кислоты, большая часть его молекул диссоциируют на ионы водорода Н+ и хлорид-ионов Cl–. Некоторые чистые вещества самопроизвольно диссоциируют. Например, в чистой воде часть молекул диссоциирует с образованием ионов водорода и гидроксильных ионов. Диссоциация, как правило, обратима, когда атомы или ионы диссоциировавшего вещества возвращаются к исходным условиям, они воссоединяются в оригинальной форме вещества.

Итак, поскольку мы знаем, что широко используемые полезные натуральные подкормки, такие как доломитовая известь (карбонат кальция, магния) являются неорганическими солями, и поскольку мы знаем, что соли разделяются на отдельные ионные компоненты в воде, то подкормки, сделанные из неорганических солей, не представляют собой большого секрета.

Как только в воде повышается концентрация солей, распад которых высвобождает ионы, используемые растениями для питания, начинается и обратная реакция. Это не только усиливает ионные связи в солях, оставляя все меньше свободных для реакции ионов, но и нарушает осмотический потенциал растения (способность поглощать воду). Так же, как соленая пища может привести к дегидратации человека, засоленная почва может привести к высыханию растения.

Таким образом, мы теперь знаем, что общий полезных природных компонентов питательных веществ для растений, как и доломитовой извести (карбоната кальция, магния) и поташ (карбонат калия), являются неорганические соли, и так как мы теперь знаем, что соли в их отдельных ионных компонентов в воду, питательные вещества, сделанные из неорганических солей не должны быть такими тайной.

Правильно вооруженных со всеми фактами, мы можем устранить необходимость производитель беспокоиться о соли в их GH флоры, или их Pure Pro Blend.

Есть только два способа причинить вред вашим растениям и микробиологии в вашей почве, причем с использованием солей. Это или введение солей с содержанием токсичных элементов, или превышение концентрации солей.

Очевидно, что ни в одной успешного питательной формуле используется соли, содержащие элементы, которые являются токсичными для растений, так что я только собираюсь адрес концентрации вопросу.

Как можно больше того, что растение нуждается быть вредным?

По мере увеличения концентрации соли в растворе воды поднимается, диссоциации высвобождает ион, который будет использоваться как растение питательных веществ, начинает обратное. Это не только укрепляет ионные связи в соли, что делает менее каждого иона для поглощения, но он также нарушает растений осмотический потенциал (способность водозабора). Так же, как соленая пища может заставить человека пить, соленой почве возможно высыхание растения.

Это главная причина, что «лучше меньше да лучше» тип подхода GenHydro ? является настолько эффективным, и причина того, что решение дефицит питательных веществ не всегда добавлять более указанных питательных веществ.


ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ВизуальнаяДиагностика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ВизуальнаяДиагностика

Визуальная диагностика

Взрослые листья поражаются в первую очередь (усвоение питательных веществ)

Азот (N – Nitrogen)

Тип: первостепенный макроэлемент.
Один из основных компонентов в составе белков, гормонов, хлорофилла, витаминов и ферментов, необходимых для жизни растений. Азотный метаболизм является основным фактором развития стеблей и листвы в процессе вегетативного развития. Азот является ключевым элементом в структуре аминокислот и молекул, которые формируют белки. Хлорофилл, генетический материал (например, ДНК), а также многочисленные ферменты и фитогормоны содержат азот. Следовательно, N является необходимым элементом для многих процессов в жизни растения.
При достатке N Cannabis развивается быстро в здоровое растение. Обильное насыщение азотом обусловливает быстрый и пышный рост, и растение требует стабильных поставок азота на протяжении всей своей жизни. Потребность Cannabis в N является самым высоким на всех стадиях вегетационного развития растения.
Симптомы дефицита: листва меняет цвет с зеленого на желтый, или лист некротирует и отпадают; растения отстают в росте и развитие вторичных побегов оставляет желать лучшего. Обычно происходит быстрое пожелтение и потеря нижних листьев, прогресс увядания быстро распространяется вверх по растению, и требуется немедленная корректировка питательных веществ с добавлением азота.
Симптомы отравления (азот): Растения отстают в росте, листва темно-зеленого цвета, и развитие вторичных побегов оставляет желать лучшего. Высокое содержание N является причиной повышенного вегетативного роста, а не образования завязей.
Симптомы отравления (аммоний): Корни становятся коричневыми и выглядят нездоровыми, концы некротируют; рост растения уменьшен; некротирующие повреждения происходят на стеблях и листьях; сосуды листьев коричневеют; множественный хлороз и отставание в росте новых листьев являются симптомами отравления аммонием на некоторых растениях.
Аммиачная интоксикация – обычное явление при беспочвенном выращивании, в очень закисленном растворе, и при выращивании при низких температурах. Высокая концентрация углеводов и уровня калия при выращивании может предотвратить некоторые из симптомов интоксикации в растениях.
Удобрение аммонием как правило делает почву более кислой, а удобрение нитратами как правило делают почву более щелочной.

Фосфор (P – Phosphorus)

Тип: первостепенный макроэлемент.
Необходим для прорастания семян, фотосинтеза, образования белка и почти на всех стадиях роста и обмена веществ в растениях. Этот элемент необходим для образования цветов и плодов. P является составной частью системы передачи энергии соединениям, таким как NADP (НАДФ) и ATP (АТФ), а также входит в состав молекулярных комплексов, таких как гены. Энергии соединений необходимы для фотосинтеза, дыхания и синтеза биомолекул. Cannabis поглощает большое количество P на всех этапах во время прорастания семян и развития рассады. Установлено, что во время цветения и образования семян потребность Cannabis в P также высока.
Симптомы дефицита: Рост угнетается и взрослые листья становятся темно-зелеными, часть из них может принять фиолетовый оттенок. Листья в общем выглядят меньше и становятся темно-зеленого цвета, красный цвет появляется в черешках и стеблях. Листья могут краснеть, или принимать фиолетовый оттенок, начиная с сосудов на нижней стороне листа. Отмирание листьев начинаются с кончиков начиная с нижних ярусов, затем листья теряют цвет и отмирают. Слишком закисленная питательная среда очень сильно снижает потребление P растением.
Симптомы отравления: Высокое содержание P в растении может вызвать дефицит Fe и Zn. Высокий уровень P в грунте может сдержать интоксикацию алюминием в условиях высокого закисления.

Калий (K – Kalium, Potassium)

Тип: первостепенный макроэлемент.
Необходим для образования сахаров, крахмалов, углеводов, белкового синтеза и клеточного деления в корнях и других частях растения. Этот макроэлемент помогает регулировать водный баланс, повышает прочность ствола и устойчивость к холоду, усиливает вкус и цвет плодовых и овощных культур, повышает содержание масла в плодах и имеет важное значение для листовых культур. Как поглощение P, так и поглощение K, является самым высоким на ранних стадиях роста растения. К способствует развитию растений с крепкими стеблями и формирует устойчивость растений к болезням.
Симптомы дефицита: Края листьев подвергаются сначала хлорозу, затем некрозу; хлороз проявляется в виде разбросанных точек на листьях, и эти точки впоследствии могут некротировать. Подобные симптомы дефицита K иногда проявляется при индор гроувинге, в то время как при аутдор гроувинге эти симптомы не проявляются. Очень часто при дефиците К растения вырастают очень высокими и кажутся самыми энергичными в развитии. Некроз начинается на более низких листьях, которые коричневеют а затем отмирают. Некротические области или точки формируются на поверхности листа, особенно вдоль ребер. Иногда листья выглядят как сбрызнутыми хлорозом, затем хлороз разрастается и листья выглядят бледными или желтыми.
Высокое содержание К может вызвать дефицит Ca, Mg и N. Высокое содержание натрия Na может вызвать недостаток K.
Высокое содержание Mg в почве может уменьшить потребление K растением, но достоверней всего это происходит когда содержание Mg в почве находится в диапазоне 25–30% или больше.
Многочисленные исследования рассмотрели возможность применения коэффициента K/(Ca + Mg) для объяснения определённых проблем питания растений. Этот коэффициент может оказаться полезным полезным в некотором смысле, но часто нет соотношения между ним и урожайностью посевов.
Высокий уровень K может помочь в случае аммиачной токсичности.
Не существует никаких доказательств, что элемент K имеет прямое токсическое влияние на развитие растений.
Скорее всего, избыток K необходимо признать скрытый недостаток вероятно, чтобы быть испытанн сначала как порожденный недостаток Mg.
Далее признаками повреждающей избыточной концентрации K может быть недостаток Ca.

Магний (Mg – Magnesium)

Тип: второстепенный макроэлемент.
Критически важный структурный компонент молекул хлорофилла, необходимый для выработки углеводов, сахаров и жиров ферментами растений. Он используется для развития плодов и семян, и необходим для прорастания семян.
Симптомы дефицита: Межжилковый хлороз на более старых листьях. Недостаток магния может иметь место в смесях, которые содержат очень большое количество кальция Ca или хлора Cl. Симптомы дефицита магния возникают сначала на нижних листьях. Межсосудистый хлороз тканей листьев, которые остаются зелеными – возникает с концов, листья закручиваются вверх и как правило, — отмирают. Фиолетовый цвет распространяется по стеблям и черешкам листьев. А растение в горшке может потерять большую часть своего цвета в течение нескольких недель. Впервые вы можете заметить симптомы дефицита магния Mg в верхней части растения. Листья растущего побега становятся бледно-зеленого. В крайнем случае, все листья становятся практически белыми, с зелеными жилками. Дефицит железа выглядит почти так же, но верный признак дефицита магния в том, что большая часть листвы закручивается и отмирает.
Высокое содержание натрия Na, калия K и кальция Ca может вызвать недостаток магния Mg.
Высокое содержание магния Mg может вызвать недостаток кальция Ca.
Многочисленные исследования рассмотрели возможность применения коэффициента K/(Ca + Mg) для объяснения определенных проблем питания растений. Этот коэффициент может оказаться полезным полезным в некотором смысле, но часто нет соотношения между ним и урожайностью посевов.
Очень кислые условия питательной среды могут затруднить потребление Mg.
Интоксикация магнием очень редка.

Новые листья повреждаются в первую очередь (без подвижных элементов питания)

Сера (S – Sulfur)

Тип: второстепенный макроэлемент.
Структурный компонент аминокислот, белков, витаминов и энзимов и существенно важен для производства хлорофилл. Это придает вкус многим овощам. Это важная часть растительных витаминов, таких как биотин и тиамин, которые необходимы для нормального дыхания и обмена веществ. (Растения синтезируют все необходимые для их жизни витамины). Некоторые источники водоснабжения могут содержать серу S.
Симптомы дефицита: Равномерный хлороз впервые появляется на новых листьях. Сера необходима для формирования хлоропластов (не входит в молекулы хлорофилла). Если в течение длительного времени растение не получает достаточного количества серы, то очень трудно отличить S-дефицит от N-дефицита.
Симптомы сульфат/серы интоксикации определяют по возникновению межжилкового хлороза и возникает от краев листьев, которые постепенно распространяются внутрь.
Повышение сульфата SO4– может уменьшить поглощение некоторых анионов, таких как нитраты NO3– и молибдена MoO ? 4– в доступной форме. Чрезмерное количество нитратов может также уменьшить поглощение сульфата.

Кальций (Ca – Calcium)

Тип: второстепенный макроэлемент.
Активирует энзимы, – структурный компонент для клеточного строения, влияет на водный обмен в клетках, и необходим для роста клеток и их деления и размножения. Растения используют кальций для лучшего извлечения азота и других полезных минералов. Са выполняет функции коэнзима в синтезе жирных соединений и клеточных мембран и необходим для нормального митоза (репликация клеток). Растения потребляют Ca в большем количестве, чем необходимо для нормального роста. Как только Ca поступает в растительную клетку — минерал усваивается для строительства клетки и растение постоянно нуждается в последующем восполнении для продолжения роста.
Симптомы дефицита: Светло-зеленый цвет или неравномерный хлороз молодых листьев, края молодых листьев не формируются (ремень-листья); точки роста стеблей и корней перестают развиваться (тупой конец); плохой рост корня, и корни короткие и утолщенные.
Очень кислые условия питательной среды могут затруднить поглощение Ca растением.
Кальций применяется для всех практических целей и не считается, что он оказывает токсическое воздействие непосредственно на растения. Большинство проблем, связанных с избытком Ca в почве является проявлением вторичных эффектов высоких значениях рН почвы. Еще одна проблема избытка кальция – может быть снижено усвоение растением других питательных веществ, катионов.
Прежде, чем токсичные уровни будут достигнуты в растении, посевы скорее всего пострадают от недостатка других питательных веществ, к примеру таких как фосфор, калий, магний, бор, медь, железо, или цинк.
Многочисленные исследования рассмотрели возможность применения коэффициента K/(Ca + Mg) для объяснения определенных проблем питания растений. Этот коэффициент может оказаться полезным полезным в некотором смысле, но часто нет соотношения между ним и урожайностью посевов.
Высокое насыщение Ca может вызвать дефицит Mg или B.
Высокое насыщение Na, K, и Мg может вызвать недостаток Ca.

Железо (Fe – Iron)

Тип: второстепенный макроэлемент.
Необходимый макроэлемент для многих энзим-функций и как катализатор для синтеза хлорофилла. Существенно важен для молодого роста частей растений.
Симптомы дефицита: межжилковый хлороз новых листьев, сопровождается полным хлорозом и/или белением новых листов. Симптомы недостатка железа обычно четкие. Симптомы появляются сначала в новых побегах при росте растения. Межжилковый хлороз определяется как темно-зеленая сеть на листьях. Для того, чтобы отличить дефицит Mg от дефицита Fe, проверьте более нижние листы на наличие симптомов. Симптомы дефицита Fe, как правило, наиболее заметны на растущих побегах. Симптомы дефицита Mg также проявляются на нижних листьях. Если многие из нижних листьев покрыты красными пятнами или отмирают, более вероятен дефицит Mg. При выращивании Cannabis дефицит Mg встречается гораздо чаще, чем дефицит Fe.
Щелочные условия, высокое P, Zn, Mn, Cu, или Ni в кислотной почве, слабо осушенные почвы, и другие недостаточные условия для развития корневой системы могут породить недостаток Fe. Дефицит Fe также заканчивается сокращенными показателями роста. Очень кислые условия питательной среды могут закончиться интоксикацией Fe.

Марганец (Mn – Manganese)

Тип: микроэлемент.
Микроэлемент участвует в деятельности энзимов для фотосинтеза, дыхания, и метаболизма азота.
Симптомы дефицита: межжилковый хлороз новых листьев определяется как темно-зеленая сеть на листьях около вены и позже с серыми или загорелыми некротированными точками в хлорозных областях.
Щелочные почвы, слабо осушенные почвы, и почвы с высоким содержанием Fe могут породить недостаток Mn. Высокое насыщение Mn может вызвать дефицит Fe.
Токсичность Mn является сравнительно общей проблемой по сравнению с токсичностью другими микроэлементами. Это нормальное явление для почв с pH 5.5 или более низким, но может произойти всякий раз, когда почва pH – ниже 6.0. Симптомы проявляются как хлорозис и некрозис повреждениями на старых листьях, темно-коричневых или красных некротических точках, накопление небольших частиц MnO ? 2 в эпидермисе клеток листьев или стеблей, часто называется «корь», высушивает концы листа, и чахлые корни.

Бор (B – Boron)

Тип: микроэлемент.
Необходимый микроэлемент для образования стенок ячейки, целостности мембраны, потреблении кальция и может помочь в транспортировке сахаров. Бор влияет на по крайней мере 16 функций в растениях. Эти функции включают цветение, прорастание пыльцы, образования плодов, деления ячейки, водного обмена и перемещение гормонов. Бор должен быть доступен для всего жизненного цикла растения. B незаменим.
Симптомы дефицита: недостаток B убивает ростовые почки, оставляющие эффект розетки на растении. Листья – толстые, скрученные и хрупкие. Фрукты, клубни и корни обесцвечены, потрескались и испещрены коричневыми точками. Недостаток B может случайно произойти при гроувинге в открытых грунтах. Симптомы появляются сначала на прорастающих побегах, которые погибают, коричневеют или сереют. Посевы «сгорают», если выращивание происходит в закрытых помещениях. Вы можете подумать что освещение «сожгло» растения. Уверенный признак недостатка бора в том, что как только растущий конец остановится (умрет), боковые почки начнут расти, но также умрут.
Высокое содержание бора вызывает повышенное клеточное деление, которое нужно частично ограничивать, а также интоксикацию. Это не считается возникающим из-за разрушения одного процесса, а считается скопившейся отсталостью многих клеточных процессов.
Диапазон между правильным прикладным показателем и токсичным – небольшой, так что это сравнительно легко приписать избытку бора. По этой причине очень важно должно получить однородное смешивание и применение, особенно при применении на загущенных посадках или полосах. Из-за медленной транспортировки бора B в растении симптомы обычно появляются на более старых листах и выделяются как хлороз пятнами или на концах листов, концы коричневеют. Этот процесс сопровождается быстрым отмиранием неестественной ткани или дефолиацией. Критический уровень токсичности бора B для растения может поколебаться от 10 – 50 ppm для чувствительных растениях и до 200 ppm для устойчивых к бору растениях.

Цинк (Zn – Zinc)

Тип: микроэлемент.
Компонент энзимов или функциональный софактор многих энзимов, включая ауксины (гормоны роста растения). Существенно участвует в метаболизме углевода, белкового синтеза и межузловых удлинений (рост стебля).
Симптомы дефицита: межжилковый хлороз новых листов с немного зеленой областью около прожилок; короткие междоузлия и мелкие листья ; сосудистые звездочки или закручивание листьев.
Выяснено, что механизм поглощения корнями растения цинка и меди происходит по одной и той же схеме. Это создает помехи в поглощении одного элемента, когда другой находится в избытке в корневой зоне.
Сообщалось, что дополнительная подкормка Mg может увеличить поглощение Zn.
Высокий pH и высокое содержание P или Mn может вызвать дефицит Zn.
Чрезмерная насыщенность или поглощение Zn растением может также легко вызвать дефицит других питательных веществ типа P, заканчивающегося их признаком дефицита, являющимся единственным очевидным признаком, или может проявиться как хлороз или некроз листа, межжилковый хлороз в новых листьях, отставание в росте всего растения, повреждение корневой массы — напоминает колючую проволоку.

Медь (Cu – Copper)

Тип: микроэлемент.
Сконцентрированна в корнях растений и играется роль в метаболизме азота. Это – компонент нескольких энзимов и может быть частью систем энзима, которые потребляют углеводы и белки.
Симптомы дефицита: межжилковый хлороз новых листов с концами и зелеными краями, сопровождается хлорозом прожилок с последующим быстрым и расширенным некрозом лопастей листа.
Кислотная почва увеличивает поглощение Cu, и высокий pH ингибирует поглощение Cu.
Высокий уровень Zn уменьшает доступность Cu.
Дефицит Cu из-за низкого содержания очень редок.

Молибден (Mo – Molybdenum)

Тип: микроэлемент.
Структурный компонент энзима (фермент), который снижает нитраты к аммиаку. Без этого синтез белков заблокирован и рост растения прекращается. Семена не могут формироваться полностью, и недостаток азота может произойти если растениям недостаточно молибдена. Молибден – единственный из микроэлементов, поглощение которого увеличивается с увеличением pH.
Симптомы дефицита: бледно-зеленые листья, скрученные или со сложенными краями. Из-за интенсивности взаимодействий, токсические симптомы обычно проявляются как недостатки других питательных веществ (обычно Cu).

Хлор (Cl – Chlorine)

Тип: микроэлемент.
Участвует в осмосе (перемещение воды или растворенных веществ в клетках), участвует в ионном балансе, необходимом для растений, принимает участие в поглощении минеральных элементов и в фотосинтезе.
Симптомы дефицита: увядание, короткие корни, хлороз (пожелтение) и загар (бронзовение).
Некоторые растения могут иметь признаки интоксикации, если уровень Cl слишком высок. Токсичные симптомы схожи с теми, как это имеет место с типичными повреждениями солью. Поверхность лист кажется выжженной и опадение является чрезмерным. Размер листа/ молодых листьев уменьшается, и может казаться загущенным. Общий рост растения снижается.
Накопления хлорида выше у пожилых ткани, чем во вновь созревших листьях.

Никель (Ni – Nickel)

Тип: микроэлемент.
Требуется для фермента уреазы, для расщепления мочевины и освобождения азота в удобной для растений форме. Никель необходим для усвоения железа. Никель необходим семенам для прорастания. Растения, выращенные без дополнительной подкормки никелем будет постепенно накапливать недостаточный уровень развития примерно ко времени созревания и началу репродуктивного возраста. Если никели недостаточно, то растения могут произвести нежизнеспособные семена.

Натрий (Na – Sodium)

Тип: микроэлемент.
Включенное в осмосе (водное перемещение) и ионном балансе в растениях.
Один из отрицательных эффектов избытка Na в том, что он снижает доступность К.

Кобальт (Co – Cobalt)

Тип: микроэлемент.
Спрос на кобальт гораздо выше для фиксации азота, чем для аммиачного питания. Недостаточные уровни могут закончиться симптомами недостатка азота.

Кремний (Si – Silicon)

Тип: микроэлемент.
Обнаружен в качестве компонента клеточных стенок. Растения с подкормкой растворимым кремнием производят более прочные и жесткие стенки клеток, которые защищают растения от механических повреждений и сосущих насекомых. Это значительно повышает теплопродуктивность растения и сохраняет влагу. Тесты также обнаружили, что кремний может быть депонирован растениями на месте заложения инфекции грибком для предотвращения проникновения клеточных стенок и поражения грибком. Кремний улучшает упругость ствола, стебля и листьев. Предотвращает или снижает интоксикацию железом и марганцем все отмечены как эффекты из кремния. Кремний не является существенным для всех растений, но может быть полезным для многих других.


ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ВведениеПитательныеВещества :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/ПитаниеРастенийИВизуальныйДиагноз/ВведениеПитательныеВещества

Введение. Питательные вещества

Растение неспособно завершить полный цикл жизни в отсутствие необходимых минеральных элементов. Функция этих элементов не может быть заменена другими минеральными элементами, т.к. эти элементы непосредственно вовлечены в метаболизм растения.
Полезные элементы – это те элементы, которые могут компенсировать ядовитые эффекты других элементов или могут заменить минеральные питательные вещества в некоторой другой менее специфической функции как например, поддержание осмотического давления.

Отсутствие полезных питательных веществ при выращивании продукции в промышленных масштабах может привести к тому, что растения не смогут реализовать заложенный в них оптимальный генетический потенциал.

Есть 20 минеральных элементов, необходимых или полезных для роста растений:

  • Углерод C, водород H и кислород O усваиваются растением из воздуха и воды в процессе фотосинтеза.
  • Шесть других основных элементов названы питательными макроэлементами: азот N, фосфор P, калий K, кальций Ca, магний Mg и сера S. Эти макроэлементы потребляются растениями в существенных количествах.
  • Остальные элементы потребляется в значительно меньших количествах и названы питательными микроэлементами: бор B, хлор Cl, медь Cu, железо Fe, марганец Mn, цинк Zn, молибден Mo, кремний Si, кобальт Co, натрий Na и никель Ni.

Итак, минеральные питательные вещества делятся на две основные группы: макро- и микроэлементы.

Макроэлементы

Макроэлементы можно разбить на две группы: первичные и вторичные питательные вещества. Первичные макроэлементы: азот (N), фосфор (Р), калий (К). Это важнейшие питательные вещества, которых обычно не хватает в почве, потому что растения извлекают их для роста. Вторичные макроэлементы: кальций (Са), магний (Mg) и сера (S). Как правило, в почве присутствует достаточное количество этих питательных веществ, так что добавление их не всегда необходимо. Кроме того, при применении извести (ощелачивание) для кислых почв добавляется большое количество кальция и магния. Сера обычно находится в достаточном количестве в почве — формирование биогумуса от медленного разложения органических веществ. Поэтому важно не выбрасывать скошенную траву и листья.

Микроэлементы

Микроэлементами называются те элементы, которые необходимы для роста растений лишь в очень малых (микро) количествах. Эти элементы иногда называют как второстепенные элементы или микроэлементы, но использование термина «микроэлементы» предпочтительней. Микроэлементы: бор (B), медь (Cu), железо (Fe), хлор (Cl), марганец (Мn), молибден (Mo) и цинк (Zn) (по данным Американского общества агрономии и общества почвоведов Америки). Переработка органических веществ, таких, как скошенная трава и листья деревьев, в компост является отличным способом получения микроэлементов и макроэлементов для выращивания растений.

Растения, выращиваемые в открытом грунте или с применением гидропоники, используют неорганические полезные минеральные вещества для питания. Корни поглощают минеральные питательные вещества в форме ионов из воды. При выращивании растений как в почве, так и беспочвенно, необходимо учитывать многие факторы: взаимодействие минеральных веществ между собой, влияние содержания разных веществ на развитие растений. определение сложного баланса минеральных элементов, необходимых и полезных для оптимального роста растения. Большинство гроверов визуально определяют недостатки в развитии и питании растений.


ПодкормкаУдобрения/СтимуляторыРоста/Циркон :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Циркон

Циркон

Оглавление документа
Состав и формы выпуска
Способы применения
Совместимость с другими препаратами
Меры безопасности
См. также
Ссылки

Циркон — смесь гидроксикоричных кислот 0,1 г/л; регулятор роста, корнеобразователь, индуктор цветения и болезнеустойчивости, получен из растительного сырья (эхинацеи пурпурной).

Применение Циркона обеспечивает:

  • увеличение всхожести и ускорение прорастания семян (особенно некондиционных);
  • ускорение роста и развития растений на 5—10 дней;
  • увеличение урожайности на 35—60 %; улучшение качества полученной продукции;
  • снижение накопления тяжелых металлов;
  • стимулирование плодо- и корнеобразования;
  • защиту растений от заморозков, засухи, избытка влаги, недостатка освещенности.

Циркон ускоряет начало цветения декоративных культур, повышает выход элитной продукции. Применение Циркона резко снижает степень поражения многими заболеваниями, например, фитофтороз, пероноспороз, бактериоз, фузариоз, серая гниль, мучнистая роса и др.

Состав и формы выпуска

Циркон — смесь гидроксикоричных кислот 0,1 г/л; получен из растительного сырья (эхинацеи пурпурной).

Способы применения

Приготовление рабочего раствора:
Семена растений замачивают в растворе Циркона (1—2 капли Циркона на 300 мл воды) 8—16 часов при комнатной температуре. Черенки (роз, сакуры, туи западной и т.д.) — 1 мл (ампула) Циркона растворяют в 1 л воды, время замачивания черенков 14 часов. Луковицы и клубнелуковицы цветочных растении для ускорения цветения замачивают 20—22 часа в растворе 1 мл Циркона в 1 л воды.

Опрыскивание вегетирующих растений; рабочий раствор готовится:

  • плодовые — 1мл препарата Циркон на 10 л воды,
  • ягодные — 12 капель,
  • кустарники — 18 капель на 10 л воды.

Опрыскивание проводят, равномерно смачивая листья. Рабочий раствор хранят не более 3-х суток; не допускать щелочной среды! Опрыскивание плодово-ягодных и кустарников проводят в фазу бутонизации, а овощных — до начала образования плодов. Для ускорения цветения 1 мл Циркона растворяют в 1 л воды. Опрыскивание растений проводят перед формированием бутонов.

Совместимость с другими препаратами

Циркон не совместим с препаратами, имеющими щелочную реакцию!
Нежелательно одновременное применение Циркона и Эпина (Эпина-Экстра), необходим промежуток между применениями не менее 10 дней.

Меры безопасности

Класс опасности — IV. Хранить в тёмном месте при t не выше +25°С, отдельно от пищевых продуктов и лекарств в недоступном для детей
месте.

Препарат практически не опасен для человека, теплокровных животных, рыб, полезных насекомых и пчел (IV класс опасности), не накапливается в почвах, не загрязняет грунтовых и поверхностных вод, не фитотоксичен.

Во время работы нельзя курить, пить и принимать пищу. Работать в перчатках. После работы необходимо вымыть руки с мылом.
При попадании на кожу — промыть водой с мылом, в глаза – промыть большим количеством воды, внутрь — прополоскать рот, выпить несколько стаканов воды, вызвать рвоту, выпить воды с активированным углем (4—5 табл. на стакан воды), обратиться к врачу.

См. также

  • Гормоны, стимуляторы роста и лекарственные препараты

Ссылки

  • Страница на сайте производителя: http://www.nest-m.ru/podukcia/regulatora_rosta/cirkon/


ПодкормкаУдобрения/СтимуляторыРоста/Фитоспорин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Фитоспорин

Фитоспорин

Оглавление документа
Состав и формы выпуска
Способы применения
Совместимость с другими препаратами
Меры безопасности
См. также
Ссылки

Фитоспорин (Фитоспорин-М и др.) — микробиологический препарат, предназначенный для защиты растений от комплекса грибных и бактериальных болезней, в том числе против парши, увядания, черной ножки, фитофтороза, плесневения семян, корневых гнилей, гнилей всходов, мучнистой росы, бурой ржавчины, пыльной головни, пузырчатой головни, альтернариоза, ризоктониоза, фузариоза, септориоза и др.

Препарат применяют для предпосевной обработки семян, посадочного материала и опрыскивания растений в период вегетации.

Состав и формы выпуска

Выпускается в виде пасты, в виде жидкости в бутылочках и в виде порошка.
Действующее вещество: Bacillus subtilis (сенная палочка) 26 Д, 100 млн. кл./г.
Состав: помимо бактериальной культуры, содержит мел, наполнители, ОД гумат в форме порошка ГУМИ.

Способы применения

Рабочий жидкий раствор готовят минимум за 1—2 часа до обработки растений, что необходимо для оживления бактериальных спор и клеток.
Отмерить требуемую норму препарата по весу (в случае выпуска в форме пасты — 1 часть пасты в 2-х частях воды) и развести в теплой (до 37 градусов) нехлорированной воде, тщательно перемешав.

Обработка:

  • Обработка почвы и компоста. Полив земли и компоста рабочим раствором при весенней и/или осенней подготовке почвы. 15 мл (1 стол. ложка) жидкого препарата на 10 л воды на 1 кв.м.
  • Предпосевное замачивание семян рабочим раствором перед посевом (посадкой): 4 капли жидкого препарата на стакан воды (200 мл) с последующим просушиванием в тени.
  • Предпосадочное замачивание корней рассады на 1—2 часа перед высадкой в грунт: 4 капли жидкого препарата на стакан воды (200 мл).
  • Обработка растений в период вегетации. Полив 2—4 кв.м. или опрыскивание 100 кв.м. садово-огородных растений каждые 2 недели. 15 мл (1 стол. ложка) жидкого препарата на 10 л воды.
  • Полив комнатных растений. 4 капли жидкого препарата на стакан воды (200 мл).

Совместимость с другими препаратами

Фитоспорин не совместим с препаратами, имеющими щелочную реакцию!
Фитоспорин совместим с химическими пестицидами, с гербицидом Триаллат; инсектицидом Децис; фунгицидами Тилт премиум, Фундазол, Витивакс 200, ТМТД, Байтан универсал; с удобрениями и регуляторами роста (циркон, Рибав-Экстра, Эпин и т. д.)

Меры безопасности

  • При обращении с препаратом соблюдать правила личной гигиены.
  • При работе с препаратом следует использовать средства индивидуальной защиты: резиновые перчатки, ватно-марлевую повязку и спецодежду.
  • При приготовлении рабочего раствора не использовать пищевую посуду.
  • При попадании на слизистые оболочки ротовой полости и глаз – прополоскать рот, глаза промыть водой. При проглатывании препарата— промыть желудок.

См. также

  • Гормоны, стимуляторы роста и лекарственные препараты

Ссылки

  • Страница на сайте производителя: http://www.bashinkom.ru/ojz/2_10_03.php


ПодкормкаУдобрения/СтимуляторыРоста/Гетероауксин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Гетероауксин

Гетероауксин

Характеристика
Препарат для стимулирования корнеобразования. Содержит (индолил-3)уксусную кислоту. Выпускается в таблетках. Этот препарат малотоксичен для человека и животных (IV класс опасности).
Применение гетероауксина не заменяет органических и минеральных удобрений.
Приготовление
2 таблетки гетероауксина растворяют в 10 литрах воды, полученным раствором обрабатывают корневую систему растения перед пересадкой и после пересадки.
Использование
Обработка корневой системы пересаживаемых растений и рассады. Перед посадкой корневая система растения погружается в раствор до корневой шейки на 18–20 часов. После пересадки землю поливают оставшимся раствором гетероауксина.
Не укоренившиеся черенки выдерживают в растворе (2 таб. на 10 л воды) в течение 10–16 часов.

См. также

  • Гетероауксин и индолилмасляная кислота – обсуждение на форуме

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/СтимуляторыРоста/ГуматКалия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/ГуматКалия

Гумат Калия

Характеристика
Калиевые соли гуминовых кислот. Стимулирует прорастание семян, рост и развитие растений, ускоряет цветение и плодоношение. Повышает устойчивость к болезням и воздействию неблагоприятных факторов.
Приготовление
Растворяют 1 мл на 1 литр воды.
Использование
Опрыскивают по инструкции через 2 недели 3–4 раза.


ПодкормкаУдобрения/СтимуляторыРоста/ГуматНатрия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/ГуматНатрия

Гумат Натрия

Характеристика
Натриевые соли гуминовых кислот. При растворении в воде образует гуминовые комплексы, выступающие в роли биологически активных веществ. Активизирует деятельность почвообразующих микроорганизмов, ускоряет и регулирует обмен веществ в тканях растения. Повышает устойчивость к болезням и воздействию неблагоприятных факторов. Опрыскивают по инструкции через 2 недели 3–4 раза.


ПодкормкаУдобрения/СтимуляторыРоста/Иммуноцитофит :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Иммуноцитофит

Иммуноцитофит

Характеристика
Форма выпуска- в таблетках. Содержит арахидоновую кислоту. Стимулирует естественный иммунитет растений к болезням, особенно к фитофторозу, альтернариозу, мучнистой росе, пероноспорозу, серой гнили, бактериозам. После обработки устойчивость сохраняется в течении 1–2 месяцев. Обладает анти стрессовым действием.
Приготовление
Расходуется – 0,3 – 0,45 г на 2–3 литра воды.
Применение
Опрыскивают цветущие растения до распускания бутонов и затем через 20–30 дней после.


ПодкормкаУдобрения/СтимуляторыРоста/Иммунотоцит :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Иммунотоцит

Иммунотоцит

Характеристика
Многоцелевой стимулятор защитных реакций, роста и развития растений.
Представляет собой смесь этиловых эфиров жирных кислот и мочевины. Действие препарата основано на стимулировании иммунитета растений к болезням. Препарат абсолютно безвреден для человека и животных. Препарат предназначен в основном для садовых культур, но применяется для комнатных растений, как профилактическое средство от различных заболеваний. Эффективен против фитофтороза, альтернариоза, различных видов парши, черной ножки, настоящей и ложной мучнистой росы, серой и белой гнилей и др. заболеваний.
Используется как для обработки семян, так и в период вегетации растений. После обработки повышенная устойчивость к комплексу болезней сохраняется в течение одного месяца.
Иммунотоцит выпускается в виде таблеток голубого (фиолетового) цвета.
Приготовление
Одной таблетки достаточно на обработку опрыскиванием 0,5 соток вегетирующих растений. Таблетка растворяется в 10–15 мл воды (1 столовая ложка) с помешиванием в течение 20–30 минут. Полученный концентрат разбавляют водой в зависимости от цели обработки. Рабочий раствор используется в течении суток и совместим с инсектицидами (децис, каратэ, фенаксин и др.).
Обработка семян и клубней: 1 таблетка на 10–15 мл воды
Использование
Обработка семян и клубней: 5г семян замачивают и выдерживают в концентрированном растворе в течение 3–24 часов в зависимости от культуры, размера семян.
Опрыскивание вегетирующих растений: Для обработки 0,5 соток растений концентрированный раствор разбавляют 2 л воды и полученным раствором проводят опрыскивание.
Нельзя применять препарат во время дождя или перед ним; одновременно с биопрепаратами и перманганатом калия (марганцовкой). При очень сильном заражении растений концентрацию препарата увеличивают в 1,5 раза (1,5 таблетки на 0,5 соток растений).


ПодкормкаУдобрения/СтимуляторыРоста/Эмпакт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Эмпакт

Эмпакт

Эмпакт — продукт переработки навоза крупного рогатого скота, обогащенный составной органической субстанцией (серия Витамина В).

Применяют ко всем видам культур.

Подготовка семян:
10 мл развести на 2 литра воды, вымачиваем семена сутки, от этого семена не только набухнут, приготовятся к всхожести, но и пропитаются микроэлементами, продезенфицируются. После этого положить семена под марлю, промоченную раствором на 2-е суток, потом в землю; оставшимся раствором полить при высадке!

Высадка рассады в открытый грунт (для тех, кто любит аутдор):
перед высадкой рассады в открытый грунт подержать корни рассады в рабочем растворе 10 мл на 10 литров воды 20–30 минут, далее высадить в грунт,оставшимся раствором полить по 0,5 литра под куст, для маленьких росточков 3–4 литра под росток!

Подкормка:
После высадки в грунт поливать в течении 7 дней рабочим раствором 10 мл на 15 литров воды. Поливать в период цветения – созревания рабочим раствором 10 мл на 30 литров воды.

Ссылки

  • Страница на сайте производителя: http://pnevmohod.narod.ru/mpact.html


ПодкормкаУдобрения/СтимуляторыРоста/Эпин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Эпин

Эпин
Характеристика
Природный биорегулятор, стимулятор роста и развития растений. Содержит эпибрассиноцид. В комнатном цветоводстве эпин используют как стимулятор плодо- и корнеобразования, для омоложения ослабленных растений, повышения сопротивляемости к болезням и вредителям растений.
Этот препарат малотоксичен для человека и животных (IV класс опасности).
Не вызывает «передоза» у растений.
При использовании эпина не допускать щелочной среды в растворе!
Приготовление
Для опрыскивания: 1 мл эпина разводят на 5 л воды и тщательно перемешивают. Рабочий раствор хранится не более 3 суток.
Для проращивания семян: 4 капли эпина на 100 мл кипяченой воды.
Для укоренения черенков: 1 капля эпина на 2 литра воды.
Для опрыскивания по листу: 1 капля на 1.5 л. воды.
Использование
Опрыскивание производят вечером, равномерно смачивая листья. Опрыскивание ослабленных растений, которые выращивались в неблагоприятных условиях или претерпели негативное влияние внешней среды, например, растения подмерзли, проводится свежим раствором, приготовленном из расчета 7 капель эпина на 200 мл воды, обработка проводится несколько раз до полного выздоровления растения.
Можно весной обработать все растения в квартире и проводить обработку (опрыскивание)один раз в месяц до осени, а с наступлением периода покоя (осенью) обработку лучше прекратить, так как эпин все-таки стимулятор роста, а период покоя для большинства растений обязателен.
Семена растений замачиваются в эпине на 12–18 часов. Черенки выдерживают в эпине 24 часа.


ПодкормкаУдобрения/СтимуляторыРоста/Корневин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Корневин

Корневин

Оглавление документа
Состав и формы выпуска
Способы применения
Совместимость с другими препаратами
Меры безопасности
См. также

Корневин — стимулятор корнеобразования, аналог гетероауксина. Предназначен для укоренения черенков семечковых, косточковых, ягодных, цитрусовых, декоративных, хвойных культур, виноградной лозы, улучшения приживаемости при пересадках их сеянцев, саженцев, а также рассады овощных и цветочных культур.

Действующее вещество (4(индол-3-ил)масляная кислота) в растении постепенно превращается в фитогормон гетероауксин, обеспечивая наилучший эффект (в т.ч. более мягкое и продолжительное действие) в самых низких по сравнению с другими ауксинами дозах.

Состав и формы выпуска

Действующее вещество — 4(индол-3-ил)масляная кислота. Выпускается в пакетиках по 3, 4, 5, 10, 30 грамм и др., в зависимости от производителя.

Способы применения

  • I вариант. Заготовленные черенки слегка увлажнить и перед высадкой погрузить концы нижних срезов в сухой препарат примерно на 1 см. Избыток пудры стряхнуть и поместить черенки в увлажненную почву или субстрат (без избытка воды) под пленку или в теплицу. Одревесневевшие и полуодревесневшие черенки перед обработкой вымочить в воде несколько часов. Расход на 1 растение (черенок, рассада) составляет в среднем 0,1 — 0,3 г Корневина.
  • II вариант. 1 г препарата развести в 1 литре воды. Корневую систему сеянцев, саженцев, пересаживаемых деревьев и кустарников замочить перед высадкой в рабочей суспензии препарата на 6 часов или полить растения под корень после посадки.

Расход рабочей жидкости на 1 растение:

  • рассада овощных и цветочных культур – 30–50 мл,
  • саженцы кустарников – 250–300 мл,
  • саженцы плодовых и декоративных деревьев – 1,5–3 литра.

Совместимость с другими препаратами

Информации о конфликтах с другими препаратами нет.

Меры безопасности

Препарат умеренно опасен для человека и животных (III класс опасности). Раздражает слизистые оболочки глаз. Необходимо применение средств индивидуальной защиты кожных покровов, глаз и органов дыхания. Сроки выхода не регламентируются. Препарат не имеет ограничений, связанных с применением в рыбоохранной зоне.

В случаях попадания препарата на кожу – тщательно промыть ее водой с мылом. При попадании в глаза – немедленно промыть их большим количеством воды. При попадании препарата в организм через рот дают выпить пострадавшему несколько стаканов воды со взвесью активированного угля. Затем дают солевое слабительное (20 г глауберовой соли или сернокислой магнезии на 3/4 стакана воды). При ослаблении дыхания подносят к носу нашатырный спирт. После оказания первой доврачебной помощи пострадавшему следует немедленно обратиться к врачу. Антидотов нет, лечение симптоматическое.

См. также

  • Гормоны, стимуляторы роста и лекарственные препараты
  • Гетероауксин и индолилмасляная кислота – обсуждение на форуме
  • Страница на сайте одного из производителей

© [image] Общество Любителей Конопли


ПодкормкаУдобрения/СтимуляторыРоста/Крезацин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Крезацин

Крезацин

Характеристика
Стимулятор корнеобразования. Содержит ортокрезоксиуксусную кислоту. Крезацин повышает прорастание семян, стимулирует рост растений, способствует устойчивости к болезням.
Приготовление
Для замачивания семян 1 таблетку растворяют в 0,1 л воды, замачивают на 5–10 часов за сутки до посева.
Для опрыскивания растений 1 таблетку растворяют в 3х литрах воды.
Для выдерживания черенков и замачивания корневой системы: 1 таблетку растворяют в 2х литрах воды.


ПодкормкаУдобрения/СтимуляторыРоста/Кристалин :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Кристалин

Стимулятор роста «КРИСТАЛИН» (подходит для веги)

Систематическое применение удобрений –
залог успешного выращивания растений)

Кристалин хранится при + t°C в местах, недоступных
для детей (как и сам бокс :) ) После работы с удобрением
помыть руки с мылом.

Удобрение универсальное, бесхлорное, комплексное.

pH 7.0

Макроэлементы

Азот (N-NO3) 2,8%
Фосфор (P2O5) 1,5%
Калий (K2O) 2,0%

Микроэлементы

Железо (Fe); Цинк (Zn);
Марганец (Mn); Бор (B);
Медь (Cu); Молибден (Mo).

Где можно найти?

г. Киев, ул. Маршала Гречко, 10-б, ЧП «Гиацинт»
тел. 8 (044) 495 10 88


ПодкормкаУдобрения/СтимуляторыРоста/Нарцисс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Нарцисс

Нарцисс

Характеристика
Содержит хитозан, янтарную кислоту, L-гуминовую кислоту. Стимулирует выработку растениями фитоаллексинов, повышающих устойчивость растений к фитопатогенам и корневым гнилям. Оказывает хорошее действие в борьбе с нематодами. При опрыскивании распространяется по тканям всего растения и препятствует распространению патогенных грибов в течении 20–30 дней. Применяют согласно инструкции.


ПодкормкаУдобрения/СтимуляторыРоста/Новосил :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/Новосил

Новосил

Фунгицид, регулятор роста и индуктор иммунитета растений.

Применение обеспечивает:
-увеличение урожайности
-повышение устойчивости к болезням
-улучшение вкусовых качеств
-повышение энергии прорастания и всхожести, усиление защитных свойств к неблагоприятным условиям внешней среды

Применение
путем замачивания семян и опрыскивания растений в период вегетации

Препарат растворяют в теплой воде (35–60 градусов), отмеривают препарат, исходя из того, что в 1 мл содержится 40–50 капель...норма расхода например 0,3 мл/л воды = 12–15 каплям/ 3 л воды.
Препарат не фитотоксичен
Препарат мала опасен для человека, не опасен для рыб, полезных насекомых и пчел, не накапливается в почвах.


ПодкормкаУдобрения/СтимуляторыРоста/РастворДрожжей :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/РастворДрожжей

Раствор дрожжей

Характеристика
Раствором дрожжей можно заменить гетероауксины, в нём содержится достаточное количество ростовых веществ. Раствор дрожжей ускоряет появление корней на 10–12 дней и увеличивает число корней в 2–10 раз по сравнению с нестимулированными черенками.
Приготовление
100 мг растворяют в одном литре холодной кипяченой воды.
Использование
В этот раствор помещают черенки растений на сутки. Через сутки черенки достают из раствора дрожжей, промывают водой и ставят на укоренение в сосуд с водой. Хорошо в воду поместить кусочек древесного угля.


ПодкормкаУдобрения/СтимуляторыРоста/ЗавязьГибберсиб :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПодкормкаУдобрения/СтимуляторыРоста/ЗавязьГибберсиб

Завязь (Гибберсиб)

Характеристика
Препарат, стимулирующий образование завязей. Содержит натриевые соли гиббереллиновых кислот.
Приготовление
1–2 г препарата разводят в 1 литре воды
Применение
Опрыскивают растения, в фазе бутонизации и цветения.


Пол/БиологияЦветкаКонопли :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Пол/БиологияЦветкаКонопли

Биология цветка конопли

Шишкой называется скопление одиночных женских цветков.

Как вы можете видеть на картинке, эта кола состоит из нескольких небольших шишек, которые разрастутся за время созревания. На этой стадии растение полностью прекращает расти и начинает формировать в пазухах шишки.

Учитывая вариации в зависимости от сорта, развитие шишек обычно начинается примерно в середине периода цветения.
Полный размер

Каждая небольшая шишечка в пазухе является самостоятельным женским соцветием. Новые цветы формируются в период цветения. На вершине каждой небольшой шишки вы можете видеть развивающиеся новые цветы.

На этой картинке вы можете видеть (над желтыми линиями) где на маленьких соцветиях развиваются новые одиночные цветы. Вы можете опознать их по пестикам, стигмы (белые волоски) которых тоньше, чем у взрослых цветов.

Полный размер

Теперь рассмотрим одиночный цветок!
На этой картинке изображены всего лишь предцветы, но для наших целей они вполне подходят. По ним вполне видно, как развивается одиночный женский цветок.

Этот одиночный цветок называется пестик, а два волоска, идущие из него, называются стигмы. Пыльца с мужских растений попадает на стигмы и оплодотворяет, проникая в женскую яйцеклетку расположенную внутри пестика. Следствием такого процесса опыления является развитие семечки. Запомните, что предпочтительнее выращивать не опыленную марихуану, без семечек, марихуану, которая называется sensimilla!

Полный размер

Смола производится цветами женских растений и ближайшими листьями в железистых образованиях, которые называются трихомы.

На этой картинке видно, что смолу производят маленькие круглые шарики на тонкой ножке. Вооружившись лупой, вы увидите что цвета на поверхности шарика переливаются, а в процессе созревания он мутнеет и затем коричневеет, лопаясь когда количество ТГК в нем достигнет предела. Если шишки грубо трясти, трихомы с них осыпаются.

Полный размер

Молодые пестики.
Теперь рассмотрим, как пестики развиваются за период цветения. Над желтой линией вы видите молодой пестик. Сам он тонкий, а стигма (волосок) белого цвета.
Полный размер

Стипулы
Вот фотография пестика постарше. Он уже больше размером. Стигмы ждут попадания на них пыльцы. Маленький листочек под пестиком называется стипула. Чаще их называют предцветы.
Полный размер

Это фото сделано тремя или четырьмя днями позже. Как видите волоски, начиная сверху, постепенно краснеют и коричневеют. На этой стадии все еще возможно оплодотворение цветка попавшей пыльцой.
Полный размер

На этой фотке подчеркнуты пестики приблизительно такого же возраста, как и на предыдущей. На других стигмы высохшие, возможно от ветра и дождя. В таких условиях некоторые стигмы теряют жизненную силу, коричневеют и высыхают. Это не признак созревания, просто обычное явление в развитии растения.
Полный размер

Слева на этой картинке видны два полностью созревших пестика. Стигмы полностью изменили цвет и высохли. Тело пестика налилось и теперь начинает терять плотность. Справа видно соцветие с пестиками, находящимися в различных стадиях созревания.
Полный размер

Те же пестики через пару дней. Они потеряли свою плотность и восприимчивость к пыльце. Они начинают отмирание. Когда 70–80% пестиков на шишке дозрели до этой стадии, выделение масел замедляется и останавливается.
Полный размер

Постепенное созревание.
Созревание пестиков на шишке происходит не одновременно, но постепенно. На картинке видно, что на шишке много пестиков, находящихся в разных стадиях развития. Обратите внимание на их размеры. Во время сбора урожая, вы скорее всего увидите множество созревших коричневых волосков, но на вершинках шишек, где формируются новые пестики, эти волоски будут еще белыми.
Полный размер

Когда пестики умирают, сухие волоски с легкостью обламываются и осыпаются на землю.
Полный размер

© [image] Общество Любителей Конопли


Пол/БумажныеПакеты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Пол/БумажныеПакеты

Как определить пол с помощью бумажного пакета?

Возьмите маленький бумажный пакет или что-нибудь похожее, чтобы не пропускало свет (бумажный пакет для мощных ламп не подойдет) и покрытую пластиком скрепку.

Возьмите растение, чей пол вы хотите определить и выберите веточку. Возьмите пакет, наденьте сверху на выбранную ветку и запечатайте скрепкой. А затем, для имитации фазы цветения, просто снимайте пакет через 12 часов темного периода и надевайте снова через 12 часов светлого.

Через 7–14 дней веточка, которую вы накрыли, начнет проявлять половые признаки.

Примечание редакции:
Привязывая пакет к ветке, следует принимать меры предосторожности.
Нужно оставить небольшую щель, чтобы обеспечить проход воздуха, и предотвратить перегрев. Черные материалы имеют тенденцию нагреваться и ветка может страдать из-за избыточной температуры, вызывающей увядание.

(10k)
«Внутри бумажного пакета достаточно воздуха, потому что он надувается и держит форму… висит на кончике ветки, как воздушный шарик».

Для тех, у кого нет места для клонов или для тех, кто захочет знать пол растений без черенкования и укоренения ранних клонов.

Что вам понадобится:
1 банка черной спрей-краски
1 коробка пластиковых пакетиков с ziploc-замком (размером с пакет для бутерброда)

Возьмите пластиковый пакетик, покрасьте его снаружи, затем выберите одну из нижних веток, которая дальше всех от света (для того, чтобы на черную краску не падал слишком интенсивный свет, из-за которого может возникнуть перегрев) и просто надевайте на нее пакетик, создавая на 12 часов темноту.

Если вы покрасили весь пакетик, то когда свет включен, на ветку он попадать не будет. В большинстве случаев пол этой веточки вы увидите через 7–10 дней.

Я часто это проделывал как в индоре, так и в аутдоре.

© [image] Общество Любителей Конопли


Пол/ОпределениеПола :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Пол/ОпределениеПола

Определение пола конопли

Пол растения определяется по зачаткам соцветий, появляющихся обычно после 4-й недели вегетативного роста. Некоторые сорта не проявляют признаков пола пока не начинают цвести. При переводе освещения в режим 12/12 (12 часов света и 12 темноты) начинается цветение, после этого в течении первых двух-трех недель растение вытягивается в два три раза и проявляет пол. Некоторые виды экваториальной сативы не проявляют пол даже при свете 12/12, такие сорта начинают цвести только при достижении ими определенного возраста, обусловленно это генетически, ускорить процесс можно сделав режим света 10/14 (10 часов света и 14 темноты).

Женские растения

Женские растения видно по соцветиям в виде груши, из которых растут пестики. Часто женские растения не показывают пестики до начала цветения.

Мужские растения

Мужские соцветия можно описать как «шарик на ножке». Если вы не уверены, то следует подождать некоторое время и убедиться, что пестики не появились, а шарики начинают образовывать грозди (так называемые «яйца»).

Верхушка мужского растения усыпана «яйцами».

Гермафродиты

Гермафродит или гермик – это растение которое проявляет половые признаки обоих полов. Чаще гермафродиты появляются из женскмх растений, развивая немногочисленные мужские цветки, обычно в самом низу. Часто подозрительные мужские цветки появляются у женских растений на последних стадиях цветения. Мужские гермафродиты не так распространены, потому, что немногие гроверы дадут мужским растениям достичь точки цветения, когда могут проявиться пестики.

Гермафродиты могут выпустят пыльцу и значительно уменьшить урожай, опыляя себя и все другие женские растения. Получившиеся семена не представляют особой ценности, родители-гермафродиты имеют тенденцию передавать свои свойства потомству, то есть из таких семян вырастают восновном женские растения гермофродиты, в поколении F3 уже сильно проявляются мутации.

Фото женских и мужских признаков

Слева мужское, справа женское.

Читайте также:

  • Определение пола растений. Задай вопрос ЗДЕСЬ!)

© [image] Общество Любителей Конопли


Пол/ОпределениеПолаБезПереводаНаЦветение :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Пол/ОпределениеПолаБезПереводаНаЦветение

Как определить пол растения без перевода на цветение?

Самым распространенным методом является заставить цвести помеченный клон, что бы определить пол, в отличие от ошибочного метода перевода рассады на цветение а затем возвращения её снова к вегетативному росту.
Если Вы гровер, выращивающий рассаду из семян и не клонируете, или у Вас просто нет раздельных мест для вегетации и цветения самый лёгкий способ: это просто подождать появления предцветов (примордия) и полового созревания – в то время, как растение все ещё остаётся на стадии вегетативного роста.
Проще говоря, если Вы подождёте пока им стукнет 6–8 недель, то большинство растений покажут свой пол без принуждения.
Гроверы, выращивающие рассаду не используя клоны, действительно теряют на финальном качестве урожая, в случае когда они заставляют цвести свои росточки до достижения ими полового созревания.

Фото предцветов для определения пола

Источник: overgrow.com
Перевод: CyberBOB
© [image] Общество Любителей Конопли


Пол/ОпределениеПолаКлонами :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Пол/ОпределениеПолаКлонами

Как с помощью клонов определить пол растений, выращенных из семян

По сравнению с наблюдением предцветов, заставить цвести клоны – это метод для определения пола с защитой от дурака. Он предполагает, что гровер начал выращивать растения из семян. После нескольких недель вегетативного роста растения станут достаточно ветвистыми, что позволит срезать с них черенки. Черенки должны иметь, по крайней мере, одно междоузлие и быть, хотя бы, полуторадюймовой длины (4 см).

  1. Растения из семян нумеруются или делаются отличимыми друг от друга другим удобным способом.
  2. С каждого растения возьмите по 2 черенка. Каждому из них присваивается номер донорского растения.
  3. Укорените эти черенки и затем посадите в разные горшочки.
  4. Один из клонов, представляющий отдельное растение помещается в камеру для цветения с фотопериодом 12/12. Имейте в виду, что поскольку эти клоны не представляют ценности, после того как покажут пол, то для наших целей тут сгодится практически любой источник света.
  5. Другие клоны остаются в вегетативном росте. К тому времени, когда цветущие клоны покажут пол, теперь идентифицированные как женские, вегетирующие клоны уже сексуально созрели и готовы цвести непосредственно.
  6. Для больших урожаев, держите на вегетативном росте как донорское растение, так и не цветущие клоны. И те и другие могут в дальнейшем выступать в качестве материнских растений, обеспечивая вас клонами для цветения, нацеленного на урожай.

© [image] Общество Любителей Конопли


Пол/ПолучениеФемСемян :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Пол/ПолучениеФемСемян

Как заставить растения произвести феминизированные семена

Есть два метода, с которыми я знаком. «Отравление светом» и обработка гиббереллиновой кислотой. Оба заставляют женское растение произвести мужские цветы и опылить себя. Я применял оба метода и оба принесли удовлетворительные результаты.

ПРИМЕЧАНИЕ: ВЫ ДОЛЖНЫ НАЧИНАТЬ С ЖЕНСКИХ СЕМЯН/КЛОНОВ, ЧТОБЫ БЫТЬ УВЕРЕННЫМ В ОТСУТСТВИИ МУЖСКИХ ХРОМОСОМ.

МЕТОД «ОТРАВЛЕНИЕ СВЕТОМ»:

Во время первых трёх недель цветения включайте свет на час посреди тёмного периода. Вот так: 12 ч. вкл., 5.5 ч. выкл., 1 ч. вкл., 5.5 ч. выкл. И продолжайте это первые 3 недели, после которых вы можете вернуться к нормальному 12/12 циклу. Это заставит растение «огермиться» и опылить себя, ровно как и любых других женщин в помещении. Вы должны использовать растения полученные изначально из женских семян или клонов, что бы убедиться в отсутствии мужских хромосом. Полученные семена НЕ ПРОИЗВЕДУТ МУЖСКИХ РАСТЕНИЙ!

ОБРАБОТКА ГИББЕРЕЛЛИНОВОЙ КИСЛОТОЙ:

Выберите лучшее женское растение и опрыскайте его (сперва под листьями, потом сверху). Это следует делать за 2 недели до перевода на цветение. Начинать также следует с женских семян/клонов. НЕ КУРИТЕ ШИШКИ ОБРАБОТАННЫЕ ГИББЕРЕЛЛИНОВОЙ КИСЛОТОЙ! Опрыскайте растение снова, через 2 недели и переведите на 12/12 освещение. Это растение «огермиться» и опылит себя и всех присутствующих дам. Оно не произведёт много пыльцы, как чистый самец, поэтому и семян будет меньше. Однако, эти семена будут 100% женскими.

ЗАКЛЮЧЕНИЕ:

Теперь известно, что феминизированные семена могут произвести гермафродитов. Это эволюционные методы предосторожности, что бы гарантировать выживание разновидности в случае экологической катастрофы. Все семена имеют потенциал к гермафродизму. Переменные условия: такие как уровни pH, сценарии освещения, проблемы питания и т.д. – также будут факторами, влияющими на пол растения. Просто содержите их здоровыми, дарите им свою заботу, любовь и внимание и всё у вас будет ништяк!

© [image] Общество Любителей Конопли


ПолезныеМагазины/Челябинск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Челябинск

Магазин «свет»
само название говорит за себя. Электро оборудование по оптовым ценам(днат, пра, эпра, узо, автоматы и прочая приблуда..) Цены средние по городу.
Район ЧТЗ по улице горького между трамвайными остановками «правдухина " и «ДК Смена» на перкрестке улиц Котина и Горького (со стороны улицы горького подвальчик.) адрес Горького 32. Компания «свет» телефон 7713434.
по ценам- приобрел ЭСЛ 105вт на 6400к всего за 509 р. китай FOTON

Магазин "ЭлектроМир ?" Свердловский пр-т, 35а. Много всего, возможность покупки «под заказ». Просите скидку – будет дешевле.


ПолезныеМагазины/Череповец :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Череповец

ЗАО «ЭТМ» (Представительство)

Адрес: 162612, г. Череповец, ул. Белинского, 1/3.

Телефон: (8202) 24–12–05, 24–12–01

Магазин «электротехснаб»
Вологодская обл.
г. Череповец:
ул. Боршодская, 36А
т/ф +7 (8202) 23–42–56
28–44–43
Сайт магазина


ПолезныеМагазины/Чита :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Чита

Чита

Ул. Петровская 28 – Канальники, ДНаТ, ДРЛ, Дроссели, ИЗУ (все для освещения)
Ул. Петровская 35 (дом быта) – в подвале Блоки питания для куллеров, куллеры и т.д.
ул. Забайкальского Рабочего, 92 – все для освещение (выбор ламп больше)
ул. Курнатовского, 25 (ТК Город мастеров) 95 (или 94) павильон.- вентиляция, свет (были светодиоды)


ПолезныеМагазины/Донецк :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Донецк

Донецк

Свет

Название

Описание

Адрес

Как Найти

Магазин света «ДЕС» Лампы, патроны, розетки, реостаты, удлинители, рефлекторы
Цены нормальные 		ул. Щетинина, 1в,
тел. (095) 484–00–60 		Пн-Пт с 09:00 до 18:00, Сб с 09:00 до 17:00, перерыв с 12:00 до 13:00
напротив Ледовой Арены, рядом с автостанцией «Щетинина» (конечная маршрутов 70, 74, 14 и 96, остановка маршрутов 11а, 84)
Grow with Hydroponics (Гроушоп) Все для гидропоники и выращивания ул. Терешковой, 6а (Текстильщик), магазин 22,
тел.:(099) 133 20 66, (097) 295 95 15 		вт-пт: 1000- 1800, сб-вс 1100–1600, выходной – Понедельник.
Зелений свiт Субстраты, удобрения, вермикулит, перлит, препараты и т.д. пр.Киевский, 3 Рядом с бизнесс-центром на месте бывшего Северного автовокзала


ПолезныеМагазины/Екатеринбург :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Екатеринбург

Екатеринбург

http://www.promgidroponica.ru/
ООО «ПРОМГИДРОПОНИКА» предлагает все, что нужно для гидропонного выращивания растений: системы капельного полива для сада и огорода, удобрения, лампы, светильники для досвечивания рассады и ведения светокультуры в теплицах, субстраты, гидропонные установки, вентиляция, контроль уровня pH, и многое другое.
Открылся магазин – салон прогрессивного растениеводства «Промгидропоника»
г.Екатеринбург ул.Мамина-Сибиряка 10, офис 11, 3-этаж, тел.8(343) 207 70 05
Магазин работает пн.-пт. с 11–00 до 20–00, сб. 11–00 до 17–00 вс.выходной.

Днат, Дри, (есть philips green power и agro), пра, светильники, автоматы, магнитные пускатели провод и многое другое...
http://www.td-eliz.ru
© ООО «ТД Электроизделия»
Адрес: 620078, г. Екатеринбург, ул. Малышева 164
Тел./ факс: (343) 217–43–33 (многоканальный)
Электронная почта: eliz@r66.ru
ICQ консультант 360009840
продавци тупят, повторяйте по 2 раза, выдают товар тормознуто, проверяйте...
говорят, некоторые вещи, определенные сорта провода или какие-то компоненты здесь дороже до 1,5 раз, чем можно найти в мелких фирмах

Есть выбор канальных вентеляторов(в том числе TD), гофры, грунт, горшки, опрыскиватели, вермикулит, некоторые удобры, метеостанции (термогигрометры), стройматериалы много всякого.. здоровый магазин, не заблудитесь :)
Торговый комплекс «КОР»
http://www.korgroup.ru/
г. Екатеринбург, ул. Высоцкого, 50
Единый многоканальный справочный телефон: (343) 310–80–40

ПРА,ЭПРА,лампы и тд.
пришлют везде.
http://electro-site.ru/
icq 447932884 Павел

ООО «Северный Альянс» – промышленное и бытовое освещение
http://www.sevall.ru/lamp.html
ул. Готвальда 12а


ПолезныеМагазины/Евпатория :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Евпатория

Grow With Hydroponics – полноценный гроушоп: освещение, системы гидропоники, удобрения, гроубоксы, угольные фильтры, вентиляция, субстраты (земля, кокос, керамзит, перлит и т.д.), приборы для измерения рН и Ес и многое другое.
г. Евпатория, ул. 9 мая, 95, тц.Сатурн
тел.: (095) 188 32 04


ПолезныеМагазины/Иваново :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Иваново

Иваново

ДНаТ-400 в «Энергомаш», ул. Некрасова 55, ул. Ф. Энгельса 21, пр. Строителей 22, ул. Некрасова 57
ЭСЛ 105, 125 вт, спектра 2700 и 6500 в «Электротехснаб», ул. Почтовая, д. 48.
Вентиляторы Silent в «Полюс», ул. 10 Августа 77, ул. Лежневская, д. 155, www.ivpolus-shop.ru


ПолезныеМагазины/Ижевск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Ижевск

Практически всё необходимое можно приобрести в магазинах Уралэнерго.
Наличие канальников, дросселей, автоматов и ламп проверено в 1 магазине:
магазин «Уралэнерго» ул. Удмуртская, 304, СЦ «Гвоздь», офис 25 (в том же строении, что и аврора-парк, остановка 2,7,9 трамваев, 2,5 троллейбусов и 12 и хз ещё какого автобусов «Какоето там объединение Редуктор»). В этом же строительном центре есть практически всё необходимое для бокса – от брусьев и метизов до пенофола и гофры.
Но вообще-то, в случае отсутствия каких-то комплектующих, всё спокойно можно заказать у консультанта в ближайшем к вам магазине этой сети (все адреса в Удмуртии смотрите здесь [image] http://www.u-energo.ru/udm)

Электрорай напротив собора Невского. Днаты, ЭСЛ правильного спектра, терморегуляторы и другие полезные вещи. Работают на заказ.


ПолезныеМагазины/Ярославль :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Ярославль

Часть 1

Очень нужны координаты магазинов, где можно купить освещение.ДНАТы.

-на строй рынке на ул. Всполинское поле найдёшь 100% =) в трех местах. (июнь 2010 – комплект ДНАТ 150вт купил за 950руб. в магазине Электроточка).
-с право от Космоса,немного надо вдоль магаза пройти.
-на петерке-ул.Чехова11 мн.электроника и бытовая техника,есть OSRAM FLORA.
-после нового моста, на Брагино мн.Русский Свет-Тутаевское шоссе 10;есть OSRAM FLORA.Наверно и 600 Ватт ДНАЗ-ДРИЗ можно заказать..
– на ул. Лисицина ближе к мосту магазин электромонтажа. Вывеска «от лампочки до силового кабеля»
-магазин «электромонтажник» ул.Рыбинская, д7, за универмагом «Ярославль», ДНАТ400 – 170 руб. дроссели и зажигалки там же. работают с 9 до 18, обед с 13 до 14. В сб с 10 до 16, выходной вс. Тел.:729940, 729941.
-на пятерке, улица добрынина у самого моста (ведущего в промзону и далее в брагино) есть магазин для электриков – про 600 ватные даже не слышали, но кроме них есть от 100 до киловата.
– За волгой остановка Красноборская идти в сторону Филино за базарчиком будет магазин Электро товары там и ДНаТы есть и дроссели и вся приблуда ЭСЛки тоже имеются и канальники.
Где нормальные Ph-тесты,аквариумных магазов у нас х... да маленько.
-в Альтаире есть, в магазине для домашней животины.(Электронных нет)
В магазине Природа возле гостиницы Которосль есть PH- тесты, PH+ и PH-. на оптовке Бакалея у Обл. Гаи самая дешевая земля, вермикулит и горшки.
Канальники DOSPEL или другие аналогичного качества-Олимпия, р-н, Кузнечиха, ул. Промышленная, 3 – 72–72–82
-Химторг, ул.Речная 5 – 213–213
пиаш тест на пр.ленина АКВА-дизайн
В тц Аксон есть удобрения Pocon.

Часть 2

Фрунзенский район

«Цветы»
Ул. Калинина, 30, тел. (4852) 44–45–05.
С 8.00 до 19.00, без обеда и выходных
Декоративные и ягодные кустарники, саженцы яблони, груши, сливы, крыжовника, смородины, малины, цветочная рассада.

«Туношна» садовый центр
Проезд от автовокзала на автобусе № 83, маршрутном такси № 83-а (остановка перед постом ГИБДД по Костромской дороге), тел.: (4852) 43–93–11, 43–93–12.
С 8.00 до 16.00, выходной – суббота и воскресенье.
Большой выбор декоративных кустарников, плодовых деревьев, многолетних цветов.

Хоум центр, ТЦ «Вернисаж»
Ул. Дорожная, 64-а, тел. (4852) 58–39–39.
С 9.00 до 22.00, без выходных.
Семена, рассада, луковичные цветы, садовый инвентарь.

«Товары для садоводов» магазин
Ул. Индустриальная, 32.
С 9.00 до 19.00, суббота до 17.00, воскресенье до 16.00
Семена, цветы, декоративные саженцы, укрывной материал, удобрения.

«Ярославские семена» магазин
Московский пр-т, 115, (вход со двора) тел. (4852) 49–72–22.
С 10.00 до 18.00
Семена, саженцы, цветы, луки, картофель, удобрения, средства защиты.

Husgvarna, торгово-сервисный центр
Ул. Златоустинская, 12, тел. (4852) 30–51–93.
С 9.00 до 18.00, суббота с 10.00 до 16.00, воскресенье выходной.
Мотокосы, газонокосилки, мотокультиваторы, насосы.

«Весь инструмент» магазин
Пр-т Фрунзе, 41, тел. (4852) 41–92–82.
С 10.00 до 19.00, выходной воскресенье.
Лопаты, грабли, шланги, садовый инструмент.

«Ландшафт»
Пр-т Фрунзе, 38, тел. (4852) 58–46–65.
С 10.00 до 17.00, выходной воскресенье.
Саженцы многолетников, удобрения, газоны, натуральный камень, все для создания водоемов.

«Культорг» магазин
Ул. Пожарского, 25, тел. (4852) 44–17–21.
С 10.00 до 19.00, в выходные с 10.00 до 18.00
Хозтовары, лейки, ведра, посуда, садовые принадлежности.

«Аксон» торговый центр
Пр-т Фрунзе, 30, тел. (4852) 26–15–15.
С 8.00 до 20.00.
Садовый инвентарь, саженцы.

Оптторг «Семена»
1-я Закоторосльная Набережная, 4, тел. (4852) 72–94–85.
С 9.00 до 17.00, воскресенье выходной.
Семена цветов и овощей, подкормки, средства защиты растений и защиты от вредителей, грунты, луковичные растения, цветы.

«Ю.Эм.Си ?.- М.»
Тормозное ш., 119, тел. (4852) 46–37–73.
С 8.00 до 17.00, суббота, воскресенье выходной.
Теплицы, сотовый поликарбонат.

Кировский район

Ботанический сад
Которосльная наб., 46, тел. (4852) 72–60–75.
С 8.30 до 17.00, в пятницу до 16.00, суббота и воскресенье выходной.
Декоративные кустарники, хвойные, цветы-многолетники.

«Город-сад» магазин садового инвентаря
Ул. Собинова, 46, тел. (4852) 72–67–28.
С 10.00 до 18.00, суббота, воскресенье с 10.00 до 18.00.
Семена, почвогрунты, удобрения, садовый инвентарь и элементы садового декора.

«Цветы» магазин
Ул. Кирова, 10, тел. (4852) 30–53–00.
С 8.00 до 19.00.
Семена, рассада цветов, удобрения.

Центральный рынок
Ул. Депутатская, 7, тел. (4852) 94–41–89.
С 8.00 до 18.00, без выходных.
Декоративные и ягодные кустарники, саженцы, клубника, ежевика, клубни цветов.

«Ярославские семена» магазин
Ул. Б. Октябрьская, 39, тел. (4852) 30–86–99.
С 9.00 до 19.00, суббота до 17.00, воскресенье до 16.00.
Семена, саженцы, цветы, луки, картофель, розы, пионы, почвы, удобрения, средства защиты, садовый инвентарь.

«Садовод» магазин
Ул. Республиканская, 58/22, тел. (4852) 25–69–90.
Ул. Володарского, 105, тел. (4852) 73–57–53.
С 9.00 до 18.00, суббота до 17.00, воскресенье до 16.00.
Семена, саженцы, цветы, луки, картофель, средства защиты, удобрения, садовый инвентарь.

«Природа» магазин
Ул. Б. Октябрьская, 83/10, тел. (4852) 21–60–85.
С 10.00 до 19.00
Семена, овощей и цветов, луковичные растения, саженцы, удобрения.

«Удачный» магазин
Пр-т Октября, 89, тел. (4852) 58–30–75.
С 8.30 до 18.00, суббота и воскресенье до 16.00.
Семена, садовый инвентарь, удобрения, средства защиты.

«Арго», общество потребителей
Ул. Свободы, 87а, тел. (4852) 21–91–95.
Понедельник-вторник с 10.00 до 19.00, среда с 11.00 до 20.00, пятница с 10.00 до 18.00, суббота с 11.00 до 15.00, воскресенье выходной.
Натуральные удобрения, культиваторы, средства от вредителей, средства для выгребных ям и туалетов.

Ленинский район

«Цветы» магазин
Пр-т Октября, 74.
С 8.00 до 19.00, суббота, воскресенье с 8.00 до 17.00.
Саженцы, семена, садовые растения, цветы.

«Семена» магазин
Ул. Угличская, 5, тел. (4852) 72–00–45.
С 9.00 до 18.00, без обеда, в воскресенье до 17.00.
Семена, плодовые и декоративные кустарники, цветы, саженцы деревьев, картофель, лук, зерновые и бобовые культуры.

«Цветочный супермаркет» магазин
Ул. Победы, 34, тел. (4852) 73–70–55.
С 10.00 до 19.00, суббота до 15.00, воскресенье выходной.
Семена, цветы, луковичные растения, луки, газонная трава, укрывной материал, удобрения.

«Газонокосильщик» магазин
Пр-т Ленина, 15, тел. (4852) 72–50–93.
С 9.00 до 18.00, суббота с 9.00 до 15.00, воскресенье выходной.
Техника, культиваторы, пилы, садовые трактора, запчасти.

«Мото Вело» торговая сеть
Ул. Кудрявцева, 24/38, тел. (4852) 72–18–48
С 10.00 до 18.00, суббота с 10.00 до 16.00, воскресенье выходной.
Культиваторы, косилки, пилы, запчасти, инструмент.

«Бигам» центр инструмента и техники
Ул. Выставочная, 12, тел. (4852) 74–80–74.
С 9.00 до 19.00, суббота с 10.00 до 17.00, воскресенье с 10.00 до 16.00
Всевозможный инструмент, техника.

«Зодчий» магазин
Пр-т Ленина, 48, тел. (4852) 73–89–83
С 9.00 до 19.00, суббота с 10.00 до 17.00, воскресенье выходной.
Грабли, лопаты, пленка, стройматериалы.

«Цветочный рай» магазин
Ул. Победы, 5-б, тел. (4852) 32–18–42.
Круглосуточно.
Рассада цветов, удобрения.

Гидроинжстрой бурение скважин
Пр-т Октября, 90, тел.: (4852) 25–85–97, 30–17–59
С 9.00 до 18.00, без выходных.
Монтаж систем водоснабжения, строительство колодцев.

Магазин «Электротовары»
Ул. Чехова, 11, тел. (4852) 32–15–62, 74–86–11.
Техника для дачи, сада, огорода: мотоблоки, бензо- и электропилы, газонокосилки.

Дзержинский район

«Товары для садоводов» магазин
Ул. Пионерская 1, тел. (4852) 56–22–63.
С 9.00 до 19.00, суббота до 17.00, воскресенье до 16.00.
Большой выбор цветов и луковичных растений, семена, луки, газонная трава, укрывной материал, удобрения, садовый инвентарь.

«Садовый центр» магазин
Ул. Волгоградская 39, тел. (4852) 95–12–73.
С 9.00 до 19.00, суббота до 17.00, воскресенье до 16.00.
Семена, декоративные саженцы, газонная трава, средства защиты, удобрения.

«Ярославские семена» магазин
Ул. Труфанова, 30
С 9.00 до 19.00, суббота до 17.00, воскресенье до 16.00
Семена, саженцы, цветы, луки, картофель, удобрения, средства защиты.

«Сад-огород» магазин
Пр-т Октября, 89, тел. (4852) 55–92–27.
С 9.00 до 18.00, суббота и воскресенье до 16.00.
Семена, картофель, луки, клубни цветов, саженцы.

«Аксон» садовый центр
Ул. Громова, 13, тел. (4852) 51–15–15
С 8.00 до 20.00, без выходных.
Семена, саженцы, декор, инвентарь, удобрения, садовая мебель.

«Сотрудничество» фирма
Ул. Елены Колесовой, 13, тел. (4852) 55–55–99.
С 8.30 до 17.00, суббота и воскресенье выходной.
Хозяйственные товары для дачи, садовый инвентарь.

«ПрофИнструмент ?» магазин
Ленинградский пр-т, 49-а, тел. (4852) 58–40–73.
С 10.00 до 19.00, суббота, воскресенье с 10.00 до 18.00.
Всевозможная сельскохозяйственная техника – культиваторы, косилки, пилы.

MachineStore ? (Мэшинстор) супермаркет механизмов и машин
Ленинградский пр-т, 33, тел. (4852) 58–93–41.
С 9.00 до 19.00, суббота, воскресенье с 10.00 до 18.00
Мотоблоки, измельчители, газонокосилки, культиваторы, садовый инструмент.

«Солнечный сад»
Ул. Базовая, гаражный кооператив «Золоотвал 1», тел. (4852) 95–15–17.
Заказ по телефону.
Теплицы из сотового поликарбоната, продажа доставка, сборка.

«К-Раута», строительный гипермаркет
Ул. Осташинская, д. 2, у съезда с окружной дороги, тел. (4852) 26–16–16.
С 8.00 до 21.00, без обеда и выходных.
Садовый инструмент, поливочный инвентарь, мебель для дача, растения, семена, грунты, удобрения.

«Семена» магазин
Ленинградский пр-т, 95.
С 10.00 до 18.00.
Семена, лучковичные, почвы.

«Лазаревское»
Ленинградский пр-т, 123 (ТЦ «Альтаир»), тел. (4852) 98–33–08.
Семена, саженцы, рассада.

Заволжский район

«Кенгуру» магазин
Ул. Саукова, 12, тел. (4852) 75–30–30.
С 9.00 до 21.00, без выходных.
Семена, садовый инвентарь, почвы, грунты, удобрения, средства защиты растений.

«Зеленый мир» магазин
Ул. Авиаторов, 90, тел. (4852) 94–27–21.
С 9.00 до 19.00, суббота до 17.00, воскресенье до 16.00.
Семена, цветы, газонная трава, декоративные саженцы, многолетники, средства защиты.

Заволжский сад-питомник
Проезд автобусом № 22 до ост. «ул. Шоссейная», тел. (4852) 90–19–03.
С 9.00 до 18.00, без выходных.
Плодовые деревья, ягодные и декоративные кустарники, цветы.

«Дивный сад» магазин
Пр-т Авиаторов, 151, тел. 8–906-639–02–92.
С 10.00 до 18.00, суббота и воскресенье до 16.00.
Семена, удобрения, пленка, средства защиты.

«Олимпия» торговая компания
Проезд авт. № 21 до ост. «Сельхозтехника», тел. (4852) 72–72–82.
С 9.00 до 20.00, суббота до 18.00, воскресенье до 16.00.
Все для строительства дачи, инструмент.

«Сад удачи» магазин
Ул. Школьная, 28, тел. (4852) 43–61–66.
С 9.00 до 18.00, без обеда, в субботу до 16.00, воскресенье до 15.00.
Семена, саженцы, удобрения, средства защиты, шланги, пленка.

«ПрофИнструмент ?» магазин
Пр-т Авиаторов, 149, тел. (4852) 58–40–73.
С 10.00 до 19.00, суббота, воскресенье с 10.00 до 18.00.
Всевозможная сельскохозяйственная техника – культиваторы, косилки, пилы.

«Товары для садоводов» магазин
Ул. Спартаковская, 25, тел. (4852) 95–12–74.
С 9.00 до 19.00, суббота до 17.00, воскресенье до 16.00.
Семена, саженцы, газонная трава, средства защиты, удобрения.

Красноперекопский район

«Кенгуру» магазин
Ул. Закгейма, 3, тел. (4852) 32–56–99.
С 9.00 до 19.00, суббота с 9.00 до 18.00, воскресенье с 9.00 до 17.00.
Семена, садовый инвентарь, почвы, удобрения, средства защиты растений.

«Мастер-2000» магазин
Ул. Б. Федоровская, 107, тел. (4852) 48–60–86
С 9.00 до 19.00, суббота до 16.00, воскресенье выходной.
Садовый инвентарь, удобрения, средства борьбы с вредителями растений, парниковая пленка, шланги, инструмент.

«Ярославские газоны»
Московский пр-т 41-а, тел. (4852) 73–16–16.
С 9.00 до 18.00, обед с 13.00 до 14.00, суббота и воскресенье выходной.
Широкий выбор саженцев и цветов, опт от 10 штук, грунт, газоны.

«Европарк» теплично-парниковое хозяйство
Ул. Гагарина, 65-б, тел. (4852) 98–52–04.
С 8.00 до 17.00, суббота, воскресенье выходной.
Цветочные культуры, саженцы плодово-ягодных культур и декоративных растений, овощная и цветочная рассада.

Ярославский район

«Усадьба» садовый центр
Остановка «Карачиха-аэродром», автобус № 18, маршрутное такси № 82,
тел. (4852) 43–63–52
Декоративные и ягодные кустарники, саженцы плодовых и хвойных деревьев, цветы-многолетники, семена.

Агрофирма «Новая Туношна»
С. Туношна, ул. Костромская, 19, тел.: (4852) 43–93–11, 43–97–27.
Декоративные деревья, саженцы, семена, плодородный грунт.

«Лазаревское» тепличный комбинат
Д. Ананьино, тел. (4852) 43–17–49.
Семена, саженцы, рассада.


ПолезныеМагазины/Калининград :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Калининград

БАУЦЕНТР, магазин стройтоваров
236034, Калининградская обл., г. Калининград, ул. Дзержинского, 35
Телефон службы информации:
8 (4012) 999 500
Режим работы:
9.00 – 21.00 без перерывов и выходных!

г. Калининград, проспект Мира, 142
Телефон: (4012) 99–80–90, 99–80–00,
факс: (4012) 99–81–16
кабельно-проводниковая продукция
электростанции
трансформаторы
шкафы и ящики
низковольтная аппаратура
электроинструмент
светильники

г. Калининград, проспект Мира, 142
Телефон: (4012) 99–80–30, 99–80–00,
факс: (4012) 99–80–37
строительные материалы
строительное оборудование
отделочные материалы
отопительное оборудование
вентиляция
водоснабжение
канализация

г. Калининград, проспект Калинина, 65–69
Телефон: (4012) 47–26–66,
факс: (4012) 65–65–04
строительные материалы
отделочные материалы
отопительное оборудование
водоснабжение и канализация
электрооборудование
светильники

Режим работы:

Понедельник-пятница — с 8:30 до 19:00

Суббота — с 8:30 до 18:00

Воскресенье — с 9:00 до 16:00


ПолезныеМагазины/Казань :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Казань

Полезные магазины в Казани

Форум Grow – Казань

г. Казань
ООО «ЕвроВент ?»
Республика Татарстан, Казань г, ул. Карла Маркса, 58/12
тел.: (843) 299 50 71
факс: (843) 253–83–05
e-mail: evrovent@mail.ru

Вентиляторы серии TD Фирма-производитель: Soler & Palau (Испания)
Модели: TD160, TD250, TD350, TD500, TD800, TD1000, TD1300, TD2000
Под заказ (оплата 100%) работают оперативно!

г. Казань
ООО «ЭлектроЦентр ?»
ул.Московская, д. 13А рядом с Цумом
тел.: (843) 299–60–21, 299–60–22
Днаты, Дназы, GreenPower ?, ЭСЛ, светильники, и т.п.
А если чего и нет, то требуем каталог и под заказ... работают не очень оперативно!

Магазин фирмы «Плезир» (Грунт, Удобрения, Инвентарь)
Адрес: 420033, г. Казань, ул. Богатырева, 7 (Кировский район, за парком Петрова)
Тел.: (843) 554–37–54, факс: (843) 5555–953.
E-mail: plaisir@newmail.ru

Магазин прогрессивного растениеводства «Аврора-агро»

Адрес магазина:

Наш адрес: 420021, г. Казань, ул. Г. Тукая, 91
График работы: Понедельник – Пятница, с 10.00 до 19.00 без перерыва на обед.
Суббота, Воскресение – выходные дни.
Телефон: (843) 278–31–82 [image] http://www.avroragro.ru/

*гидропонные установки производства Франции и России;
*удобрения;
*освещение и вентиляция;
*проектирование и изготовление гроу-боксов и оранжерей;
*субстраты;
*средства контроля и корректировки параметров раствора;
*стимуляторы роста и цветения.

ООО «Энергоснаб»
г. Казань, ул. Родины, 43
Тел.: (843) 255–31–20, 255–31–08
г. Казань, ул. Тукая, 125
Тел.: (843) 277–41–79
ООО «Энергоснаб» – это сеть магазинов мелкооптовой и розничной торговли электротехнической и светотехнической продукцией.


ПолезныеМагазины/Киев :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Киев

Магазины Киева

«Садовод» (земля,удобрения,дренаж,кокос...) М.Лесная, ул.Мурманская 8, т.292–20–14 (9:00-18:00,Вс-выходной)

«Сад,Город» (земля,удобрения,дренаж,кокос...)
М.Лесная, ул.Мурманская 8, за магазином «Садовод». (Все дешевле чем в «Садоводе». Дают дисконт-карты )

«Фермер» (земля,оборудование,удобрение) М.Тараса Шевченка,ул.Межигорская 55/20 (за теннисными кортами) т.417–31–75 (9:0019:00, Сб-9–18,Вс-9–17)

«Центр садоводства»(земля,удобрения,дренаж...) М.Нивки, пр.Победы 67, т.442–86–35 (9:00-18:00,Сб-Вс9:00-16:00)

«Семена,саженцы» (удобрения) М.Левобережная,автобус-49, ул.Бучмы 6-А, т.553–24–59 (10:00-18:00(2–3перерыв), Сб-10:00-14:00,Вс-Пн-выходной)

«ЕЛОТЕК»(свет-ДНАТ и есл\лдс) М.Шулявская,пр.Победы 56,4-ый этаж,оф.356, т.461–93–94 (9:00-18:00,Сб-Вс-выходной); Склад-магазин: ул. Аэродромная 14. маршрут 213

«ЕКОИНСТРУМЕНТ» (весы,ph-метры,насос) ул.Нежинская 29-Е,оф.909 (здание гостиницы НАУ) т.406–79–86 (9:00-18:00,Сб-Вс-выходной)

«Технокомлекс»(ph-метры) пр.Воссоединения 7-А,к.312, т.451–89–28

«Симит Укр»(ph-метры) Ул. Северносирецкая 3 (Північносірецька3) т.205–34–80

«Техносервис» (свет-ДНАЗ) ул Освіти 4 рядом с КИСИ (Севастопольская площадь) оф. 203,
т.244–96–69

«АОЗТ ЭНЕРГОСЕРВИС» (автополив(Tropf-Blumat)),ул.Фрунзе 59, телефон : 239–19–02,239–19–08

удобрения POKON П-кт. Московский 24Б. Магазин «Эдельвейс». За автоцентром Форд. работают с 10 до 20 ч. тел 418–78–54

Магазин «СВIТЛОФОР» г. Киев, ул. Дорогожицкая, 1 м. Лукьяновская, м. Дорогожичи (трол. №16, 19, ост. «Мотозавод»), т.: 247–67–89 (Пн-Пт с 10:00-19:00, Сб с 10:00 до 18:00, Вс с 10:00 до 17:00, без перерывов)
пр-т Московский, 8 м. Петровка (ТЦ «Декор Сервис», 2 этаж), т.: 492–76–82 (Пн-Пт с 09:00 до 20:00, без перерывов)
Харковское шоссе, 12, Ленинградская площадь, т.: 296–24–51 (Пн-Пт с 10:00 до 20:00, Сб-Вс с 10:00 до 18:00, без перерывов)
http://sofit.com.ua (Всё по свету, сам ещё не был но в прайсах всё есть)
http://svitlofor.com.ua (Сайт магазинов)

«Електро» – ул. Новоконстантиновская 4-а [image] http://www.electro.ua
К нам лучше всего добираться от станции метро «Тараса Шевченко», маршрутным такси #72. Необходимо проехать до остановки «ул. Корабельная», не далеко от заправки «Барс». Затем вернуться 150м. назад (по ходу транспортного средства) и пройти в первый поворот на лево. (Всё по свету, сам ещё не был но в прайсах всё есть)

«Вемас» – ул. Артема 81, комната 19 тел.: 482–37–71, 482–37–65, 482–37–63
Есть очень интересные лампы — [image] LUCALOX HO 400 и 600 Ватт!
дроселя и прочие примочки там же! (спасибо говорить тов. Фреду:)))

«МАНКОР» (Стеклянные трубки для КУЛТЮБОВ!!!)
http://www.mankor.kiev.ua/index.php?id=848
Адрес: 04080 Киев, ул. В. Хвойко 18/14, офис 721
тел. (044) 451 89 43 (5 линий), факс (044) 230 6026
E-mail: labor@mankor.kiev.ua
Общественным транспортом к нам добраться можно от метро «Тараса Шевченко» автобусом № 72 до остановки «Тульчинская».

'ЭкоЮнит Украина' – г. Киев,Оболонская набер.3 корпус 2 оф. 1
тел.: (044) 2277838,
Широкий выбор оборудования — [image] pH-метры, термометры
(9:00-18:00, *Сб и Вс – выходные;* в субботу возможна доставка по Киеву до 16:00 ), Доставка по Украине

+еще два магазина осветительной тематики по адресу: г.Киев, метро Лукяновская, ул. Белоруская (Лампи ДНАТ, ПРА, етс.. Вентиляторы).
Магазины рядом, идти вдоль улицы от метро, смотреть с правой стороны, и подноги. ДнаЗ ?, и специальных «агро» ламп небыло. 1,11,07

«М-Бизнес» (освещение) опт
http://www.m-business.com.ua/
04074, Украина, г.Киев,
офис: ул. Новозабарская 2/6, офис 234
тел.: 8-(044) 501–90–27
568–03–78
501–90–68
501–89–95
факс: 8-(044) 430–84–25
E-mail: kiev@m-business.com.ua
склад: ул. Радомышльская 44 (70 метров от офиса)

«Олди» Таймеры
Гарматна, 7

Куриневский рынок, практически в самом конце первого ряда небольшой прилавочек, имеются дроссели, Изу, лампы и светильники. Недорого, все распишут и покажут, что куда сувать и как подключать. Б\у и новые.

http://miranda.kiev.ua

Покон(Польский)большой выбор 500мл и 250мл бутылки!-Ехать в сторону рынка Троещина по московскому мосту,остановка массив Радужный,идти по направлению маршрутки 50 метров Там маленький магазинчик»Квіти»,с виду как киоск с цветами!

Grow With Hydroponics – полноценный гроушоп: освещение, системы гидропоники, удобрения, гроубоксы, угольные фильтры, вентиляция, субстраты (земля, кокос, керамзит, перлит и т.д.), приборы для измерения рН и Ес и многое другое.
г. Киев, Голосеевский район, 40-летия Октября проспект, 98/2
тел.: (098) 566 39 00, (094) 927 62 03

Технотон
С нами удобно работать, потому что у нашей компании можно приобрести:
Электросветотехнику, электрощиты и кабельно-проводниковую продукцию
Все что необходимо для монтажа предлагаемой продукции
Все что нужно для дальнейшего ее обслуживания
Для удобства наших клиентов работает сайт [image] http://shop.ttn.com.ua/


ПолезныеМагазины/Клайпеда :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Клайпеда

Свет, земля, удобрения, строй материалы

«Statybų duona»
Адрес: Artojo g. 3, Клайпеда
Информация: (846) 420141, 412217
info@klaipedoskp.lt
“Senukai”

UAB “Arsenalas-EHG”
Адрес: Šilutės pl. 39a
Информация: (846) 344916
klaipeda@arsenalas.lt

Parduotuvė “MEGAOMAS”
Адрес: Rūtų g.9, LT-91206 Klaipėda
Информация: tel. : (46) 38 19 19
faks.:(46) 38 32 73
office@megaomas.lt

UAB “Renkvita”
Адрес: Mokyklos g. 33, Klaipėda
Информация: Tel.: +370 46 411255
Faks: +370 46 411256
Mob. tel.: +370 682 84001
info@renkvita.lt


ПолезныеМагазины/Львов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Львов

Лампы ЭСЛ 85, 105 W
супермаркет " Эпицентр "

Лампы ДНАТ и прожекторы :

  1. ПП " Електрокабельпостач ", вул.Зелена 145, тел.
  2. “ Electrum ", ул.Героїв УПА 73, тел. 245–25–38, 245–25–39, www.electrum.com.ua
  3. " Елотек ", ул. Кульпарківська 93а, тел. 295–68–24

Магазин «СВIТЛОФОР», ул. Госпитальная, 1 (ТЦ «Магнус») т.: 244–43–73 (Пн-Вс с 10:00 до 20:00, без перерывов)
http://svitlofor.com.ua (Сайт магазинов )


ПолезныеМагазины/Лиски :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Лиски

Район «Дом быта» ул. Чапаева. «АВС-электро»...


ПолезныеМагазины/Минск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Минск

Полезные магазины Минска

Grow – Минск – хорошая подборка информации для белоруских гроверов.

Osram Fluora павильон П20 на стройрынке в Уручье. Так же есть светильники под лампы.
ТК " Ждановичи" Стройрынок Уручье строй рынок есть таймеры,провод !любой!,автоматы,гофры! цепи для подвесов! дроселя, лампы ДНаТ(+).(Прим.НА ? Ждановичах на открытом рынке ламп/дросселей нет, да и в крытом павильоне лично мне не довелось наблюдать)
ГУМ ЦУМ- удобрения, грунты, горшки.
Супермаркет ОМА(шабаны) – в двух словах : Есть ВСЕ! ;) В свое время я только там нашел патроны Е40.
Беларусачка – кокосовое волокно, и многое другое (ул. Сухаревская)
ун. Беларусь (ст. м. Партизанская) – дешёвые горшки разных размеров, прочие полезные товары
магазин Садовник В районе кинотеатра МИР, полный адрес и тел смотрите на сайте: http://sadovnik.by/ есть все принадлежности, а так же море удобрений, видов почв,керамзит, вермикулит, добавок,горшков и др( один из лучших магазинов!)
Ольшевского 11 ОСТ АРДЕНА – осветительный магазин- (по нашей тематике нечего не осталось. Агро лампы но только под заказ. Дроселей нету)
Мечта ботаниката магазин расположен по адресу: ул.Кольцова, 32. (Зеленый Луг) [image] http://www.botaniki.com/
• Грунт (более 40 видов)
• Удобрения, средства борьбы с вредителями и болезнями
• Горшки для растений (пластик, дерево, керамика, стекло, металл)
Магазин " Сад и Огород" расположен напротив ресторана «Белая Вежа». Р-н улицы Машерова (по-старому Варвашени).- прилично почв, удобрений, добавок, керамзит, горшки. Там же по-соседству располагается магазин Сделай Сам- стройматериалы, хорошие алюминивые листы с матовой поверхностью – отлично гнутся для любых отражателей! Канальники, розетки( провода, автоматов НЕТ)
Второй Сделай Сам расположен в районе стадиона(рынка) Динамо со стороны трамвайных путей. Там спросите конкретнеей.
В магазе был обнаружен материал вроде как пенофол!
в магазине ОМА (ул.наполеона орды) хороший выбор эсл ламп, и горшки с удобрениями имеются.


ПолезныеМагазины/НабережныеЧелны :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/НабережныеЧелны

Набережные Челны

1."ЭнергоТехнология"
http://www.energotl.ru/node/12 Днат,пра,дросель(Собственное про-во) и т.д.
Режим работы магазина: Ежедневно — с 8.00 до 19.00 Без выходных и обеда.
Режим работы Торгового зала: Понедельник-пятница —
с 9.00 до 18.00 Без обеда. Суббота — с 9.00 до 17.00 Без обеда. Воскресенье — выходной

2.Электротовары ГЭС остановка студенческая за БАШНЕЙ АКИБАNКа
Венты,вся электрика.

3.ГЭС.остановка Центральная.10\70 в арке
Удобряхи всё для сада-огорода,земля,гидрогель и т.д.


ПолезныеМагазины/Николаев :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Николаев

РЫНОК «КОЛОС»
а. ряды за мясным павильоном – удобрения, горшки, грунт и весь остальной земледельческий контент: промышленные удобрения, экзотические стимуляторы и др.
В глубине (между зерном и птичками. Кстати, о птичках: там и аквариумисты, у которых аэраторы, помпы, контроль pH и др.) – магазин «Зелений світ» – полный комплект “VALAGRO” в мелкой и крупной таре по лучшим ценам. Много других удобрений стимуляторов. Средства защиты растений. Системы капельного полива.
б. ряды слева от главного входа – лампы ДНаТ, ЭСЛ, прожекторы, таймеры, вентиляция, крепеж, инструмент, электрооборудование, краски, трубы, сантехника с причиндалами. В контейнерах – листовые материалы, пенофол.
Следите за карманами и желанием продавцов впарить хрень.

«ЭПИЦЕНТР» (на Широкобальском перегоне в Октябрьское)
Большой выбор ламп ЭСЛ, ЛДС (ДНаТ и ДРИ – в закрытых витринах в отделе люстр). Материалы, крепеж, инструмент, электротехническое оборудование, прожекторы, всё для земледелия.

“PRAKTIKER” (недалеко от “METRO” в Соляных, напротив главного входа в Парк Победы, рядом с Морским университетом)
Тоже строительный супермаркет. Листовые материалы, инструмент, крепеж, ЭСЛ, проводка, вентиляция, краски, трубы, сантехника, все для земледелия. Есть анодированный и гофрированный аллюминий.
Цены – в основном выше, чем везде. Мальчики на вопрос о дросселях для ДНаТ делают большие глаза и сильно удивляются...

«СВЕТОЛЮКС» (в ТЦ Dream House, на Космонавтов)
Любые ваши электро- и светотехнические прихоти. Под заказ по каталогам – практически что угодно – светильники, лампы, проводку, и т.д. Еще они официальные представители корпорации Ватра. Можно заказать готовые светильники, например ЖСП.

МАГАЗИН «ЭЛЕКТРИК» на ул. Декабристов. (у них на входе написано №40а, хотя по карте – это дом №32. Вобщем, перекресток ул. Буденого и ул. Декабристов, первая девятиэтажка по левой стороне от Проспекта. Цокольный этаж)
Оборудование “VOSSLOCH SCHWABE”. Весь ряд дросселей для ДНАт и ДРИ от 70 до 400 ватт. Лампы ЭСЛ, ДНаТ, ДРИ различных производителей. ИЗУ, конденсаторы.
Если вы хотите поставить действительно хороший свет – это тут.

МАГАЗИН «ТВОЯ УСАДЬБА» ул.Чигрина в районе 8-й Слободской
выбор капельных систем – итальянские CLABER и немецкие GARDENA.

Павильоны на ул.Скороходова и 7-й Слободской. Стройматериалы, электрооборудование. Приятные цены.

Диллеры GARDENы находятся на ул.Скороходова (между 6-й И 9-й Слободской)

Вцелом, если вы хотите заняться гровингом в Николаеве – подготовка бокса или сборка аэро/гидры для вас не станет пролемой. Можно затариться и на ближайшем рынке – хоть на Намыве, хоть в Соляных, хоть в Октябрьском – было бы желание. А вот свет – дело специфическое – его не на каждой Площади Победы может быть. К тому же, в соседнем доме может много лет работать транснациональный гроушоп, а вы просто не обращали внимание на табличку. Небольшие фирмы, магазины и контейтеры всего, что может пригодиться, разбросаны по городу в самых непредсказуемых местах.
Присматривайтесь, удивительное – рядом.


ПолезныеМагазины/НижнийНовгород :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/НижнийНовгород

Нижний Новгород

Магазин прогрессивного садоводства
http://growhobby.ru/

Магазин «Рыжий Электрик»
ул. 50 лет победы рядом с 68 общеобразовательной школой.

ул.Ошарская,67 тел:18-74-33 <-> Переехал Ванеева 25/88, тел. уточняется.
Московское шоссе, 83 тел:41-63-05
www.electron-n.ru

Много Светильников (Дешевле чем на ошарской но на сумму от 1000 руб)
http://must.su

Ул Ларина 7А много всего полезного тоже дешево
http://konti.nnov.ru

ул. 50 лет победы 6/2 (рядом со станцией Варя) – лампы ДНаТ от 220 р. Таймеры от 150 р.

ПРОМСВЕТ
http://promsvet.ru/
Адрес: Россия, 603137, г.Н.Новгород, пр оспект Гагарина 65.
Тел./факс ?: (831) 466–95–14, 466–41–07, 466–37–53, 466–75–72, 466–55–30.

ЭлГруп ? http://elgroup52.ru/
603011 Россия, Нижний Новгород ул.Октябрьской революции, 70
тел./факс: (831) 245–12–87

«Толедо» Электрооборудование, кабель, светильники, лампы!
Огромный выбор. Есть всё!
Дёшево : комплект ДНаТ 250 Ватт (германия) – 1300
Возможность заказа : ЭПРА 150 (забугорная!!!!) 2900 + 10 дней!
Нижний Новгород, Сормовское шоссе 24, корп.23
www.toledonn.ru
Тел: 296–16–10


ПолезныеМагазины/Новосибирск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Новосибирск

г. Новосибирск ул. Семьи Шамшиных, 99, 2-й этаж
"АромаГарден ?"
Продажа бонгов и кальянов по низким ценам.


ПолезныеМагазины/Обнинск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Обнинск

Светильники
http://www.k-e.ru/default.htm
Россия, 249032 Калужская обл., г. Обнинск, ул.Толстого 37, т/ф (08439) 9–14–14, 9–73–91


ПолезныеМагазины/Одесса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Одесса

Магазин света «Светофор»
http://svitlofor.com.ua
г. Одесса, ул. Пушкинская, 39
вход с ул. Успенской
Тел.: (048) 724–52–34
Пн-Пт с 10:00 до 19:00, Сб с 10:00 до 18:00, Вс выходной
без перерывов

Южная Светотехническая Компания
http://www.usk.od.ua
Газовый переулок 8 ( это совсем рядом с Радио-рынком, карта проезда есть на сайте компании)
В наличии лампы ЭСЛ до 125W, ДнаТ ? до 400 на витрине .

http://www.vashsad.com.ua/
Украина, 65084, г.Одесса,
Французский бульвар, 85
Тел.: (+38 0482) 346–781
Факс: (+38 048) 7777–398
E-mail:
info@vashsad.com.ua
secretar@vashsad.com.ua

SNEHA
Лампы ЭСЛ до 200W (Warm and Day lamp) Китай
http://sneha.ua/ интернет магазин
(в Одессе находятся на 7км )


ПолезныеМагазины/Омск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Омск

г.Омск
Леруа Мерлен, сеть магазинов для дома и дачи.
Омск, бульвар Архитекторов, 35
Тел.: +7 (3812) 35–60–20
Факс: +7 (3812) 35–60–21
Время работы
9:00 – 21:00
Как проехать:
Бесплатный автобус:
ост. «Кинотеатр им. Маяковского» – ТК IKEA-МЕГА
Автобус:
№ 23 ост. «Поселок Чкаловский» – ТК IKEA-МЕГА
Маршрутное такси:
№ 411, 416

почва,дренаж,удобрения,электрика,лампы(Эсл) и др.

Светотехника.
оптом и в розницу
Лампы и лампочки
Osram, Philips, General Electric, Feron, Navigator, Svetlon, BLV, Sylvania
Прожектора и светильники
FERON, Svetlon, Philips, Foton Lighting, LIVAL
ЭПРА, ИЗУ, патроны, таймеры, фотодатчики
Schwabe Hellas, Vossloh-Schwabe, Navigator,
Osram, Feron
автолампы Osram

>> Сферы деятельности организации:

Светотехника, Материалы для наружной рекламы

Карла Маркса проспект, 8 / Чокана Валиханова, 13 – вход с ул. Карла Маркса проспект
тел. (3812) 53–27–24
тел. 8–913-977–67–83
mailto:djinn2008@yandex.ru


ПолезныеМагазины/Оренбург :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Оренбург

— “Электромаркет”, Комсомольская 117, тел. 99–31–15 (днаты, мгл белого спектра, дроссели и изу есть, лампочки ЭСЛ).
— “Минимакс”, на территории стройрынка, тот что под мостом на Терешковой, тел. 53–47–13 (днат и дроссели производства РФ). Там же рядом, под мостом есть магазин «Стройбат» – в нем можно купить алюминиевый скотч довольно дешево 80р(есть еще в Евростиле, но цены дикие, около 200р.).
— “Кабельснабэлектро”, Монтажников 1, (воскресенье выходной)тел. 75–70–45 (днаты)
— угол Пролетарской и Постникова, магазин «Радиодетали» (есть конденсаторы и блоки питания с регулировкой вольтажа).
— Ленинская 44, фирма “Свет” (днаты, дроссели и изу немецкие(!), конденсаторы для ламп, да и много чего)
— Молл Армада, в нем Хоум Центр (Таймеры там точно были в январе 2010-го, брал цифровой немецкий за 500р. — лежат они напротив длинного стенда лампочек-эслок). В садовом отделе много комплексных удобрений.
— Компания ЭТМ, Монтажников 13, тел 37–07–37 (днаты, дроссели, изу, автоматы, но в наличии есть не всё – придется заказывать)..по воскресеньям не работает..
— Прямо напротив ЭТМ'а есть еще один магазин схожей специализации. Называется “Промэлектро”. Тоже имеются дроссели и днаты, но на витрине они почему-то не лежат, так что придется спрашивать. Здесь же есть лампочки ЭСЛ до 105Вт. (По воскресеньям не работает...)
— Еще по проезду Автоматики от Инвертора можно пройтись пешком и повернуть потом направо, на улицу Монтажников. По этому маршруту есть ОЧЕНЬ много магазинов хозтоваров и сантехники(в них канальники часто есть и вентиляционные решетки), 3 магазина крепежа, да и еще большой торговый дом “СтройCITY ?” – там видел лампочек большой ассортимент, и много чего еще.Днатов нет,только ДРЛ и дроссели к ним...
– на центральном рынке, в аквариумных рядах рН тест.. и на алтайской 12 Б? магазин для аквариумистов- есть PH тесты- на 12.2010- 480 рублей.
– по улице «Братьев Коростелёвых» на остановке «Культурная» есть магазин «Тамара», такой же есть в ТК «Три кита» на Туркестанской, недавно открылось отделение на Салмышской, напротив «Рины», там есть Дроссели, ИЗУ, ДнАТ ?, ЭСЛ, КЛЛ, кабели, но магазин достаточно дорогой, лучше поехать в «Минимакс», они, кстати, за «Стройландией» на Автоматике филиал открыли(по воскресеньям не работает), или на Юркина, рядом с мебельным базаром, справа от налоговой Промышленного района, магазин электротоваров, там самые низкие цены на целый ряд электротехнической продукции. На Юркина и в «Тамаре» есть ЭСЛ-ки большой мощности .
– Если интересует вентиляция, на Автоматике есть фирма «Благовест С+", у них там магазин, есть и TD, и попроще вентиляторы, а также воздуховоды, тройники, повороты и прочая фасонина для вентиляции. Но! Там все достаточно дорого, если нужны бюджетные вентиляторы (типа украинского «Вентса», тоже достаточно надежная техника, шумная только), магазин фирмы «Урал-климат» на углу ул. Цвиллинга и ул. Ташкентской, цены вообще классные (к примеру, Вентс-125 – 450 руб., сентябрь 2010 г.). Брать вентиляторы в «Хоум-центре» не советую – г.... редкостное, служит меньше одного цикла (при соблюдении всех условий эксплуатации) .
– куча удобрений всех мастей есть в «Диантусе», адреса указывать не буду, их полно в каждом районе, в «Центре Садовода» на Комсомольской (в центре, по-моему на пересечке с Кирова, или где-то поблизости), в «Максимуме» есть неплохая точка, там Этиссо практически постоянно бывает .
– светильник из жести или любую другую фасонину из оцинковки для вентиляции можно заказать в «Вентсантехсервисе» на Автоматике (точного адреса не помню, но найти достаточно легко, поворот налево после жилого дома по левой стороне, если ехать от «Инвертора», возле дороги имеется указатель). Рисуете чертеж вашего светильника (или чего еще), несете туда, и вам его делают .


ПолезныеМагазины/Орск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Орск

Магазин «Тамара»
ул. Молодежная, 2–2а
Проезд трамвай: 1, 1а, 2, 3, 4, 4а, 5, 6 маршрутное такси: 16а, 23а, 25, 36, 37, 55 до остановки площадь васнецова. Идти в сторону моста через Елшанку, будет с левой стороны на перекрестке перед автостоянкой.
Телефон 26–49–19
Режим работы с 9.00 до 19.00, суббота: с 9.00 до 18.00, воскресенье: с 9.00 до 17.00 без перерыва
Можно купить всё, что связанно с освещением и электрикой: лампы ДНаТ, дроссели, ИЗУ, ЭСЛ, провода... Есть также таймеры, но дорого.

Компания «Проводок» г. Орск, ул. Станиславского, 51,(Возле налоговой) тел.: (3537) 25–82–01 Электроизделия (кабели, выключатели, лампы, провода, электросчетчики, розетки и пр.) Можно делать заказ.


ПолезныеМагазины/Пермь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Пермь

Свет: ДНаТы, ИЗУ, ПРА:

1. Магазин «Гудвин» Уральская 63. Куча ламп ДНАты, ЭСЛ. Есть Дроссели, ИЗУ.
2. Магазин «Промышленные светильники» Г. Звезда 33. Там лежит ДНаТ – 250 от Osram ~ 400р. Дроселей и прочего нет.
3. «Электромир» напротив Политеха. ДНаТ – 400 – 320р. ДНаТ – 250 – 300р. ДНаТ – 150 – цену непомню, дросели только на заказ. Электромир продавцы не шарят. И товар долга несут.
его уже нет
4. Куйбышева, 50а Смирнов Бэттериз 6 этаж. Можно заказать лампы ЭСЛ Ecola 250 W ! 2400 K /6400 K 2400- вроде есть на складе цена: около 970 руб !, 6400- надо ждать, цена 1400 :(.
5.»Да будет свет». Космонавтов шоссе 24, 1 этаж. 8–902-471–69–49. Точка около мет. рынка. ДНаТ 250 – Филипс, Осрам – 350р, Россия – 150р, Польша – 250р. Изу – Россия 200р, Финляндия – 450. ПРА Финляндия – 1050. Есть отражатели под лампы с корпусом 600р., без – 350р. ИЗУ+ПРА во влагозащ. корпусе 1500р. Есть какие то спец. лампы для растений 400w и 600w по 1700р. Очень много ЭСЛ разного спектра и мощности! Есть таймеры мех. и эл.
6. «Мир Света», мет. рынок 4-й павильон. 8-912–98–72-560. Тоже есть ДНаТы, ИЗУ, ПРА. Есть ДНаЗ на 600w – 1100р. Тоже много ЭСЛ разного спектра и мощности! Есть таймеры мех. и эл.

Декабрь 2010. Искал ДНаЗ 250. Обзвонил добрую половину 2Гиса. Что такое ДНаЗ 250 они не знают. Предлагают ДНаТы 250: Филипсы ~ 380–430, Осрамы примерно так же. Какие то «Феникс», видимо Россия – 180–250. Но тоже мало где есть. Вобщем ДнаЗы ? в Перми не найти. Надо заказывать в инете. ДНаТы найти можно. ИЗУ, ПРА спрашивал, тоже почти не знают.

Электрика, таймеры, Термо-Гидро-метры:

1. «Товары прикамья» на Попова 25, 1 этаж. Есть много мех. и эл. таймеров. (на металлорынке раза в два дешевле ) Разные Автоматы, Предохранители и тумблеры. Есть цифровые термо-гидро-метры.
2. Космонавтов шоссе, 18 Вроде магазин Радиотовары Нереально дешевые таймеры ! Механический таймер-157 руб. Электронный-305 руб !! Можно выбрать штук 5 разных есть.
3. Мет. рынок. В отделах где продают Антенны и Пульты ДУ есть разные Блоки Питания с регулировкой вольтажа и сменой полюсов.

Земля, удобрения:

1. Магазин На Перми I, продают разную землю и удобреня Etisso.
Там же видел механический Ph-мерт (индикатор – стрелка). Так же Ph-метр 3в1 Кислотность, влажность, освещенность 550р.
2. «Садовод» на Крисанова 73. Там есть разные недорогие горшочки. Удобрения разные отечественные и не только. Почвогрунты. Продавцы говорят иногда у них и кокосовые брикеты бывают.
(Как доехать – Вниз от ЦКР по Шоссе, до остановки Мильчакова, потом вперед от остановки до перекрестка и от перекрестка направо по дороге. )
3. «Дивный сад», Муромская 3, бывшая Баня на Крохалевке. Удобрения, Земля, Горшки.
4. «Садовый центр», Революции, 8 (средняя дамба). Много земли, кокос, перлит, вермикулит, горшки, удобряжки и еще много полезного.

Вентиляция:

1. “DNS” в Гостинке и других районах. Есть много кулеров для системника. От 60 до 120мм.
2. Героев Хасана, 34 Чкаловский, торговый комплекс. Есть вентиляторы канальные + обычные. Есть S&P TD Mixvent самые дешевые что нашел в Перми !! 350 м3/ч 5200 руб !

Ленина, 96 Печи & камины. Зашел т.к. увидел огромный лист минваты на входе! А там... Воздуховод из нержавки гофрированный. Производство : Франция. Внутри полоска тонкой стали поэтому воздуховод изнутри почти гладкий !!! 100 % снизит уровень шума.

Все в одном месте

1.Металлорынок.
ДНаТ 400 обошолся мне в 150р. Все ДНаТы 250–400W стоят в пределах 200 р. ЭСЛ на 120Ватт – от 750р до 1050р.
Дросель – 300р. ИЗУ – 150р. Патрон Е40 – 25р. Канальник DOSPEL 280 кубов в час. – 370р.
Так же на металлорынке можно купить светильник под ДнаТ ? вплоть до 1000 Вт, можно для ДРИ. Но я видел это добро от 1200 и выше.
Я купил лист алюминиевый размером 125 х 50 см. Стоит всего 150р. Идеалный вариант для параболы.
Кроме того там есть переходники металлические, которые можно юзать в вентиляции.
Отражатель-светильник под ДНаТ, 300р, закрыт стеклом.
Продавцы похоже выкупили тему, уже и лампы рекомендуют 6400 в начале, а потом приходить за 2700. Причем сами, без вопросов типа «Зачем лампа?».
--за Гачей продаются недорогие ведра и контйнеры (15л (100руб) -80л(400руб) )

2. CASTORAMA Perm Казанцевская 2-а (За Метро).
Очень дешевый грунт: от 14 руб за 5 л. Есть грунты Greenworld 10–25 л. намного дешевле чем в центре. Etisso красная и зеленая, тоже дешево. М ОГРОМЕННЫЙ выбор горшков. Шлангов, систем полива, насосы от 799 руб. Обещали расширение ассортимента ламп, когда был было макс. 65 W ЭСЛ.Вообщем сьездить определенно стоит :) Таймеры, электронный около 320р, Механика от 160.

2. «Евразия» на Героев Хасана, напротив «Шоколада».
ЭСЛ холодные 85вт, вентиляция, пенофол, датчики влажности и температуры, вообщем почти всё для бокса есть. Видел там ДНаТы.

3. «Товары прикамья» на Попова 25, 1 этаж. Есть лампы ЭСЛ высокой мощности и разного спектра (ЭСЛ Ecola 250W 6400k – 1890р.) Много мех. и эл. таймеров (дорого). Большой выбор Блоков Питания. Так же есть: вентиляторы разного диаметра, разные автоматы, предохранители и тумблеры. Есть цифровые термо-гидро-метры.

Открылся первый в Перми специализированный магазин по Гровингу
Там продаются ПШ и ТДС метры, лампы, отражатели, кокосовый грунт, и еще много чего.
Находится – Малая Ямская, 9 (Рядом с торговым центром Семья)


ПолезныеМагазины/Petrozavodsk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Petrozavodsk

http://www.etm.ru
Цены приятно удивили. Есть и ДНАТ(3) и ПРА как в корпусе так и независимые, ЭСЛ и ЛДС (всех мировых производителей), отличные свтильники как со встроенным ПРА так и без под патрон E27 и E40 ну и кабель со штепсельным разъёмом.
Появились лампы ДНАТ 150, 250, 400, а также ДРИЗ!
Очень сговорчивая менеджер «в теле», правда, постоянно с такой «хитринкой» в глазах допытывается в стиле? «А для чего вам? Не парник?»

http://www.radiodom.ru
ТТЦ «Электроника», ул. Московская д.3а: таймеры, термометры.
Таймеры выгодней приобрести в ЦСК.

http://csk.onego.ru/
Строительные гипермаркеты и магазины «ЦСК» в г. Петрозаводск. Тут можно и гофру и помпы, патроны и лампы ДНАТ, Как 250W, так и 400W отечественного производства. Хороший выбор таймеров, удобно представлены в магазине на углу ул.Шотмана – ул. Железнодорожной на витрине при входе справа.
На центральном складе ака Попова 7, есть неплохие варианты светильников, кабельной продукции, ламп (в том числе дневного света с разной силой и спектром света %)
Также есть там и горшки и лейки, да много чего, в том числе и удобные ёмкости для воды и питательного раствора... Попутно можно приобрести необходимый инструмент, материалы (в том числе пенофол, ДСП, ДВП, фанера, оцинковка для строительства гроубокса)... + всё то, что есть на ул. Шотмана.

Для покупки грунта рекомендую воспользоваться сетью магазинов «Сад и Огород» и, конечно, «Агромаркет» на пр-те Октябрьском. Пригодятся тем кого устраивает грунт «Сад Чудес Роза» и «Сад Чудес Лимон», также в небольшом ассортименте есть TerraVitta ?. Появился вермикулит. Керамзит есть, но далеко не нейтральный, требует кипячения, настаивании в кислотном электролите, промывке с постоянным контролем уровня pH. Есть нейтральный кокосовый субстрат, который вполне сойдёт за разрыхлитель грунта, но не стоит его ложить на дно горшка с растишкой, иначе корни, возможно, сгниют, разок обжогся, слишком плотно его скомковал :)
Вообщем, всё, кроме удобрений есть в «Агромаркет»

Индикаторные полоски для определения уровня pH можно поискать в любой лаборатории, ведь деффушек там много %) Что я и сделал перед покупкой электронного измерителя.

Для построения гидропонных систем можно многое приобрести в Зоомагазине ул. Ла-Рошель д. 7б. Огромный выбор компрессоров, трубок ПВХ, переходников, распылителей, «беспонтового» птичьего корма. В последние время появился жидкостный определитель уровня pH.

Гипермаркет «Сигма» небольшой выбор земли TeraVita ? на основе биогумуса... Есть и небольшой выбор удобрений и горшков.
Удобряхи pokon и др. можно приобрести в магазине «Лес и сад»


ПолезныеМагазины/Подольск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Подольск

Подольск

Магазин САДОВОД (Название говорит само за себя) – находится рядом с центральным рынком за заправкой bp.
Магазин ВАС (Провода, лампы, и прочее эл.об.) – Напротив Рамстора белое 2-х этажное здание за железным забором.
Магазин СВЕТЛЯЧОК (Провода, лампы, и прочее эл.об.) – находится на пл. 50-летия Октября (магазин переехал в неизвестном направлении).


ПолезныеМагазины/Рига :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Рига

Свет, вентиляция

SIA“Energo”
Адрес:Maskavas 456, Maskavas 108/100
Информация: (371) 67113360, 67143989
energo@energ.lv
http://www.energ.lv

Магазин растениеводства

SIA “Sensi Grow”
http://www.sensigrow.lv/
Адрес: Rīgā, Matīsa ielā 76/78, 205. kab.
Информация: info@sensigrow.lv
Телефон: +371 28702027
Twitter: http://twitter.com/sensigrow

Aquaplant Growshop

SIA Aquaplant
Адрес: Kr. Barona 81, LV-1001, RIga
Телефон: +371 223 29265
http://www.aquaplant.lv


ПолезныеМагазины/Рязань :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Рязань

Рязань

Магазин «Электрика от А до Я»

Адрес: ул. Западная, 3
http://www.elek-r.ru/
Свет
ДНаТ 70, 100, 150, 250, 400, 1000(Есть дешевые Украинские, Osram, Philips)
Есть соответсвующие балласты и ИЗУ(правда ИЗУ для 1000Вт я не нашел, но говорят что привозят под заказ)
Прочее
Медный провод нужного сечения, автоматы 2п 20А и УЗО.
Есть в наличии Магнитные пускатели на 16А.

Рязянь

ГиперМаркет ? «СТРОЙКА»

Адрес: 185 км Окружной дороги, строение 6
http://www.ryazanstroyka.ru/
Свет, электрика,утеплители,грунт,удобрения,вентиляция,грунт, в общем всё для ГроуБоксов ?


ПолезныеМагазины/РостовНаДону :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/РостовНаДону

CASTORAMA
График работы: ежедневно без перерывов и выходных с 8:00 до 22:00
Адрес: Ростов-на-Дону, ул. Малиновского, д. 23 д
Всё для ремонта, доски, фанеры, насосы, таймеры, отражатели, лампы, горшки, удобрения и многое другого.

Электра
Адрес: ул. Селиванова, 31, телефон: 242–31–80.
Электротехническая продукция, а также лампы Днат, ПРА и ИЗУ к ним, лампы ЭСЛ большой мощности.
График работы: Пон-Птн с 9:00 до 18:00; Суб с 9:00 до 15:00; Вск – выходной.

Торговый центр МЕГА, Леруа Мерлен
График работы: ежедневно без перерывов и выходных.
Таймеры, не дорогие горшки, торфяные горшки, земля, удобрения+сульфат магния, суперфосфат калия, мочевина, янтарная кислота и т.д., капельный полив и многое другое.

Гипермаркет Метро, ЗЖМ
График работы: ежедневно, круглосуточно, перерыв с 23:30 до 00:00 без выходных.
Земля, удобрения, горшки, ПЕРЛИТ.

«Урожайная грядка»
г.Ростов-на-Дону, ул.Социалистическая, 106
Ежедневно с 9.00 до 19.00
Земля, горшки, удобрения(мочевина, суперфосфат, калий, микроэлементы.....), вермикулит, гидрогель.


ПолезныеМагазины/Рыбинск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Рыбинск

Электрика:
Электро мастер.ул. Бульвар Победы бывшее кафе «Бригантина»
ДНАТ в наличии, ДНАЗ только под заказ, провода, ПРА, ИЗУ.

Электротовары напротив Мытного Рынка
ДНАТ в наличии, обещали привезти ЭПРА.

Электротовары ул. Лизы Чайкиной 5 (около забегаловки «Огонек»)
ДНАТ в наличии (150, 250, 400 Вт) разных производителей, дроссели, ИЗУ, ЭСЛ на 150 Вт.


ПолезныеМагазины/Самара :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Самара

Самара

Название | Описание | Адрес | Как найти
Самара-Электро | Лампы ДНАТ,ДНАЗ, ЛДС, ЭСЛ, дроссели, рефлекторы и т.д. | Центральный офис: г. Самара, ул. Братьев Коростелевых, 3, тел/факс 2707035, 2707065, 2707067 2707177. Филиал: (не проверен) г. Самара, Заводское шоссе 3 А, база ПО «Самарское», тел. 2657667. Время работы: Понедельник-Пятница: 8.30 – 17.30 Суббота: 9.00 – 16.00. |
ЭТМ | Электрика, лампы ДНаТ, ЭСЛ, ЛДС, дроссели, ИЗУ, светильники | Офис продаж 1 (846) 279–20–44 факс (846) 279–20–44 ул. Гаражная, 5 (вход со стороны ул.3-ий проезд) Офис продаж 2 (846) 279–54–79 факс (846) 279–54–79 ул. XXII Партсъезда, 10 А Офис продаж 3 (846) 269–64–69 факс (846) 269–64–69 ул. Главная, 23 (на территории ОАО «Магистраль») Сайт: www.etm.ru |
Макском Электро | Лампы ДНат, люминисцентные лампы, дроссели, ИЗУ | ул. Печерская 18А (рядом с пересечением с ул. Революционной) тел. (846) 260–31–31, 267–31–30 |
Зеленая страна | Удобрения, земля, садовые инструменты и т.п. | Самара, Московское шоссе, 1Д Тел./факс ? (846) 2702–683 E-mail: land@zelenayastrana.ru |
Долина | Удобрения, земля, садовая техника и инвентарь и др. | г.Самара, пос. Управенчиский, ул. 8 марта 6–1 Телефоны: +7 (846) 957–15–13 +7 (846) 957–15–22 +7 (846) 372–53–88 E-mail: info@dolina-park.ru Сайт: www.dolina-park.ru |
ЧП | На станции метро Советская есть маг Дельфин в нем находится ларек в котором продают хороший стимулютор роста HB-101 и много чего еще интересного!) |  |
ЛЕРУА МЕРЛЕН | В садовом отделе продаётся Etisso! А так же там есть грунт, горшки, садовые принадлежности, в других отделах ЭСЛ, таймеры, канальники, гофра, короче отличный магазин для гровера. | г. Самара, ТЦ «Космопорт» ул. Дыбенко 30, недалеко от пересечения с Авророй, т. 273–8190 |
КАСТОРАМА | Большой строительный магазин. Есть ETISSO, все для строительства бокса. | г. Самара 18-ый км Московского шоссе |
Содействие | Натриевые лампы разной мощности. | г. Самара ул. Санфировой 3 т. 224–08–32; 224–41–26; 979–86–97 |
СВБ-АГРО | все для гидропоники : Гидропоника GHE, Гидропоника AquaPot ?, Освещение, Освещение LED, Субстраты, Вентиляция, BioBizz ?, Стимуляторы, Контролеры, grow-box, Удобрения Bio SeviaGHE ?, Удобрения FloraDuoGHE ?, Удобрения FloraGHE ? | Email: info@svb-agro.ru Сайт магазина [image] http://www.svb-agro.ru много чего нет на витрине проще позвонить продавцу и узнать что нужно Адрес: Сухая Самарка ул.Белорусская 107А, остановка школа вход в парикмахерскую МИДЕА Моб.: +7 927 7522188 |


ПолезныеМагазины/Саратов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Саратов

Свет

Магазин «Аксиома»
г. Саратов,
ул. Шелковичная, 12
Имеется: ДНаТ/ДНаЗ, галогенные лампы, рефлекторы, дроссели

Minimaks, практически весь свет по разумным ценам.
г. Саратов, ул. Чернышевского, д. 94
www.minimaks.ru/contacts/minimaks_saratov/

ЭТМ
г.Саратов
ул. Университетская д. 1
имеются в наличии лампы ДНаТ и ДНаЗ, комплектующие к ним. Цены приемлемые.
http://www.etm.ru/

Вентиляция

*Русклимат* Адрес: ул. им.Пугачева Е.И.98/100
Телефон: (8452) 577–801, (8452) 577–802, (8452) 577–803
Адрес: Проспект Кирова, 54
Телефон: (8452) 277–622,(8452) 749–541
Центр Комплектации
Адрес: ул. Шелковичная д. 86
Телефон: (8452) 506–698
имеются канальные вентиляторы и комплектующие. Цены приемлемые.
http://www.rusklimat-saratov.ru/

Прочее

«Строймаркет» на ул.Чернышевского, 88
Фанера, изоляционные материалы, имеется маленький выбор канальных вентиляторов (на втором этаже)
веб-сайт: http://russia-remont.ru/

Сенной базар
Большой выбор вентиляции, проводов, креплений.
На одном из прилавков были обнаружены лампы ДНаТ, рефлекторы к ним и дроссели.

Базар «Шарик»
Электрика, брус и прочая всячина. На одном прилавке есть ДРЛ 400 и ДНаТ 250/400 (сразу за рыболовными рядами, дальний прилавок).

Рынок «Словянский» 3-я дачная
На его территории: – магазин Мвидео (Большой выбор ЭСЛ, а так же электронные таймеры)
– магазин Садовый мир (в нем можно найти все для выращивания


ПолезныеМагазины/Симферополь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Симферополь

Grow With Hydroponics – полноценный гроушоп: освещение, системы гидропоники, удобрения, гроубоксы, угольные фильтры, вентиляция, субстраты (земля, кокос, керамзит, перлит и т.д.), приборы для измерения рН и Ес и многое другое.
СИМФЕРОПОЛЬ ул. Буденного, 32 (напротив заправки ТЭК «Современник»)
вт-пт: 10:00- 17:00, сб 10:00-14:00, выходной – Воскресенье.
тел.: (099) 090 62 42


ПолезныеМагазины/Смоленск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Смоленск

Мы работаем в сфере технологий прогрессивного растениеводства. И рады предложить Вам свои услуги в выборе гидропонных систем, удобрений, освещения и т.д. Товары нашего магазина могут использоваться как для домашнего растениеводства, так и для применения в тепличных масштабах.

Получить консультацию по всем интересующим вопросам Вы можете по адресу: РФ, Смоленская область, г.Смоленск, Хлебозаводской пер. д.13 или по т. (4812) 40–51–35, +7–904-365–65–71
Приглашаем к сотрудничеству дилеров и региональных представителей. Приветствуем сотрудничество с Республикой Беларусь!

http://www.gidrabox.ru/

– гидропонные установки производства Франции и России;
– удобрения;
– освещение и вентиляция;
– проектирование и изготовление гроу-боксов и оранжерей;
– субстраты;
– средства контроля и корректировки параметров раствора;
– стимуляторы роста и цветения.

Время работы:
Понедельник-Пятница с 10.00 до 18.00,

Суббота с 11.00 до 15.00,

Воскресение – выходной


ПолезныеМагазины/Ставрополь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Ставрополь

Лампы, ПРА, ИЗУ, Кабели.

Электротехническая компания «Дикси»
«Дикси» – крупнейшего в Ставропольском крае поставщика электротехнической продукции производственно-технического, гражданского и бытового назначения. Ресурс содержит каталог поставляемой продукции(более 8 тыс. наименований), ГОСТы, советы по выбору электротехнической продукции.
Internet: http://www.dixi-st.ru
Контактные телефоны: (8652) 56–42–88 / 56–24–83 / 56–24–38 / 56–49–09 / 56–28–22
Магазин «Свет» телефоны: (8652) 36–35–45 / 36–21–26
Магазин «Свет в интерьере» телефоны: (8652) 26–12–55 / 35–57–81
Магазин «Формула света» телефоны: (8652) 37–27–46
Адреса:
Магазин «Формула Света»,ул.Ломоносова, 45
Салон «Свет в интерьере», ул.Булкина, 8
Магазин «Свет», ул.Трунова, 100
Главный офис, ул.Кулакова, 14а
E-mail: svet@dixi-st.ru

ЭТМ
Не плохая фирма, можно купить почти все, если нет в наличии можно заказать.
Internet: http://www.etm.ru/p/region/id/32/
Контактные телефоны: (8652) 74–04–14 (8652) 74–14–34
Адрес: ул. Доваторцев, 60 (Москвичевская СТО)
E-mail: etm@stavropol.etm.ru

Все для растений

Мир цветов
Садово-огородные товары. Живые цветы, горшки, удобрения.
Internet: http://www.flowers-world.ru
Контактные телефоны: 28–47–14, 28–49–73
Адрес: ул. Вокзальная, 2
E-mail: –

ООО ПКФ “Виктория”
Ставропольский филиал ООО ПКФ “Виктория”предлагает предприятиям и организациям широкий ассортимент товаров для сада и огорода, для домашних животных:
• Биогрунты, дренажи;
• Удобрения;
• Средства защиты растений;
• Садовый инвентарь;
• Цветочные горшки (керамика, пластик) и кашпо;
• Аксессуары (подставки, опоры и пр.) для цветов;
• Средства от мух, комаров,грызунов;
• Средства от насекомых-вредителей;
• Премиксы, витамины и питательные смеси для животных и птиц;
• Корма, инсектициды, витаминные добавки, косметика и другие товары для домашних животных, птиц, рыб;
• Газонные травы и прочие товары.
Internet: http://www.victoria-st.ru/
Контактные телефоны: (8652) 298–290
Адрес: ул. Завокзальная,8.
E-mail: victoria-st@yandex.ru

Полезные места, где можно купить сопутствующее товары

Южный рынок
Верхний рынок
ТЦ «Северный»

Вентиляция

ВентСервис ?
Фирма предлагает Заказчикам лучшее европейское и Российское оборудование, прошедшее сертификацию ISO 9001, а так же РОСТЕСТ. Поставляемое оборудование отличается высокой надёжностью и долговечностью эксплуатации.
В настоящее время "ВентСервис ?" является официальным дистрибьютером таких известных фирм, как Daikin, Sanyo, Systemair, Mc Quay, Fujitsu, Wesper, DEC, POLAR BEAR Engineering. Многообразие оборудования предлагаемого "ВентСервис ?", позволяет предложить клиентам наиболее оптимальные и сбалансированное решение управления климатом. Есть в наличии канальные вентиляторы производства Systemair.
Internet: http://ventserv.ru
Контактные телефоны: (8652) 28–50–70
Адрес: Старомарьевское шоссе, 9 г ВТОРОЙ ЭТАЖ
E-mail: mail@ventserv.ru

Лиссант-Дон
Компания «Лиссант-Дон» – ведущий производитель вентиляционного, теплового и климатического оборудования на Юге России. Низкие цены на канальные вентиляторы.
Internet: http://www.lissantdon.ru/
Контактные телефоны: (8652) 28–50–01
Адрес: Селекционая, 4 а
E-mail: stavropol@lissantdon.ru


ПолезныеМагазины/Таллинн :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Таллинн

Aquaplant Growshop

Aquaplant OÜ
Адрес: J.Kunderi 39, Tallinn
Телефон: +372 555 29513
http://www.aquaplant.ee


ПолезныеМагазины/Тамбов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Тамбов

Полезные магазины Тамбова

Центральный рынок ряды за «Русью», магазин «садовод» ph-метр три в одном влажность, свет и кислотность за 430 руб.,магазин «Семена»(крата,юг,моршанское ш./монтажников напротив заправки), чичканова магазин цветов,"штепсель" на куйбышева таймеры, проводка; агропромкомплект «ЮЛИЯ» по свету всё(ДРИ наши и МГЛ,ДНАТ, дросселя на 250 и 400 со встр. ИЗУ от 880 руб.), на пролетарской у тюрьмы напротив 3-ей больнички ультрафиолет, МГЛ250/6400К, агрохимик и агроном на московской (грунт, удобра, перлит, вермик и т.п..)
База «электротовары» Авиационная 155, рядом с ТЦ Башня (Днат, Дназ, и всё для света)
«Уют климат» ул Карла- Маркса (напротив Филормонии) Вентиляторы канальные, увлажнители воздуха
магази «Восход» на Коммунальной (таймеры электронные, механические)
ц. Рынок р-он супермаркета «Крата» магазин «Сад Огород» только там во всём тамбове можно найти «Перлит» и «Монофосфат Калия»
остановка.Чичканова,за цветами сзади магазин электрики,там ЭСЛ 85–120вт


ПолезныеМагазины/Тампере :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Тампере

качественные канальные вентиляторы в том числе в Clas Ohlson ;)
http://www.clasohlson.fi/product/category.aspx?category=l%C3%A4mp%C3%B6%2filmastointi:muut+tuulettimet&id=88601390&_path=251882;85177594;88601380;88601390
(смотреть “kanavapuhallin”)

http://www.puutarhurinverstas.com/catalog/
http://www.pispalanpalmu.fi/shop/terms_and_conditions.php

больше рабочих ссылок можно посмотреть здесь:
http://hamppu.net/index.php?option=com_weblinks&Itemid=4&catid=23


ПолезныеМагазины/Тернополь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Тернополь

ООО «Терно-Лайт»
46010, г. Тернополь, ул. Полесская, 12
тел: 0352–400-242
факс: 067-236–83–02
отдел продаж: 067–68–78-999 (Игорь)
директор Гордица Сергей Евгеньевич
e-mail: info@ternolight.com.ua ternolight@gmail.com
http://www.ternolight.com.ua/
У них есть ALANOD, системы освещения на 400 W и 600 W хорошего качества и дешевле чем в интернет магазинах. По Украине пересылку делают без проблем. Пользовался их услугами, коменты только положительные.


ПолезныеМагазины/Тюмень :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Тюмень

Отличное место для приобретения комплектующих для сооружения Бокса, строительный материал, краски, светоотражающий материал, фильтры, канальники, гофра и мн.др.
ТЦ «Перестройка»
г. Тюмень ул. Пермякова 1"а»

“220 V” таймеры электронные, механические, ЭСЛ крупного калибра))
г. Тюмень ул. Чернышевского 1
Тел: (3452) 68–80–48, 68–80–50

А тут есть что выбрать для сада и огорода, любой грунт, дренаж, удобрения и прочая утварь.
«Цветочный Базар» [image] http://www.flowersopt.ru/
г. Тюмень ул. Аккумуляторная 1 стр. 3 (За кафе Ташкент)
Тел: (3452) 42–75–31, 42–75–32, 42–75–35

«Хит сезона» [image] http://www.hitseason.ru/ Понравился ассортимент импортных удобрений, можно на заказ...
г. Тюмень ул. Паравозная 11 (район московский тракт)
Тел: (3452) 30–26–40

Grow-city магазин прогрессивного растениеводства
г Тюмень ул Володарского-50,вход со двора, свет,удобрения GHE Flora,гидропоника и прочее
тел 8 961 212 55 96

«торгкабель»
г.Тюмень ул.Республики 250а
днаты и дроссели, лампа днат 400 всего 255 рублей
тел: 494959


ПолезныеМагазины/Томск :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Томск

Томск

Электрооборудование

ООО «Сибавтоматика+"

http://www.sib-a.ru
mailto:sautomat@mail.tomsknet.ru

Продукция: ДНаТ, ДНаЗ, ЛДС, таймеры, кабельно-проводниковая продукция.

Место расположения:

1. Центральный офис ООО «Сибавтоматика+", Розничный магазин-салон «Центр Электротехники»:

г. Томск ул. Красноармейская, 118
тел/факс: (3822) 56–08–80, 55–64–11

режим работы: понедельник-пятница с 9–00 до 18–30; суббота-воскресенье с 10–00 до 15–30; без перерывов и выходных.

2. Отдел продаж ООО «Сибавтоматика+":

г. Томск, пл.Южная, ул. Красноармейская, 149
тел/факс: (3822) 42–35–55 (многоканальный)

режим работы: понедельник-пятница с 9–00 до 18–00; суббота с 10–00 до 15–00; без перерывов, выходной – воскресенье.

3. Центральный склад:

г. Томск, ул. Советская, 84 (КЦ ТПУ)
тел/факс: (3822) 42–07–64

режим работы: понедельник-пятница с 9–00 до 18–00; суббота с 10–00 до 15–00; без перерывов, выходной – воскресенье.

ООО Сибирские просторы

mailto:sibprost@mail.tomsknet.ru

Продукция: Светотехника ДНаТ, ЛДС, ЭСЛ (15–105 вт.), кабель и прочее

Место расположения:
Нахимова, 8/1
тел. 41–98–87
тел. 41–71–16
факс 41–75–91

Все для огорода, пластиковые товары

Сеть магазинов «Мир пластмасс»

http://mir-plastmass.narod.ru/
mailto:Mir-plastmass@narod.ru

Продукция: Весь спектр пластмассовой промышленности (ведра, баки, горшки, пленка и прочее), вермикулит, торф, готовые грунты (уп. до 50 литров), удобрения, различные добавки.

Место расположения:

Оптово-розничный отдел:
ул. Смирнова, 3 стр. 1
тел./факс (3822) 76–57–20

Розничный отдел:
ул. 79 Гв. Дивизии, 12/1
тел./факс (3822) 77–49–63

Розничный отдел:
Карла Маркса, 48
тел. 51–71–11

Стройпарк. Садовый центр

http://tehnopark-shop.tomsk.ru/

Продукция: огромный выбор цветов, аксессуаров для дома, удобрений, грунтов, товаров для сада и огорода, а также большой выбор инструментов.

Место расположения:

Вершинина, 76. (справа от главного здания) с 8.00 до 22.00.


ПолезныеМагазины/Турку :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Турку

качественные канальные вентиляторы в том числе в Clas Ohlson ;)
http://www.clasohlson.fi/product/category.aspx?category=l%C3%A4mp%C3%B6%2filmastointi:muut+tuulettimet&id=88601390&_path=251882;85177594;88601380;88601390
(смотреть “kanavapuhallin”)

http://www.puutarhurinverstas.com/catalog/
http://www.pispalanpalmu.fi/shop/terms_and_conditions.php

больше рабочих ссылок можно посмотреть здесь:
http://hamppu.net/index.php?option=com_weblinks&Itemid=4&catid=23


ПолезныеМагазины/Тверь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Тверь

Форум Электро

Лампы ДНАТ,все необходимое для их подключения,канальники,провода и т.д.

Торгово-выставочный комплекс
170028, г. Тверь, наб. реки Лазури, 15, стр. 1
тел.: (4822) 39–44–69, 33–21–59, 33–21–63, 33–21–79, 33–21–64
e-mail: forum@online.tver.ru
График работы: 9.00 – 18.00, пн-пт

Розничный магазин
170034, г. Тверь, ул. Бебеля, д.3
тел.: (4822) 32–36–45

Русский Свет

Лампы ДНАТ,таймеры,электрика и т.д.

170037, г. Тверь, проспект Победы, д. 71
Тел/факс: (4822) 32–82–88, 32–82–89, 32–82–91, 32–82–95, 32–82–96
E-mail: tos_pr@russvet.ru

Магазин «Природа»

Грунт,удобрения,горшки

170042, г. Тверь, ул. Горького д.133
тел.: (4822) 31–04–54

Магазин «Дом и усадьба»

Полезный магазин для гроуверов и не только

г. Тверь, ул. Горького, д.138
тел.: (4822) 52–77–55


ПолезныеМагазины/Уфа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Уфа

ООО «ЭТМ» Всё для электромонтажа. Это самый лучший магазин в Уфе где продают ДНат!
Очень хороший персонал – ответят на любой вопрос, не тупят, ЭТМ работает напрямую с заводами производителями таких фирм как PHILIPS, OSRAM по этому приходится ждать.
Заказ когда он придет от 1 до 3 недель но зато прям с завода :)
г.Уфа, ул.Интернациональная д.133А
тел\факс: (347) 2–912–474
E-mail: ETM-UFA@yandex.ru
сайт www.etm.ru советую посетить


ПолезныеМагазины/Ужгород :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Ужгород

Кабельно-проводниковая продукция, светотехническое оборудование, электрофурнитура, низковольтная аппаратура, высоковольтная аппаратура, средства управления инженерными системами здания, электрооборудование для жилых помещений, оборудование для распределения электроэнергии, оборудование промышленного управления и автоматизации:

1.”КІМ-ВЕСТ” вул. Богомольця, 8
E-mail: kim-west@uzh.ukrnet.net
Телефон: (03122) 55574


ПолезныеМагазины/ВеликийНовгород :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/ВеликийНовгород

Магазины Великого Новгорода

«Стройэнерго»
ул.Великая 22
т. 332174, 332175, 332183
ДнаТ ?,ДРЛ,патроны,изу и т.д

«Русский Свет»
ул.Б.Санкт-Петербургская 50 или 51
(работают только с юридическими лицами)

Садово-парковый комплекс «Милава Парк»
ул.Ломоносова 22Б
т.625228


ПолезныеМагазины/Вильнюс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Вильнюс

Свет, земля, удобрения, строй материалы

Главный магазин “Senukai”
Адрес: Ukmergės g. 244, Vilnius
Информация: (8 ~ 5) 252 52 55
Бесплатная линия для клиентов: (8 ~ 800) 111 19

Магазин “Senukai” в центре магазинов “Banginis”
Адрес: P. Lukšio g. 34, Vilnius
Информация: (8 ~ 5) 252 52 52
Бесплатная линия для клиентов: (8 ~ 800) 111 19
Сайт: www.senukai.lt

PC „ERMITAŽAS” Vilnius
Адрес: Ozo g. 25, LT-07150 Vilnius
Tel. (8 5) 249 2800
Faks. (8 5) 204 2190
Сайт: www.ermitazas.lt
PC „ERMITAŽAS” График работы:
I—VI 7.00—22.00
VII 8.00—22.00

Магазин „Pasidaryk pats”
Viršuliškių g. 42 Vilnius
Ел. почта: mail@pasidarykpats.lt
Телефон: 8(5)2420203
Факс.: 8(5)2129296
Сайт: www.pasidarykpats.lt


ПолезныеМагазины/Владивосток :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Владивосток

Владивосток

Всяческие лампы от лон до дрл и днатов русского производства, дросселя и прочее соответственно:

компания « ПримСудоСервис»

(торговый зал дальзавода)
ул. Дальзаводская 4, каб.407 – магазин и каб.703 – офис
то есть на четвертом и на седьмом (!) этаже. не попутайте этажи, ибо как заходишь это считают за третий.
49–19–68, 49–15–87.
как добраться
1)выходим на Авангарде, идем вниз и направо. пропустить нереально.
2)выходим на Дальзаводе, идем вниз и налево.

Если у тебя эрекция от слова «лампы», тебе стоит здесь прописаться:

Инженерная корпорация «ДЭК»

магазин + офис – ул. Карбышева, 9
33–66–00, 36–86–06.
как добраться
Садимся на Семеновской на 17 автобус и катим до конечной,
выходим и рулим назад вниз по дороге, потом через гаражи,
рулим до упора, пока не вмажемся лицом в вывеску ДЭК в пол стены.

Земля, горшки, удобрения и много-много прочего стафа:

Сеть магазинов «Сады Приморья»

8 (4232) 63–16–95
г. Владивосток, ул. Борисенко, 19

8 (4232) 302–102, 38–35–33
г. Владивосток, Трудовое,
ул. Лермонтова, 56а

8(4234) 32–51–51
г. Уссурийск, ул. Ленина, 25

http://www.primgarden.ru/

Земля и керамзит «сад чудес», горшки, букеты на заказ):

Сеть магазинов «Бизнес букет»

по большей части круглосуточные
1) на столетии, возле ТЦ «Гранд»
351–555
2) Русская, напротив Нептуна
356–931
3) Алеутская 10, если идти от центра на ЖД
411–153

Кое-что для освещения:

Магазин «Осветительное оборудование»

Т.ц. «Виктория» (ул. Бородинская 46/50), пав. № 42. Находится в цоколе – с главного входа идем по правому проходу и по леснице в низ.

Таймеры и электронные весы карманные с делением в доли грамма

Магазин Промтовары

Таймеры механические и электронные по одному виду, несколько видов весов с делением в доли грамма очень компактные,электронные термометры и термометры-гигрометры
На против музея Арсеньева и студии Кофе

Таймеры и электрооборудование

Магазин Омега

Первая арка на лево если спускаться в сторону стадиона Динамо от ТЦ «Родина». ( [image] Посмотреть на карте)

Есть таймеры много разных электронные и механические все для монтажа электрооборудования


ПолезныеМагазины/Волгоград :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Волгоград

Полезные магазины в Волгограде

ООО «Комплект-Сервис»
лампы ДНат, ДРИ, ДРИЗ, ДРЛ, патроны, дросселя, изу, кабели и т.д.; все что нужно, кроме вентиляторов
Ул. Вершинина, 1. Тел.: 72–15–47. Краснооктябрьский радиорынок, в одном из павильонов у противоположной входу стены.

Сеть Магазинов 220Вольт
ДНат250 – 270руб, ДНат400 – 300руб, ПРА для ДНат250 – 500руб.

Магазин «Люстры» в подвале отдел где продаются канальные вентиляторы ТD-шки.


ПолезныеМагазины/Воронеж :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Воронеж

Полезные магазины в Воронеже

Сеть фирменных магазинов «АВС-Электро» по продаже электроустановочных изделий
ведущих российских и европейских производителей в Воронеже.

Левобережный район – ул. Димитрова, 120

Левобережный район – Ленинский пр-т, 117

Северный район – Б. Победы, 35

Центральный район – ул. Куцыгина, 17

Центральный район – ул. Ленина, 73

Юго-Западный район – ул. Дорожная, 84

На сайте «АВС-Электро» есть цены на всё оборудование [image] http://www.avselectro.ru/

Русский Свет

Город: Воронеж
394038, г. Воронеж, ул. Пирогова, д. 15
Тел/факс: (4732) 72–74–01, 72–74–02, тел./факс: (4732) 72–73–29, 72–74–13, 72–72–92
E-mail: office@voroneg.russvet.ru
http://www.russkiysvet.ru

Дроссели, запускающие устройства и ПРА
Лампы газоразрядные высокого давления

========================================

Магазины Воронежа где можно преобрести грунт, цветочные горшки и миниральные удобрения.

Green Style, магазин цветов
Владимира Невского, 12/А
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Анастасия, флористическая студия
20-летия Октября, 44
Комнатные растения,Грунты. Гальки. Ракушки, ...

Блюз, магазин цветов
Пушкинская, 8
Комнатные растения,Горшки. Плошки. Вазы и пр.,Подставки для цветов ...

Ботаникс, ИП Каширина
Комиссаржевской, 15
Комнатные растения,Грунты. Гальки. Ракушки,Подставки для цветов ...

Букет, магазин-салон, ООО
Фридриха Энгельса, 24
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Все для дома, сада, огорода, ИП Филатов
Ворошилова, 24
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Все для сада, ИП Лаптева
Героев Стратосферы, 4
Комнатные растения,Грунты. Гальки. Ракушки,Упаковка для цветов ...

Дуэт
ул. Владимира Невского, д. 48, ост. Храм
Комнатные растения,, ...

Калатея, магазин
Южно-Моравская, 26
Комнатные растения,Грунты. Гальки. Ракушки,Подставки для цветов ...

Лилия, магазин, ИП Ермолов
Куколкина, 5
Комнатные растения,Грунты. Гальки. Ракушки,Подставки для цветов ...

Магия цветов, магазин-салон, ИП Глянцева
Плехановская, 52
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Незабудка, ИП Чичеров
Ленинский проспект, 13
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Пеликан, магазин, ИП Степанов
Ленинский проспект, 36
Комнатные растения,Грунты. Гальки. Ракушки

Росток, магазин
20-летия Октября, 46
Комнатные растения,Горшки. Плошки. Вазы и пр.,Посуда туристическая ...

Садовод, ТД
Пешестрелецкая, 54, офис 107
Комнатные растения,, ...

Садовый центр магазина Второй Дом
Ржевская, 2/2
Комнатные растения,Грунты. Гальки. Ракушки,Подставки для цветов ...

Сияние, центр природного земледелия
Кольцовская, 52
Комнатные растения,Горшки. Плошки. Вазы и пр.,Подставки для цветов ...

Та-Роза и К, ИП Коптева
Кирова, 26
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Та-Роза и К, ИП Коптева
Московский проспект, 6
Комнатные растения,Горшки. Плошки. Вазы и пр.,Упаковка для цветов ...

Теплица Цветы
Ул.Лизюкова ? 87.
Комнатные растения,Грунты. Гальки. Ракушки,Подставки для цветов ...

Флер, магазин цветов, ИП Кретинина
20-летия Октября, 101
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Флер, мастерская букетов
Московский проспект, 58
Комнатные растения,Горшки. Плошки. Вазы и пр.,Подставки для цветов ...

Хризантема, магазин-цветы
Мира, 3
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Цветочный джаз, магазин, ИП Малюшкина
Ленинский проспект, 16
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Цветочный супермаркет, ИП Чистяков
Никитинская, 42
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Цветочный супермаркет, ООО Воронежторгпродукт
Красноармейская, 17
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...

Цветы на Маршака, магазин
Маршака, 21/Г
Комнатные растения,Горшки. Плошки. Вазы и пр.,Минеральные удобрения ...


ПолезныеМагазины/Харьков :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Харьков

Харьков

Свет

Название | Описание | Адрес | Как найти
Магазин света «Светофор» http://svitlofor.com.ua | Лампы, дроссели, ИЗУ Цены нормальные | пр. Гагарина, 20, тел. (057) 728–08–09 | Пн-Пт с 09:00 до 20:00, Сб-Вс с 10:00 до 18:00, без перерывов
Электросветотехника http://www.tel.net.ua/lumen/ | Лампы, дроссели, ИЗУ Цены очень радуют | 61012, Украина, г. Харьков, пер. Лопанский, 4, кв. 2, тел./факс 712–42–84 | Выходим на остановке трамвая там где «Спецвузавтоматика» возле моста на Полтавском шляхе. Идём по лопанской наборежной в сторону магазина «старт», слева будет лопанский переулок, поворачиваем в него и идём по правой стороне до дома 4, заходим в подъезд, звоним в квартиру 2. Вот мы и на месте Никаких вывесок нет, полная конспирация.
Свето и электротехническая продукция | Большой выбор осветительной техники, ЭСЛ, ДНаТ, ДРИ | ст. метро Барбашова, площадка 21–01, магазин 404–405 | Вдоль улицы Стасовой Елены, отделяющей ХОЗ ряды от остального рынка.
Лампы, прожекторы, промышленное освещение. | ДНаТ, МГЛ, (0т 70 Вт. до 1000Вт) | ст. метро Барбашова, площадка 10–08, магазин 351 | тел. 063 24–76–319; 067 83–98–049 Александр.

Субстрат

Магазины для садоводов

Название | Описание | Адрес | Как найти
Зелений світ | Огородная химия, удобрения, горшки, земля | г. Харьков, ТКЦ «Зелений Світ», ЧП «Новика», ул. Красноармейская, 4/6, тел. (057) 712–40–53 | Метро Южный Вокзал, Перекрёсток Ул. Карла Маркса и Красноармейской
Дачник | Удобрения, средства защиты от вредителей, стимуляторы. Есть оригинальные Фитоверм, Актофит и Корневин | ст.м. Центральный Рынок | Над магазином большими зелеными буквами ДАЧНИК
ЧФ «АЛЛВО флор» | КОКОгрунт | г. Харьков, ул. Ак. Павлова 82 Украина, 61070 тел./ф.+38(057)7177–441 тел. +38(057)7177–442 тел. +38(067)5723820 | http://www.allvoflor.com/
Супермаркет OBI. | Садоводческий супермаркет | ст. метро «Героев труда», ул. Кутузовская, 18-В 8:00-22:00 Тел.: (057) 728 08 90 Факс: (057) 728 08 95 | http://www.obi.ua/ua/stores/kharkiv/index.html
Grow With Hydroponics | Полноценный гроушоп, все для гидропоники, выращивания. | ул. Вятская 89, район Тцк «Барабашова» Пн-Пт: 10:00- 18:00, Сб-Вс 10:00-15:00, выходной – без выходных. | Тел.:(093) 406 49 42


ПолезныеМагазины/Хелсинки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Хелсинки

качественные канальные вентиляторы в том числе в Clas Ohlson ;)
http://www.clasohlson.fi/product/category.aspx?category=l%C3%A4mp%C3%B6%2filmastointi:muut+tuulettimet&id=88601390&_path=251882;85177594;88601380;88601390
(смотреть “kanavapuhallin”)

http://www.puutarhurinverstas.com/catalog/
http://www.pispalanpalmu.fi/shop/terms_and_conditions.php

больше рабочих ссылок можно посмотреть здесь:
http://hamppu.net/index.php?option=com_weblinks&Itemid=4&catid=23

http://herbert.fi/


ПолезныеМагазины/Запорожье :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Запорожье

  1. МАстер А -светотехническое оборудование: http://www.master-a.com.ua
  2. Магазин «Агро-Мир» : кокос, море удобрений(даже натуральные органические), перлит, вермикулит, горшки.... и невероятно низкие цены.Ул. Добролюбова д.1. тел.: 8(061) 212–09–02. Там же Магазин «Сад и огород» : ассортимент, как в «Агро-Мире». Ул. Добролюбова д.1.
  3. Мастерская по изготовлению жестяных изделий. Находится по ул.Кирова, внутри рынка «СоцГорода?", слева от центрального входа в рынок. Изготавливают рефлекторы очень дешево (200мм*500мм*500мм=35грн.), так же гнут нержавейку до 0.7мм. Быстро и качественно(1 день)! Напротив(через дорогу) находится ул.Добролюбова д.1.
  4. Контрольно-измерительная техника,вроде недорого (г.Краматорск, высылают по Украине) [image] http://ktsb.org.ua/
  5. Лампы для теплиц, «Стеклолампа», ДНаТ и ДНаЗ лампы с ПРА, [image] http://www.steklolampa.com.ua/4.htm


ПолезныеМагазины/Женева :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПолезныеМагазины/Женева

http://ethnic.ch


ПроблемыРастений/АлгоритмНахожденияПроблемы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/АлгоритмНахожденияПроблемы

Алгоритм нахождения проблем, связанных с питательными веществами

Для использования помощника, просто начните с первого пункта. Когда вы думаете что нашли свою проблему, прочитаете раздел, посвященный питательным веществам для более глубокого изучения проблемы. Диагностируйте (выявляйте проблему) очень внимательно, прежде чем предпринимать какие-либо действия по отношению к своим растениям.

  1. Если проблема проявляется только внизу или в середине растения, то переходим к п.2 б) Если проблема проявляется в верхней части или на верхушках растения, то переходим к п. 10. Если кажется, что проблема проявляется по всему растению одинаково, то переходим к п.6.
  2. Листья одинаково желтые или светло-зеленые; листья вянут и отпадают; рост замедлен. Края листьев заметно не сворачиваются вверх.>> Недостаток азота (N). б) Если нет, то переходим к п.3
  3. Края листьев повернуты (свернуты) вверх, и кончики могут скручиваться. Листья желтеют (и могут становиться коричневыми), но прожилки тем не менее остаются зелеными.>> Дефицит магния (Mg). б) Если нет, то переходим к п.4
  4. Листья коричневеют или желтеют. Желтые, коричневые или некротические (мертвые) пятна, особенно на краях листка, которые также могут быть закручены. Растение может быть слишком высоким.>> Недостаток калия (K). б) Если нет, то продолжаем читать.
  5. Листья темно-зеленые или красные/фиолетовые. Стебли и черешки листьев могут становиться фиолетовыми и красными. Листья могут желтеть или подкручиваться вниз. Листок может отпасть очень легко. Рост может быть замедлен и листья могут быть маленькими.>> Дефицит фосфора. б) Если нет, то идем к п.6
  6. Кончики листьев желтые, коричневые или мертвые. Растение тем не менее выглядит здоровым и зеленым. Стебли могут быть мягкими.>> Передоз (особенно азотом, N), перелив, повреждение корневой системы или недостаточная аэрация почвы (используйте больше песка или перлит). Но иногда это недостаток N, P или К. б) Если нет, то к п.7
  7. Листья закручиваются вниз как бараний рог и темно-зеленые, серые, коричневые или золотые.>> Передоз (слишком много N). б) Если нет, к п.8
  8. Растение выглядит поникшим, даже если земля влажная.>> Передоз, слишком сырая почва, повреждение корней, болезнь; недостаток меди (очень редкий случай). б) Если нет, то к п.9
  9. Растения не цветут, даже если они получают 12 часов темноты в течение 2-х недель.>> Ночной период не затемнен полностью. Слишком много азота. Слишком много проводилось обрезок или клонирования. б) Если нет, то к п.10
  10. Листья желтые или белые, но прожилки в основном зеленые.>> Недостаток железа (Fe). Б) Если нет, то к п.11
  11. Листья светло-зеленые или пожелтевшие у основания, в то время как края листьев остаются зелеными. Некротические пятна могут быть между прожилками. Листья не скручены.>> Дефицит марганца (Mn). Б) Если нет, то к п.12
  12. Листья скручены. А в остальном как в п.11.>> Недостаток цинка (Zn). Б) Если нет, то идем к п.13
  13. Листья скручены, они коричневеют или отмирают.>> Освещение расположено слишком близко к растению. Очень редко это недостаток кальция (Ca) или бора (B). б) Если нет… У Вас, возможно, слабое растение.

Питательные вещества:

Азот – Растения нуждаются в большом количестве азота в период вегетативного роста, но очень легко перекормить свое растение им. Добавили слишком много? Промойте почву простой водой. Растворимый азот (как правило нитрат) это форма которая наиболее быстро достигает корней, в то время как нерастворимый азот (такой как мочевина) сначала должен быть расщеплен микробами в почве прежде чем корни смогут его впитать. Избегайте добавление чрезмерного количества аммония азота, который может мешать другим питательным веществам. Слишком большое количество азота задерживает начало цветения. Растения должны испытывать недостаток азота в конце цветения для лучшего аромата и вкуса.

Калий – Слишком много натрия (Na) приводит к вытеснению K, и как следствие, возникает дефицит калия. Источники повышенной солености: сода для выпечки (бикарбонат натрия “pH-up”), большое кол-во навоза и использование водо-смягчающих фильтров (которые не должны использоваться). Если проблема с Na, промойте почву. Калий может быть заблокирован из-за избытка Ca или аммония азота и возможно от холодной погоды.

Фосфор – Некоторый дефицит в период цветения это нормально, но слишком большого недостатка допускать нельзя. Красные черешки листьев и стебли это норма, это генетическая особенность множества разновидностей, плюс возможны симптомы дефицита N, K и Mg, так что красные стебли это не значит что есть недостаток P. Избыток P может привести к недостатку железа.

Магний – Дефицит Mg очень часто возникает, так как марихуана использует очень большое его количество и многие удобрения не имеют его в достаточном количестве. Дефицит Mg легко поправляется с помощью столовой ложки английской соли (сульфат магния) на 4,5 литра воды (сначала превратить в порошок, а затем растворить в теплой воде) или чайная ложка лиственной подкормки на 1,1 литра воды. Когда подготавливаете почву, используйте 2 чайных ложки известняковой муки (доломитовой) на 4,5 литра земли для Mg. Магний может быть заблокирован при избытке Ca, Cl (хлора) или аммония азота. Не переудобряйте магнием иначе вы заблокируете другие питательные вещества.

Железо – Fe не доступно растениям когда уровень кислотности воды или почвы слишком высок. Если дефицит, понизьте pH до около 6.5 (для гидропоники, около 5.7) и проверьте, что вы не вносите слишком много P, который может заблокировать поступление Fe. Используйте железо в хелатной форме для максимальной усвояемости. Прочитайте ингредиенты вашего удобрения – хелатное железо должно читаться как “железо EDTA”. Слишком большое количество железа без добавления достаточного кол-ва P, может вызвать дефицит фосфора.

Марганец – Mn блокируется когда показатель pH слишком высок и когда избыток железа. Используйте chelated Mn.

Цинк – Также блокируется при высоком pH. Недостаток Zn, Fe и Mn обычно возникают вместе и обычно причина тому завышенный pH. Не вносите много микроэлементов – понизьте pH если он завышен и тогда питательные элементы будут доступны. Используйте лиственную подкормку если растение выглядит действительно плохо. Используйте chelated цинк.

Проверьте свою воду – ржавые краны и душ означает, что ваша вода “жесткая”, обычно из-за избытка минералов. Вода из крана с TDS (полностью нерастворимые твердые частицы) уровнем более чем около 200 ppm (частиц на миллион) это “жесткая” вода и она должна быть исследована, особенно если ваши растения имеют хронические (постоянные) проблемы. Спросите свой водоканал про список анализов, который обычно содержит информацию о pH, TDS и о уровне минералов (таких как поллютанты (загрязнители), канцерогенные вещества и т.д.) для воды которая течет из кранов в вашем округе. Это достаточно общий запрос, поэтому это не должно вызвать удивления. Обычные водные фильтры не смогут понизить высокий уровень TDS, но дорогостоящие дистилляторы и де-ионизаторы смогут. Цифровой TDS-метр это невероятно полезный инструмент для постоянного контроля за уровнем питательных веществ в растворах и окупит себя очень быстро. Они стоят около $40 и выше.

Общие советы по подкормке – Горшочные растения очень хорошо адаптируются, но основное правило – это использовать больше азота и меньше фосфора во время вегетативного роста и с точностью до наоборот в период цветения. Для вегетативного периода старайтесь использовать следующее соотношение N:P:K около 10:7:8 (что конечно же тоже самое если вы используете соотношение 20:14:16), и для цветущих растений 4:8:8. Проверяйте pH после добавления питательных веществ. Если вы используете резервуар, пусть раствор циркулирует и меняете его каждые 2 недели. Общие рекомендации по TDS-уровням следующие:
Рассада = 50–150 ppm; безкорневые клоны = 100–350 ppm; маленькие растения = 400–800 ppm; большие растения = 900–1800 ppm; последняя неделя цветения = закройте кран с водой (прим. lynx. то есть не поливать). Эти цифры просто рекомендации и многие факторы могут поменять тот уровень который будет необходим растению. Некоторые питательные элементы “невидимы” TDS-метру, особенно органические, так что используйте TDS-уровни (показания) только как оценку текущих уровней питательных веществ. Когда вы сомневаетесь по поводу нового удобрения следуйте рекомендациям по подкормке томатов. Вырастите несколько томатов или редиса по-соседству для сравнения.

pH – pH воды после добавления питательных веществ должен быть около 5,9–6,5 (в гидропонике, 5,5–6,1). Вообще говоря, микроэлементы (Fe, Zn, Mn, Cu) блокируются при высоком pH (щелочная среда) выше 7.0, в то время как основные элементы (N, P, K, Mg) могут быть менее доступны в кислой почве или воде (ниже 5.0). Вода из под крана чаще всего слишком щелочная. Почвы с большим количеством торфа или другой органической субстанцией становятся слишком кислыми, им поможет известняковая мука. Приборы для измерения кислотности почвы по-разному точны и, в общем, чем больше вы заплатите за такой прибор тем более точно он будет показывать. Для воды, pH-тесты, основанные на цветах, которые продаются в аквариумных магазинах не дороги, но они и не точны. Инвестируйте в цифровой pH-метр ($40–80), предпочтительно водонепроницаемый. И вы не пожалеете.

Холода – Холодная погода (ниже 10С) может заблокировать поступление фосфора. Некоторые сорта, такие как экваториальные сативы, не очень хорошо воспримут холодную погоду. Если у Вас есть возможность держать корни в тепле, в таком случае растение сможет воспринимать более низкие температуры.

Жара – Если лампы расположены слишком близко к растению, верхушки могут скручиваться, сохнуть и выглядеть сожженными, имитируя проблему с питательными веществами. Ваша рука не должна чувствовать жар после минуты над верхушками растения. Поднимите лампу и/или нацельте вентилятор на жаркие зоны. Температура должна быть до 29С или 33С если вы добавите дополнительное количество CO2.

Влажность – тонкие, сморщенные листья могут быть от низкой влажности. 40–80 % обычно достаточно.

Плесень и грибок – темные пятнистые области на листьях и бошках могут быть плесенью. Понизьте влажность и увеличьте вентиляцию, если у Вас проблемы с плесенью. Удалите все мертвые листья, где бы они не были. Сохраняйте чистоту в своем саду.

Насекомые – Белые пятна на кончиках листьев могут означать наличие клещей снизу (с другой стороны) листа.

Брызги – спреи для листьев могут быть причиной эффекта “увеличительного стекла” под ярким освещением, от этого возникают белые, желтые или сожженные пятна которые можно спутать с проблемами питательных веществ. Некоторые спреи также вызывают химические реакции.

Недостаточное освещение – высокие, вытягивающиеся растения обычно бывают из-за использования неправильного освещения. Не используйте обычные лампы накаливания или галогеновые для выращивания каннабиса. Инвестируйте в флюоресцентные лампы (хорошо) или в HID лампы (намного лучше) которые обеспечат высокоинтенсивный свет который необходим каннабису для хорошего роста и твердых шишек. А еще лучше, растите под солнечным светом.

Клоны – желтеющие листья на безкорневых клонах могут быть от избытка света или от того, что стебель не достаточно устойчиво закреплен. Изолируйте их от CO2 до тех пор пока они не пустят корни. Слишком много удобрения может высушить или сделать клоны поникшими – простой воды из под крана будет достаточно.

Версия 1.1 – Февраль 1998
Источник: overgrow.com
Переведено: lynx
© [image] Общество Любителей Конопли


ПроблемыРастений/Болезни :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Болезни

Энциклопедия болезней конопли

Оглавление документа
Фузариоз
Серая гниль
Септориоз
Белая гниль
Серая пятнистость стеблей (дендрофомоз)
Филлостиктоз
Бурая пятнистость
Ложная мучнистая роса

Фузариоз

Возбудитель: Несовершенный гриб Fusarium oxysporum Schl. f. cannabis Bilai. На его грибнице и в спородохиях образуются бесцветные веретено- или серповидные конидии с тремя поперечными перегородками, размером 25—43 х 3,7—4,5 мкм. Формируются также хламидоспоры и склероции гриба. Последние хорошо перезимовывают в почве и являются основным источником заражения конопли в следующем году.

Проникая в растение, гриб распространяется по сосудистой системе, вызывая ее закупорку и интоксикацию, вследствие чего растение увядает. При интенсивном развитии грибница проникает в семена и нередко является причиной их недоразвитости. В почву гриб попадает с остатками пораженных растений и может в ней развиваться как сапрофит в течение 5—6 лет.

Распространение: Повсеместно.

Описание: Поражает всходы и взрослые растения. Семядоли и листья всходов увядают и отмирают, верхушка растения поникает. Возле корневой шейки и нижней части стебля во влажную погоду появляется беловатый или молочно-розовый налет. Сильно пораженные всходы погибают. Стебли более взрослых растений у корневой шейки буреют и утончаются, растения отстают в росте. При повышенной влажности на пораженных частях растений появляются подушечки беловатого или молочно-розового цвета. На поперечном срезе стебля заметно побурение кольца сосудистых пучков.

Сорта однодомной конопли поражаются фузариозом сильнее, чем двудомной. Ранние посевы поражаются слабее, чем поздние. Устойчивость растений против болезни усиливается при внесении в почву органо-минеральных удобрений. Одностороннее внесение одних только минеральных удобрений, особенно имеющих кислую реакцию, приводит к усиленному развитию фузариоза. Известкование сдерживает развитие этой болезни.

Пораженное молодое растение

Конидии

Пораженное взрослое растение

Серая гниль

Возбудитель: Несовершенный гриб Botrytis cinerea Fr. Серый налет, образующийся в местах поражения, является его грибницей, на которой формируются разветвленные конидиеносцы с дымчатыми одноклеточными конидиями размером 9—12 х 6,5—10 мкм. При помощи конидий гриб распространяется в период вегетации растений. Сохраняется в форме склероциев на растительных остатках и в почве. Иногда склероции могут быть в виде примеси в семенах.

Распространение: Повсеместно.

Описание: Особенно сильно развивается в пониженных местах и после обильных дождей. Поражаются стебли и соцветия. На стеблях образуются бурые пятна, покрывающиеся серо-коричневым пушистым налетом. Позже в этих местах формируются склероции.

Соцветия, особенно при повышенной влажности воздуха, покрываются серым налетом и загнивают. При обильных осадках серая гниль может развиваться и после уборки конопли (в снопах и суслонах).

Болезнь очень вредоносна, так как часто является причиной мацерации (отделение луба от древесины), вследствие чего стебли, особенно во время уборки, ломаются, а выход и прочность волокна снижаются. В пораженных соцветиях семена не развиваются вовсе или образуются щуплыми.

Относительно устойчивы к серой гнили сорта однодомных конопель среднерусского типа: ЮС-1, ЮС-7.

Пораженный стебель

Септориоз

Возбудитель: Несовершенный гриб Septoria cannabis Sacc. Пикниды его светло-бурые, 50— 90 мкм в диаметре. Пикноспоры бесцветные, нитчатые, прямые или изогнутые, с 2—3 перегородками, размером 45—55 х 2—2,5 мкм.

Источником инфекции являются остатки пораженных растений, на которых гриб сохраняется в форме пикнид.

Распространение: Повсеместно.

Описание: характеризуется образованием на листьях и реже стеблях многочисленных округлых бледно-желтых или беловатых пятен 3—5 мм в диаметре. В местах пятен формируются пикниды. При сильном поражении листья быстро желтеют и опадают.

Пораженный лист с верхней стороны

Пораженный лист с нижней стороны

Пикноспоры

Белая гниль

Возбудитель: Сумчатый гриб Sclerotinia sclerotiorum d By. Поражает табак, кукурузу, подсолнечник, свеклу, морковь и многие другие культуры. Зимует в форме склероциев. Весной они прорастают и образуют грибницу, которая проникает в растение, или апотенции — блюдцевидные тела на цилиндрических ножках. Верхняя часть апотеция состоит из слоя плотно сидящих сумок, содержащих по 8 эллиптических бесцветных сумкоспор. Размер сумок 120—150 х 6—9 мкм, а сумкоспор — 7—12 х 4—6 мкм. В зависимости от величины склероция на нем может образовываться до 40 апотециев. Обычно прорастание склероциев и формирование сумок с сумкоспорами длится 30—38 дней, совпадая во времени с проведением весенних полевых работ.

Сумкоспоры прорастают и образуют инфекционный росток, который внедряется в растение. От заражения растения до проявления болезни проходит 7—10 дней. Прорастать склероции могут в течение весны и лета, поэтому и заражение растений происходит в период всей их вегетации. Распространяется болезнь от растения к растению с помощью грибницы. Источником инфекции являются остатки пораженных растений, семена со склероциями и почва. Наиболее интенсивно заболевание проявляется во влажные теплые годы.

Распространение: Во всех районах возделывания конопли.

Описание: Поражаются стебли и соцветия. На стеблях появляются пятна различной величины, ткани в местах пятен загнивают, а во влажную погоду покрываются белым пушистым налетом. Внутри пораженного стебля можно обнаружить белую войлочную грибницу с черными склероциями до 1 см в диаметре. Такие же склероции образуются и на поверхности пораженных тканей.

На соцветиях обычно появляется белый налет и формируются склероции. Иногда наблюдается загнивание семян.

Вследствие поражения белой гнилью волокна луба размочаливаются, стебли надламываются, листья увядают, а верхушка растения поникает. Сильнее поражаются сорта двудомных конопель.

Пораженный стебель

Общий вид верхушки пораженного растения

Серая пятнистость стеблей (дендрофомоз)

Возбудитель: Несовершенный гриб Dendrophoma marconii Cav. Его грибница, обильно разрастаясь, проникает к волокнам. Пикниды приплюснуто-шаровидные, вначале темно-бурые, а позже черные, диаметром 150–180 мкм. Конидиеносцы в пикнидах простые или неправильно вильчаторазветвленные с поперечными перегородками. Конидии яйцевидные или почти цилиндрические, одноклеточные, бесцветные, размером 4,5—6,5 х 1.5—2, а иногда 16—18 х 5—6 мкм. Гриб может поражать стебли конопли и после ее уборки, распространяясь при помощи конидий.

Зимует в виде грибницы и пикнид в пораженных остатках растений в поле, в местах мочки и скирдования конопли.

Распространение: Во всех районах возделывания конопли

Описание: Проявляется на стеблях в период созревания растений сперва в виде темно-серых, а затем чернеющих пятен различной величины. Со временем пятна разрастаются, сливаются, а их поверхность покрывается черными выпуклыми точками. Болезнь сначала обнаруживается на поскони, а затем на матерке.

Болезнь очень вредоносна. Волокно с пораженных растений темнеет, прочность его снижается приблизительно в 1,5 раза, а урожай уменьшается на 4—5%. Слабее поражаются сорта однодомной конопли.

Пораженный стебель

Пикнида с пикноспорами

Филлостиктоз

Возбудитель: Несовершенный гриб Phyllosticta cannabina Speg. Пикниды его приплюснутые, с плотной оболочкой и хорошо заметным отверстием. Пикноспоры одноклеточные, эллипсоидально-цилиндрические, прямые или слегка изогнутые, размером 4—13 х 2—3 мкм.

Сохраняется гриб в форме пикнид на остатках пораженных растений в почве.

Распространение: Повсеместно.

Описание: Проявляется на верхней стороне листьев в виде округлых, сначала темно-коричневых, а позже белых пятен с темной красно-бурой каймой. В центре пятен формируются черные пикниды.

При интенсивном развитии болезни листья быстро желтеют и опадают, что приводит к значительному снижению урожая.

Бурая пятнистость

Возбудитель: несовершенный гриб Stemphylium cannabinum Chochr. Конидиеносцы с перегородками, сероватые, конидии округлые или округло-эллиптические, темно-оливковые, с 2—4 продольными и 3—6 поперечными перегородками, размером 30—45 х 15—22 мкм, слегка перетянутые у перегородок.

Гриб зимует на растительных остатках в виде грибницы и конидий, которые весной заражают растения.

Распространение: Повсеместно.

Описание: Проявляется на листьях в виде многочисленных концентрических пятен до 10 мм в диаметре. Сначала пятна серовато-зеленые, а позже становятся бурыми с темной каймой. На них, преимущественно с нижней стороны листьев, появляется серо-оливковый налет, который состоит из конидиеносцев и конидий. Пораженные листья скручиваются и засыхают.

Ложная мучнистая роса

Дополнительная статья: Ложная мучнистая роса (плесень «милдью», mildew)

Возбудитель: Низший гриб Pseudoperonospora cannabina Peglion. Зооспорангиеносцы одно-, трехкратно вильчаторазветвленные, светло-серые. Зооспорангии овальные, с бугорком у вершины, сначала грязно-серые, позже буровато-фиолетовые. Сохраняется гриб на остатках пораженных растений в виде шарообразных ооспор. Однако есть данные о том, что могут зимовать и зооспорангии.

Распространение: Повсеместно.

Описание: Характеризуется появлением на листьях округлых желтых, иногда сливающихся пятен. С нижней стороны листья покрываются серовато-фиолетовым налетом, состоящим из бесполого спороношения возбудителя болезни

Заболевание сильно прогрессирует в условиях повышенной влажности воздуха, вызывая увядание и усыхание листьев, а иногда и искривление стебля. Ложная мучнистая роса снижает качество волокна и семян.

  • Обсуждение статьи

© Источник: Большая Агрономическая Энциклопедия
© Автор статьи: Aggregate_Quarry, [image] Общество Любителей Конопли, 2010


ПроблемыРастений/Дефициты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Дефициты

Описание питательных веществ и влияние их дефицита на растения

Оглавление документа
«Основные питательные вещества»
Азот (N)
Фосфор (Р)
Калий (K)
Менее важные питательные вещества
Магний (Mg)
Сера (S)
Кальций (Ca)
Остаточные элементы
Бор (B)
Медь (Cu)
Железо (Fe)
Марганец (Mn)
Молибден (Mo)
Цинк (Zn)
Другие проблемы
pH
Передоз
Перелив / недостаток аэрации
Избыток азота
Тепловой ожог

Эти фотографии были собраны в результате изнуряющих поисков по архивам сайта Cannabis World. Мне бы хотелось уделить время для благодарности в адрес всех участников сайта Cannabis World за их вклад, который позволил этому осуществиться. Надеюсь, что этот материал поможет максимально возможному количеству людей.

Я начну с мобильных питательных веществ или «Основных питательных веществ» – Азота, Фосфора и Калия. Следующими будут Магний, Сера, Кальций и Железо. И наконец, мы рассмотрим «Остаточные элементы» – Молибден, Медь, Цинк, Бор и Марганец. Эти 12 элементов, в указанном порядке убывания важности, нужны Каннабису для выживания.

«Остаточные элементы» нужны растению только в очень малых количествах; если он присутствуют в больших количествах, то они могут «закрыть» доступ других элементов – что может показаться совершенно другой проблемой! Некоторые из них могут даже одурачить вас, маскируясь под передоз или какой- либо другой недостаток.

Кроме того, в статье упомянуты проблемы с pH, передоз, перелив, избыток азота и тепловой ожог.

«Основные питательные вещества»

Азот (N)

Азот является главным элементом в производстве аминокислот, которые являются строительным материалом для белков. Многие растительные гормоны содержат Азот наряду с хлорофилом ДНК и РНК (генетические материалы), а также несметное число энзимов, помогающих контролировать и регулировать процесс роста. Азот – самый мобильный элемент.

Растения, страдающие от дефицита этого элемента легко различимы по типу пожелтения листьев. Оно начинается на старых листьях и распространяется вверх по растению, оставляя верхушку куста зеленой.
Отметьте, что большие веерные листья желтеют и приобретают пурпурный оттенок от корня к верхушке.

Бороться с этим можно добавляя раствор, богатый Азотом, например рыбной эмульсией с показателями 5–1-1.

[Примечание: Листья становятся бледно-зелеными, а потом желтыми равномерно. На них нет полос или пятен желтизны. Цвет одинаков для всего листа. Пожелтени также ожидаемо при промывке растения чистой водой в конце цветения, по мере использования растением всех доступных ему питательных веществ из листьев.]

Фосфор (Р)

Фосфор используется растением для выработки энергии путем строительства из него молекул под названием Аденосин-три-фосфат или АТФ. Эти молекулы необходимы для любой активности растения, например для роста корней, цветения, дыхания и вегетативного роста.

Дефицит фосфора легко различим. Пурпурные стебли, черенки и прожилки листьев, а также замедленный рост – явные призраки этого.
Листья также могут быть мелкими и темно-зелеными, а также могут иметь некротические пятна. Шишки будут более мелкого размера и недоразвитыми, так же как и корни растения.

Недостаток фософра на молодом листе. Фиолетовые некротические пятна и пурпурные стебели.

Недостаток фосфора на старом листе. Лист желтеет и начинает сохнуть.

Хорошие удобрения с равным содержанием NPK, такие как Peter's 20–20–20 помогут вылечить этот недостаток.

Калий (K)

Он служит растению в качестве помощи в процессе фотосинтеза, усвоения питательных веществ, а также является ключевым фактором для роста крепких стеблей и сопротивления болезням. Адекватное питание данным элементом растения на ранних фазах его жизни поможет избежать опадания листьев саженца.

Дефицит Калия определяется по некрозу на краях больших веерных листев. Некротические пятна могут появиться и на других листьях. Листья со временем желтеют, коричневеют и опадают. Большинство растений, пораженных этим дефицитом будут самыми большими и хорошо выглядящими из ваших питомцев.

И вновь, удобрения с равным содержанием NPK помогают бороться с этой проблемой.

Также можно юзать древесный пепел, поливая его раствором почву для устранения этого дефицита. Вам придется изменить способность почвы удерживать Калий и поддерживать его избыток перед тем, как он снова станет доступен корням.

Менее важные питательные вещества

Шансы увидеть дефицит каких-либо из них (кроме железа) довольно невелики, однако, при изменении спектра ЭСЛ и обогащении воздуха CO2, они могут время от времени показываться. Большинство из них проявляется в аутдоре.

Магний (Mg)

Хлорофилл имеет ту же структуру что и гемоглобин, за исключением того, что он содержит атом магния вместо атома железа. Хлорофилл является ключевым элементом в процессе фотосинтеза – образования сахаров и построения молекул АТФ во время цикла Кребса.

Растение с дефицитом магния определяется по появляющемуся хлорозу, некрозу, а в последствии – прекращению поступления питательных веществ. Проблема начинается от корня и постепенно поднимается вверх по растению.

Эти рисунки показывают разные стадии и признаки дефицита магния. Первый – дефицит магния на цветении, а последние два – наглядное пособие по хлорозу и некрозу
Добавление сульфата магния решает эту проблему в сжатые сроки

Сера (S)

Сера – важный элемент в структуре аминокислот и протеинов ака белков. Она требуется для нормального дыхания растения и метаболизма сахаров и других элементов.

Если вы когда-либо увидите это у своих растений, можете быть уверены что елочке нехватает именно серы.Посмотрите, как пожелтение начинается сверху и постепенно распостраняется вниз по растению, включая прожилки листьев. Лечение сульфатом магния, так же как и при дефиците магния.

Кальций (Ca)

Он является важным ко-энзимом в производстве жирных кислот, клеточных мембран и необходим для нормального митоза ака кариокинеза и деления клеток. Дефицит кальция замедляет рост елки. Кислые почвы увеличивают риск этого дефицита.

Остаточные элементы

Шесть остаточных элементов – Бор, Медь, Железо, Марганец, Молибден и Цинк не требуются растению в больших количествах, однако являются важными для передачи энергии в процессе жизнедеятельности растения.

Бор (B)

Дефицит бора появляется редко, и проявляет себя через появление маленьких серых или некротических пятнышек на новых листьях и отросках, которые в последствии погибают.

Лечение с легкостью производится опрыскиванием борной кислотой (можно юзать раствор для промывки глаз) Фотка конечно не лучшая, но она показывает серые пятна на листе, что поможет вам обнаружить подобные симптомы. Более вероятно появление этого дефицита в аутдоре.

Медь (Cu)

Дефицит меди часто принимают за передоз, однако он отличается отмиранием растущих концов вместе с ломкостью листьев. Отростки начинают отмирать с концов и краев, станновясь коричневыми или даже белыми по мере погибания.

Лиственная подкормка покупным фунгицидом ака средством от грибка (сульфатом меди) поможет вылечить этот недуг, однако пораженные листья могут так и не излечиться.

Железо (Fe)

Дефицит железа может маскироваться под недостаток магния. Отличить его можно по тому, что хлороз появляетеся на молодых побегах.

Обратите внимание на то, что верхушка страдает от хлороза, когда нижняя часть растения остается незатронутой.

Марганец (Mn)

Дефицит марганца проявляется в общем хлорозе, сопровождающимся желтеющими и некротическими пятнами между прожилок больших веерных листьев.

Молибден (Mo)

Растение с дефицитом молибдена выявляется через желтеющие некротические листья, пожелтение и некротическое поражение которых распространяется с краев во внутрь. Особенно заметная черта этого вида дефицита – появление в середине растения. Поражение может распространиться на все растение, впоследствии погубив его

Сплавленные ака фриттованные остаточные элементы могут быть добавлены к почве при подготовке ее для посадки растения. Хорошие гидропонные удобрения должны содержать достаточно микроэлементов, чтобы их хватило на весь цикл.

Цинк (Zn)

Дефицит цинка определяется по тонким побегам, с листиками скрученными на 90°. Также, на верхушке растения проявляется хлороз, что часто путают с недостатком железа.

На рисунке видно, что старые листья сравнительно здоровы и не поражены дефицитом.

Другие проблемы

pH

Неправильный уровень pH может вызвать изобилие проблем, которые вы можете легко перепутать с другими проблемеми или дефицитами.

Дисбаланс pH также может быть причиной дефицита питательных веществ. pH в почве лучше всего держать на уровне от 6 до 7.5, а на гидре 5.2–5.8.

Данная таблица иллюстрирует это:
(RU)

(EN)

Передоз

Это очень частая проблема, которая может быть спутана с непраильным уровнем pH, или световым ожогом, так же как и со множеством других проблем.

Первый рисунок похож на переизбыток азота, однако заметьте, как весь лист, а не только кончик, заворачивается вниз.

Это фото показывает множество проблем, ассоциируемых с передозом, некоторые из которых могут быть простым дисбалансом pH и запиранием доступа определенному элементу или микроэлементу в следствии данного уровня pH.

Перелив / недостаток аэрации

Поникшие листья и пожелтение нижних листьев служат индикатором этой проблемы.

Избыток азота

Следующий рисунок показывает «коготь» – индикатор избытка азота.
Некоторые гроверы пичкают растения азотом незадолго до цветения. Это готовит елки к последующему за началом цветения бурному росту и увеличивает производство шишек, если производится за несколько недель до цветения.

Тепловой ожог

[Примечание: он также называется «световой ожог»]
Типичным признаком этого служит приобретение верхними листьями бледно – зеленого цвета, который становится коричневым по мере прогресса ожога. Растения на внешних краях плантации остаются здорового темно-зеленого цвета, а растения прямо под рефлектором подвергаются этой проблеме

Оригинал: overgrow.com
Перевод: Maelkar
© Общество Любителей Конопли


ПроблемыРастений/Диагностика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Диагностика

Диагностика недостаточности элементов питания

Общим симптомом недостатка любого из элементов питания является задержка роста растения, хотя в одном случае этот симптом может проявляться более отчетливо, чем в другом. Ниже приводится сравнение других (кроме задержки роста) симптомов недостаточности минерального питания.

Симптомы недостаточности минерального питания растений возможно разделить на две большие группы:
I. Первую группу составляют главным образом симптомы, проявляющиеся на старых листьях растения. К ним относятся симптомы недостатка азота, фосфора, калия, цинка и магния. Очевидно, при недостатке в почве указанных элементов они перемещаются в растении из более старых частей в молодые растущие части, на которых не развиваются признаки голодания.

II. Вторую группу составляют симптомы, проявляющиеся на точках роста и молодых листочках. Симптомы этой группы характерны для недостатка кальция, бора, серы, железа, меди и марганца. Эти элементы, по-видимому, не способны перемещаться из одной части растения в другую. Следовательно, если в почве нет достаточного количества перечисленных элементов, то молодые растущие части не получают необходимого питания, в результате чего они заболевают и погибают.

Приступая к определению причины нарушения питания растений, следует прежде всего обратить внимание на то, в какой части растения проявляются аномалии, определяя, таким образом, группу симптомов. Симптомы первой группы, которые обнаруживаются главным образом на старых листьях, могут быть разбиты на две подгруппы:
1) в большей или меньшей степени общими (недостаток азота и фосфора);

2) или же носить лишь местный характер (недостаток магния, цинка и калия).

Недостаточность азота и фосфора (симптомы первой подгруппы) влияет на состояние растения в целом или его более старых листьев. При недостатке этих элементов наблюдается значительная задержка роста и листья стремятся занять прямостоячее положение на стебле, образуя с последним острый угол. В случае недостатка азота растение приобретает ненормально светлозеленую окраску и его нижние листья в большей или меньшей степени желтеют. В случае недостатка фосфора растение имеет необычно темнозеленую окраску, а листья либо совершенно не желтеют, либо желтеют незначительно.

Симптомы недостатка магния, цинка и калия, относящиеся ко второй подгруппе первой группы, захватывают не целиком весь лист, а лишь отдельные участки его, что выражается в потере зеленой окраски (хлорозе), а иногда и в отмирании (некрозе) тканей отдельных участков листа.

В случае недостатка калия хлоротичные участки имеют желтоватый оттенок, что вызывает пестролистность. Хлоротичные участки располагаются вокруг небольших участков отмершей ткани на верхушках, по краям и между жилками листьев. По мере увеличения участков отмершей и высохшей ткани растение принимает вид пораженного ржавчиной. Другие части растения отличаются голубовато-зеленой окраской. Самое раннее проявление недостатка калия выражается в свертывании книзу верхушек и краев нижних листьев; этот симптом становится все более отчетливым по мере увеличения недостатка указанного элемента.

В случае недостатка магния исчезает зеленая окраска отдельных участков листа, которые становятся почти белыми. Потерявшие зеленую окраску участки листа расположены преимущественно между главными жилками, а не на верхушках или по краям листьев. Отмирание тканей либо незначительно, либо вовсе отсутствует; закручивание верхушек и краев листьев также не наблюдается.

Недостаток цинка вызывает отмирание участков тканей на всей поверхности листа, а не только на верхушке и по краям его. Часто этому процессу подвергаются боковые, а иногда и главные жилки. Участки с отмершей тканью распадаются значительно быстрее, чем при недостатке калия.

Вторая группа симптомов, проявляющихся на молодых листочках или точках роста растения, может быть разбита на три подгруппы, которые характеризуются:
1) появлением хлороза, или потерей молодыми листьями зеленой окраски без последующей гибели верхушечной почки, что указывает на недостаток железа, серы либо марганца;

2) гибелью верхушечной почки, сопровождающейся потерей ее листьями зеленой окраски, что указывает на недостаток кальция либо бора;

3) постоянным увяданием верхних листьев, что указывает на недостаток меди.

При хлорозе молодых листьев без последующей гибели верхушечной почки (симптомы первой подгруппы) жилки сохраняют свою зеленую окраску в случае недостатка железа. Теряют окраску обычно только участки листа между главными жилками. Но в исключительных случаях могут быть поражены и жилки, тогда весь лист становится белым или желтым. Пятна отмершей ткани обычно отсутствуют.

При недостатке серы жилки листа, как и все остальные участки листа, становятся светлозелеными; жилки могут даже оказаться более светлыми. Потеря зеленой окраски происходит не в такой степени, как в случае недостатка железа и марганца, так что листья не становятся белыми или желтыми. Отсутствуют также пятна отмершей ткани.

В случае дефицитности марганца вся сосудистая система листа вплоть до самых мелких разветвлений сохраняет свою зеленую окраску, создавая резкий контраст с потерявшей окраску тканью между жилками, что придает листу вид шахматной доски. Впоследствии на листьях появляются постепенно увеличивающиеся пятна отмершей ткани, которые могут захватить всю поверхность листа.

Ко второй подгруппе относятся симптомы, которые характеризуются гибелью верхушечной почки.
Если недостающим элементом является кальций, молодые верхушечные листья вначале теряют свою зеленую окраску и завертываются книзу приблизительно на 1/3 своей длины. Затем верхушки и края листьев отмирают, а ткани листовой пластинки в результате последующего роста разрываются, что придает листу рваный вид. Растение в целом приобретает темнозеленую окраску.

В случае недостатка бора молодые верхушечные листья сначала утрачивают нормальную окраску у своего искривленного основания. Верхушка может еще в течение некоторого времени оставаться зеленой. Обычно пораженные ткани быстро распадаются, и если рост листа до его полной гибели продолжается дальше, то последний становится искривленным или скрученным. Верхние листья отличаются нездоровой светлозеленой окраской и закручиваются от верхушки к основанию. Главные жилки пораженных листьев приобретают коричневую или черную окраску и при сгибании листа легко ломаются.

Для симптомов третьей подгруппы не характерно развитие хлороза и отмирание верхушечной почки. К этой подгруппе относятся почти исключительно симптомы недостатка меди, проявляющиеся в устойчивом увядании верхних листьев.
Ниже описаны симптомы, проявляющиеся вследствие недостатка минеральных веществ, для каждого элемента отдельно

Признаки недостатка азота (N)

Недостаток азота у растений может обнаруживаться на всех типах почв особенно ранней весной, когда вследствие низкой температуры почвы процессы минерализации и образования нитратов протекают слабо. Чаще всего недостаток азота наблюдается на песчаных, супесчаных и суглинистых дерново-подзолистых почвах, красноземах и сероземах. Признаки недостатка азота проявляются весьма отчетливо на разных стадиях развития. Общими и основными признаками недостатка азота у растений являются: угнетенный рост, короткие и тонкие побеги и стебли, мелкие соцветия, слабая облиственность растений, слабое ветвление и слабое кущение, мелкие, узкие листья, окраска их бледно-зеленая, хлоротичная. Изменение окраски листьев может быть вызвано и другими причинами, кроме недостатка азота. Пожелтение нижних листьев бывает при недостатке влаги в почве, а также при естественном старении и отмирании листьев. При недостатке азота посветление и пожелтение окраски начинается с жилок и прилегающей к ним части листовой пластинки; части листа, удаленные от жилок, могут сохранять еще светло-зеленую окраску. На листе, пожелтевшем от недостатка азота, как правило, не бывает зеленых жилок. При старении же листьев пожелтение их начинается с части листовой пластинки, расположенной между жилками, а жилки и ткани около них сохраняют еще зеленую окраску. У некоторых растений при внесении калийных удобрений, особенно низкопроцентных (сильвинит, калийная соль), наблюдается общее посветление листьев. Но в этом случае может не быть приостановки роста растений, уменьшения образования новых побегов, утончения стеблей и уменьшения размеров молодых листьев, как при недостатке азота. При недостатке азота посветление окраски начинается с более старых, нижних листьев, которые приобретают желтый, оранжевый и красный оттенки. Эта окраска переходит далее и на более молодые листья, может проявляться и на черешках листьев. Листья при недостатке азота опадают преждевременно, созревание растений ускоряется.

Признаки недостатка фосфора (P )

Недостаток фосфора у растений может быть на всех почвах, но чаще всего проявляется на кислых почвах, богатых подвижными формами алюминия и железа, дерново-подзолистых и красноземах. Недостаток фосфора по внешнему виду растений определить труднее, чем недостаток азота. При недостатке фосфора наблюдается ряд таких же признаков, как и при недостатке азота,— угнетенный рост (особенно у молодых растений), короткие и тонкие побеги, мелкие, преждевременно опадающие листья. Однако имеются и существенные различия — при недостатке фосфора окраска листьев темно-зеленая, голубоватая, тусклая. При сильном недостатке фосфора в окраске листьев, черешков листьев и колосьев появляются пурпурные, а у некоторых растений—фиолетовые оттенки. При отмирании тканей листа появляются темные, иногда черные пятна. Засыхающие листья имеют темный, почти черный цвет, а при недостатке азота — светлый. Признаки недостатка фосфора появляются сначала на более старых, нижних листьях. Характерным признаком недостатка фосфора является также задержка цветения и созревания.

Признаки недостатка калия (K)

Недостаток калия чаще всего наблюдается на торфянистых, пойменных, песчаных и супесчаных почвах. Признаки недостатка обычно заметны бывают в середине вегетации, в период сильного роста растений. При недостатке калия окраска листьев голубовато-зеленая, тусклая, часто с бронзовым оттенком. Наблюдается пожелтение, а в дальнейшем побурение и отмирание кончиков и краев листьев (краевой «ожог» листьев). Развивается бурая пятнистость особенно ближе к краям. Края листьев закручиваются, наблюдается морщинистость. Жилки кажутся погруженными в ткань листа. Признаки недостатка у большей части растений прежде всего появляются на более старых нижних листьях. Стебель тонкий, рыхлый, полегающий. Недостаток калия вызывает обычно задержку роста, а также развития бутонов или зачаточных соцветий.

Признаки недостатка кальция (Ca)

Недостаток кальция наблюдается на песчаных и супесчаных кислых почвах, особенно при внесении высоких доз калийных удобрений, а также на солонцах. Признаки недостатка появляются прежде всего на молодых листьях. Листья бывают хлоротичные, искривленные, и края их закручиваются кверху. Края листьев неправильной формы, на них может обнаруживаться опаленность бурого цвета. Наблюдается повреждение и отмирание верхушечных почек и корешков, сильная разветвленность корней. На кислых почвах при недостатке кальция у растений могут появляться сопутствующие признаки, вызванные токсичностью марганца.

Признаки недостатка магния (Mg)

Магнием бедны песчаные и супесчаные дерново-подзолистые почвы. При недостатке магния наблюдается характерная форма хлороза — у краев листа и между жилками зеленая окраска изменяется на желтую, красную, фиолетовую. Между жилками в дальнейшем появляются пятна различного цвета вследствие отмирания тканей. При этом крупные жилки и прилегающие к ним участки листа остаются зелеными. Кончики листьев и края загибаются, в результате чего листья куполообразно выгибаются, края листьев морщинятся и постепенно отмирают. Признаки недостатка появляются и распространяются от нижних листьев к верхним.

Признаки недостатка бора (B)

Недостаток бора чаще наблюдается на карбонатных, темноцветных, заболоченных почвах, а также на кислых почвах после их известкования. Чувствительность растений к недостатку бора весьма различна. При недостатке бора у растений поражается точка роста, отмирают верхушечные почки и корешки, стебли искривляются. Усиленно развиваются боковые побеги, при этом растение приобретает кустовую форму. Листья становятся бледно-зелеными, опаленными и курчавыми. Наблюдается отсутствие цветения или опадение цветков, незавязывание плодов, пустозерность.

Признаки недостатка меди (Cu)

Недостаток меди чаще наблюдается на торфяно-болотных, а также на карбонатных и песчаных почвах при содержании меди меньше 0,001%. Растения различаются по чувствительности к недостатку меди. При недостатке меди наблюдается остановка роста, хлороз и побеление кончиков молодых листьев, потеря тургора у молодых листьев и стеблей, листья опускаются, увядают. Растения сильно кустятся, стеблевание задерживается, образование семян подавлено (пустозерность).

Признаки недостатка железа (Fe)

Недостаток железа обнаруживается иногда на карбонатных почвах и на кислых почвах после внесения высоких доз извести. При недостатке железа наблюдается равномерный хлороз между жилками листа. Окраска верхних листьев становится бледно-зеленой и желтой, между жилками появляются белые полоски, и весь лист впоследствии может стать белым. Признаки недостатка железа появляются прежде всего на молодых листьях.

Признаки недостатка марганца (Mn)

Недостаток марганца чаще бывает на карбонатных, на торфянистых, пойменных и лугово-черноземных почвах. При недостатке марганца наблюдается хлороз между жилками листа – на верхних листьях между жилками появляется желтовато-зеленая или желтовато-серая окраска, жилки остаются зелеными, что придает листу пестрый вид. В дальнейшем участки хлорозных тканей отмирают, при этом появляются пятна различной формы и окраски. Признаки недостатка появляются прежде всего на молодых листьях и в первую очередь у основания листьев, а не на кончиках, как при недостатке калия.

Признаки недостатка молибдена (Mo)

Симптомы проявляются вначале на старых листьях. Появляется ясно выраженная крапчатость; жилки листьев остаются светлозелеными. Вновь развивающиеся листья вначале зеленые, но по мере роста становятся крапчатыми. Участки хлоротичной ткани впоследствии вздуваются, края листьев закручиваются внутрь; вдоль краев и на верхушках листьев развивается некроз.

Признаки недостатка цинка (Zn)

Недостаток цинка наблюдается на кислых песчаных, карбонатных и болотных почвах. При недостатке цинка наблюдаются пожелтение и пятнистость листьев, иногда захватывающие и жилки листа, появляются бронзовые оттенки в окраске листьев, розетчатость и мелколистность; междоузлия образуются короткие.
Симптомы недостатка цинка развиваются на всем растении или локализованы на более старых нижних листьях. Вначале на листьях нижних и средних ярусов, а потом и на всех листьях растения, появляются разбросанные пятна серобурого и бронзового цвета. Ткань таких участков как бы проваливается и затем отмирает. Молодые листья ненормально мелки и покрыты желтыми крапинками или же равномерно хлоротичны, принимают слегка вертикальное положение, края листьев могут закручиваться кверху. В исключительных случаях междоузлия у голодающих растений короткие, а листья маленькие и толстые. Пятна появляются также на стержнях листьев и на стеблях.

Признаки недостатка серы (S)

Недостаток серы проявляется в замедлении роста стеблей в толщину, в бледно-зеленой окраске листьев без отмирания тканей. Признаки недостатка серы сходны с признаками недостатка азота, появляются они прежде всего на молодых растениях.

Признаки избытка хлора и марганца (Cl, Mn)

Избыточное поступление хлора и марганца в растения оказывает вредное, токсическое действие, проявляющееся в замедлении роста растений, отмирании тканей, появлении различных внешних изменений. Отношение разных растений к избытку этих элементов различное.
Избыток хлора влияет отрицательно — приводит к снижению урожая и различным внешним изменениям.
Избыток хлора наблюдается при внесении весной удобрений, содержащих много хлора (низкопроцентных калийных удобрений, хлористого аммония и фекалия).
Листья приобретают бледно-зеленую окраску, дольки листьев (начиная с верхней) свертываются в виде лодочки вдоль главной жилки, затем на их краях появляется ободок светло-коричневого цвета. Листья преждевременно засыхают, но не опадают. Стебель толстый, но короткий, листья крупные.
Вредный избыток марганца встречается на кислых почвах, особенно при внесении физиологически кислых удобрений, а также при избыточном увлажнении. Избыточное поступление марганца проявляется в характерных изменениях на листьях.
При обнаружении первых признаков токсичности марганца необходимо внести известь, лучше доломит или мергель, содержащие магний.

Источник: http://www.landart.ru/03-uhod/c-bergman/03c000.htm

© [image] Общество Любителей Конопли


ПроблемыРастений/Фитосейулюс :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Фитосейулюс

Особенности

Phytoseiulus persimilis относится к семейству фитосеид (Phytoseiidae), надсемейству гамазовые (Gamasoidae), подотряду среднедыхальцевых (Mesostiqmata), отряду паразитиформых (Parasitiformes), подклассу клещей (Acari), классу паукообразных (Arachnida).

Тело взрослой самки овальной формы 0,37 мм длины с тонкими эластичными кожными покровами. Окраска тела варьирует от оранжево-красной до тёмно-красной, иногда вишнёвой
Женская половая система фитосейулюса характеризуется наличием парного яичника, матки, влагалища и парных дополнительных желез. Часто через покровы тела просвечивает готовое к откладке яйцо. Ног четыре пары. Они сравнительно тонкие и длинные, как и тело покрыты многочисленными щетинками различной формы и размеров.
Самец несколько мельче самки (0,3 мм), но надёжно отличается лишь под микроскопом по форме спинного щитка, по количеству ног и щетинок и другим признакам. Придатки ротового аппарата самцов помимо основной функции – питания принимают участие в процессе копуляции. На пальцах клешни хелицер, в связи с этой функцией, имеется сперматодактиль, а максилярные выросты, по сравнению с выростами самки, более раздвинуты в стороны .

1)- самка 2)-самец 3)-из личинки

На дорзальном щитке самцов и самок имеется 4 пары латеральных щетинок, кроме того, в середине щитка 5 пар и 1 пара в центре. Передний край спинного щитка самок несколько отогнут, и переходит в межщитковой мембране в 2 рукавообразных удлинения. У самцов эти выросты прочно срастаются с дорзальным щитком так, что их нельзя отделить. Большая часть спинных щетинок у самцов и самок имеет опушение. На вентральной стороне межщиткового участка имеется 5 пар щетинок. На ногах также имеется щетинковый покров, лапка имеет одну длинную щетинку с опушением и три без него .

Распространение и пищевая специализация.

По пищевой специализации фитосейулюс является типичным олигофагом.!! Он питается представителями семейства паутинных клещей (обыкновенный и садовый паутинный, боярышниковый и др.). Жертва высасывается полностью. При этом голодный клещ сразу раздувается от сравнительно большого объема поступившей в кишечник пищи, которая затем подвергается дальнейшей переработке .
Фитосейулюс может питаться клещами как в активных фазах их развития, так и их яйцами. Самки фитосейулюса уничтожают ежедневно до 30 яиц или 24 особей вредителя более поздних фаз его развития. При питании диапаузирующими самками паутинного клеща хищник за сутки уничтожает 4–5 самок вредителя.!! Взрослые хищники при избытке жертвы уничтожает преимущественно взрослых вредителей и более крупных нимф, оставляя некоторую часть нимф, личинок и яиц для питания личинок собственного потомства. Уничтожив основную часть колонии вредителя, взрослые клещи мигрируют на другие заселёнными паутинными клещами листья, где вновь откладывают яйца и продолжают свою деятельность. Нимфы акарифага практически полностью ликвидируют остатки колонии вредителя и также переходят на другие листья в поисках пищи. Фитосейулюс не может длительное время существовать без соответствующей животной пищи. Исследования показали, что самки без пищи, но с доступом воды живут 7–29 суток, без доступа к воде продолжительность жизни составляет от двух до пяти суток. Выживаемость самцов вдвое меньше
Каннибализм у фитосейулюса выражен слабо. Лишь при отсутствии животной пищи отмечено питание нимф II возраста и самок яйцами и личинками, реже самки и нимфы нападают друг на друга. Известно, что эффективность этого акарифага в подавлении паутинного клеща может меняться в зависимости от вида растений-хозяев. Выяснена принципиальная возможность использования фитосейулюса в борьбе с паутинным клещом на основных повреждаемых этим вредителем видах сельскохозяйственных и декоративных растениях: огурце, баклажане, сое, арахисе, хлопчатнике, хмеле, розе, землянике. На томатах отмечена более низкая эффективность акарифага .
Яйца овальные, молочно-белого цвета с желтовато-оранжевым оттенком, размером 0,18 на 0,21 мм. Они хорошо отличаются от более мелких (0,14 мм) и шарообразных яиц паутинного клеща. Личинка шестиногая желтовато-оранжевой окраски. Размер тела 0,17–0,20 мм. Нимфа I возраста имеет четыре пары ног. Окраска тела оранжево-красная. По бокам тела с нижней стороны между тазиками 3-й и 4-й пары ног заметны дыхальца (стигмы) с короткими перитремами. Нимфа II возраста крупнее, с длинными перитремами, достигающими тазиков первой пары ног. Окраска тела, как и у взрослых клещей более тёмная в отличии нимф I возраста. От самки отличается отсутствием сперматеки .
У фитосейулюса отсутствуют глаза. Очень мало известно и о других рецепторах. Однако повышенная двигательная активность помогает ему чаще входить в контакт с жертвой и тем самым обеспечивает успех поиска. Распознавание жертвы осуществляется во время «ощупывания».
Ротовой аппарат у фитосейулюса типичного строения, адаптированный к поеданию характерной для него пищи – тетраниховых клещей. Во время питания фитосейулюс прорезает кутикулу жертвы клешнями хелицер и погружает в ранку клювик гнатосомы. Продолжительность переваривания пищи 12 часов.

Особенности биологии и экологии.

Хищный клещ фитосейулюс не имеет диапаузы и при соответствующих условиях размножается непрерывно в течение года. Размножение происходит лишь после копуляции самок с самцами, то есть по типу гамогенеза.
Через 1–2 суток после копуляции самки откладывают яйца, располагая их по одиночке, без определённого порядка на листьях, стеблях растений или другом субстрате среди колоний паутинного клеща. Отродившиеся из яиц личинки не питаются, пополняя энергетические ресурсы за счёт эмбрионального желтка. Вскоре после выхода из яйца личинка I возраста впадает в состояние предлиночного покоя, линяет и появляется восьминогая протонимфа, которая питается паутинными клещами и яйцами. Закончив питание, протонимфа линяет и превращается в дейтонимфу. Она чрезвычайно подвижная и отличается от взрослых особей размерами и некоторыми другими морфологическими признаками. По мере развития у нимф обогащается туловищный хетом и хетом конечностей. Нимфы обладают также менее интенсивной окраской тела, чем взрослые клещи .
В отличие от паутинных клещей предлиночный покой у фитосейулюса непрочен. В покое личинки и нимфы находятся в неподвижном состоянии с вытянутыми вперёд и плотно прижатыми хелицерами. В этом случае, если клещей потревожить, то у них проявляется способность быстро передвигаться по субстрату.
Изучение гидротермических требований хищного клеща фитосейулюса и пластичности отдельных фаз его развития в отношении температуры и влажности воздуха представляет значительный интерес для его массового разведения. Установлено, что на разных этапах онтогенеза хищник характеризуется различной пластичностью в отношении температуры и особенно влажности воздуха .
Клещ наиболее требователен к экологическим условиям в период эмбрионального развития. Так при температуре +40 – +41С фитосейулюс погибает в эмбриональной фазе. При температуре +350С и выше яйца не могут развиваться, если относительная влажность воздуха находится на уровне 50% и ниже. По мере понижения температуры (от +33 до +13С) развитие яиц происходит нормально в более широком диапазоне влажности. В опытах проведённых. при температурах +10С; +30С; +35С жизнеспособность яиц фитосейулюса составила соответственно 54%; 93%; 69%. При температуре +15С, +20С; +25С отмечался 100% выход личинок из яиц .
Личинки, нимфы и взрослые клещи менее требовательны к окружающим условиям. Их развитие происходит более или менее успешно при относительной влажности воздуха 50 % и выше и в широком диапазоне температур от +13 до +33С. Относительная влажность воздуха оказывает значительное влияние на сроки развития хищника. С увеличением влажности сроки развития при одних и тех же температурах заметно сокращаются. Так при температуре +27С и относительной влажности воздуха 60 % развитие яиц длится в среднем 2,4 суток, а при влажности 98 % лишь 1,9 суток. На развитие от момента вылупления личинок до появления взрослых клещей при той же температуре требуется в среднем 4,3 суток при влажности 50 % и лишь 3,6 суток при влажности 90 % .
Наиболее благоприятна для развития хищника температура +25 – +30С в сочетании с относительной влажностью воздуха выше 70 %. Для развития одного поколения требуется в среднем 6 суток при температуре +27С, а при +30С –4,9 суток. Развитие фитосейулюса происходит в среднем в 1,5 – 1,9 раза быстрее, чем его жертвы – паутинного клеща .
Выяснено, что влажность воздуха оказывает существенное влияние на прожорливость и плодовитость самок фитосейулюса. Повышенная относительная влажность воздуха приводит к снижению количества корма, съедаемого самками акарифага. Так при температуре +25С в сочетании с относительной влажностью воздуха 50–70 % одна самка фитосейулюса уничтожает ежесуточно 21–23 особи паутинного клеща в различных стадиях развития. При той же температуре и относительной влажности воздуха 98 % одной самкой хищника уничтожается лишь 11 особей вредителя.
При питании диапаузирующими самками паутинного клеща яйцекладущие самки хищника уничтожают ежесуточно 4–5 самок вредителя. Самое большое количество корма съедают самки фитосейулюса во время откладки яиц. Гораздо меньше съедают самцы, а также самки до и после откладки яиц .
Плодовитость самок хищного клеща сильно варьирует и зависит в основном от температуры и влажности воздуха. Одна самка способна откладывать в течение жизни от 2 до 6 яиц в сутки, а за всю жизнь 106–108 яиц.
Однако плодовитость самок реализуется только при определённых условиях. Так при пониженных температурах задерживается созревание яйцеклетки и сперматозоидов, плодовитость и интенсивность размножения снижается по сравнению с оптимальными температурами. При снижении температуры воздуха до +7С размножение фитосейулюса прекращается, хотя часть хищников способна переносить воздействие пониженных положительных температур в течение 1–1,5 месяцев.

Хранение

Хищный клещ фитосейулюс может храниться длительное время в состоянии оцепенения при пониженной температуре и высокой относительной влажности воздуха. Для хранения фитосейулюса наиболее благоприятна температура 3° С в сочетании с относительной влажностью воздуха 90—98%. Лучше всего сохраняются самки. Молодь и яйца погибают очень быстро. Однако при кратковременном хранении (5—7 дней) хищные клещи хорошо сохраняются во всех фазах своего развития. При хранении в оптимальных условиях в течение 30—35 дней выживает в среднем 80% молодых самок. При увеличении периода хранения до 45 дней выживает не более 35% клещей. Хранение в течение 60 дней выдерживают лишь единичные особи. Желательно хранить хищников не более 10—15 дней. При использовании фитосейулюса, длительно хранившегося в холодильнике, фактические нормы выпуска необходимо определять с учетом процента его гибели. Хранить клещей следует непосредственно на тех листьях, с которыми они собраны. Лучше всего хищные клещи сохраняются на листьях сои, значительно хуже на листьях фасоли и огурца, еще менее пригодны для хранения хищника листья бобов и кукурузы. Листья или растения с хищными клещами удобно хранить в широкогорлых стеклянных сосудах. Для транспортировки более удобны мешочки или легкие картонные коробки. Листья складывают в соответствующую емкость рыхлым слоем с тем, чтобы не раздавить клещей и их яйца; затем посуду помещают в условия пониженной температуры. По мере надобности листья с хищными клещами извлекают из холодильника и раскладывают на растения для массового разведения в разведочной теплице или для борьбы с паутинными клещами в производственных теплицах. Хищные клещи, извлеченные из холодильника, при температуре +10° С и выше очень быстро активизируются и продолжают свою нормальную жизнедеятельность. Листья с хищными клещами необходимо оберегать от действия прямых солнечных лучей.

Источники:
http://www.schetelig.com
http://www.defenders.co.uk.
http://www.centrbio.com
Литература:
Чигарев Г.А. Главнейшие вредители овощных культур закрытого грунта и меры борьбы с ними
Плотников В.Ф., Хлопцева Р.И. Сохранение фитосейулюса
Масленников И.П. Ореховская М.В., Корчагова Н.Н., Мельникова А.И. Вредители и болезни овощных культур и меры борьбы с ними М., Россельхозиздат


ПроблемыРастений/ЛожнаяМучнистаяРоса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/ЛожнаяМучнистаяРоса

Ложная мучнистая роса (милдью, mildew)

Присмотритесь к белому порошкообразному веществу, растущему на листьях растений.
Милдью – тот самый белый порошок.

Введение

Зло…

Если вы хотя бы раз сталкивались с милдью, то поймете о чем я говорю, хотя у вас наверняка найдутся более наглядные и нецензурные названия для нее. Милдью очень распространена в это время года, потому что высокая влажность снаружи с высокой температурой в закрытом саду являются идеальными условиями для появления этого зла. Если однажды она появится, избавиться от нее будет очень трудно. Если однажды она появится в комнате, может показаться что от нее никогда не избавиться полностью. Милдью и клещи, я всерьез задумывался о переезде, лишь бы от них избавиться!

Полное изображение | Полное изображение | Полное изображение

Существует два вида милдью наиболее часто встречающихся на растениях марихуаны, как на улице, так и в доме. Это “Пухообразная милдью” (Plasmopara Viticola) и “Порошкообразная милдью” (Uncinula Necator). Вы легко отличите их по белому порошкообразному веществу, растущему на листьях растений.

Зарождение

Споры порошкообразной милдью всегда присутствуют в воздухе, им просто необходимы подходящие условия для зарождения. Как и споры плесени, споры милдью переносятся потоками воздуха и дождем на новые места.

Обычно “Порошкообразная милдью” зарождается весной или осенью, при безветренной погоде, высокой температуре и высокой относительной влажности. Идеальной для зарождения милдью будет почва, содержащая питательные вещества, температура более 60 градусов по Фаренгейту (15.5°C) и немного щелочи.

Как только споры милдью найдут эти условия, они зародятся на ткани растений и будут жить за счет ее питательных веществ, в конечном итоге убивая ткань, на которой растут. “Порошкообразная милдью” перерастет в “Пухообразную милдью”, которая будет являться репродуктивной стадией заражения. “Пухообразная милдью” выпускает в воздух споры, и, поэтому, заражение может легко распространиться на весь комнатный сад или садовый участок на улице.

После того, как споры милдью зародились, они переживут многие изменения в окружающей среде. Поэтому, обнаружив милдью на одном из растений, следует действовать быстро, чтобы искоренить зло. Понижение температуры и влажности будет недостаточно.

Предупреждение заражения

В то время как высокая влажность благоприятствует возможности развития милдью, частые туманы и подкормка листьев в свою очередь препятствуют зарождению спор, потому что эти споры не могут зарождаться на влажной поверхности. На улице и под искусственным освещением сажайте растения в незатененных местах и обеспечьте свободную циркуляцию воздуха между растениями. Каждое растение должно быть подрезано и избавлено от лишних листьев и веток не только для обеспечения лучшего урожая, но и для лучшей циркуляции воздуха внутри каждого растения. Это также даст вам возможность исследовать каждое растение на наличие признаков заражения. Хорошо бы использовать внутри помещения вентиляторы для обеспечения лучшей циркуляции воздуха, однако лучше выключить их, если обнаружены признаки заражения, дабы не распространить заражение на весь сад.

Еще одной хорошей мыслью будет использование системы фильтрации воздуха как внутри помещения, так и для фильтрации входящего воздушного потока. Сухой воздушный фильтр очистит воздух и может даже предотвратит саму возможность появления заражения. В любом случае система фильтрации воздуха поможет сократить распространение спор в воздухе, возможно ограничивая зону заражения.

Обследование

Раннее обнаружение является решающим фактором в борьбе с милдью. Если заражение найдено, состригите и обрежьте как можно больше зараженной ткани. Уберите зараженные ткани подальше от сада или открытого участка туда, откуда споры не смогут вернуться к вашим растениям.

Полное изображение | Полное изображение | Полное изображение

Помните, действовать нужно быстро, так как заражение распространяется с быстротой греческого огня. Продолжайте ежедневно обследовать растения после того, как обнаружено заражение, даже если заражен был только один лист. Если споры зародились на одном листе, значит, этому благоприятствует окружающая среда, и могут последовать новые заражения.

Полное изображение | Полное изображение

Важно содержать здоровые растения, ведь споры в первую очередь атакуют слабые растения. Если это возможно, уберите все больные или зараженные растения. Старайтесь не сажать растения слишком близко друг к другу как внутри, так и на улице. Убедитесь, что воздух может свободно циркулировать как между растениями, так и внутри каждого, обрежьте ненужные листья. Постоянно обследуйте ваши растения на наличие признаков заражения.

Предупреждение и искоренение

Одной из предупредительных мер, которую может взять на вооружение каждый, является редкое использование серной горелки. Один из мифов, связанных с серными горелками состоит в том, что они якобы действительно жгут серу, что неправда. Они просто распыляют серу в атмосферу. Эти испарения покроют собой все вокруг, включая растения и сделают поверхности непригодными для зарождения спор. Вдыхание этих испарений не улучшит ваше здоровье, так что убедитесь, что комната хорошо проветрилась после процедуры, прежде чем войти в нее. Не используйте серные горелки после первой недели цветения.

Полное изображение | Полное изображение | Полное изображение

Другой предупредительной мерой является использование воды с высоким pH (8.0). Как уже говорилось ранее, споры не могут зарождаться на щелочной поверхности. Использование щелочи так же полезно при лечении заражения.

Химические способы

Основная часть статьи будет посвящена предупредительным мерам и органическим способам борьбы с милдью. Сегодня продается огромное количество фунгицидов и распылителей на основе серы. Некоторые из этих распылителей могут включать в себя химикаты, такие как фенаримол, динокап, триадимифон и беномил. Следуйте инструкциям для каждого продукта. Избегайте использования любых фунгицидов, которые не одобрены для потребления человеком, потому что многие из доступных фунгицидов токсичны и предназначены для использования на декоративных растениях. Информация по химикатам и описание большого количества продуктов можно найти здесь.

Органические способы

Одним из простых способов борьбы с заражением является непастеризованное молоко. Молоко, купленное в магазине – пастеризованное, а свежее коровье – нет. Хотя купленное в магазине молоко подойдет, оно будет не так эффективно как свежее. Разбавьте один стакан молока десятью стаканами воды и обильно распылите на листья, осторожно, стараясь не задеть шишки. Через один или два дня после процедуры, тщательно смойте остатки молочного раствора водой. Если этого не сделать, то испортившееся молоко оставит ужасный запах, который на улице привлечет множество насекомых вредителей, например, муравьев. Шишки на которых при распылении попал раствор будут на вкус и запах как детская отрыжка, опять же из-за испорченного молока.

Вот еще один способ, который я изобрел путем проб и ошибок. Смешайте две третьи чайной ложки горькой соли с одной четвертью чайной ложки пищевой соды на литр воды, перемешайте. Распылите смесь на зараженные участки или для профилактики. Опять же через два дня смойте остатки раствора водой. Горькая соль в основном создается из магния, а также содержит небольшое количество серы. Другое преимущество в том, что высыхая, горькая соль образует на поверхности щелочь, который препятствует зарождению спор. С другой стороны, пищевая сода содержит натрий, так что ее частое использование может повредить растению. После того как раствор высыхает, он оставляет на поверхности тонкий белый налет – очень похожий на милдью, то есть на то, чего вы опасаетесь.

В продаже имеется два средства, на которых я хочу коротко остановиться. Первое – это Plant Shield. Оно представляет собой жидкость, которая используется при распылении. Это не химическая жидкость, а на самом деле – природный микроб (trichoderma harzianum strain T-22), который содержится на многих грибках. Эффект от применения данного средства следует ожидать через 10 дней после применения, а так как он полостью безвредно для не грибковых организмов, применять его абсолютно безопасно на любой стадии роста растения. Но снова, хочу предостеречь вас от прямого применения на шишках и попросить придерживаться инструкции. Другое средство – Neem Oil. Это средство также применятся при распылении, и создает защитную поверхность на вашем растении, которая предотвращает просачивание, вследствие чего убивает споры, милдью и клещей. Результат должен быть виден через пару дней после применения, опять же хочу предостеречь вас от распыления на шишки и попросить придерживаться инструкции. Подсказка, перед началом распыления сделайте из картона небольшие шиты для защиты шишек от попадания на них раствора. Я предпочитаю использовать картонку размером с пивную банку, которую я держу перед собой при распылении, закрывая тем самым шишки от попадания на них раствора.

Полное изображение | Полное изображение | Полное изображение

Органический чай

Компостные чаи использовались для удобрения почвы и листовой подкормки довольно долго. А недавно эти чаи хорошо себя зарекомендовали при борьбе с болезнями растений. Компостный чай готовится путем смешивания некоторого вида компоста с водой, в результате получается бульон из микроорганизмов, который может применяться для почвы в жидком виде. Одной из сфер использования компостных чаев является борьба с болезнетворными микроорганизмами, плюс они подвергают растение воздействию множества новых бактерий, которые укрепляют иммунную систему растения за счет усиления ее естественных защитных свойств. Я узнал, что приготовление органического чая из навоза и соломы является хорошим способом предотвратить появление милдью и при необходимости вылечить от нее. Предпочтительно использовать навоз следующих животных: куриц, коров, лошадей, свиней или любых других животных, которых можно встретить на ферме.

Приготовление эффективного компостного чая

Существует несколько способов приготовления богатого и полезного компостного чая. Я расскажу об одном быстром и легком способе. Вам понадобятся вещи из следующего списка:

  • ведро с плотно прилегающей крышкой
  • воздушный насос, воздухопровод, грузик
  • кусок нейлона или наволочка
  • навоз, перемешанный с соломой

Сделайте чайный пакетик при помощи нейлона/наволочки и заполните его навозом с соломой. Свяжите концы наволочки, чтобы большие куски не выпали из пакетика при опускании его в ведро. Наполните ведро водой на две трети или три четверти. Теперь, просверлите небольшое отверстие в крышке ведра для доступа воздуха. Прикрепите грузик к концу шланга и опустите в воду, закройте ведро крышкой. Прикрепите другой конец шланга к воздушному насосу и включите насос. Оставьте на три-пять дней перед использованием. Кислород в ведре будет способствовать разложению навоза, что поможет создать богатый чай, полный микроорганизмов.

Смешайте полученный чай с водой в равных долях и полейте почву растения. Используйте эту смесь раз в две недели, чтобы не допустить милдью до сборки урожая. Лучше использовать свежий чай. Для обновления чая в период вегетативного роста добавьте четверть чашки теплых отходов в чайных пакет и одну столовую ложку экстракта бурой водоросли в воду.

Полное изображение | Полное изображение | Полное изображение

Другой способ приготовления компостного чая описан ниже:

Помните, если милдью угрожает вашему урожаю, соберите его пораньше чтобы предотвратить полную потерю. Я не советую вам курить ни одного продукта, зараженного милдью. Курение зараженного вещества может привести к болезни легких и другим осложнениям. Есть зараженное вещество я также не советую. В конце концов, вы едите плесневелую пищу? К сожалению зараженное вещество пропадает полностью. Я не знаю способов избавить от милдью ткани растения, что бы вы не собирались из них приготовить. Еще раз повторюсь, мой совет – избавьтесь от всех зараженных растений.

После уборки урожая

Хорошо, вы столкнулись с проблемой милдью, но вы боролись и с трудом получили урожай. Какие действия предпринять теперь для недопущения заражения в следующий раз? Стерилизовать комнату. Для лучшего результата я предлагаю использовать химикаты. Оденьте длинные штаны, рубашку с длинными рукавами, носки, ботинки, длинные перчатки, респиратор и защиту для глаз – подойдите к делу серьезно.

Возьмите жидкость на основе серы для очистки, используйте отбеливатель или H2O2 в последнюю очередь. Я бы посоветовал заказать средство вроде Triple Action 20 (consan.net) или Defender, производства компании Safer’s Soap. Следуйте указаниям и соблюдайте меры предосторожности, описанные на бутылке. Налейте полное ведро, возьмите тряпку и вымойте все поверхности в вашей комнате; стены, потолки, вентиляторы, рефлекторы, одним словом все, что можно вымыть тряпкой. Используя Defender не бойтесь оставлять поверхности чуть влажными, так как при высыхании образуется щелочной остаток, который убьет все споры и не даст новым спорам зародиться. Возьмите тряпку и вымойте пол дважды. Вымойте трубопровод или замените трубы, выходящие наружу. Вымойте все контейнеры и инструменты; емкости для выращивания, лейки, все что контактировало или могло контактировать с комнатой при помощи данных растворов.

После того как закончите, найдите, попросите, одолжите или купите серную горелку. Поместите все контейнеры, приборы для поливки, вентиляторы, все вещи в комнату и закройте дверь. Зажгите горелку и оставьте так долго, насколько возможно, до того как снова пользоваться комнатой. Я бы посоветовал как минимум на 72 часа. В результате пары серы проникнут в те места комнаты, куда невозможно проникнуть тряпкой. После того, как вы посадите новые растения зажгите горелку еще на пару дней, чтобы убедиться, что на всех растениях, почве и предметах в комнате не осталось спор. Прекратите использование горелки через неделю после начала цветения.

Если милдью является для вас постоянной проблемой в помещении, хорошим подспорьем будет покупка или установка системы фильтрации воздуха. Использование такой системы может помочь полностью избавиться от заражения.

Начиная сначала

Теперь, когда вы перешли к следующему циклу выращивания растений, настало время держать климатические условия в помещении под контролем, чтобы не допустить еще одного заражения. Внимательно следите за уровнями давления и температуры, тщательно и постоянно обследуйте растения.

Заключение

Вооружитесь данной информацией и уверенностью в своих силах. Надеюсь, что эта статья помогла вам больше узнать о милдью. Милдью может быть испытанием, испытанием с которым большинству гроверов придется сталкиваться время от времени, но вооружившись правильной информацией, вы поймете, что это просто испытание от “Матушки Природы”, ничего большего. Выше голову! А теперь проваливайте и посмотрим, что у вас получится.

Оригинал: overgrow.com
Перевод: Rasti
© [image] Общество Любителей Конопли


ПроблемыРастений/ПаутинныйКлещик :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/ПаутинныйКлещик

Паутинный клещ

Клещи сосут сок ваших растений. Как только они попадают в ваш сад, их почти невозможны изгнать, размножаются быстро и могут развивать сопротивляемость к некоторым инсектицидам.

Предотвращение

Ключ к саду без клещей – предотвращение. Важно наличие чистой одежды и обуви, поскольку вредители могут придти на ваше растительное пространство вместе с вами, вашими друзьями, и домашними животными. В ваше помещение для выращивания, вносите только чистые инструменты и стерилизованные растительные субстраты. Помните, что, если Вы имеете комнатные растения, они так же могут поддерживать популяцию клещей.

Вентиляция

Проветривать помещение необходимо для здорового роста растений и в качестве предупреждения появления клещей. Жаркое помещение для выращивания с плохой вентиляцией – рай для клещей. Необходимы барьеры мелкоячеистой сетки для входных вентиляторов, что бы избежать втягивания насекомых с улицы. Лучшие помещения для выращивания – прохладные, хорошо вентилируемое. Рост популяции клеща при более низких температурах эффектно замедляется. При более высоких температурах они становятся активными и мобильными. Сад c прохладным климатом защищен от опасности.

Паутина и яйца

Паутинные клещи прядут паутину, которая облегчает им движение среди ветвей пораженного растения и соседних растений. Стирайте любые признаки паутины немедленно.

Если у вас завелись клещи, об этом вы узнаете по маленьким белым точкам на верхушках листьев. Если посмотрите ближе, под листом вы увидите, что небольшие белые яйца цепляются за нижнюю часть листа и, скорее всего, увидите небольших белого или коричневатого цвета паутинных клещиков перемещающихся вокруг яиц или сосущих сладкий сок растения, сокращая качество и количество вашего урожая.

Естественные враги клещей

Основная статья: Phytoseiulus Persimillis

Склонный к прохладным температурам, известный как Phytoseiulus Persimillis, клещевой хищник будет поедать злобных паутинных клещей и их яйца. Он даже может полностью стереть клещей, и cам погибнуть от голодной смерти. Учтите, хищники не будут эффективны, если популяция клеща, когда их вводят, очень высокая.

Аэрозольные растворы

Настоятельно рекомендую ничем не опрыскивать шишки, кроме самых умеренных домашних средств типа небольшого количества хозяйственного мыла растворенного в воде. Любимый способ борьбы c паутинным клещом одного моего знакомого сумасшедшего голландца – это настоять на литре воды несколько сигаретных окурков, профильтровать и распылять этот настой.

Инсектицидное мыло довольно хорошо выполняет работу по очистке клещей. Никогда не используйте системные пестициды. Если есть сомнения, уточните. Pentac или Kelthane – спреи, которые можно использовать, пока растения находятся в цикле вегетации. Не следует загрязнять растения, используя Malathion или Diazinon. Действительно очень пугающий – “окончательный убийца клеща” – Avid. Это опасное и вредное изделие, избегайте его! Очень эффективен органический спрей изготавливаемый из апельсиновых (цитрусовых) масел.

Спрей Pokon один из самых популярных и доступных коммерческих продуктов на рынке борьбы с клещом. Он имеет довольно безопасный состав и имеет свои преимущества в виде нового модного аэрозольного баллончика, который может распылять вверх дном, что очень удобно для опрыскивания нижних сторон листьев. Активный компонент – из природного источника и не вреден для людей, но все же строго следуйте инструкциям при пользовании любого пестицида! И повторюсь, не опрыскивай аэрозолем сами шишки! Лучше вообще избегать всех химических растворов, даже Pokon.

Диоксид кремния

Прекрасный естественный способ уничтожить клещей – диоксид кремния. Это мелкий песок с очень острыми гранями, добытый из фоссилизированного материала, земляной пемзы. Его острейшие грани, срезают шиток или оболочку тел клещей и они обезвоживаются.

Смотрите в магазинах, это белый порошок, который привлекает клещей, они едят его и он разрезает их изнутри. Порошок является безопасным для растений и животных (включая человека), но очень разрушителен к маленьким ползающим насекомым, типа клещей. Рассейте его на листьях и почве.

Ловушки и компаньоны

Это всего лишь ленты с липким слоем, они не могут нанести вред растению. Поместите двухсторонние ленты на стенах, потолке, полу, а так же на стеблях ветвях и горшках.

Насаждение компаньона – интересная идея, однако я не убежден в её эффективности. Я пробовал чеснок, ноготки, васильки. Клещи убили ноготки в мгновенье ока, в то время как васильки жили, так же как и чеснок, но никто из них так буйно и не разрастался, как клещи.

В помещении и вне

Паутинные клещи – чума домашних садов, в то время как на открытом воздухе природные факторы и естественно встречающиеся хищники, делают их угрозу меньшей. Частое распыление воды на растения препятствует развитию клещей, так же как и сильные порывы ветра. Знаю одного садовода, который раз в неделю использует компрессор и сильной струей воздуха сдувает всех клещей со своих растений. Много ветра необходимо в помещении для выращивания, для этого поместите повсюду маятниковые вентиляторы. Для лучших результатов растения должны трепыхаться в помещении для выращивания также же, как бы они трепыхались от ветра на улице. Помните, выращивание в закрытом помещении – это искусство и наука воссоздания природы.

Если у вас есть клещи, то постарайтесь не распространить их. Если их нет, примите меры, и придерживайтесь этого пути.
Перевод Gluk Ozov [image] https://olkpeace.org/forum/memberlist.php?mode=viewprofile&u=11

Источник: Cannabis Culture Magazine №9

Инсектициды

Если вы всё таки решили использовать инсектицид то стоит заметить проверенные опытным путём и показавшие свою эффективность фитоверм и актофит.
Хотя вы вполне можете опробовать и иные препараты предназначенные для борьбы с клещами и пр.

Листва поражённого растения

Ещё парочка высокоэффективных безвредных препаратов:

1.Аполло

Контактный акарицид специфического действия для борьбы с яйцами и молодыми личинками красных плодовых клещей Panonychus spp. и обыкновенных паутинных клещей Tetranychus spp. на плодовых культурах и винограде.
Клофентезин; Аполло – экологичен, не токсичен для теплокровных, а также для полезных насекомых и клещей. Действует также на яйца вредителя. Не убивает взрослых особей, но стерилизует их. Взрослые клещи умирают своей смертью. Большой срок защиты, до 60 дней.

2.Санмайт без запаха

Препаративная форма: смачиваемый порошок
Производитель: «Ниссан Кемикл Индастриз, Лтд.», Япония
Санмайт эффективен при борьбе с целым рядом видов клещей: клещ паутинный, клещ земляничный, клещ виноградный и др.
срок хранения 3 года
Преимущества препарата:
позволяет бороться с клещами на всех фазах развития вредителя (яйцо – личинка – нимфа- взрослый клещ);

К сожалению, препараты в Росси не сертифицированы, поэтому придётся поискать..

И, напоследок, хорошая статейка про борьбу с клещом: http://www.gardenia.ru/pages/paukl_001.htm

  • https://olkpeace.org/forum/viewtopic.php?f=10&t=3112 Клещ паутинчатый и борьба с ним

© [image] Общество Любителей Конопли


ПроблемыРастений/ПередозВКартинках :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/ПередозВКартинках

Автор – Manure

А вот кому передоз в картинках?
Часто возникают вопросы по поводу передоза теми или иными веществами, которые необходимы для ёлок. Сначала решил сделать некое пособие для себя, но когда подумал о пользе опыта, решил фотить, фотить и фотить.

Итак, имеем:
Семена MJ, губки, пронумерованные стаканчики, желание.
Сорт? Понятия не имею. Может «Советский рыболов», может «Красный канат», но не по нашему делу, точно.
Далее банально: мочим, проклёвываем, высаживаем.

Подрастаем.

Через 12 дней только 7 ёлок готовы к эксперименту. Восьмая, почувствовав подвох, пожелтела и была отправлена в унитаз. Осталось взять все удобрения, какие нашел и решил устроить массовый передоз.

1.

Первый стакан решил убить азотом, но за неимением мочевины, нашел «Сенполию» от «Сада Чудес». Почти чистый азот. Заявленное N-P-K на этикетке 25–0,2–0,7. Плюс гуминовые вещества 0,5.
Рекомендуемая доза 2 колпачка (10 мл.) на 1 литр воды. Развел: 5 колпачков на 0,5 литра.

2.

Под вторым номером идет «Агрикола» для кактусов и суккулентов. Гремучая смесь необходимых элементов для цветения с преобладанием фосфора.
N-P-K 12–26–20 и микроэлементы:
B -0,13
Cu -0,03
Fe -0,27
Mn-0,13
Mo-0,06
Zn -0.03

Рекомендуют: 1 чайную ложку на 2 литра воды. Развел: 1 чайную ложку на 0,5 литра.

3.

Нашел часто используемый «Унифлор рост», где тоже преобладает азот и столько же калия.
N-P-K 70–26–70
Mg-5
плюс другие микроэлементы.

4.

Магния сульфат из аптеки. Не стал уточнять необходимую дозу для роста, но посчитал, что одна чайная ложка на 0,5 л. воды для передоза хватит.

5.

«Унифлор Микро». В нем нет ни азота, ни фосфора, ни калия. Зато целая таблица Менделеева по микроэлементам. Na, Fe, Mn, B, Zn,Cu, Mo, J, Co, Cr, Ni, Se, Br, Al и другие. Чем будет вызван передоз, не знаю, но… пусть будет.

6.

Обычный опрыскиватель. Иногда, капли фокусирующие свет лампы, работая как линзы, вызывают, ожег. Попробуем отличить световой ожег от других траблов. Лампа ДРИ 250, расстояние до макушки 20 см. Температура +30! Дык на улице +27.
Опрыскиваю шестой стаканчик через каждые 4–6 часов. Иногда, конечно, забываю, но время покажет.

7.

Перелив. Поставил стаканчик в банку с водой, мол, перелив у тебя. Посмотрим…
Прошло пару дней, но особых изменений не произошло. Наверное, в таком количестве воды росток подумал, что он клон и вянуть не хотел. Пришлось обернуть стаканчик плёнкой, хорошенько полить и оставить его в покое. Может хоть корни загниют.

Итак, с момента начала полива химией прошло 4 дня.
Первым, показавшим болячки, оказался 6-ой росток. Световые и наверняка тепловые ожоги покрыли всю макушку и те места, где были капли. Я специально выключил вентилятор обдува ростка, что бы капли воды, как можно дольше оставались на листе. Итог на фотке. Он первым поехал в унитаз.

Прошло еще 2 дня (всего: 6 дней после химической атаки).
Следующий опечалился 3-й росток с Унифлором «Рост».
Как видно, кроме ожогов, листья имеют нездоровый сине-зеленый цвет, при этом черешки листьев остались бледными. Итак, через 6 дней после полива, «Рост» сделал то, что он сделал.
Одновременно с ним, но не так активно решил показать болячки Унифлор «Микро» в 5-ом стакане. Росток вытянулся, листья мелкие. Кроме явных ожогов нижних лопухов, молодые листики имеют неоднородную окраску. Какой элемент вызвал передоз определить затруднительно, поэтому опыт с 5-м стаканчиком, наверное, не показателен.
Видали, шо деётся? Ай-яй-яй! Только в отличие от «Роста», болячки расположены не по самым краям на зубцах листа, а ближе к центру на мягких тканях. Полная жопа!

Итак, прошло 12 дней. Перемены есть, но сканировать листья оставшихся пациентов не имеет смысла. Выкладываю то, что есть с краткими коментариями.
Сенполия. Знал, что органикой передознуть сложнее чем химией. Но то, что не будет явных изменений удивили. Листья здоровые, зеленые, длинные межузлия, передоз азотом очевиден, но растение живо. :shock: В очередной раз убедился, что с органикой проще.
С «Агриколой» тоже всё понятно. Думал, что от этой смеси второй стакан скопытится первым. Ошибочка вышла. Макушка пожелтела, из стебля прут молодые побеги такие же желтые. Может из-за калия? Если б не цвет, можно подумать, что растение здорово. Хотя... вряд ли. Нижние лопухи тоже никакие. :)
Магний тоже сделал свое дело. Молодые листья скручиваются в трубочку, такие же зеленые как от азота. Растение явно болеет, но оставлю всё без комментариев. На перелив-недолив похоже.

Ждем'с. Скоро они в стаканы не поместятся. :)
ЗЫ: Седьмой стакан, тот что с переливом, в фотографировании не нуждается. Растет себе, радостный такой. Вот что значит беспонтовка. Теперь поверил репортажам о уничтожении ментами дички. Её ж правда можно убить только легализацией или Унифлором «Рост». Продолжение следует.

Вот окончание эксперимента. Перед уничтожением еще раз сфотил «Агриколу» и отсканил её листья и от передоза магнием.
Итак, вот последние фотки.
Отсканировал листья «Агриколы» по порядку: нижние лопухи, середина и листок с макушки. Отщипнул их вместе с боковыми побегами. Так, для наглядности.
И последние листья магния.

Не думаю, что кто-то свою ёлку будет так пичкать магнием, но если появятся подобные некротические пятна – стоит задуматься.

Оставшиеся 2 стакана с «Сенолией» и с переливом фотить не стал. Сенполия всё же органика и ждать когда она отравится придется еще долго. Поэтому, кроме голубоватых листьев и длинного, тощего стебля, никакой аномалии.
С переливом тоже непонятно. Росток как росток, только немного в желтизну попер. Когда снял целофан со стакана и понюхал землю... Земля как земля, никакой тухлятины или плесени.
Короче дичка неубиваема! Эксперимент закончен отправкой всего в унитаз. Всем здоровых ёлок!


ПроблемыРастений/Симптомы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Симптомы

таблица симптомов при недостатке или избытке элементов удобрений

Симптомы | N азот | P фосфор | K калий | Mg магний | Fe железо | Cu медь | Zn цинк | B бор | Mo молибден | Mn марганец | передоз
Пожелтение:
... молодых листьев |  |  |  |  | X |  |  |  |  | X |
... среднего возраста |  |  |  |  |  |  |  |  | X |  |
... старых листьев | X |  | X | X |  |  | X |  |  |  |
... между прожилками |  |  |  | X |  |  |  |  |  | X |
Опадание старых листьев | X |  |  |  |  |  |  |  |  |  |
Листья закручиваются:
...вверх |  |  |  | X |  |  |  |  |  |  |
...вниз |  |  | X |  |  | X |  |  |  |  | X
Концы желтеют у:
...молодых листьев |  |  |  |  |  |  |  | X |  |  |
...более старых листьев | X |  |  |  |  |  | X |  |  |  |
Молодые листья скрюченные |  |  | X |  |  |  | X | X | X |  |
Некроз |  |  | X | X | X |  | X |  |  | X |
Листья чахлые | X | X |  |  |  |  |  |  |  |  |
Тёмно-зелёные или фиолетовые листья и стебли |  | X |  |  |  |  |  |  |  |  |
Бледно-зелёные листья | X |  |  |  |  |  |  |  | X |  |
Пятнистость |  |  |  |  |  |  | X |  |  |  |
Растение сильно вытянуто | X |  |  |  |  |  |  |  |  |  |
Мягкий стебель | X |  | X |  |  |  |  |  |  |  |
Твёрдый хрупкий стебль |  | X | X |  |  |  |  |  |  |  |
Отмирают растущие части |  |  | X |  |  |  |  | X |  |  |
Корень растёт слабо |  | X |  |  |  |  |  |  |  |  |
Растения вялые |  |  |  |  |  | X |  |  |  |  |

© [image] Общество Любителей Конопли


ПроблемыРастений/Сорняки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Сорняки

Энциклопедия сорных растений

Оглавление документа
Повилика европейская (Cuscuta europaea L.)
Заразиха ветвистая конопляная (Orobanche ramosa L.)

Повилика европейская (Cuscuta europaea L.)

Систематическое положение.
Семейство Повиликовые Cuscutaceae Dumort., род Повилика Cuscuta L.

Биологическая группа.
Однолетнее стеблевое паразитное растение.

Морфология и биология.
Повилика лишена нормальных корней и листьев. Стебли C. europaea обвиваются вокруг растений-хозяев и прикрепляются к ним гаусториями. Стебли толстоватые, до 2.5 мм в диаметре, красные или красноватые, ветвистые. Цветки розовые или розовато-белые в шаровидных рыхловатых соцветиях. Венчик 2.5 – 3.5 мм длиной, кувшинчатый. Чашечка 2 – 3 мм длиной, обратноконусовидная. Плод – 4 семенная коробочка, семена почти округлой или округло-яйцевидной формы, около 1–1.3 мм длиной. Цветет в июне-июле.

Распространение.
Европейская часть б. СССР, Кавказ, Западная и Восточная Сибирь, Дальний Восток, Средняя Азия. В Средней Азии и на Кавказе произрастает в зоне среднего и верхнего поясов гор.

Экология.
C. europaea предпочитает территории с избыточным увлажнением. Паразитирует на дикорастущих многолетних растениях (крапиве, хмеле), кустарниках и молодых деревьях чаще всего на опушках лесов и в зарослях кустарников по берегам рек, ручьев, родников, а также на щебнистых склонах гор. Семена повилики разносятся при помощи ветра, воды, птиц, зверей и человека, при работе сельскохозяйственных машин и, особенно, при транспортировке семенного материала и сельскохозяйственной продукции, засорённых повиликой. Быстрота распространения повилики и вредоносность зависят от густоты произрастания поражаемой культуры.

Хозяйственное значение.
Повилика вызывает общее нарушение обмена веществ у культурных растений, так как отсасывает у них органические и неорганические питательные вещества, ослабляет и задерживает рост и развитие растений-хозяев и приводит к их массовой гибели. Паразитирует на культурных растениях: конопле, табаке, хмеле, клевере, люцерне, вике, смородине, крыжовнике, сирени. Необходима тщательная очистка семян основной культуры от семян повилики, уничтожение повилики на обочинах дорог, межах, пустырях в течение всего вегетационного периода. На плодово-ягодных растениях и декоративных кустарниках борьба с повиликой проводится путём механической очистки в начале её появления. Собранные стебли повилики сжигаются. Борьба с повиликой должна проводиться до начала цветения. На участках, сильно поражённых повиликой, следует 3–4 года высевать такие культуры, на которых повилика не развивается.

Литература:

  • Бейлин И.Г. Борьба с повиликами и заразихами. М.: Колос, 1967. 88 c.
  • Бутов А.Я. Некоторые закономерности в распространении видов рода Cuscuta L. в Средней Азии. / Тр. Среднеаз. госуд. ун-та им. В.И. Ленина. Ботаника. Ташкент: САГУ, 1958. C. 57–61.
  • Гринько Н.И., Титов А.Х., Квартин В.Н., Семерникова А.И., Лапченков Г.Я., Дятленко В.А. Сорные растения и борьба с ними в Ростовской области. Учебное пособие. Персиановка: Донской СХИ, 1987. 102 с.
  • Дикорастущие полезные растения России. Ред. Буданцев А.Л., Лесиовская Е.Е. С-Пб.: СПХФА, 2001. 663 c.
  • Мальцев А.И. Сорная растительность. М.-Л.: госуд. изд-во колх. и совх. лит-ры, 1933. 296 c.
  • Никитин В.В. Сорные растения флоры СССР. Л.: Наука, 1983. 454 с.
  • Пилюгин Н. Повилика и меры борьбы с ней. Ярославль, 1953. 19 c.
  • Ульянова Т.Н. Сорные растения во флоре России и других стран СНГ. С-Пб.: ВИР, 1998. 233 c.
  • Фисюнов Л.В. Справочник по борьбе с сорняками. М.: Колос, 1984. 255 c.
  • Флора Ленинградской области, т. 4. Ред. Шишкин Б.К. Л.: ЛГУ, 1965. 356 c.
  • Флора СССР, т. 19. Ред. Шишкин Б.К. М.- Л.: АН СССР, 1953. 752 c.

Заразиха ветвистая конопляная (Orobanche ramosa L.)

Систематическое положение.
Семейство Заразиховые Orobanchaceae Vent. род Заразиха Orobanche L.

Биологическая группа.
Однолетний паразит.

Морфология и биология.
Стебель ветвистый, коротковолосистый, с редкими небольшими яйцевидными чешуйками, у основания утолщенный, высотой до 40 см. Цветки собраны в рыхлые, продолговатые соцветия. Чашечка цветка блюдчатая, четырехзубчатая. Плод . двустворчатая коробочка, длиной 6–7 мм. Семена мелкие, эллиптические или округлые. Легко переносятся ветром. Поверхность семян сетчатая, окраска серовато-коричневая, длина около 0,4 мм, ширина 0,2 мм. Плодовитость одного растения . до 100 тыс. семян. Жизнеспособность сохраняется 5–7 лет. Масса 1000 семян . 0,02 г. Всходы заразихи ветвистой появляются на поверхности почвы тогда, когда она закрепляется на корнях растения-хозяина. Проросшие семена дают беловатые нитевидные выросты, присасывающиеся к корням поражаемых растений с помощью присосок. Цветет в июне-августе, плодоносит в июле-сентябре.

Распространение.
Распространена в южных районах европейской части, на Кавказе, в Крыму.

Экология.
Паразит, присасывающийся к корням дикорастущих, сорных и культурных растений.

Хозяйственное значение.
Паразитирует преимущественно на однолетних дикорастущих и культурных растениях: табаке, помидоре, дыне, тыкве, моркови, укропе, кориандре, подсолнечнике, горчице, капусте, хрене, доннике, арахисе, фасоли, конопле, хмеле. Особенно опасна для конопли, табака, помидора. Паразитирует и на сорных растениях . крапиве, полыни, доннике, рыжике и др. Пораженные растения слабо развиваются, снижают урожай, а иногда и гибнут. Меры борьбы: севооборот, в котором поражаемые культуры высеваются на поле, зараженное семенами заразихи, через 5–8 лет. Эффективен также биологический метод, основанный на использовании естественного врага заразихи – мушки фитомизы (Phytomyza orobanchiae), которая поражает заразиху на всех стадиях ее развития.

Литература:

  • Аноним. 2001–2007. Заразиха ветвистая – Orobanche ramosa L.
  • Никитин В.В. Сорные растения флоры СССР. Л.: Наука, 1983. 454 с.

  • Обсуждение статьи

© Источник: Агроэкологический Атлас России и сопредельных стран
© Автор статьи: Aggregate_Quarry, [image] Общество Любителей Конопли, 2010


ПроблемыРастений/Tvari :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Tvari

ЭНЦИКЛОПЕДИЯ ВРЕДИТЕЛЕЙ, от А до Н

от А до Н
от О до Я > >

Оглавление документа
Белокрылка
Блошка конопляная, или хмелевая (Psylliodes attenuatus Koch)
Гусеницы
Долгоносик
Дрозофила
Клещики
Цикламенный клещик
Плоский красный клещик
Паутинный клещик
Корневые клещи
Кобылка сибирская (Aeropus sibiricus L.)
Кравчик-головач
Многоножки
Нематоды
Ногохвостки, или подуры

Как избежать появления комнатных вредителей? От этого не застрахован никто. Нападение таких вредителей, как тля или щитовка можно считать бедствием, т.к. они поражают очень многие виды растений, другие же вредители более избирательны и предпочитают отдельные виды. При обнаружении вредителя или признаков его появления следует принимать срочные меры :

  1. При обнаружении любого вредителя комнатных растений нужно попробовать удалить вредителей механически, протирая листья и стебли губкой смоченной в мыльном растворе или спирте.
  2. Обязательно нужно удалить все поврежденные бутоны, цветки, листья и побеги.
  3. Немедленно изолировать пораженное растение.
  4. Если на одном из растений обнаружен вредитель, то следует незамедлительно обследовать все остальные растения. Если некоторых взрослых вредителей если присмотреться видно невооруженным глазом, то их многочисленные личинки, совершенно не заметны.
  5. Устранить причины, если это возможно, сопутствующие появлению вредителей. Например, появлению паутинного клеща способствует сухой воздух – примите меры по повышению влажности воздуха.

Стоит помнить о том, что все химические препараты борьбы с вредителями не безопасны для человека и животных, птиц и рыб. Все они выделяют токсические вещества. Поэтому если есть возможность бороться с вредителями народными средствами, т. е. травами, спиртовыми настоями и т. п., а так же биологическими средствами защиты растений, то нужно непременно попробовать в первую очередь их.

Знайте, что не все растения одинаково восприимчивы к поражению вредителями. Некоторые, например, розы – кто их только не ест – и тли и трипсы и щитовки и клещи. Причем, если с других растений того же клеща можно легко удалить с помощью мыльного раствора, то с такими восприимчивыми растениями, как розы это не поможет, положительный результат чаще всего может дать только сильное средство.

Если же Вы решили бороться при помощи пестицидов, то принимайте меры предосторожности при работе, не злоупотребляйте этими средствами, тщательно проветривайте комнаты после работы с ними. И главное – храните химические препараты в местах не доступных детям и животным!

Белокрылка

Эти мелкие летающие насекомые размером до 3мм похожи на мелких белых мотыльков. Тело желтоватое, 2 пары крыльев покрыты белым пылевидным налётом. Держатся обычно на нижней стороне листа. Личинки продолговато-овальной формы бледно-зелёного цвета. Яйца вредителей можно обнаружить в виде мелких сероватых крупинок на листьях. Личинки и взрослые насекомые сосут сок из листьев и оставляют сахаристые выделения, на которых развивается сажистый грибок, загрязняющий растения.

Повреждённые листья покрываются беловатыми пятнами, желтеют и опадают. Поражение белокрылкой угнетающе действует на растение. Самое опасное то, что она является переносчиком вирусных заболеваний. Размножается быстро. Сильно вредит фуксиям, пелергониям, бегониям, бальзаминам, гибискусу, жасмину поражает и другие комнатные растения с мягкими листьями, особенно летом.

Меры борьбы:
С белокрылкой бороться сложно. Численность взрослых бабочек можно сократить, развесив возле растений липучку для мух или другую липкую ленту желтого цвета. Нужно регулярно смывать с листьев яйца и личинок. Можно применить опрыскивание нижней стороны листьев 3–5 раз с интервалом в 6–7 дней раствором зелёного мыла (10–15 г на 1 л воды). Из растительных средств помогает настой чеснока. Если это не поможет, опрыскивайте листья раз в три дня водным раствором никотин-сульфата (2–3 см3/л) или паратиона (0,5–1 см3/л).

Блошка конопляная, или хмелевая (Psylliodes attenuatus Koch)

Систематическое положение.
Класс Insecta, отряд Coleoptera, семейство Chrysomelidae, род Psylliodes Latr.

Синонимы.
Macrocnema Steph.; Macrocnema apicalis Steph.; Psylliodes picicornis Steph.; Psylliodes japonica Jacoby.

Биологическая группа.
Вредитель конопли и хмеля.

Морфология и биология.
Жуки длиной до 1,8–2,6 мм. Тело удлиненно-овальное, умеренно выпуклое, без плечевых бугорков, зеленовато-бронзового цвета с красноватыми вершинами надкрылий. Лобные бороздки четкие и глубокие, перекрещиваются между глазами. Усики 10-члениковые, рыжие, вершинные членики слегка затемненные. Бороздки надкрылий отчетливые и глубокие, междурядья в мелких точках. Задние голени слабо изогнуты, на вершине усажены шипиками одинаковой длины. Задние лапки причленяются к голени заметно проксимальнее ее вершины. 1-й членик задних лапок при виде сбоку прямой, значительно длиннее 2-го. Яйца овальные, светло-желтого цвета. Длина тела взрослой личинки до 3,5 мм. 9-й тергит брюшка личинки с 10 длинными щетинками, вершинный край тергита округлен. Личинка в основном питается корнями конопли, хмеля и крапивы (Cannabis sp., Humulus sp., Urtica sp.) и нередко повреждает подземные части стебля. На главном корне личинка выгрызает бороздки, а боковые корни уничтожает иногда целиком.

Распространение.
Европа, Ближний Восток, Малая Азия, Китай, Япония. В пределах б. СССР населяет всю европейскую часть на север до Прибалтики, Карелии и Кировской области включительно, а также Кавказ, юг Сибири и Дальнего Востока, Среднюю Азию и Казахстан.

Экология.
Вид моновольтинный. Имаго хорошо выдерживают низкие температуры до -25°. Перезимовавшие жуки пробуждаются в марте – апреле. Жуки светолюбивы, предпочитают умеренно сухие поля и луга. До появления всходов конопли они питаются в основном на крапиве и хмеле. Иногда жуки отмечаются на томате, картофеле, свекле, льне, лопухе, полыни, мари белой. При похолодании имаго концентрируются у поверхности почвы и повреждают стебли растений. Спаривание начинается вскоре после короткого дополнительного питания. Яйца откладываются в почву рядом с растением на глубину до 8 см. Плодовитость самки около 300 яиц. Эмбриональное развитие длится 6–20 дней, оптимальная влажность почвы в этот период равна 40%. Личинка имеет 3 возраста и развивается 21–42 дня. Окукливание происходит в почвенной колыбельке, развитие куколки длится от 6 до 34 дней. Молодые жуки обычно выходят в августе. Они объедают верхушечные листья и недоразвитые семена конопли. Зимняя диапауза начинается в сентябре-октябре. Жуки прячутся под растительными остатками, в полых стеблях растений и в трещинах почвы. На численность вредителя влияют условия зимовки, влажность почвы в период эмбрионального и личиночного развития, а также паразиты (браконида Perilitus bicolor Weise заражает иногда до 60% имаго).

Хозяйственное значение.
Вредит в основном на стадии имаго. Жуки выгрызают в листьях конопли многочисленные дырочки, скелетируя их иногда почти полностью. У поврежденных растений укорачивается длина стебля, уменьшается продукция семян и затягивается общая продолжительность развития. Наиболее опасны повреждения семядольных листьев в начальный период развития всходов, что в условиях засухи приводит к гибели растений. Снижению вредоносности конопляной блошки способствует внесение удобрений для ускоренного развития всходов, уничтожение растительных остатков на полях осенью или ранней весной, зяблевая вспашка, а также выращивание устойчивых сортов конопли. При высокой численности вредителя применяются инсектициды. Химическую обработку всходов конопли обычно проводят в фазе трех пар настоящих листьев. Хорошие результаты дает также обработка полей за 1–2 дня до появления всходов.

Литература:

  • Баертуева В.А. Фауна и экология земляных блошек (Coleoptera, Chrysomelidae, Halticinae) Бурятской АССР. / Фауна и экология насекомых Восточной Сибири и Дальнего Востока (ред. Кулик С.А.). Иркутск: Иркутский ун-т. 1973. С. 44–55.
  • Бровдий В.М. Семейство листоеды – Chrysomelidae. / Вредители сельскохозяйственных культур и лесных насаждений. Т.2 (ред. Васильев В.П.). Вредные членистоногие, позвоночные. Киев: Урожай. 1974. 49–88 с.
  • Бычко А.С., Куриленко Н.И. Сроки химической обработки против конопляной блохи. / Биологические особенности, технология возделывания и первичная обработка конопли. Сб. науч. трудов (ред. Сенченко Г.И.). Глухов: Изд-во ВНИИ лубяных культур. 1982. С. 57–62.
  • Гайдар В.Л. Фауна и экология земляных блошек (Coleoptera, Chrysomelidae, Halticinae) Иркутской области. / Фауна и экология насекомых Восточной Сибири и Дальнего Востока (ред. Кулик С.А.). Иркутск: Иркутский ун-т. 1973. С. 56–68.
  • Дмитриев Г.В. Конопляный блошак (Psylliodes attenuata Koch.) в условиях правобережья Куйбышевского края. / Защита растений. Сборник ВИЗР (5) (ред. Габченко Г.Д.). М.-Л.: 1935. С. 91–107.
  • Крыжановский О.Л. Семейство листоеды – Chrysomelidae. / Определитель вредных и полезных насекомых и клещей технических культур в СССР (ред. Копанева Л.М.). Л.: Колос. 1981. С. 127–138.
  • Лопатин И.К. Жуки-листоеды (Chrysomelidae) Средней Азии и Казахстана. Л.: Наука. 1977. 289 с.
  • Лопатин И.К., Куленова К.З. Жуки-листоеды (Coleoptera, Chrysomelidae) Казахстана. Алма-Ата: Наука. 1986. 199 с.
  • Лопатин И.К., Нестерова О.Л. Насекомые Беларуси: Листоеды (Coleoptera, Chrysomelidae). Монография. Минск: Технопринт. 2005. 294 с.
  • Медведев Л.Н. Сем. Chrysomelidae – листоеды. / Определитель насекомых Дальнего Востока СССР (ред. Лер П.А.). Т. 3. Жесткокрылые, или жуки. Ч. 2. СПб: Наука. 1992. С. 533–602.
  • Палий В.Ф. Фауна вредных земляных блошек СССР. Фрунзе: Изд-во АН Киргиз. ССР. 1961. 101 с.
  • Шапиро Д. С. Фауна земляных блошек из рода Psylliodes Latreille Европейской части СССР (отряд Жесткокрылые, семейство Листоеды). / Ученые записки Харьковского ун-та (ред. Медведев С.И.). Т. 36. Харьков: Изд-во Харьковского ун-та. 1963. С. 82–107.
  • Шернин А.И. Отряд Coleoptera – жесткокрылые / Животный мир Кировской области. Вып. 2. (ред. Шернин А.И.). Киров: Кировский

Гусеницы

Это в основном садовые вредители могут иногда нападать и на комнатные растения, если растение выставлено на лето в сад. Верный признак их наличия – выеденные дырки на листьях.

Гусеница днем прячется под листьями, в завязях цветков, а ночью вылезает и поедает листья и молодые побеги, поэтому внимательно осмотрите все укромные места на цветках и обберите насекомых.

Меры борьбы:
Вручную обирать вредителей с растений. Как профилактику можно проводить опрыскивание инсектицидами, но если растение стоит на открытом воздухе, химикаты быстро смываются.

Долгоносик

Долгоносик или виноградный слоник чаще всего поражает примулы и цикламены. Однако предметом нападения долгоносика может стать любое растение, выставленное на лето в сад. Жуки объедают листья, оставляя в них дыры, как колорадский жук. Но настоящий вред приносят личинки, длиной до 2,5 см, кремовой окраски. Личинки живут в почве и пожирают корни, луковицы и клубни. Если во время не обнаружить вредителя, то корни будут полностью съедены и растение погибнет.

Меры борьбы:
Если корневая система съедена еще не вся, т. е. растение только начало увядать, то полейте почву системным инсектицидом (фуфан, Инта-вир и др. ) и обработайте листья. Лучше пересадить растение в свежую почву.

Дрозофила

Маленькие темно-коричневые мошки около 2–3 мл длиной. Они легко заводятся в скисающих пищевых продуктах или в мусорном ведре. Само по себе прямого вреда это насекомое растению не приносит, но, перелетая с цветка на цветок, может разносить на себе вредителей и возбудителей болезней.

Клещики

Для всех видов клещиков сухой воздух и высокая температура – очень благоприятные условия для развития. Размножаются они очень быстро, от кладки яиц до появления взрослой особи проходит 6–7 дней.

Клещики повреждают многие комнатные растения в течение всего года, но особенно активизируются ранней весной. Клещики вгрызаются в кожицу стебля, повреждают её, оставляя неровные сероватые или желтоватые пятна. В результате повреждения кожица стеблей и листьев мертвеет и трескается. Растение развивается слабо.

Клещики очень мелких размеров, поэтому их трудно своевременно обнаружить. На поздних стадиях поражения на растении заметна паутина, по которой перемещаются мелкие точки, – это и есть клещики.

Профилактика:
Простейшее профилактическое мероприятие – регулярное опрыскивание водой. Клещик не любит высокой влажности, хотя может и приспособиться к ней.

Меры борьбы:
Поскольку клещики – очень серьезные вредители, то бороться с ними приходится регулярно и всеми доступными средствами. После первой победы не успокаивайтесь и внимательно осматривайте растения, не появился ли вредитель снова. Даже если после первой обработки его не видно, проведите через неделю еще одну для профилактики.

  1. Паутинный клещик не переносит ультрафиолетовые лучи, поэтому в природе он прячется под листья от дневного солнца Если у вас есть ультрафиолетовая лампа, можно облучать ей растения. Сеансы по 1,5–2 минуты раз в неделю сильно снижают численность клещика и повышают сопротивляемость растений ко многим болезням. Старайтесь, чтобы лучи освещали нижнюю поверхность листьев, где чаще всего находится клещик. Также неблагоприятен для клещика вынос растения на балкон или в сад, где кроме ультрафиолета могут обнаружиться его естественные враги. Самый заметный из них – хищный крупный клещик (не путать его с клещиками-вредителями – он намного крупнее и не образует паутины!), питающийся мелким паутинным клещиком и его личинками.
  2. Сначала попробуйте более безопасные методы :
    • опрыскать растений водой, затем провести опыливание их порошком пиретрума или молотой серой (коллоидная сера и сульфарид);
    • среди народных средств борьбы с клещиком иногда рекомендуют табачный или чесночный настой, но эти средства не являются радикальными, они могут снизить численность клещика, но не истребить его полностью. Поэтому используют и химические меры борьбы. Помните, что большинство препаратов на паутинного клещика не действуют. Поэтому обязательно требуйте инструкцию по применению того или иного средства, оцените, сможете ли вы применять его в жилой комнате, где стоят растения, и подействует ли оно на клещей.
  3. ХИМИЧЕСКИЕ ПРЕПАРАТЫ: метальдегид, «Актелик», «Неорон», «Нурелл-Д», «Фитоверм». Последний создан на основе натуральных веществ, поэтому более безопасен. Метафос и фосфамид токсичны, поэтому их применяют только в крайнем случае. Клещики могут адаптироваться к химическим препаратам, в связи с чем лучше применять разные, чередуя их.
  4. Спиртовая обработка. Провести обработку листьев неразбавленным медицинским (96%) спиртом из мелкого распылителя или протирание тампоном, смоченным в спирте. Это радикальное средство борьбы, которое, однако, больше подходит для растений с плотными кожистыми листьями (роза, монстера, пальмы). Важно ненадолго слегка смочить всю поверхность листьев так, чтобы спирт быстро испарился, не вызывая ожога листьев. Метод противопоказан опушенным растениям, так как испарение с них происходит медленнее, чем с гладких листьев, что вызывает ожоги. Для растений, имеющих восковой налет или восковидный эпидермис (кактусы, суккуленты), обработку спиртом можно производить только локально на небольших участках. В любом случае, предварительно необходимо проверить на нескольких листьях, как растение перенесет операцию. Спиртовой обработкой также легко уничтожить клещиков, находящихся в щелях и трещинах окна.

Теперь о клещиках подробнее:

Цикламенный клещик

Невооруженным глазом рассмотреть отдельных насекомых невозможно, клещи очень крошечные. Большое скопление клещей выглядит как слой пыли на нижней стороне листа. Это вредитель-монофаг, т. е. на другие виды растений он не нападает, поражает цикламены, бальзамины, пеларгонии и глоксинии. В отличие от паутинного клещика, этот вредитель предпочитает жить во влажных условиях. Симптомами поражения растений является замедленный рост, увядание бутонов, свертывание краев листьев, перекручивание стеблей.

Плоский красный клещик

Клещ размером 0,25 мм коричневато-красноватого цвета – самый опасный вредитель кактусов. Поражает также аукубу, цитрусовые и другие растения.

Паутинный клещик

Основная статья: Паутинный клещ

Паутинный клещик -один из самых трудноискopеняемых вредителей комнатных растений. В квартирах с центральным отоплением клещик находит для себя благоприятные условия – сухой воздух и высокая температура. При этом от от-кладки яиц до взрослой особи клещика проходит всего лишь 7 дней. Особенно часты вспышки активности клещика ранней весной, но и в другое время года он поражает растения, нанося большой вред. Самое неприятное, что поражаются большинство цветущих комнатных растений.

В самом начале поражения на листьях появляются желтоватые, позднее буреющие пятна небольшого размера. На поздних стадиях на растении заметна паутина, по которой перемещаются мелкие красновато-коричневые точки, – это и есть паутинный клещик.

Корневые клещи

К ним относятся несколько разных видов клещей, объединяет которых то, что они повреждают подземные части растений. Среди корневых клещей чаще встречаются Луковичный корневой клещ и Луковичный клещ.

Эти клещи вредят в первую очередь луковичным растениям (гладиолусам, гиацинтам, тюльпанам, орхидеям и др.) Клещи имеют очень маленькие размеры – Луковичный корневой клещ примерно 0,5 – 1 мм, широкое овальное тело светло-желтого цвета, суженное к концу, и четыре пары ног. Луковичный клещ чуть крупнее – до 1,5 мм длиной, имеет овальное тело и две пары ног. Они выгрызают ткани луковицы, откладывая там яйца в огромном количестве – около 300 яиц от одной самки луковичного корневого клеща.

На начальной стадии поражения видны выеденные места и ходы клещей, постепенно клещи выгрызают всю луковицу. Поврежденная луковица легко развалится в руках или разломится, в ней выедены все внутренние ткани, остается только белая труха, а клещей видно не вооруженным глазом. Корневые клещи активно размножаются и развиваются в широком диапазоне температур – от 10 до 25°С и даже выше, при изменении условий, они не погибают, а впадают в состояние диапаузы.

Профилактика:
Корневые клещи особенно сильно размножаются при высокой влажности воздуха. Поэтому одной из мер профилактики появления корневых клещей является хранение клубней, луковиц и корнеплодов в сухом прохладном помещении, при влажности не выше 60%.

Меры борьбы:
Перед посадкой внимательно осмотреть луковицы. Способствует появлению корневых клещей условия повышенной влажности почвы. При этом не нужно поливать растение меньше, чем оно требует, нужно не допускать застоя воды в корнях, т. е. делать хороший дренаж и сливать воду с поддона. Пораженные луковицы и корни растений выдерживают или поливают раствором системного инсектицида (например, неорон, актеллик, аполло).

Кобылка сибирская (Aeropus sibiricus L.)

Систематическое положение.
Класс Insecta, отряд Orthoptera, семейство Acrididae, подсемейство Acridinae, триба Gomphocerini, род Aeropus. В составе вида 4 подвида.

Синонимы.
Stenobothrus sibiricus (L.); Gomphocerus sibiricus (L.).

Биологическая группа.
Многоядные вредители.

Морфология и биология.
Окраска имаго бурая, оливковая или зеленоватая. Длина тела самца 15,0–20,4 мм, самки 19,0–25,9 мм. Усики у самцов расширенные на вершине, с ясной плоской чёрной булавой. У самок булава более слабо выражена. Переднеспинка у самцов в передней части сильно вздута, у самок – слабее. Боковые кили переднеспинки ясные, в передней части округло-вогнутые. Задний край переднеспинки широко округлый. Надкрылья у самцов чуть длиннее брюшка, у самок чуть короче, с неясным светлым пятном в вершинной четверти. Длина надкрылий самца 10,0–15,1 мм, самки 7,5–14,7 мм. Крылья бесцветные. Наиболее характерным признаком сибирской кобылки являются грушевидно вздутые передние голени самцов. Задние бёдра с закруглёнными верхними коленными лопастями. Задние голени буроватые, желтоватые или красноватые. Кубышка небольшая, мешковидной формы, с тупым нижним и несколько зауженным верхним концом, длиной 8–16 мм (средняя 10–14 мм), диаметр её в средней части 5–6 мм. Стенки толщиной 0,2–0,5 мм, землистые, образованы пенистым секретом с частичками почвы. Выходное отверстие закрыто земляной крышечкой, которая непрочно соединена с боковыми стенками; часть кубышек может крышечки не иметь. Яйца слабо изогнутые, беловато-серого цвета, в количестве 7–15 шт. (среднее 8–10 шт.), длиной 4,2–5,6 мм и диаметром 1,2–1,5 мм, расположены в 2–3 ряда под углом 45–70° к боковым стенкам. Кубышку заполняет мягкий мелкоячеистый секрет. Прослойка секрета над яйцами не превышает 1–2 мм.

Распространение.
Почти по всей Сибири, на севере европейской части России, в северной половине Казахстана, в горах Кавказа, Казахстана и Средней Азии. Горы юга Европы, Монголия, Северо-Восточный Китай и Тибет.

Экология.
Экологически пластичный вид, способный заселять стации с различными характеристиками. Предпочитает степные местообитания со злаковой растительностью, на равнинах мезофитные, а в горных районах – ксерофитные. Нередко заселяет перевыбитые пастбища и пырейные залежи. При откладке кубышек насекомые предпочитают сухие, более освещённые, слабо задернованные участки почвы. Наибольшая концентрация кубышек в Сибири наблюдается на голых площадках с разрушенным верхним слоем почвы, при проективном покрытии, не превышающем 40–60%. Глубина закладки 15–25 мм, но иногда кубышки лежат совсем на поверхности, едва прикрытые подстилкой. Вид с ранневесенней фенологией, личинки отрождаются в южных регионах в конце апреля, в северных – в начале мая. Личиночное развитие включает 4 возраста и продолжается 24–28 дней. Через 5–10 дней после окрыления начинается спаривание, ещё через 5–10 дней – откладка кубышек, которая продолжается до 4 недель. Плотность кубышек может достигать 1000 шт. на кв.м. Отмирание имаго начинается со второй половины июля.

Хозяйственное значение.
Один из серьезнейших вредителей сельскохозяйственных культур в восточных районах европейской части б. СССР, на юге лесной, в лесостепной и степной полосе Казахстана и Сибири. Личинки и имаго очень сильно повреждают яровые посевы пшеницы, ржи, овса, ячменя и в меньшей степени озимой ржи, кукурузы, проса, могара, гречихи, табака, картофеля, капусты, горчицы, конопли, льна и других сельскохозяйственных культур, а также пастбища и сенокосные угодья. Неоднократно отмечались массовые размножения, особенно в восточной части ареала. В последние годы в связи с появлением обширных площадей залежей численность сибирской кобылки заметно повысилась в Северном Казахстане, Западной и Восточной Сибири. В годы вспышек вид может сильно вредить посевам зерновых, сенокосам и пастбищам. Из-за ранней фенологии массовые размножения сибирской кобылки представляют особенную угрозу для зерновых, которые наиболее уязвимы к повреждениям на начальных фазах развития. Для количественной оценки состояния популяций вредных саранчовых разработаны специальные методы обследования и учета их численности. В зависимости от назначения и времени проведения используют следующие виды обследования: летнее – по взрослым саранчовым, осеннее – по кубышкам, весеннее контрольное – по кубышкам и весенне-летнее – мест отрождения личинок. Меры борьбы: агротехнический (распашка залежей, глубокая вспашка полей с оборотом пласта и последующим боронованием, ранний сев зерновых, улучшение сенокосов и пастбищ), биологический (энтомофаги, патогенные грибы и др. микроорганизмы), химический (применение инсектицидов в очагах размножения в фазе подъема численности, в т.ч. путем ультрамалообъемного опрыскивания и барьерных обработок).

Литература:

  • Бей-Биенко Г.Я. Руководство по учету саранчовых. Ленинград: Упр. Службы учета Гос. ОБВ Наркозема СССР, 1932. 159 с.
  • Бей-Биенко Г.Я., Мищенко Л.Л. Саранчовые фауны СССР и сопредельных стран. Определители по фауне СССР, №38, ч. I, II. Москва – Ленинград: АН СССР, 1951. 668 с.
  • Долженко В.И. Вредные саранчовые: биология, средства и технология борьбы. СПб.: ВИЗР, 2003. 216 с.
  • Долженко В.И., Наумович О.Н., Никулин А.А. Средства и технологии борьбы с вредными саранчовыми: Методические указания. М.: Росинформагротех, 2004. 56 с.
  • Лачининский А.В., Сергеев М.Г., Чильдебаев М.К. и др. Саранчовые Казахстана, Средней Азии и сопредельных территорий. Ларами: Международ. ассоц. прикл. акридологии и ун-т Вайоминга, 2002, 387 с.
  • Сергеев М.Г., Копанева Л.М., Рубцов И.А. и др. Сибирская кобылка (Aeropus sibiricus L.). Новосибирск: Наука, 1995. 176 с.
  • Столяров М.В. Стратегия и тактика борьбы со стадными саранчовыми. / Защита и карантин растений, 2000, 10. С. 17–19.

Кравчик-головач

Черное насекомое, длиной 1–2 см. Самец имеет длинные отростки на челюстях. У молодых растений конопли по весне полностью откусывают верхушку с листвой, чем уничтожают растение. Обнаружить на плантации их можно по характерным норам и растянутым по земле частям растений. Кравчики роют норы глубиной по 70–100 см, с боковыми ответвлениями, в которых откладывают яйца, из которых вырастает новое потомство, которое выходит на поверхность только следующей весной.

Меры борьбы:
При обнаружении признаков деятельности этих вредителей на плантации, следует немедленно осмотреть всею вскопанную землю на предмет нор и самих жуков, которые пребывают на поверхности – их следует уничтожать сразу же.
Для уничтожения жуков, которые находятся в норах можно использовать яд-приманку, которая продается в садоводческих магазинах (уточнять у продавцов, что лучше подойдёт). Этот яд засыпается в норы.

Есть еще один довольно интересный способ: заготавливается раствор подсолнечного масла и воды (100 грамм масла на 1,8 л воды), заливаете его в пластиковую бутылку с дозатором и заливаете в норы тонкой струйкой, взбалтывая бутылку перед каждой норой, чтобы перемешать масло с водой. Через некоторое время жуки будут вылезать на поверхность за воздухом, где и сдохнут.

Многоножки

Эти белесые или темно-коричневые насекомые, похожие на гусеницу с многочисленными ножками, могут вредить комнатным растениям выставленным на лето в сад. Многоножки объедают прикорневые участки растений и нижние листья, о чем свидетельствуют выеденные места в здоровых тканях растения.

Меры борьбы:
Подсушивание поверхности почвы в горшке, посыпка почвы сухим песком, можно золой. Многоножки прячутся в темных и влажных местах, поэтому обнаружить и собрать вредителей можно положив на почве около растения деревянную дощечку или небольшой кусочек линолеума или не прозрачного пакета. Под такую ловушку заберутся многоножки, откуда их можно и собрать.

Нематоды

Нематоды – микроскопические белые круглые черви 0,5–1,5 мм длиной, паразитирующие на корнях растений. Являются опасными вредителями, с которыми трудно бороться. Пораженные растения чахнут и погибают от недостатка питательных веществ в результате отмирания поврежденных корней. Быстрому размножению нематод способствуют тепло и сырость. Повреждают многие виды тропических и субтропических растений.

Различают три группы нематод:

  • Нематоды со свободным образованием цист внедряются в корни и разрушают их оболочку. После оплодотворения тело самки превращается в цисту (резервуар с яйцами) коричневого цвета, свисающую с внешней стороны корня. Циста может сохраняться в почве годами, ожидая благоприятных условий.
  • Свободные нематоды не прикрепляются к корням в одном месте, а переползают с места на место.
  • Галловые нематоды внедряется в корни, вызывая своими выделениями утолщения на корнях – галлы, в которых черви живут и размножаются. При разрушении галл яйца попадают в почву, откуда личинки распространяются дальше.

Профилактика:
Карантин для новых растений. Дезинфекция посуды, инструмента (простейшая мера – ошпаривание кипятком). Стерилизация субстрата на водяной бане при температуре +50–55С не менее 10 минут. Можно обезвредить почву хлорпикрином, формалином или сероуглеродом.

Меры борьбы:
Радикальных мер борьбы с нематодой не существует. Сильно зараженные растения уничтожают вместе с почвой. Можно попробовать антигельминтные лекарственные препараты, например, «Декарис». 1 таблетку растворяют в 1 л воды и несколько раз хорошо проливают растение.

Ногохвостки, или подуры

Мелкие прыгающие бескрылые насекомые белого цвета, размером 1–2 мм. Появляются и размножаются в большом количестве при частых избыточных поливах. Развиваются в почве, питаются растительными остатками, мелкими корешками растений. При сильном размножении могут появляться на дне горшка у водосточного отверстия или на поверхности почвы в виде белой массы. Большого вреда не причиняют, но их появление говорит о том, что нужно срочно уменьшить полив для предотвращения закисания почвы и загнивания корней.

Профилактика:
Для предупреждения появления подур необходим умеренный полив.

Меры борьбы:
При появлении вредителей надо осторожно снять верхний слой почвы на 2–3 см и присыпать почву сухим песком. Помогает присыпание почвы табачной пылью.

от А до Н
от О до Я > >

Читайте также:

  • Проблема с растением? Вопросы – сюда
  • Горячий вопрос? Вопросы – сюда
  • Вредители и борьба с ними! Вопросы – сюда

© Источники: http://nature-home.ru/vrediteli.html, [image] Агроэкологический Атлас России и сопредельных стран
© [image] Общество Любителей Конопли


ПроблемыРастений/Tvari2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/Tvari2

ЭНЦИКЛОПЕДИЯ ВРЕДИТЕЛЕЙ, от О до Я

< < от А до Н
от О до Я

Оглавление документа
Плодожорка (листовертка) конопляная
Сциариды
Тли
Тля корневая (корневой червец)
Тля мучнистая (мучнистый червец)
Трипс
Уховертка, или клещица
Черви дождевые
Щитовки и ложнощитовки
Энхитреи

Плодожорка (листовертка) конопляная

Систематическое положение.
Класс Insecta, отряд Lepidoptera, семейство Tortricidae, подсемейство Olethreutinae, триба Grapholitini, род Grapholita.

Синонимы.
Laspeyresia delineana Walker, G. apicatana Wlk., G. mundana Chr., G. quadristriana Wlsm., G. sinana Feld., G. terstrigana Rag., G. tetragrammana Stgr.

Биологическая группа.
Вредитель конопли.

Морфология и биология.
Размах крыльев самца 11,5 мм, самки – 15 мм. Имаго свойственен половой диморфизм. Передние крылья бабочки сильно изменчивы по окраске: от светло-буровато-охристой до темно-коричневато-бурой. Наружный край передних крыльев несет 9 косо направленных назад светло-желтоватых полос. Посредине внутреннего края переднего крыла расположены 4 косых светло-желтых полосы. Бахромка темно-серая с металлическим блеском. Задние крылья серовато-коричневые.

Бахромка серовато-буроватая, с темной линией вдоль основания. Яйцо светло-желтое, полупрозрачное, овальное, длиной 0,6 мм. Оболочка тонкая, морщинистая. Гусеница имеет окраску тела от светло-желтой до ярко-красной (длиной 8–12 мм). Голова светло-желто-бурая. Переднегрудной щиток светло-желтый, полупрозрачный. Брюшные ноги с 16–20 крючками, образующими однорядный одноярусный венец. Куколка светло-коричневая, длиной 5–7 мм. На спинной стороне 2–8-го сегментов расположено по 2 ряда направленных назад шипиков.

Зимуют гусеницы последнего (обычно 5-го) возраста в коконах, облепленных частицами почвы, у корней, в поверхностном почвенном слое до глубины 5–10 см, в растительных остатках на полях, в местах обмолота, мочки, хранения, а также в зарослях дикорастущей конопли. Самки весеннего поколения откладывают яйца по одному или по 2–3 на нижнюю сторону листьев конопли (до 60%), на верхнюю их поверхность (до 30%), на стебли и черешки (около 10%); бабочки последующих поколений – в значительном количестве на соцветия. Плодовитость самок перезимовавшего поколения в среднем 100–200 яиц, в следующей генерации – до 350–500 яиц. Гусеницы отрождаются через 8–10 дней при температуре 20–22° С. Гусеницы весеннего поколения скелетируют листья конопли с нижней стороны возле жилок. Со 2-го возраста они внедряются в черешки листьев или в стебли. Первые повреждения на конопле – в фазе 4–5 листьев. По мере роста гусеницы переползают в верхние части стеблей, прогрызая в них новые отверстия. На одном растении одновременно может питаться 20–50 гусениц. Продолжительность их питания 21–33 дня. Гусеницы 2-го и 3-го поколений выгрызают ходы в стеблях, выедают бутоны, цветки и, особенно, семена. Гусеницы летней генерации развиваются в течение месяца. Окукливаются гусеницы летних поколений преимущественно в стеблях, семенах и сплетенных листьях. Развитие куколок длится 16–22 дня.

Распространение.
Южнопалеарктический вид, изначально имевший западнопалеарктическую и восточноазиатскую популяции, заходящий также в ориентальную область. Обитает в Средней и Южной Европе, Малой Азии, Иране, Северной Индии, Восточном Китае (от Хэйлунцзяна до Сычуани), на п-ове Корея, в Японии, Северной Америке (завезен в восточные штаты с 1943 г.). В б. СССР конопляная плодожорка распространена на юге европейской части (Молдавия, Украина, Северный Кавказ), в Закавказье, на Дальнем Востоке – юг Хабаровского края, Приморье, юг Сахалина, Южные Курилы (о. Кунашир). В 1960-е гг., вероятно, с семенами была завезена в Киргизию (Чуйская долина), но после 1969 г. там не отмечалась. Указания о нахождении вида в Казахстане (Кузнецов, 2005), возможно, следует отнести к Киргизии.

Экология.
На юге Украины, в Молдавии и Кабардино-Балкарии 3 поколения (последнее неполное). Первые гусеницы весной появляются на поверхности почвы в середине апреля при среднесуточной температуре 7° С, их выход продолжается в течение месяца. При резких повышениях температуры часть гусениц окукливается в коконах в почве. Окукливание начинается при сумме эффективных температур (СЭТ) 70° С (нижний порог 10,4° С). Бабочки 1-го поколения летают с середины мая до конца июня, второго – с 1-й или 2-й декады июля до 3-й декады августа и третьего – с конца августа до 3-й декады сентября. Лёт перезимовавших бабочек начинается при накоплении СЭТ 155–161° С и совпадает с периодом цветения белой акации. Снижение влажности до 40% вызывает гибель 80% яиц. Лёт бабочек 2-го поколения совпадает с фазой цветения и образования семян. В результате перекрывания поколений в течение вегетационного периода встречаются все стадии развития плодожорки. СЭТ для прохождения одной летней генерации составляет 637–646° С. Гусеницы 3-го поколения, питаясь, в основном семенами, обычно не успевают закончить развитие до уборки урожая и погибают. Большинство гусениц к концу августа уходят в диапаузу под воздействием сезонного изменения длины светового дня. На конопляной плодожорке паразитирует 22 вида насекомых из отряда перепончатокрылых, которые вызывают гибель до 38,5% гусениц и до 14,5% куколок вредителя.

Хозяйственное значение.
В связи с резким сокращением площадей под культурной коноплей (примерно до 6 тыс. га в России и до 3 тыс.га на Украине) экономическое значение конопляной плодожорки существенно снизилось. В 1960-е гг. она считалась опасным вредителем семян и стеблей технической и семенной конопли, наносившим большие убытки во всех районах возделывания этой культуры на юге европейской части СССР. Потери урожая семян конопли на Украине составляли 30–40%, стебли повреждались иногда на 100%. Помимо конопли вредитель незначительно повреждает хмель, как культурный, так и дикорастущий. В Приморском крае гусеницы вредителя отмечены на дикорастущем японском хмеле. При повреждении молодые растения поникают и увядают, а у непогибших образуются галлообразные вздутия стеблей длиной 1–2 см или наплывы в местах внедрения и выхода гусениц. Обгрызание точки роста приводит к остановке развития, деформации стебля и образованию боковых побегов. В результате резко снижается урожай и товарное качество волокна. Отмечается очаговость заселения посевов, особенно по краям поля, на протяжении вегетационного периода и зимой. Меры борьбы. Агротехнические: соблюдение севооборота и пространственная изоляция посевов от прошлогодних коноплянищ, лущение стерни, глубокая зяблевая вспашка и другие мероприятия. Биологические: феромонные ловушки для мониторинга популяций. Химические: обеззараживание семян конопли фумигацией. Обработки инсектицидами в период распускания листьев против гусениц 1-го поколения, последующие – для уничтожения гусениц 2-го поколения.

Литература:

  • Данилевский А.С., Кузнецов В.И. Листовертки Tortricidae, триба плодожорки Laspeyresiini. Фауна СССР. Насекомые чешуекрылые. Т.5. Вып.1. (ред. Быховский Б.Е.). М.-Л.: АН СССР, 1968. 636 с.
  • Конопля (ред. Сенченко Г.И., Тимонина М.А.). М.: Колос, 1978. 286 с.
  • Костюк Ю.А. Семейство листовертки – Tortricidae. / Вредители сельскохозяйственных культур и лесных насаждений членистоногие (ред. Васильев В.П.). Т. 2. Киев: Урожай, 1974. С. 261–320.
  • Кузнецов В.И. Сем. Tortricidae (Olethreutidae, Cochylidae) – Листовертки / Насекомые и клещи – вредители сельскохозяйственных культур. Т. 3. Ч. 1. Чешуекрылые. СПб.: Наука, 1994. – С.51–234.
  • Львовский А.Л. Семейство Листовертки – Tortricidae. / Определитель вредных и полезных насекомых и клещей технических культур в СССР (сост. Копанева Л.М.). Л.: Колос, 1981. С. 170–175.
  • Ткалич П.П., Лепская Л.А., Голобородько П.А. Система защиты конопли. /Защита растений, № 1, 1983. С. 46–49.

Сциариды

Сциариды (плодовые или грибные комарики, черные мушки) это черные мушки с вытянутым тельцем около 3–4 мм длиной, которые откладывают свои белесые, полупрозрачные яйца в корнях растений. Молодые, только что появившиеся комарики могут быть около 1,5–2 мм светло-серого цвета.

Сами комарики, если заводятся, обычно летают в большом количестве, но вреда не приносят, если не считать разносимые ими болезни и личинки других вредителей. А личинки грибного комарика – беловатые червячки около 3–6 мм длиной с черной головкой – поедают корневую систему растений, от чего оно вянет, отстает в росте, не цветет, доходя не редко до полной гибели. Сциариды, как все летающие насекомые могут попасть в помещение через открытые форточки, вентиляцию и просто открытую дверь. Не исключено, что вы можете принести домой зараженное растение из магазина или занести личинки с купленной и не продезинфицированной почвой. Но не всегда попавший в квартиру грибной комарик, означает немедленное многочисленно размножение колонии. Их размножение связано с избыточной влажностью почвы и с использованием богатого органическими веществами субстрата.

Также замечено, что грибные комарики склонны появляться при использовании для полива воды из аквариума, вместе с продуктами жизнедеятельности рыб. Если вы заметили несколько насекомых, надо проверить все горшки. Если сначала сциариды появляются в горшках с переувлажненным субстратом, то при интенсивном размножении этих насекомых устроит и умеренно увлажненная почва, а потом, если на них началась охота, они согласятся и на довольно сухую. Так что проверять надо все емкости, где есть земля.

Если тряхнуть или слегка постучать по горшку с растением, и над поверхностью земли взметнется стайка мушек, то, скорее всего, здесь как раз есть кладка яиц. Если присмотреться то можно заметить, что мушки летают разных возрастов: светло серые – еще полупрозрачные и покрупнее – уже черные. В таком горшке лучше сразу заменить всю почву. Так как она уже, скорее всего, переработана червяками и имеет трухлявое состояние, а, кроме того, необходимо проверить состояние корней растения. Если вытащить растение из горшка и рассыпать землю в поднос, то влажной земле можно увидеть беловатые, полупрозрачные личинки с черной головкой, длиной до 5 мм. Гораздо легче обнаружить личинки, если полить почву в пораженном горшке инсектицидом – они, как правило, выползают на поверхность, и можно увидеть их в корчах.

Профилактика:
Правильный полив растений, избегайте ненужного переувлажнения почвы. Осторожное применение органических удобрений. Для посевов используйте торфяно-песчаный субстрат, не содержащий гумуса.

Меры борьбы:
Если стайка грибных комариков обнаружена, то лучше сразу принять радикальные меры. Бороться с сциаридами нужно по двум направлениям – с воздуха и по земле. Если травить только летающих особей, то в почве ежедневно будут выводиться из личинок новые сциариды.

Для уничтожения личинок нужно использовать раствор инсектицидов. Хочется сразу предупредить, чем мощнее будет препарат, тем эффективнее борьба. Лучше всего подойдет децис или карбофос, Инта-вир. Не стоит бояться причинить вред растению, практически все выпускаемые препараты для борьбы с вредителями и болезнями не фитотоксичны. Если «гнезда» или кладки грибных комариков обнаружились не в одном горшке и мухи летают, как говорится, стаями, то лучше провести повторную обработку инсектицидом, при очередном поливе.

С летающими насекомыми тоже придется бороться, для этого лучше использовать те же средства, что используют для борьбы с мухами,. Взрослых насекомых можно отлавливать на липучку для мух или другую липкую ленту желтого цвета, использовать пластинки «Раптора» или «Фумитокса», но они обычно мало эффективны. Лучше использовать аэрозоли, такие, как всем хорошо известный дихлофос и тому подобные. Обработку помещения и горшков с растениями аэрозолями против летающих насекомых, а также полив почвы инсектицидами, возможно, придется повторять, желательно до полного исчезновения вредителей.

Тли

Тли – это насекомые-паразиты с колюще-сосущим ротовым аппаратом, отряда равнокрылых размером от 0,5 до 2 мм. Тело яйцевидной формы, мягкое и легко раздавливаемое, ножки длинные, но передвигаются насекомые медленно. Имеются бескрылые и крылатые особи.
Крылатые насекомые имеют две пары крыльев, они перелетают и заражают другие растения.

Чаще всего крылатые самки-расселительницы попадают в комнату через окно, однако занести в дом тлю можно и с новыми растениями или черенками, при выносе растений летом на балкон или в сад, а также получить вместе с подаренным букетом цветов. Тли очень быстро размножается.

Разновидностей тли очень много. Ее окраска от желтовато-зеленоватой у оранжерейной тли до матово-чёрной у свекловичной. Однако симптомы поражения и методы борьбы сходны. Тли поселяются на мягких частях растений и высасывают из них сок. Особенно сильно эти вредители поражают комнатные растения весной и летом. Обычно поражение тлями достаточно легко распознать. Тли живут большими группами на нижней стороне листьев, вокруг точек роста, на молодых побегах, бутонах, цветоножках, питаясь соками растений. Они представляют опасность тем, что ослабляют растение, снижают его устойчивость к болезням, а также могут являться переносчиками вирусных заболеваний.

У повреждённых растений листья скручиваются и желтеют, образуют желваки, бутоны не развиваются или дают уродливые цветки. На зрелых листьях появляется липкий налет, в котором может поселиться грибок. Особенно страдают от тлей розы, гвоздики, фуксии, многие ароидные, выгоночные луковичные культуры. Тли относятся к неприятным, но в принципе легко искopеняемым вредителям.

Профилактика:
Уход, способствующий развитию здоровых побегов, менее подверженных нападению тлей и не благоприятствующих их быстрому развитию. Перекормленные и имеющие мало свежего воздуха растения образуют слабые побеги – почву для быстрого развития тлей. Содержание в чистоте, удаление всех засохших листьев, на которых часто сидят молодые насекомые.

Меры борьбы:
Тли относятся к неприятным, но искореняемым вредителям. При обнаружении первых насекомых, достаточно просто раздавить их пальцами и для профилактики вымыть все растения с хозяйственным мылом.

Когда же тля уже висит на растении гроздьями, придется с ней бороться. Изолируйте пораженные растения от здоровых, промойте их мыльной водой или очистите кисточкой, чтобы удалить большую часть вредителей. При очистке надо удалить все завязки, оскоблить колышки, к которым растения были подвязаны, потому что во всех трещинах и углах прячется масса яиц.

Если молодые стебли и листья сплошь покрыты тлями, то лучше всего срезать их совсем и уничтожить вместе с насекомыми, тем более что особо сильно пораженные ветви, как бы тщательно Вы не очистили их, обычно засыхают. После этого обработайте их одним из следующих препаратов 3–4 раза с интервалом в 5–6 дней:

  • Опрыскивание настоем табака, полыни, одуванчика, лука репчатого, тысячелистника, софоры, пижмы или бархатцев.
  • Опрыскивание мыльно-зольным раствором.
  • Обмывание заражённых растений раствором зелёного калийного мыла (20 г на 1 л воды), предварительно укрыв землю полиэтиленовым пакетом.
  • Обработка разведённым в воде пиретрумом (2 г на 1 л воды).
  • Опыливание пиретрумом, древесной золой табачной пылью или серой.
  • Использование химических препаратов на основе пиретроидов: «Инта-вир», «Циперметрин», «Каратэ», «Фас», «Децис», «Хостаквик» и др. в соответствии с инструкцией. Эти препараты не летучи и малотоксичны.
  • Тли чувствительны к большинству ядов, которые применяют для защиты растений от насекомых, например, «Актеллик» или «Фитоверм».
  • В самом крайнем случае можно применить пиримор (очень сильный препарат), так как он высокотоксичен.

Тля привыкает к используемым против нее химическим препаратам, поэтому каждое средство можно применять 3–4 раза за весенне-летний сезон.

Тля корневая (корневой червец)

Эта тля белого цвета продолговатой формы относится к очень опасным вредителям. Паразитирует на всасывающих корешках и подземных частях стебля. Образует у стенок горшка гнезда из ватообразного налета. Предпочитает сухой субстрат. Обнаруживается обычно при пересадке, так как хорошо видна на краю земляного кома, или когда о заболевании корней говорит внешний вид растения.

Симптомами поражения являются прекращение роста, потеря блеска и бледность окраски листьев при отсутствии других вредителей. При повреждении корневой тлей растения очень подвержены грибковым заболеваниям. При сильном поражении листья сморщиваются и растение постепенно засыхает. Очень вредит кактусам и другим растениям во время сухой зимовки.

Профилактика:
Весной и осенью 3–4 полива с интервалом в две недели растворами инсектицидов.

Меры борьбы:
На ранней стадии поражения растение еще можно спасти. При подозрении на нападение корневой тли растение нужно вынуть из горшка и осмотреть корни. При обнаружении вредителя необходимо промыть корни и обрезать поврежденные корешки. Если их много, подрежьте крону растения для компенсации потери корней. Землю уничтожить, горшок продезинфицировать или выкинуть. Промытые корни на 10 минут погрузить в раствор инсектицида, высушить и посадить в свежую землю.

Тля мучнистая (мучнистый червец)

Червецы образуют скопления на стеблях, а при более серьезном пopажении – и на листьях растений.Мучнистый червец, его еще называют мохнатой тлей, самый распространенный представитель данного вида паразитов. Это сосущее насекомое размером 3,5–5 мм. Это одна из самых опасных для наших комнатных растений тлей. Селится преимущественно в листовых пазухах, образует скопления на молодых побегах, а при более серьезном поражении – и на листьях растений.

Тело бескрылой самки телесного цвета, удлинённо-овальное, с выростами и длинными щетинками по краям, покрытое белым мучнистым налётом. Крылатое насекомое имеет одну пару крыльев. Самки червецов откладывают до 2000 яиц в белые ватообразные пушистые выделения на нижней стороне и в пазухах листьев, вдоль жилок. Могут выделять липкую жидкость, на которой развивается сажистый грибок. Защищённые пухом яйца не боятся воды. Личинки расселяются по растению, могут поселиться у корневой шейки и даже на корнях. Насекомые сохраняют подвижность всю жизнь. Поврежденные растения покрываются белым паутинным налетом. Высасывая соки молодых побегов, листьев, бутонов, червецы сильно задерживают рост растений. Поражают амариллисы, азалии, аспарагусы, бегонии, герани, драцену, кактусы, лимоны, пальмы, папоротники, фуксии и некоторые другие растения.

Профилактика:
Содержание растений в чистоте, удаление всех засохших листьев. Растения, которым регулярно моют листья, очень редко поражаются червецом.

Меры борьбы:

  1. Если численность червеца еще невелика, смывайте его с листьев и стеблей мягким ватным тампоном, смоченным в мыльном раствopе. Затем провести трёхкратное опрыскивание с интервалом в 7–10 дней раствором зелёного мыла (10–15 г на 1 л воды), табачным настоем, настоем чеснока или отваром цикламена. Хороший эффект дает спиртовая обработка (см. «клещики») или обработка аптечной настойкой календулы.
  2. ХИМИЧЕСКИЕ МЕТОДЫ. При сильном поражении кроме уничтожения вручную, опрыскивайте с интервалом в 7 дней одним из следующих препаратов: «Актелик», «Вертимек», «Нурелл-Д», «Фозалон», «Фитоверм», фосфамид, метафос (высокотоксичен).

Трипс

Трипс оранжерейный или пузыреножка. Насекомое размером 1–2,5 мм. Тело продолговатое, чёрное или тёмно-бурое с двумя парами крыльев, имеющих реснитчатые волоски. Личинки сначала белые, а когда показываются крылья – светло-желтые, на задней части тела имеют прозрачный пузырь. Внешне подвижные личинки похожи на взрослых насекомых. Полное развитие насекомых происходит за 25–30 дней.

Трипсы держатся группами на нижней стороне листьев, особенно вдоль жилок. Яйца откладывает в ткань листьев. Трипсы летают или переползают с листа на лист, оставляя за собой характерные серебристые потеки. На повреждённых листьях с нижней стороны появляются буро-коричневые, а с верхней стороны белесые пятна. При сильном заражении листья желтеют, засыхают и опадают. Основной вред трипсы наносят цветкам, которые покрываются пятнами и деформируются. Наибольший вред наносит летом, в жаркую погоду. Трипс повреждает пальмы, драцены, фуксии, кордилины, аспидистры, азалии, кактусы, фикусы, розы, бегонии, цитрусовые и многие другие комнатные растения.

Профилактика:
Летом нужно часто опрыскивать растения водой, чтобы предотвратить сухость воздуха.

Меры борьбы:

  1. Для удаления вредителя поверхность листьев промыть теплой водой с хозяйственным мылом. Это мероприятие сильно уменьшает численность насекомых, хотя и не уничтожает их полностью.
  2. Далее применяется одно из следующих средств:
    • Растительные препараты:
      • двукратное опрыскивание растений через 7–10 дней разведённым в воде пиретрумом (2 г на 1 л воды),
      • опрыскивание настоем тысячелистника и табака,
      • опрыскивание настоем персидской ромашки и зеленого мыла,
      • опрыскивание отваром клубней цикламена.
    • Химические препараты:
      • после опрыскивания растений водой провести опыливание их порошком пиретрума или молотой серой (коллоидная сера, сульфарид), дустом ДДТ,
      • трехкратное опрыскивание следующей смесью: 2г никотин-сульфата или анабазин-сульфата и 4г мыла на 1л воды, после этого опылить пиретрумом,
      • «Вертимек», «Нурелл-Д» (слаботоксичны),
      • фосфамид (среднетоксичен),
      • метафос (высокотоксичен).

Уховертка, или клещица

Уховертка, другое название – клещица. Хорошо знакомый садовый и домашний вредитель отряда кожистокрылых с темно-коричневым телом и двумя клещевидными придатками. Уховерткой ее называют из-за поверья, будто бы она залезает в уши к спящим. Это насекомое трудно обнаружить на комнатных растениях, потому что днем оно прячется, а по ночам поедает листья и лепестки, так что на листьях образуются дырочки, вплоть до полного исчезновения ткани листа.

Меры борьбы:
Насекомых ловят вручную, заглядывая под листья и отряхивая цветки, или при помощи тонко свернутых трубок из крепкой бумаги, выдолбленных палочек и т. п., которые кладутся на горшки. Клещица утром прячется в таких укрытиях и может быть уничтожена.

Черви дождевые

Казалось бы, что дождевые черви не относятся к вредителям комнатных растений, некоторые, даже считают, что они полезны, потому, что разрыхляют землю. Однако это не так, дождевые черви могут питаться не только органическими остатками в почве, но и объедать корни растений. Обычно при этом растение становится вялым и отстает в росте.

Меры борьбы:
Дождевых червей можно собрать в так называемые ловушки, так же, как и многоножек. Можно хорошо полить почву в горшке розовым раствором марганцовки.

Щитовки и ложнощитовки

Признаки паразита- на листьях растений появляются коричневые или светлые округлые чешуйки, которые с трудом отделяются от листа. Это взрослая стадия опасного вредителя комнатных растений – щитовки. Щитовка (щитовая тля) – насекомое размером 1,5–4 мм. Тело плотное, покрыто щитком – восковым панцирем, который делает ее неуязвимой для химических препаратов. Крылатые самцы имеют одну пару крыльев.

Ложнощитовки отличаются от настоящих щитовок тем, что не имеют воскового панциря, а яйца и личинок предохраняет высыхающая кожа отмирающей самки. Виды щитовок очень разнообразны, они отличаются по окраске и размеру:

  • Плющевая щитовка – тело, отделённое от щитка, яйцевидной формы, жёлтого цвета, щиток серовато-белый, около 3мм, круглый.
  • Олеандровая щитовка – тело бледно-желтое, щиток плоский, округлый, сначала бывает беловатый, потом желтый и растет одновременно с насекомым, пока оно не достигло диметра 2,5 мм. Самец буро-желтый, покрытый тонким белым налетом.
  • Розовая щитовка – самец бледно-красный, покрытый. Самка яйцеобразная, плоская, желтая, с круглым, плоским, только посредине выпуклым щитком.
  • Кактусовая щитовка – самец оранжевого цвета. Самка бледно-желтая, щиток округлый, желтый, примерно 2мм.
  • Лавровая щитовка – самец бледно-вишневый. Самка белая или бледно-вишневая, с округлым бурым щитом в виде раковины, имеющим впереди красно-желтое возвышение и концентрические кольца и уступы.
  • Пальмовая щитовка – самец бледно-желтый. Личинка линейная, бело-пушистая. Самка бледно-желтая, с круглым, плоским, белым щитком, не более 2,5 мм.
  • Мягкая ложнощитовка – тело широкоовальное, асимметричное, коричневато-бурого цвета, с неясной пунктировкой на спине.

Большинство видов щитовок размножается кладкой яиц, но есть и живородящие виды. Держатся вредители на нижней и верхней стороне листьев, побегах и стволах растений. Расселяются только молодые личинки, присасывающиеся к различным частям растения, взрослые насекомые неподвижны. При сильном заражении листья вдоль жилок и стволы растений покрываются как бы налётом, образующимся из большого скопления щитовок. У повреждённых растений задерживаются рост и развитие, листья желтеют и преждевременно опадают. Щитовки и ложнощитовки выделяют липкую жидкость – падь, на которой поселяется сажистый грибок, что ещё больше ухудшает развитие растений. Щитовки и ложнощитовки повреждают многие комнатные растения: аспарагус, аукуба, пальмы, цитрусовые, олеандр, плющ, циперус и другие.

Профилактика:
Регулярный осмотр стеблей и листьев растений, особенно снизу.

Меры борьбы:
Легче всего этих малоподвижных насекомых уничтожить в самом начале их появления. Регулярно осматривайте листья растений, особенно снизу. Если щитовка поселилась пока что на одном листе или веточке, котopой вы можете пожертвовать, то лучше удалить ее вместе с пopаженным opганом. При более сильном поражении вредителей нужно удалять с растения мягкой щёткой или ватным тампоном, смоченным мыльной водой или раствором анабазин-сульфата, а еще лучше спиртом (о спиртовой обработке см. статью «Клещики»). Остатки щитков и пыль необходимо смыть при помощи щеточки или тампона слабым раствором уксуса. Кроме взрослых насекомых, на поверхности листьев наверняка останутся невидимые невооруженным глазом личинки Для их уничтожения можно применить трёхкратное (в течение 2 недель) опрыскивание раствором зелёного калийного мыла (20–30 г на 1 л воды) или опрыскивание настоем чеснока, возможна обработка инсектицидными препаратами. Специализированных химических инсектицидов для борьбы со щитовкой нет, поэтому выбирайте инсектицид с наиболее широким спектром действия.

Энхитреи

Этих насекомых, похожих на мелких белых червячков можно заметить, если вынуть растение из горшка. Они объедают корни, поэтому пораженное растение начинает отставать в росте, листья желтеют, растение вянет и в конце концов погибнет. Способствует появлению энхитрей высокая влажность почвы.

Меры борьбы:
При обнаружении этих вредителей, нужно промыть корни от старой земли и посадить растение в свежую почву. Если растение нельзя по каким либо причинам пересадить, то нужно полить почву раствором инсектицида.

< < от А до Н
от О до Я

Читайте также:

  • Проблема с растением? Вопросы – сюда
  • Горячий вопрос? Вопросы – сюда
  • Вредители и борьба с ними! Вопросы – сюда

© Источники: http://nature-home.ru/vrediteli.html, [image] Агроэкологический Атлас России и сопредельных стран
© [image] Общество Любителей Конопли


ПроблемыРастений/ВытянувшийсяКуст :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/ВытянувшийсяКуст

Мои кусты вытянулись, что мне делать?

Оглавление документа
Давайте разберемся, когда вытягивание становится проблемой
Яркость света против междоузельных расстояний
Как же минимизировать рост?
Обрезка и загибание
Используйте лампы с смещением в синюю часть спектра
Сведите к минимуму разницу дневной и ночной температур
Трюки садоводов
См. также

В начале цветения ваши кусты сильно вытягиваются. На протяжении всей фазы цветения они будут расти, но первые две недели могут обернуться драматическими изменениями в высоте и в междоузельных расстояниях.

Подобное вытягивание вверх можно также наблюдать и на вегетативной стадии развития. Это явления неизбежно. Можете жаловаться на всемирное зло, но некоторые садоводы используют это свойство для должного развития «шишек» на боковых стеблях. Контролируя вытягивание кустов, можно добиться нужной плотности «шишек». Стимулируя рост в этот период, вы предотвращаете возможность загнивания или заплесневения массивных «шишек» или «шишек» на восприимчивых к этому сортах. Продолговатые «шишки» менее плотные, что препятствует образованию влажности внутри «шишек».
Заметьте: Мужские растения конопли обычно вытягиваются намного больше женских, что позволяет вычислить их еще до появления половых признаков, по большей высоте.

Давайте разберемся, когда вытягивание становится проблемой

В основном проблемы возникают при культивации в помещении. Суть проблемы в нехватке света и/или его неестественном источнике.
Вытягивание приводит к слабым длинным стеблям. Позже, когда «шишки» начнут набирать массу, их придется подвязывать, стволы могут не выдержать, что может стать причиной уменьшения урожая. Сильной проблемой вытягивание станет для садоводов с небольшой высотой потолка.

Яркость света против междоузельных расстояний

Яркость света падает обратно пропорционально расстоянию от искусственного источника света. На солнечный свет не влияет дистанция, он способен проникать глубже в заросли кустов.
Конопля нуждается в высоком уровне освещенности (при искусственном освещении — не менее 300 ватт на кв. метр, желательно от 600 ватт на кв. метр), чтобы успешно произрастать и дать хороший урожай.

Оптимальная высота для цветущего куста такова, что все его части (боковые побеги) будут равномерно и ярко освещены (при равномерном и достаточном освещении куст даст урожай плотных шишек с самого низа и до главной колы). Нижние побеги вытянувшегося куста получают экспоненциально меньше люменов, чем верхние колы.
Боковые побеги, испытывающие дефицит света, не будут успешно наращивать «шишки».
Высокие растения тратят больше энергии для доставки воды к листьям и транспортировки продуктов фотосинтеза от листьев. Эту энергию куст мог бы расходовать на формирование «шишек»! Эти потери могут составить до30–50% урожая.
Нижние боковые побеги, не освещаемые должным образом, произведут посредственные «шишки»: не плотные, с небольшим весом.

Как же минимизировать рост?

Внимание: некоторые описанные техники будут действенными, только на стадии раннего цветения.

Используйте компактные сорта индики, не предрасположенные к высокому росту, взамен часто высокорослых сатив. Гибриды могут показывать разные характеристики роста и самым непредвиденным образом реагировать на стресс.
Соблюдайте оптимальную дистанцию от ламп. Недостаток света ведет к вытягиванию кустов.

«…Яркий свет подавляет рост конопли вверх – кусты вытягиваются, когда им не хватает света.» [image] Источник

Расстояние между кустами должно быть достаточным. Высокая плотность плантации неизбежно приведет к тому, что растения перекроют верхними листьями свет, и нижние ярусы будут испытывать дефицит освещения.

«Ковер из листьев верхнего яруса существенно снижает яркость и качество света. Через него проходит только красная и инфракрасная часть спектра, стимулирующая кусты вытягиваться.» [image] Источник

Обрезка и загибание

Обрезка на вегетации или раннем цветении вызывает перераспределение гормона «ауксина» внутри растения, от центральных кол (которые надо подрезать) к боковым побегам. Это хорошая мера пресечения роста.

Внимание: обрезка при использовании метода культивации SOG нежелательна, ввиду повышения кустистости.

Загибание. Если растение слишком высоко для вашего пространства, и оно уже цветёт, то уже слишком поздно для подрезки. Если нет возможности поднять лампу более высоко, вы должны подвязать растения.

Найдите так называемые “good staking points”, т.е. места, к которым можно подвязать главную колу (можете сделать отверстия в верхней части горшка или в поддоне). Подвяжите самые высокие колы до уровня развивающейся листвы (обычно под прямым углом — прим. пер.) Они вернутся к вертикальному росту и будут смотреть вверх уже через несколько часов после подвязывания. У вас не получатся здоровые громадные верхние колы, но, возможно, вы увеличите свой урожай.

Используйте лампы с смещением в синюю часть спектра

Использование МГЛ или ЭСЛ-ламп во время вегетационного периода и на первых двух неделях цветения поможет сократить междоузельные расстояния. Натриевые лампы высокого давления (ДНаТ/ДНаЗ) — лучшие на цветении, но во время вегетации требуется больше синей части спектра, чтобы куст не тянулся вверх. Можно совмещать ДНаТ и МГЛ или использовать специальные натриевые лампы для растений (напр., Philips Son-T Green Power). См. также Основные понятия о свете и светотехнике и Обзор различных типов ламп.

Сведите к минимуму разницу дневной и ночной температур

«Длина междоузлий растения напрямую зависит от разницы дневной и ночной температур. Чем выше дневная температура относительно ночной, тем больше расстояния; чем меньше эта разница, тем короче расстояния.» [image] Источник

Кусты могут вытянутся от внешних неблагоприятных факторов (высокая влажность, высокая/низкая температура, шок от пересадки/клонирования или потеря листьев).
Создание благоприятных условий выращивания – лучшая профилактика чрезмерного роста вверх.

Есть специальные добавки, в том числе сокращающие рост кустов. Например «SuperBud», но они дороги и не всегда доступны. (Так или иначе, в добавках содержатся цитокин, антигибберилиновые или гуминовые вещества, отвечающие за рост растений — прим. пер.)

«Использование боковой засветки (вертикально ориентированных ламп) не до конца исследовано. Фототропный эффект боковой подсветки, в принципе, может подействовать. Неосвещенная часть ствола растет быстрее.» [image] Источник

Трюки садоводов

Избегайте высокого уровня азота в удобрениях (в моменты вытягивания).
Примерное соотношение NPK — 2–2-2 на ранних стадиях цветения будет оптимально.
Внимание: Резкий перевод на цветение может вызвать легкое пожелтение листьев.
Не забудьте промыть землю или сменить гидропонный раствор для снижения уровня азота.
Используйте поворачивающиеся вентиляторы для укрепления стеблей.

См. также

  • Проблемы растений

© [image] Общество Любителей Конопли


ПроблемыРастений/ХимическиеСредстваБорьбыСВредителями :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроблемыРастений/ХимическиеСредстваБорьбыСВредителями

Химические и биологические средства борьбы с вредителями

Оглавление документа
Химические средства борьбы с вредителями
Биологические средства борьбы с вредителями
Фунгициды
См. также

Химические средства борьбы с вредителями

Акарин – средство для защиты растений (и сельскохозяйственных культур) от насекомых вредителей контактно-кишечного действия. Имеет широкий спектр действия: все виды растительноядных клещей, колорадский жук, репная и капустная белянка, капустная совка, пилильщики, листовертки, плодожорки, пяденицы, табачный и калифорнийский трипсы, а также все виды тлей. Препарат не загрязняет окружающую среду, быстро разрушаясь в почве и воде. Срок ожидания от последней обработки до сбора урожая – не более 3-х суток. Приготовление рабочего раствора: от клещей расход препарата составляет 1–2 мл на 1 литр воды, от тлей 6–8 мл на 1 литр воды, от трипса 8–10 мл на 1 литр воды, тщательно перемешать. Расход рабочего раствора – 1 литр на 100 кв. м. Способ применения: Опрыскивать растения в сухую, ясную и безветренную погоду в утренние или вечерние часы, равномерно смачивая листья. Оптимальная температура при обработках от +18 до 34°С. Период защитного действия – от 3-х до 5-ти дней. Скорость воздействия – 4–8 часов. Не смешивать с другими препаратами! Не фитотоксичен. Хранение рабочего раствора не допускается.

Актеллик (концентрат эмульсии (500г/л пиримифосметилла) – инсектоакарицид – средство для борьбы с тлями, щитовками, белокрылками, клещами и др. вредителями растений. Обладает контактным, фумигатным и в небольшой степени системным действием. Выпускается в ампулах по 2 мл. Содержимое ампулы разводится в 2х литрах воды, при сильном поражении вредителями – 1 ампула на 0,7 л воды. Хранение рабочего раствора не допускается. Опрыскивать свежеприготовленным раствором, равномерно смачивая листья. Оптимальная температура при обработках 12–25°С. Опасен для человека – II класс опасности, при работе с препаратом не допускать в помещение животных, детей и защитить аквариумы.

Агравертин – инсектоакариицид, получаемый в результате микробиологического синтеза. Содаржит авертин N. Обладает контактным и кишечным действием. Применяется против тлей, трипсов, клещей. Для приготовления раствора 2мл препарата на 1 литр воды – против паутинного клеща, или 6 мл/л – против тлей, 10 мл/л – против трипсов.

Актара (действующее вещество тиаметоксам) – обладает контактно-кишечным и системным действием. Применяется против тлей, трипсов, щитовок, ложнощитовок, белокрылки. Опрыскивание проводят два раза с интервалом в неделю. Период защитного действия при опрыскивании от 15–25 дней, при поливе 40–60 дней. На комнатных растениях используют: при поливе почвы под растениями – 1 г препарата растворить в 10 л воды, расход рабочей жидкости — 10 л/100 м2 (для высоких растений, как, например, фикус каучуконосный, объем рабочей жидкости для полива увеличивают в 2 раза); при опрыскивании – 4 г препарата растворяют в 5 л воды, расход рабочей жидкости 2 л на 100 м2. Насекомые перестают питаться через 30 минут после обработки препаратом Актара, полная гибель насекомых происходит через 24 часа.
Класс опасности 3. Препарат высоко токсичен для пчел, слабо токсичен для птиц, рыб, дождевых червей и водных организмов.

Апполо – действующее вещество: клофентезин (500 г/л). Контактный акарицид специфического действия для борьбы с яйцами и молодыми личинками красных плодовых клещей Panonychus spp. и обыкновенных паутинных клещей Tetranychus spp. на растениях. Не действует на взрослых особей, но вызывает их стерилизацию. Препарат совместим со многими инсектицидами, фунгицидами и другими акарицидами. Безопасен для полезных насекомых и пчел.
Норма расхода 1 ч. ложка на 10 литров воды. Для качественного проведения обработки требуется тщательное смачивание листьев с обеих сторон. Препарат обладает устойчивым и длительным действием, поэтому обычно достаточно 1–2х обработок.

Базудин – средство для борьбы с почвенными вредителями садовых и комнатных культур. Обладает кишечным и контактным действием. Эффективен против дождевых червей, личинок грибного комарика и др. вредителей и их личинок. Содержит диазинон, выпускается в виде гранул в упаковке по 30 г. Препарат базудин можно вносит в почву во время пересадки растений, а так же на поверхность почвы при обнаружении вредителя. Препарат вноситься из расчета 1,5 г на квадратный метр. Или на один горшок диаметром 25 см берется примерно щепотка гранул – на кончике ножа.

Децис – садовый инсектицид, но дает хороший эффект и в борьбе с вредителями комнатных растений – щитовками, трипсами, тлями. Разводится ампула на 10 л воды. Препарат токсичен, поэтому желательно использовать его в том случае, если ничего другого нет.

Фитоверм – (концентрат эмульсии аверсектина С, 2 г/л) – Средство для защиты от насекомых-вредителей – биопрепарат 4-го поколения основой которого является продукты жизнедеятельности почвенных микроорганизмов. Обладает контактным, кишечным и антифидантным действием. Фитоверм имеет широкий спектр действия все виды растительноядных клещей, а также все виды тлей и д.р. вредителей. Способ применения: Обработку растений проводят в период вегетации всухую, ясную и безветренную погоду, когда выпадение Обработка проводится любым типом опрыскивателей, обеспечивающим мелкодисперсное распыление равномерное смачивание листовой пластинки. Уже через 6–8 часов после обработки грызущие вредители перестают питаться (для сосущих это время удлиняется до 12–16 часов) Необходимо учитывать, что гибель вредителей наступает на 2–3 сутки после обработки, а максимальный эффект достигается на 5–7 сутки, Действие препарата на поверхности листа продолжается до 7 суток. Хранение рабочего раствора не допускается.
Для борьбы с клещами, тлями, трипсами разводят следующим образом:
При борьбе с паутинным клещом 1 ампулу на 1 литр воды, с тлями на 0,25 л, а с трипсами на 0,2 л воды. Проводят 4 обработки с интервалом в 7–10 дней.
Препарат умеренно опасен для человека и животных (III класс опасности).

Инта-вир – инсектицид для уничтожения насекомых-вредителей садовых культур и комнатных растений. Содержит циперметрин. Обладает кишечным и контактным действием. Эффективен против тлей, трипсов, листогрызущих гусениц, белокрылки. Выпускается в виде таблеток. Одна таблетка разводится в 10 литрах воды. Опрыскивание растений производят свежеприготовленным раствором в сухую безветренную погоду, обеспечивая равномерного смачивания листьев. Максимально проводится 3 обработки. Каждая следующая обработка проводится при новом появлении вредителей. Во время цветения растений обработку инта-виром проводить нельзя.

Искра – перметринсодержащий препарат – инсектицид для уничтожения насекомых-вредителей садовых культур и комнатных растений. Содержит циперметрин и перметрин.Обладает кишечным и контактным действием. Эффективен против тлей, трипсов, белокрылки, долгоносика, щитовки и ложнощитовки, мучнистых червецов и др. вредителей. Выпускается в таблетках. Рабочий раствор – 1/2 таблетки растворяется в небольшом количестве воды до полного расстворения, затем полученный раствор отфильтровать и разбавить до 5 литров воды. Можно применять повторное опрыскивание через 20 дней. Препарат умеренно опасен для человека и животных (III класс опасности).

Конфидор – (дйствующее вещество имидаклоприд) – системный инсектицид контактно-кишечного действия для применения против тлей, трипсов, белокрылки. Пользуется большой популярностью, потому что имеет низкую норму расхода – 1 мл на сотку, очень длительный период действия, проникает в растение через корень, лист и стебель (системные свойства), эффективен в жаркую погоду, устойчив к смыванию дождем. Разводится препарат из расчета 1 мл конфидора на 5–10 л воды. Эффект наблюдается в течение первых часов после обработки. Период защитного действия от 15 до 30 дней.

Каратэ – инсектоакарицид (действующее вещество лямда-цигалотрин). Это пиретроид с широчайшим спектром действия (кишечно-контактным и фумигатным действием). Применяется в борьбе с тлями, трипсами и клещами, а так же против гусениц, жуков, долгоносиков, мух, тараканов, комаров. Для приготовления раствора 0,2 мл препарата на 1 литр воды. При необходимости обработку повторяют через две недели. Препарат эффективен при любых погодных условиях (жара / холод / влажный климат) и не смывается дождем менее чем через 1 час после обработки. Класс опасности 2. Препарат слабо токсичен для птиц, токсичен для рыб и пчел.

Мухоед – действующее вещество диазинон – средство для борьбы с почвенными вредителями садово-огородных культур и комнатных растений. Препарат насыпается на верхний слой земли в горшке, далее почву необходимо прорыхлить. Для комнатных растений норма расхода препарата 2–3 г (примерно 1–1,5 чайной ложки). Эффективен против личинок грибных комариков, дождевых червей, корневых червецов, личинок долгоносика.

Неорон – акарицид, обладающий контактным действием. Содержит бромпилат. Применяется против клещей. Характеризуется длительностью воздействия – эффективность препарата сохраняется в течение месяца. Так как неорон обладает лишь контактным действием, то растение нужно очень тщательно смачивать приготовленным раствором, стараясь чтобы препарат попал и на обратную сторону листьев и в междоузлия и по поверхности почвы. Для приготовления раствора 1,5 – 2 мл препарата на 1 литр воды.
Фуфанон

Фуфан (Фуфанон) – Карбофос из Дании – концентрат эмульсии малатиона – инсектоакарицид для уничтожения насекомых-вредителей садовых культур и комнатных растений. Обладает кишечным и контактным действием. Эффективен против клещей, тлей, трипсов, белокрылки, долгоносика, щитовки и ложнощитовки, мучнистых червецов. Рабочий раствор – 5 мл препарата разводят в 5 литрах воды (1 мл на 1 литр воды). Допустимо 3 обработки подряд с интервалом в до недели. Не фитотоксичен и применим со всеми другими препаратами, кроме бордоской жидкости. Препарат умеренно опасен для человека и животных (III класс опасности).

Фас – содержит дельтаметрин – инсектицид для уничтожения насекомых-вредителей садовых культур и комнатных растений. Эффективен против тлей, трипсов, белокрылки, долгоносика и др. вредителей. Выпускается в таблетках. Рабочий раствор – 1/2 таблетки на 5 литров воды. Можно проводить 2 обработки с интервалом в 15–20 дней. Препарат не опасен для человека и животных, но токсичен для рыб и пчел. Препарат умеренно опасен для человека и животных (III класс опасности).
Биологические средства борьбы с вредителями

Биологические средства борьбы с вредителями

Бикол – акарицидный препарат. Приготовлен на основе штамма бактерий Bacillus thuringiesis var. thuringiesis. Используется при уничтожении паутинных клещей. Обладает кишечным действием на вредителей.

Битоксибациллин – акарицидный препарат. Приготовлен на основе штамма бактерий Bacillus thuringiesis var. tenebrionis. Используется при уничтожении паутинных клещей. Обладает кишечным действием на вредителей. Отличается от предыдущего препарата некоторыми добавками (в них добавляют различные специальные смачивающие вещества и прилипатели).

Боверин – инсектицид, созданный на основе гриба Beauveria bassiana. Используется против трипсов. 1%-м раствором препарата производят опрыскивание растений.

Вертициллин – инсектицид, приготовленный на основе спор гриба Verticillium lecanii. Это препарат применяется в борьбе с белокрылкой. Действие его заключается в том, что конидии или бластоспоры гриба проникают сквозь покровы насекомого и внедряются в его тело, разрастаясь и поражая его органы. Грибы Verticillium lecanii особенно хорошо размножаются при высокой влажность воздуха, поэтому перед применением препарата следует хорошенько опрыскать почву в горшке. Перед применением препарата за 12–24 часов, его замачивают в воде, чтобы ускорить прорастание спор.

Гаупсин – биоинсектицид и фунгицид, двухштамовый препарат широкого действия, предназначенный для обработки садов и огородов, а также для защиты комнатных растений от грибных болезней и разных вредителей (курчавость, черная пятнистость, мучнистая роса, бактериоз, фитофтороз, септориоз, черная гниль, тля, паутинный клещ, гусеницы, трипс и т.д.). Производитель заявляет, что эффективность гаупсина в борьбе с грибными болезнями 90–92%, с вредителями 92–94%. Биопрепарат не токсичен для человека, животных, рыб, пчел, не накапливается в растениях, почве. Кроме того, гаупсин совместим со многими ядохимикатами (кроме бордоской жидкости и др. медь содержащих химикатов – после их использования первая обработка гаупсином только через 21 день). Препарат разводится водой комнатной температуры из расчета 200–250 г гаупсина на 10–12л воды. Используют только свежеприготовленный раствор. Не допускается замораживание препарата.

Фунгициды

Алирин – Б. Биологический фунгицид для подавления грибных заболеваний в почве и на растениях, близкий по своему составу и действию к фитоспорину. Рекомендуется: в качестве лечебного и профилактического средства, эффективно подавляет возбудителей грибных заболеваний на всех видах садовых культур и комнатных растениях.
Класс опасности – 4. Безопасен для человека, животных, рыб, пчел, полезной энтомофауны и окружающей среды

Бордоская смесь, ВРП. Фунгицид широкого спектра действия. Предназначен для защиты плодовых, овощных, ягодных, бахчевых, цитрусовых, декоративных, цветочных и других культур от комплекса болезней.
Класс опасности – 2 (опасное соединение). Препарат малоопасен для пчел. Необходимо проводить обработку растений с соблюдением экологических регламентов.

Гамаир. Биологический бактерицид для подавления бактериальных и некоторых грибных заболеваний в почве и на растениях, близкий по своему составу и действию к фитоспорину. Рекомендуется: в качестве лечебного и профилактического средства, эффективно подавляет возбудителей бактериальных заболеваний на всех видах садовых культур и комнатных растениях.
Класс опасности – 4. Безопасен для человека, животных, рыб, пчел, полезной энтомофауны и окружающей среды. Не накапливается в растениях и в почве, что способствует получению экологически чистой продукции

Глиокладин (Аналог Триходермина). Биологический фунгицид для подавления возбудителей грибных заболеваний в почве. Рекомендуется в качестве лечебного и профилактического средства при внесении в почву, эффективно подавляет возбудителей грибных заболеваний на всех видах садовых культур и комнатных растениях.
Класс опасности – 4. Безопасен для человека, животных, рыб, пчел, полезной энтомофауны и окружающей среды.

Зеленое мыло. Профилактическое средство от вредителей и болезней. Используется также как компонент самостоятельно приготовляемых средств для защиты растений. Состав: вода, калийные соли жирных кислот, натуральных жиров и растительных масел.

Максим. Фунгицид контактного действия. Применяется для протравливания луковиц цветов, другого посадочного материала (клубнелуковицы, семенной картофель) от гнилей перед посадкой и в период хранения.
Класс опасности – 3 (умеренно опасное вещество). Не горюч. Не фитотоксичен. Токсичен для рыб, не допускать попадания в водоемы.

Оксихом. Системно-контактный фунгицид широкого спектра действия. Хорошо подходит для защиты картофеля и томатов от фитофтороза и макроспориоза, огурцов – от переноспороза (ложной мучнистой росы ).
Класс опасности – 1. Опасное вещество.

Превикур. Фунгицид с системными свойствами, обладающий как защитными, так и ростостимулирующими свойствами. Обладает широким спектром активности против возбудителей корневых гнилей и пероноспороза (Pythium, Phytophthora, Aphanomyces, Bremia, Peronospora, Pseudopeonospora spp). Обладает стимулирующим эффектом, повышает сопротивляемость растения инфекции, стимулирует укоренение черенков, рост и цветение растений.
Класс опасности – 3 (умеренно опасное соединение), обладает слабым раздражающим действием на кожу и слизистые оболочки глаз.

Профит. Фунгицид для борьбы с фитофторозом и альтернариозом и другими грибковыми заболеваниями. Препарат обогащен марганцем и цинком.
Класс опасности: для человека класс опасности – 2 (опасное вещество). Препарат не фитотоксичен, совместим с большинством других препаратов. Не опасен для пчел, дождевых червей и почвенных микроорганизмов.

Ридомил голд МЦ. Фунгицид для борьбы с фитофторозом и альтернариозом и другими грибковыми заболеваниями. Мефеноксам обеспечивает внутреннюю защиту: системное и трансламинарное действие — защита обработанных и необработанных частей растений, нового прироста и клубней, высокий уровень эффективности против грибов из класса оомицетов (возбудителей ложных мучнистых рос), быстрое разложение в почве. Манкоцеб обеспечивает внешнюю защиту и является эффективным контактным фунгицидом и ключевым звеном антирезистентной стратегии.
Класс опасности – 2. При использовании препарата в строгом соответствии с разработанными фирмой рекомендациями не создается риска возникновения фитотоксичности. Препарат слаботоксичен для птиц и пчел, но токсичен для рыб

Триходермин. Биологическое фунгицид лечения и профилактики корневых инфекций комнатных цветов и декоративных растений. Оздоровитель почвогрунта. Прорастающий во влажной почве из спор, мицелий гриба подавляет около 60 видов почвенных патогенов, заражающих почву и вызывающих корневые гнили.
Класс опасности – 4. Безопасен для человека, животных, рыб, пчел, полезной энтомофауны и окружающей среды. Не оказывает фитотоксического действия на защищаемые растения. Не накапливается в растениях и в почве, что способствует получению экологически чистой продукции

Топаз. Фунгицид системного действия, для борьбы с мучнистой росой, ржавчиной и другими грибковыми заболеваниями.Наилучшие результаты дает профилактическое применение в начале вегетации для подавления первичной инфекции возбудителя мучнистой росы, а также для предотвращения распространения заболевания или при первых признаках появления заболевания.
Препарат умеренно опасен для человека и животных (3 класс опасности), не токсичен для птиц и полезных насекомых, опасен для рыб. Не фитотоксичен.

Фитоспорин-М. Фитоспорин-М – микробиологический препарат, предназначенный для защиты огородных, садовых, комнатных и оранжерейных растений от комплекса грибных и бактериальных болезней. Выпускается в виде пасты и в виде жидкости в бутылочках и в виде порошка. Используется в основном в профилактических целях (обработка семян, клубней и луковиц перед посадкой, периодическое опрыскивание или полив растений с целью предупреждения заболеваемости в коллекции). Малотоксичен, не опасен для самих растений и пчел.

Фундазол. Фунгицид и протравитель с широким спектром системного действия против большого количества грибных болезней семян и листьев растений. Фундазол обладает как защитным (профилактическим), так и лечебным свойствами.
Класс опасности – 2. Фундазол умеренный аллерген, сенсибилизирующий эффект отсутствует, препарат не представляет опасности для птиц, рыб, пчел и дождевых червей.

Единственный фунгицид, где в описании были указаны нормы расхода для конопли:

  • Болезни: Белая и серая гнили, фузариозные корневые гнили, мучнистая роса, церкоспороз.
  • Метод: Протравливание: Норма расхода, кг/т: 2–2,5

Акробат М, дитан М-45, сандофан – обладают системным, проникающим и контактным действием, действуя против широкого спектра фитопатогенных грибов.
Препаративная форма: Смачивающийся порошок светло-желтого (горчичного) цвета.
Характер действия: Обладают системным, проникающим и контактным действием.
Свойства и преимущества: Малая токсичность для теплокровных. Не просачивается в нижние слои почвы.
Виды заболеваний: корневые гнили, пятнистости листьев, серая гниль, фитофтороз, ранняя бурая пятнистость (альтернариоз), септориоз, черная сухая (шейковая) гниль, серая гниль, ложно-мучнистая роса.

Калий марганцовокислый (марганцовка) применяется для протравливания семян, луковиц, клубнелуковиц, корневищ цветочных растений в концентрации 0,1–0,15% в течение двух часов. Можно применять для оздоровительного полива всходов, рассады и взрослых растений под корень в борьбе с черной ножкой, фузариозом, бактериозами. Используется для дезинфекции инвентаря и инструментов.

Татту – эффективный фунгицид. Усиливает иммунную систему растения, способствует его росту, обладает хорошей переносимостью растениями во время всего вегетационного периода.
Препаративная форма:Концентрат суспензии, вязкая непрозрачная жидкость цвета горчицы.
Свойства и преимущества: Усиливает иммунную систему растения, способствует его росту, обладает хорошей переносимостью растениями во время всего вегетационного периода, безопасен для пчел.
Характер действия. Обладают системным, проникающим и контактным действием.
Виды заболеваний: корневые гнили, пятнистости листьев, серая гниль, фитофтороз, ранняя бурая пятнистость (альтернариоз), антракноз, септориоз, черная сухая (шейковая) гниль, серая гниль, ложно-мучнистая роса.

Тилт, топаз, скор, байлетон, альто, импакт, вектра – обладают системным, проникающим и контактным действием, действуя против мучнисторосяных и ржавчинных грибов.
Свойства и преимущества: Низкие нормы расхода, длительный защитный, истребительный и лечащий эффект, пролонгированное действие.

Сроки применения:
Опрыскивать при появлении первых внешних признаков поражения мучнистой росой или ржавчиной. Максимальная кратность обработок растений – 4 раза. Периодичность между обработками 12–14 дней.

Хлорокись меди эффективна против тех же болезней, что и бордосская жидкость. Используется в 0,4–0,5%-ной концентрации. В рабочий раствор нельзя добавлять мыло.

См. также

  • Гормоны, стимуляторы роста и лекарственные препараты

© [image] Общество Любителей Конопли


ПроизводныеКонопли/БыстрыйЯнтарь :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли/БыстрыйЯнтарь

Быстрый янтарь

«Быстрый янтарь» (Quick Amber) – это продукт и технология выделения чистой смолы из трихом свежесрезанного соцветия. Метод не требует предварительной сушки сырья, использует безобидный для здоровья этиловый спирт и даёт готовый к употреблению экстракт высшего качества через 15 мин после снятия с куста.

Принцип

Полезная для извлечения смола является выделением смолистых клеток трихом. Трихомы – это клетки эпидермиса растения.
Они имеют вид волосков, поднимающих над поверхностью смолистые головки преимущественно круглой формы.
Таким образом, выделяемая субстанция находится над поверхностью эпителия растения,
тогда как все прочие, нежелательные элементы, расположены в теле растения.

На нашу удачу скорость растворения в этиловом спирте трихом и нежелательных элементов различна.
Именно этим обстоятельством можно воспользоваться для отделения хорошего от плохого.
Динамика действия этанола выглядит следующим образом.

Прозрачные и/или мягкие головы трихом растворяются очень быстро, молочные – медленнее и ещё медленнее – янтарные и/или самые прочные.
Спиртовой смыв трихом имеет лёгкий светло-жёлтый цвет без заметных зелёных тонов.
После выпаривания такого смыва получится «янтарь (amber)» – экстракт высшего качества с самым высоким содержанием активных веществ.

Когда почти все трихомы уже растворились, начинают растворяться нежелательные элементы содержащиеся в тканях растения.
С их появлением цвет спиртового смыва начинает зеленеть.
После выпаривания такого смыва получится «смола (resin)» или «масло (oil)» – липкая при комнатной температуре, смолистая коричневатая масса с достаточным количеством активных веществ – пригодная для курения.

Если продолжить экстракцию дольше, получится зелёный смыв, после выпаривания которого останется смолистая липкая густая жидкость (goo) с невысоким содержанием активных веществ, больше пригодная для кулинарного использования.

Нежелательные элементы свежего растения, в отличие от высушенного, дополнительно защищены от действия растворителя наличием большого количества воды в клетках неповреждённого эпидермиса. Это позволяет увеличить до нескольких минут длительность янтарной фазы процесса в сравнении с экстракцией из сухого материала, где время чистой фазы ограничено 15–30 сек.
Повреждения эпидермиса здесь явно нежелательны.

Таким образом, регулируя время продолжительности смывов, можно получить экстракты различного качества – от высшего до никакого.

Материалы

  • свежесрезанное соцветие;
  • 50–60 мл этилового спирта.

Инструменты

  • часы с секундной стрелкой;
  • небольшая удобная баночка с хорошей крышкой;
  • две небольшие ёмкости для спирта, их размеры и форма должны быть удобны для быстрого переливания спирта в банку и назад (мои рюмки здесь на фото – чуть узковаты);
  • гладкая, нецарапанная тарелка;
  • кастрюля подходящего размера;
  • полотенце;
  • лезвие бритвы, а лучше – два, чтобы собирать продукт с тарелки;
  • блюдце (не обязательно);
  • сито (не обязательно);
  • кофейный бумажный фильтр (не обязательно).

Как делать

Подготовить водяную баню. Кастрюлю с водой поставить на плиту, накрыть её тарелкой и довести воду до слабого кипения.

Разлить спирт по рюмкам.
Положить шишку в баночку.
Следить за секундной стрелкой.

Сделать первый смыв:

  • вылить спирт из первой рюмки в банку с шишкой;
  • прополоскать 15–180 сек, энергично, но не агрессивно, чтобы не повредить шишку;
  • вылить смыв через сито назад в рюмку (или – экспресс – сразу в тарелку);
  • шишку оставить в банке;
  • в рюмке – первый смыв «15–180 сек».

Немедленно после этого

Сделать второй смыв:

  • вылить спирт из второй рюмки в банку с шишкой,
  • прополоскать 60–180 сек,
  • вылить смыв через сито назад в рюмку (или – экспресс – сразу в тарелку),
  • шишку переложить из сита на блюдце, стекать и сохнуть (или – экспресс – отжать, выкинуть);
  • в рюмке – второй смыв «60–180 сек».

Свежий растительный материал не пылит, но мелкие нежелательные обломки растения проникают в смыв сквозь сито, их можно игнорировать или отфильтровать.

В этом докладе первый и второй смывы выпаривались отдельно для изучения динамики процесса. Это не обязательно, но смешивая, следует помнить, что чем позже сделан смыв, тем он грязнее.

Выпарить спирт и собрать экстракт.
Когда спирт выпарился на водяной бане:

  • взять полотенце;
  • снять горячую тарелку с кастрюли (осторожно, можно обжечься паром!);
  • вытереть дно тарелки;
  • лезвием собрать с тарелки продукт.

Это лучше делать, пока тарелка ещё горячая. При комнатной температуре продукт становится твёрдым и хрупким. Под давлением лезвия он начинает откалываться, и осколки навсегда улетают в никуда. Не дожидаясь первых проявлений хрупкости, следует подогревать тарелку на водяной бане.

Полученный таким образом продукт является экстрактом высшего качества.
Он состоит исключительно из смолы, экстрагированной из трихом.
По виду и свойствам он идентичен бутановому экстракту из шишек (ВНО).

Поэтому следующее описание справедливо для обоих продуктов.

Цвет варьируется от светло- до тёмно-янтарного в зависимости от зрелости трихом и, возможно, сортовой принадлежности.
При комнатной температуре янтарь твёрдый, хрупкий, колкий.
Точка плавления выше 36,6°С, но не намного. Требуется некоторое время для того, чтобы размягчить его в пальцах и слепить вместе несколько фрагментов.
Вместе с пластичностью этот янтарь показывает свойство необыкновенной тянучести, сравнимой с жевательной резинкой. Из него легко можно вытянуть паутину, которая моментально остывает и превращается в стеклянную нить.
При нагреве огнём янтарь плавится, закипает и очень быстро испаряется без остатка.
Без потери качества янтарь можно подогревать до точки кипения (200°С), перерастворять и хранить в виде спиртового или масляного раствора.

В настоящем случае и первый (30 сек) и второй (1 мин) смывы дали продукт высшего качества. Оставшаяся промытая шишка была высушена, измельчена и промыта бутаном для определения полноты экстракции быстрым спиртовым смывом (QWEtOH).

Шишка до QEtOHW.

Янтарь – слева -30 сек, справа -2 мин. Оба хрупкие. Требуется некоторое время для того, чтобы размягчить его в пальцах и слепить вместе несколько фрагментов.

Шишка после QWEtOH и её быстрый янтарь.

В микроскоп видно, что после QEW осталось множество пустых, оплавленных пеньков, но и множество нетронутых трихом. Для сравнения этих двух множеств, промытая шишка была высушена, измельчена и промыта бутаном (100 мл). В результате получилась жирная капля экстракта такого качества, какое обычно получается из листьев. Это и есть экстрагируемый остаток после QWEtOH. Здесь три составные части шишки – янтарь, смола (goo) и жмых (oilcake).

Репортаж Quick Amber из Mazar и WW.

Использованные образцы были сняты с растений за три дня до экстракции и хранились в закрытом пластиковом пакете.

Экстракция проводилась в три этапа длительностью (3мин, 3 мин, 2 мин).

Три экстракта вместе с высохшими цветами. Сломано для демонстрации хрупкости и отремонтировано с помощью зажигалки.

Микро. От большинства трихом остались только пеньки. Но кое-где в пещерах ещё остались и целые, несмытые трихомы.

Для оценки количества смолы, оставшейся после экстракции спиртом, сухие цветы были измельчены и промыты бутаном. Зелёный раствор ВНО в этаноле.

Янтарь и BHO-остаток. Примерно – 85% + 15%.

Оригинал: http://www.icmag.com/ic/showthread.php?t=110085
Перевод: jump117


ПроизводныеКонопли/Extractor :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли/Extractor

Бутановый экстрактор масел

Инструкция по сборке бутанового экстрактора масел из конопли.

Понадобятся

  • Две стандартные пластиковые бутылки
  • Один шприц на 20 мл
  • Клей для пластика (можно использовать холодную сварку)
  • Гайка и Клапан от велосипедного насоса
  • Строительный пистолет для клея
  • Газовой балон для зажигалок

Cборка

Отрезаем у бутылок горлышки и обрезаем шприц с двух сторон. Горлышки с крышками и трубку от шприца оставляем, все остальное в мусор. В одной пробке проделываем дырку и вставляем клапан на который накручиваем гайку. В принципе можно ограничится просто дыркой под конус.

Увеличить | Увеличить
Увеличить | Увеличить

Приклеиваем горлышки к трубке от шприца и проделываем шилом отверстия в другой пробке.

Увеличить
Увеличить

Берем металлическую пробку сока в стеклянной бутылке, проделываем в центре дырку под размер горлышка пластиковой бутылки, и надеваем на экстрактор.

Увеличить
Увеличить

Использование

Заполняем экстрактор травой измельченной в пыль, и собираем устройство, всё готово к эксплуатации.

Увеличить
Увеличить

Процес экстракции cледует проводить в хорошо вентилируемом пространстве, и при низких температурах (например зимой вне помещения). Экстракция производится в термостойкую посуду (температура кипения бутана -0,5°С). После испарения бутана в посуде остается масло. В качестве носителя масел можно использовать хорошо высушенную траву или табак.

Увеличить
Увеличить

Источник: https://olkpeace.org/forum/fpost474522.html

© [image] Общество Любителей Конопли


ПроизводныеКонопли/Гашиш :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли/Гашиш

Гашиш

Hashish (Hash)
Продукт из конопли – трихомы спрессованные до твёрдого состояния. Цвет (от светло-зелёного до тёмно-коричневого) и плотность зависят от технологии изготовления. Для курения крошат и смешивают с табаком, или нагревают небольшие кусочки которые испаряются с дымом. Сленговые названия: камень, твёрдый, пластилин, гаш, гашик, хэш.

Методы сбора трихом:

  • Ручной – соцветия и/или листья трут в ладонях, затем ладони трут друг об друга – прилипшие к ним трихомы скатываются в небольшие колбаски – самый простой и не экономный способ.

  • Просеивание – соцветия и/или листья трут об сетку через ячейки которой могут пройти только трихомы. Через крупные ячейки сетки могут проскочить частички листьев или веточек, это снизит качество гашиша. Прим.: сначала можно пропустить через металл. сито, потом через ткань. В качестве ткани отлично подходит газированный платок (сейчас называется летний платок, «парео» – есть на вещ.рынках).

  • Экстракция холодной водой – Способ экстракции холодной водой основан на том, что трихомы тяжелее воды, поэтому они тонут, скапливаясь на дне емкости, в то время как вся зелень продолжает плавать в воде. После разделения зеленая часть вытаскивается, а трихомы собираются и высушиваются для последующей прессовки. подробное описание...

  • Химический – соцветия и/или листья вымачивают в растворителе с последующим выпариванием – примеси в растворителе могут быть опасны при курении.

© [image] Общество Любителей Конопли


ПроизводныеКонопли/ISOМасло :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли/ISOМасло

[Замечание автора: для экстракции всегда используйте трубки из меди, нержавейки. Избегайте использование трубок из пластика, алюминия, железа или оцинкованного металла. Эти материалы могут вступить в реакцию с маслом и причинить вред вашему здоровью.
Все экстракции должны проводится вне помещений, или в помещениях с хорошей вентиляцией. Позаботьтесь о собственной безопасности – не курите, оденьте защитные очки и перчатки.]

Делаем «ISO Масло».

Масло можно получить из оставшихся после сбора урожая опавших или срезанных листьев, мелких и средних веток, в общем, все, что не пошло вместе с шишками в ваши запасы.

Зачем выбрасывать остатки куста, если из них можно приготовить отличный продукт. Изготовить «ISO Масло» с помощью Изопропилового спирта (далее ISO) можно очень просто и быстро. Я постараюсь показать вам это во всех подробностях не упустив никаких деталей.

Что потребуется :

  • Листья, ветки – желательно перемолотые в ручную или механически. Чем мельче помол, тем лучше и больше выход конечно продукта.
  • Изопропиловый спирт ISO – 99% или самый чистый из доступных вам.
  • Электроплитка, или любой источник тепла.
  • Емкость из нержавейки.
  • Кусок шелковой ткани, например из старой рубашки.
  • Лезвие
  • Герметично закрывающаяся емкость.
  • Морозилка (опционально)
  • Губка (опционально)

Подготовка:

Убедитесь, что ваш куст очень хорошо высох, и предварительно размолов его переложите в емкость с герметичной крышкой. Затем добавьте ISO в эту же емкость, так чтобы спирт полностью залил ваш траву. Плотно закройте крышку емкости, поместите ее в морозильник. Вам не стоит ни о чем беспокоиться, ISO не замерзает в морозилке, поэтому ничего не разорвется и не превратит содержимое морозилки в кучу зеленой массы.

Обычно я оставляю свою емкость в холодильнике на 24 часа. Периодически я вынимаю ее и хорошенько встряхиваю, это еще лучше перемешивает содержимое. Некоторые расскажут вам, что они не оставляют ISO вместе с травой на столь продолжительный срок, утверждая, что 20 минут в самый раз, другие же наоборот скажут, что сутки это слишком мало, и несколько недель и даже месяцев может быть достаточно.

Фотографии | Комментарии
 | Это моя емкость после 24 часового пребывания в морозилке. На фотографии не видно что спирт полностью покрывает траву, но это действительно так. ISO окрасился в приятно золотисто-зеленоватый цвет. И содержимое вполне готово стать маслом.
 | Теперь приступим к подготовке отжима ISO. Для отжима я использую старую шелковую рубашку. Опытным путем я установил, что шелк легко переносит контакт с ISO при этом, не повреждаясь и не взаимодействуя с ним. Поместите рубашку над заранее приготовленной миской из нержавейки. Теперь все готово для того чтобы перелить содержимое банки на кусок шелковой ткани.
 | Вылейте немного содержимого емкости в подготовленную миску. Обычно я выкладываю ровно половину от всего содержимого. Не старайтесь пересыпать все содержимое за один раз. Это сильно осложнит дальнейший отжим, да и количество жидкости может превысить объем миски. В общем, постарайтесь за один раз вылить 50% жидкости и 50% травы.
 | Эта фотография подготовленной для отжима травы со спиртом. Миска на треть заполнена ISO и перемолотой травой. Обычно я заполняю миску на две трети, но для целей этой демонстрации, я остановился на трети. Как вы можете видеть моя перемолотая трава состоит из остатков мелких шишек и обрезков листьев мелкого и большого размера, даже мелкие отростки тоже попадаются в этом миксе.
 | Аккуратно соберите шелковую ткань в мешок, собрав вместе все края, чтобы содержимое оказалось внутри. Приподнимите его и дайте ISO медленно стечь на дно миски. Постарайтесь не разбрызгивать капли вокруг основного сосуда.
 | Аккуратно возьмитесь рукой вокруг шелкового мешка и отожмите сверху вниз скользящим движением. Вам может потребоваться повторить это несколько раз.
 | Теперь большая часто ISO перекочевало в миску, а трава осталась внутри мешочка в виде комка. Настало время хорошенько его отжать, скрутив мешок руками, как при отжиме воды из мокрой ткани. Постарайтесь сделать это как можно тщательнее, чтобы отжать все до последней капли.
 | Вот вы отжали практически весь спирт в миску, аккуратно откройте ваш мешочек и поместите его на ровную поверхность. Если вы все правильно отжали, то на поверхности не останется никаких влажных пятен.
 | Затем я собираю всю, оставшуюся после отжима в шелковом мешке, траву и пересыпаю ее в другую емкость.

На данном этапе эта трава прошла отжим стадии 1. Некоторые просто выбрасывают оставшуюся траву, но, я отправляю ее на выжим 2, чтобы получить остатки так нужного нам масла. По правде говоря я не всегда использую второй отжим, но так как чаще всего я использую хорошие шишки и листики с них, то всегда находится масло, которое не отжалось при первой попытке. Есть те кто отжимает по 4 – 5 раз.
Как только я полностью заканчиваю проводить первый отжим, я пересыпаю траву в свой закрывающийся контейнер, и заново наполнив его ISO, помещаю в морозилку. Второй отжим я оставляю в морозилке примерно на неделю, а иногда даже на месяц или дольше. Как только вы полностью выжали из травы все масло без остатка, позаботьтесь о правильной и безопасной ее утилизации.

Выпаривание:

Фотографии | Комментарии
 | Поставьте вашу миску на электроплитку, или любой источник контролируемого тепла. Начните медленно нагревать содержимое и ISO начнет медленно испаряться.
 | Некоторые используют нижнюю емкость с водой, в которую ставят миску с экстрактом, но, по-моему, это совсем ненужно. Просто установить миску на электроплитку.
 | Вам потребуется несколько попыток, чтобы выбрать самый оптимальный температурный режим для выпаривания. Я использую температуру от 150 до 170 градусов на регуляторе. Это заставляет ISO лишь слегка кипеть, сопровождая кипение мелкими пузырьками.
 | Сам процесс проходит очень быстро. Убедитесь, что вы проводите выпаривание в хорошо проветриваемом помещении ! Теперь осталось только ждать, время ожидания зависит от размера вашей миски, температуры, количество полученного жидкого экстракта. У меня весь процесс занимает около 40 минут, до полного выкипания.
 | Очень аккуратно выпариваете весь ISO, главное чтобы не пригорело полученное на дне масло. Когда остатки ISO минимальны, снижайте нагрев до соответствующего уровня, понимание которого приходит только с практикой. Помните, что если вы сильно перегреете смесь (более 177 градусов), то вы просто потеряете некоторое количество ТГК. Аккуратно по вращайте миску по кругу чтобы дать ISO быстрее испариться. Чем дольше вы будете подогревать миску, тем более тягучим станет ваше масло. Постарайтесь удалить тепло в тот момент как содержимое достигнет необходимой вязкости, учитывайте, что после полного охлаждения масло еще немного загустеет.
 | После снятия миски с электроплитки, оставьте ее охлаждаться. Постарайтесь не ставить ее там, где много мух и всяких разных мелких тварей. Поверьте, всякая живность очень любит это ароматное масло. Масло застынет само по себе. Когда миска и содержимое остыло, поднесите к маслу огонь, чтобы убедиться горит ли оно или нет, Если масло легко загорелось, значит в нем осталось ISO, и оно требует повторного нагрева на электроплитке. Если масло не загорелось, значит оно полностью готово.

Упаковка, хранение и применение:

Фотографии | Комментарии
 | Как только масло остыло и больше не загорается при поднесении открытого огня, вы становитесь обладателем приятного, вязкого и липкого продукта. Теперь самая пора взять лезвие и начать счищать масло со стенок миски. Я обычно собираю масло в стеклянные баночки с крышками, в которых удобно хранить, перевозить и употреблять.
 | Это масло отличный продукт. В баночках оно выглядит черным, в миске оно выглядит золотистым как машинное масло, а на белой бумаге его цвет желтый как мед. Высокое содержание ТГК,, большая экономия ваших денег. Видите эту миску? Продолжайте собирать :)
 | Стеклянные баночки я приобрел в сувенирном магазине, их размер различный от одного грамма, до почти десятиграммовых контейнеров. На фотографии контейнеры с маслом весом 7, 3.5, 1 грамм
 | Все чисто. Настало время насладится продуктом.

Предупреждение о пожароопасности.

Я должен предупредить, что производство масла с использованием ISO очень опасно. ISO легко воспламеним и горюч! Его применение возможно только в хорошо проветриваемых помещениях. Недопустимо использование открытого огня (газовых плит), искр, и курение. Если вы еще не заметили, то скажу вам, что все мои фотографии сделаны на улице, там же я выпаривал весь свой коктейль. Всегда используйте электроплитку, и никогда не используйте подогрев, открытым пламенем или на костре.

Когда вы выпариваете ISO, то выделяется очень много испарений и запахов, при этом он очень горюч – никогда не используйте и не разжигайте открытое пламя вблизи от емкости с ISO.!!

Использование Бутана очень эффективный способ получения масла, но при этом он может стоить довольно дорого, при производстве большого количества масла. Использование бутана тоже очень опасно, даже больше чем ISO, потому что он сам изначально является газом. У меня были проблемы с закупкой большого количества Бутана. Метод экстракции Изопропиловым спиртом, хорош тем, что осуществляется с помощью распространенных в быту вещей и не требует дополнительных приспособлений и трубок для экстракции.

Я написал эту статью в виде пошаговой инструкции для начинающих, не имеющих возможность потратить денег на экстракцию. Надеюсь эта статья подтолкнет начинающих к получению экстракта из того, что осталось после сбора урожая и то, что они собирались выбросить на помойку.

Изопропиловый спирт – очень токсичное вещество, так что хорошенько подумайте, прежде чем делать экстракцию. Используйте респиратор для уменьшения вреда от вдыхаемых паров.

Наслаждайтесь,а я пошел делать «Midnight Oil»

Автор : Leaf (overgrow.com) Ссылка: http://www.overgrow.com/growfaq/1267
Перевод: Rusland

См. также ЯнтарноеМасло


ПроизводныеКонопли/ЯнтарноеМасло :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли/ЯнтарноеМасло

Янтарное (Медовое) Масло – изготовление, хранение, курение

Это третья обновленная версия темы посвященной BHO (Butane Honey Oil)
Мы проделали долгий путь длинной в несколько лет, а последнее обсуждение этой темы растянулось на 60 страниц.

И так, я постарался собрать вместе как можно больше полученной информации и картинок из последнего обсуждения, а также добавил новые в данную версию.

Я приглашаю Вас в чудесный мир Янтарного (Медового) Масла !

(Особая благодарность nardsofdank, Jon Jaffer, Bubblermaker, и MBG за картинки и всем, кто сделал тему про Гашишь замечательным форумом на сайте OG)

Безопасность:

Бутан – очень легко воспламеняющийся газ, и все экстракции с его использованием должны проводится вне помещений !

Бутан – газ, тяжелее воздуха, и распространяется в нижних пределах помещения, бутан легко воспламеняется, если его концентрация в воздухе достигает 1.8% – 8.5%

Я рекомендую, чтобы вы неукоснительно соблюдали все возможные меры предосторожности и использовали защитные очки, перчатки и имели под рукой баллон огнетушителя. В Интернете достаточно историй про людей сгоревших при попытке провести экстракцию внутри помещения.

**- Ничего не может быть важнее вашей безопасности
– Проводите бутановую экстракцию вне помещений или очень хорошо проветриваемом помещении.**

Никогда не курите, не зажигайте открытое пламя если занимается подобной экстракцией. Избегайте статических разрядов, так как даже маленькая искорка может стать причиной неприятностей.

Марки Бутана:

Не все баллоны заправлены одинаковой смесью бутана. Есть два основных типа Бутана, которые используются в баллонах для заправки зажигалок.

Изобутан и N-бутан

Дешевые марки используют Изобутан (2-метил пропан) они более токсичны и опасны по сравнению с N-бутаном. Для изготовления Медового Масла нам необходим N-бутан, он лучше экстрагирует и практически не оставляет побочных продуктов в получаемом масле.

Другие компании, например Colibri, использует бутановую смесь из Изо и N-бутана.

**Температура кипения
ISOBUTANE: -11.7 C
N-BUTANE: -0.5 C**

К сожалению, нам не удалось найти ни одного источника или магазина предлагающего чистый N-бутан. Наилучшая марка бутана которую я использую это Colibri. Я очень рекомендую использовать именно эту марку, ее легко найти в любом магазине специализирующимся на продаже сигар или табака.

Ниже следует перечень фирм также подходящих для изготовления Медового Масла.
Если вам не удастся найти «Colibri» постарайтесь найти одну из указанных фирм.
В любом случае не используйте бутан от фирмы Ronson, они добавляют отдушку в смесь бутана, запах которой к сожалению сохраняется в масле и придает ему очень неприятный вкус.

Подходящие для экстракции бутановые баллоны от фирм:

COLIBRI, NEWPORT, CORA, CTC, COLTON, DUNHILL, DAVIDOFF, FACKELMAN, WIN, NIBO, SAROME, CALOR GAS MATCH, UNILIGHT, K2, SUPERGAS, VENTTI, VECTOR, POLO.

Если вам удастся найти подходящих производителей, вы можете проверить их используя тест на зеркале и добавить к этому списку.

Тест на зеркале:

Возьмите зеркало или кусок стекла и нанесите на него жидкий газ. (могут понадобится плоскогубцы для того, чтобы нажать на носик баллона). Подождите три минуты, чтобы испарился бутан, и посмотрите остался ли белый налет на стекле. Помимо прочего этот налет очень неприятно пахнет. Не путайте этот налет со следами от испарившейся воды. Даже Colibri оставляет легкий налет, но он абсолютно без запаха.

Когда покупаете баллон для заправки зажигалок, то берите самый большой из предлагаемых. Я использую 300 мл./167 гр. (6oz). В большинстве магазинов продают только маленькие 56гр. (2oz), их к сожалению недостаточно. Вам понадобится в общей сложности 226гр. (8oz) газа на 28гр. (1oz) сырья.

Сырье/Рекомендуемое количество Бутана/Вес готового продукта :

28гр. Очень хороших шишек/340гр./3–5гр.
28гр. Средних шишек/280гр./2–4гр.
28гр. Мелких шишек/255oz/2–3гр.
28гр. макушек/340гр./3–5гр.
28гр. верхних листьев/280гр./2–4гр.
28гр. крупных листьев/255гр/1–2гр.

Трубка для экстракции, тарелка для сбора:

Трубка для экстракции должна быть изготовлена ТОЛЬКО из меди, нержавейки или стекла. Избегайте применение – пластиковых, стальных и гальванизированных труб они могут прореагировать с вашим маслом и привести к отравлению.

Некоторые делают трубки с клапанами, для того, чтобы задерживать газ внутри и продлить его взаимодействие с сырьем, но в этом нет необходимости.

Один открытый конец трубы, через который бутан будит вытекать и капать на тарелку для сбора, очень прост в изготовлении, и показывает наилучшие результаты по качеству получаемого масла. Чем дольше бутан будет находится в контакте с растением, тем более зеленым будет оттенок у масла.

Я использую пол-дюймовую (0.5 in) медную трубу длинной в 30 сантиметров, c припаянной или прикрученной изолентой крышкой с маленьким отверстием под носик баллона с Бутаном. Я использую сверло в два миллиметра. Другой конец остается открытым, до полного наполнения сырьем, после чего он закрывается кусочком бумажного фильтра от кофеварки и мелкой сеткой из нержавейки ( предлагается также использование золотого фильтра от кофеварки, так как он сделан из металла и не потребует дополнительных сеток и фильтров), все это затягивается хомутом

Можно использовать бумажный фильтр от кофеварки, с очень мелкой сеткой из нержавейки или куском из толстой 100% хлопчатобумажной ткани.

Кусок медной трубки можно купить в любом магазине стройматериалов (или строительном рынке)

Лучше взять длинную, но узкую трубку, чем толстую но короткую. Не берите трубки шире 2-ух дюймов.

Для сбора я использую стеклянную крышку от стеклянной кастрюли. Не используйте металлические емкости для сбора экстракта, так как через них может проскочить искра статического электричества, хотя вы можете попробовать.

Медовое Масло очень липкое и вам будет намного удобнее отодрать его от дна с гладкой поверхностью с квадратными углами, или вообще без них, хотя мне пока так и не удалось найти идеальный вариант. Убедитесь, что ваша емкость сможет собрать и удержать не меньше 500мл. жидкости.

Подготовка к экстракции:

Убедитесь, что сырье (листья, стебли, ветки или шишки) очень сухое. Чем суше, тем лучше. Перемелите сырье в пудру, вам не нужен лишний мусор, это должна быть только пудра.

Чем лучше качество начального сырья, тем лучше масло. Если вы используете мужское растение или только лопухи, не ожидайте получить отличное масло. Вы можете использовать этот способ для переработки недоразвитых и подгнивших шишек. Медовое масло чаще всего принимает вкус зависящий от качества начального сырья.
Изначальное сырье также влияет и на цвет масла, чем хуже сырье тем темнее цвет, но и при этом оно будет содержать достаточно THC чтобы доставить вам удовольствие.

Я предпочитаю замораживать сырье и трубку перед экстракцией, но это совсем необязательная необходимость. Это просто позволяет сохранять бутан в жидком виде на время его прохождения через трубку.

Полностью заполните трубку пудрой из сырья, избегайте воздушных карманов в полости трубки. Я стараюсь наполнять трубку постепенно, засыпая ее по чуть-чуть, после встряхивая ее и так до полного заполнения.

Не утрамбовывайте пудру в трубке, если вам не хватило сырья для заполнения трубки, то замените ее на меньшую трубку. Воздушные карманы внутри трубки позволят бутану перейти из жидкого состояния в газообразное состояние, и ухудшить эффективность экстракции.

После того как вы заполнили трубку пудрой полностью, натяните на ее нижний конец бумажный фильтр от кофеварки, и не забудьте одеть сверху мелкую сетку из нержавейки или кусок 100% хлопчатобумажной ткани.

Зажмите трубку в тиски или наденьте кухонные перчатки для духовки, так как в процессе экстракции температура поверхности трубки сильно упадет, и она станет очень холодной. Вы не сможете ее удержать голыми руками.

Как только вы полностью собрали вашу трубку, баллон с бутаном, перчатки, и тарелку для сбора, настало самое удачное время выходить на улицу.

Экстракция:

Это самый опасный момент во всем процессе.

Найдите безопасное изолированное место и очень хорошо проветриваемое место, где вы можете провести экстракцию. Держите или закрепите трубку над тарелкой для сбора, вставьте носик баллона с бутаном в отверстие на конце трубки. Выпустите полный баллон с газом в трубку, это займет около 30 секунд. И около минуты, чтобы жидкость начала капать из нижнего конца трубки в тарелку. Если жидкость не начала вытекать, и вы полностью использовали первый баллон, то возьмите второй и повторите операцию.
Если вы утрамбовали пудру слишком плотно, то это может заблокировать течение бутана по трубке, если это произойдет то не нагнетайте давление очень сильно, а просто подождите немного. По любому бутан сам найдет внизу выход из трубки. Если бутан начал выходить обратно, то просто замедлите выпуск газа из баллона.

Выпускайте бутан из баллона до полного его опорожнения, затем замните баллон и повторите процедуру. Обычно я использую 2 баллона по 170 гр. на 46 гр. сырья

После того как вы выпустили бутан из последнего баллона, я даю трубке стечь еще в течение нескольких минут. Как только масло прекращает капать, я аккуратно продуваю трубку ртом через отверстие, для того, чтобы убедится, что внутри не осталось жидкого бутана. Но соблюдайте осторожность при продувке, так как в этом нет особой необходимости. Жидкость в тарелке должна иметь янтарный цвет.

Выпаривание:

Обычно я беру с собою термос с кипятком вместе со сковородкой, для того чтоб провести выпаривание на улице. Это занимает не больше 15–20 минут для полного выпаривания .

Или вы можете выпаривать дома, при этом, соблюдая все возможные меры предосторожности, и отдавая себе отчет в опасности устроить пожар от попадания искры при выпаривании бутана.

Для этих целей у меня есть маленький вентилятор, который я направляю на тарелку, но электровентилятор может дать искру. Поэтому о должен быть направлен в сторону тарелки, и не прокачивать газ через себя.

Установите тарелку для сбора в более широкую тарелку или сковородку предварительно наполнив ее горячей водой, теперь вы можете наблюдать, как начнет выкипать из масла бутан. Горячая вода начнет очень быстро охлаждаться, поэтому заменяйте ее почаще, до тех пор пока масло не перестанет выделять пузырьки газа.

Как только масло прекращает выделять пузырьки газа, я даю ему остыть, поместив тарелку в морозилку. Я советую повторить процедуру с горячей водой еще раз, чтобы убедится в том, что в масле не осталось бутана, хотя в этом нет необходимости.

Будьте очень аккуратны и не выпаривайте очень долго. Чем дольше вы используете высокую температуру, тем темнее станет ваше масло. Как только масло перестает кипеть при соприкосновении с кипятком, значит оно готово. Масло по прежнему может кипеть когда вы подносите зажигалку, но это не выделение бутана, это просто реакция масла на тепло.

Как только вы закончили выпаривать бутан, Медовое масло можно курить. Если вы оставите масло в тарелке для сбора, то храните его прикрытым и в темном месте. Через неделю оно затвердеет и вы сможете его соскоблить. Оно будет твердым, и начнет таять при нагревании.

Упаковка, хранение и курение:

Вы можете использовать лезвие, чтобы соскоблить масло от тарелки. Я люблю фасовать масло в 1 гр. Стеклянные баночки. Это отнюдь нелегко сделать, но после короткой практики у вас это получится.

Вы можете оставить масло в тарелке и брать его оттуда для курения. Храните тарелку накрытой пластиковой крышкой, чтобы на масле не оседала пыль и всякий мусор.

В зависимости от формы вашей тарелки для сбора, у вас может возникнуть проблема с отделением масла от ее поверхности, особенно из ее углов. Хотя мне удалось найти приспособление для облегчения этой процедуры.

Этот прибор используется для смешивания краски, и имеет форму гибкого ножа, им то я и обхожу все углы. Остатки масла удобно выскребать залив емкость водой.

Мне нравится курить мое масло с кончика горячего ножа. Возьмите нож для масла и воткните его между спиралями вашей электроплиты, или используйте бутановую горелку для разогрева ножа. Как только нож разогрелся до красна, возьмите кусочек масла на кончике булавки и коснитесь ножа, втяните дым через трубочку. Я использую корпус одноразовой ручки, предварительно вынув из нее стержень.

Можете использовать обычный бонг или трубку, предварительно разместив в ней табак от сигареты и капнув в него каплю масла. Затем подожгите трубку и курите как обычно.

Вот и все. На этом мой рассказ о том как сделать улетное Медовое Масло окончен.
Удачи и будьте аккуратнее !!!

Источник: https://olkpeace.org/forum/fpost49948.html

© [image] Общество Любителей Конопли


ПроизводныеКонопли/ЭкстракцияХолоднойВодой :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли/ЭкстракцияХолоднойВодой

Экстракция холодной водой

Способ экстракции холодной водой основан на том, что трихомы тяжелее воды, поэтому они тонут, скапливаясь на дне емкости, в то время как вся зелень продолжает плавать в воде. После разделения зеленая часть вытаскивается, а трихомы собираются и высушиваются для последующей прессовки.

Для начала количество марихуаны за раз должно быть меньше 30 грамм, таким образом определите, подходит ли вам этот способ.

Если вы используете хорошую травку, возврат будет составлять 20%-25% при использовании этого метода. Начав с 30 грамм шишек выдаст около 5–7 грамм пудры. Если начнете с лопухов или некачественной травы, то получите меньше.

Вам понадобится:

  • 10–30 грамм хороших шишек
  • Два контейнера объемом по 500–700 мл
  • Очень холодная вода и лед
  • Высокоскоростной блендер
  • Фильтры для кофе
  • Шланг

Прежде чем начать очень важно убедиться в том, что марихуана очень сухая и измельчите ее гриндером, ножницами, кофемолкой или чем-то в этом роде.

Если это возможно, крошите траву прямо над блендером.

Когда раскрошенная трава находится в блендере, добавьте холодную воду и лед (в соотношении 50/50). Если вы готовите 30 грамм, то льда добавьте 180 грамм, столько же воды.

Установите блендер на средне-высокую скорость и запустите на 1–4 минуты. Сразу же вылейте содержимое в один из приготовленных контейнеров и отправьте в морозилку.

Прозрачные контейнеры позволят вам созерцать как растительная часть поднимется кверху и вода прозрачна. Широкий контейнер предпочтителен, так как будет проще собирать материал.

Примерно через полчаса в морозилке произойдет разделение – трихомы начнут опускаться на дно, а зелень будет также плавать как и раньше.

Когда вода в промежутке между плавающей зеленью и утонувшими трихомами будет достаточно прозрачна, начинайте аккуратно вынимать плавающую часть (лучше дуршлагом) и перекладывайте ее во второй контейнер.

Теперь возьмите первый контейнер (с трихомами на дне) и лейте воду в контейнер с зеленью, остановитесь когда над трихомами останется около 2–3 см воды. Все, мы получили пудру.

Теперь наполните емкость с трихомами холодной водой (чтоб вода покрыла трихомы как минимум на 15 см). Потрясите емкость минуту-другую.

Потом поставьте емкость обратно в морозильную камеру и дайте смеси успокоиться 15 минут. Когда трихомы снова соберутся на дне, уберите плавающую зелень если она осталась, и аккуратно слейте воду. С контейнером 2 можно все проделать снова, там возможно еще остались трихомы.

Теперь, чтобы отделить воду от пудры, процедите смесь через кофейный фильтр. Убедитесь что вы пропустили все. После того, как вода прошла через фильтр, используйте ложку чтобы сдвинуть пудру к краю фильтра.

Затем заверните массу в фильтр и нежно выдавите оставшуюся воду. После этого оберните полотенце (или бумажное полотенце, туалетную бумагу) вокруг фильтра чтобы впитать еще влаги. Затем выковыряйте всю пудру из фильтра.

Пока пыль не спрессована, у вас просто пудра. Прессовка – это давление, необходимое чтобы придать пыли определенную форму связанного материала. Проще всего сделать это с помощью прессовщика пудры.

Прежде чем прессовать, вам необходимо высушить материал, так как влажные трихомы никогда не спрессуются должный образом и могут быть подвержены плесени.

После того как соберете пыль, подержите ее в темном сухом месте без особо сильных ветров (иначе все сдует). Чаша или какой-нибудь еще контейнер подойдут. Периодически встряхивайте пудру чтобы высыхало быстрее. Температуру сохраняйте в пределах 18–26С (65–80F). Несколько дней в таких условиях – и пудра готова для прессовки.

Прессовка Пудры.

После получения сухой пудры, ее нужно спрессовать в твердую массу.

Прессовка положительно влияет на химический состав и вкус массы, а также улучшает процесс горения.

На макроуровне прессовка лопает трихомы и заставляет смолу выливаться что придает характерный вкус высококачественного продукта.

Добавление небольшого количества алкоголя перед прессовкой может облегчить процесс склеивания пудры в массу. Если вы работаете с небольшим количеством пудры, то добавьте буквально несколько капель любого 40% алкоголя.
Низкокачественная пудра должна быть нагрета чтобы слипнуться, но это не рекомендуется.

Чтобы получить наиболее качественный продукт, необходимо использовать механический пресс. Если спешите, то можете положить под пресс примерно на 8 часов, но если оставите на неделю или две, то результат будет неимоверно лучше.

Небольшой пресс для пудры вполне выдержит до 4-х граммов пудры за раз. Они вполне дешевы (менее $50) и очень хорошо работают.

Когда вы работаете с большим количеством продукта, то потребуется машина побольше. Если у вас есть доступ к гидравлическому прессу (гидравлический подъемник лучше всего), то можно спрессовать большое количество пудры под экстремальным давлением.

Необходимая сила давления зависит от количества и качества пудры. Большее количество пудры требует соответственно больше давления. Большее давление также необходимо для низкокачественной пудры.

© [image] Общество Любителей Конопли


ПроизводныеКонопли/ПрессованнаяПыль :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроизводныеКонопли/ПрессованнаяПыль

Прессованная пыль

Обработка №1

Для начала просеиваем шишечки\ботву в пыль.

Затем засыпаем пыльцу в целофан (я использовал от сигарет) и плотно заворачиваем в фальгу, помещаем все в бумажный пакет.

Заворачиваем бумажный пакет в ткань (смачиваем ткань из пульверизатора) и пресуем разогретым утюгом (около 2–3 минут, с перерывами)... Пресуем... Пресуем... И...

... разворачиваем.

С остатком не спресованой пыльци проделываем туже операцию еще разок.

Обработка №2

Крошим результат предыдущей обработки снова в пыль и просеиваем через марлю сложенную в несколько слоёв.

Полученную, более мелкую пыль, загружаем в целофан -> фольгу -> бумажный пакетик. И фиксируем пакетик изолентой.

P.S. В полученную пыль было добавлено несколько капель напитка Coca-Cola.

И повторяем операцию с утюгом...

И опля, получилось что-то походящее на гашиш.

Supplement by Jenaro

Что же, вставлю и я свой пятак. Старые плановые, моего возраста и сходного стажа курения (с 1979 года) хорошо помнят, и с ностальгией вспоминают поездку «На Планы», как говаривали в Азии, благослови Аллах эту прекрасную землю, или, как ещё говаривали на Украине в те года, «На поля» или «На заготовки».

Дело в том, что в Украине тогда ганжубас был ещё понтовый, и курить шалу никто не курил... Никаких шишек никто не курил...

Курили мацанку, он же ручник. И план, который выбивался вручную с помощью маминой комбинации или папиной майки нейлоновой, натянутой на мамину же миску.

С этой целью мы ездили по полям в окрестностях городов, и весело долбили план целыми днями в примыкающих к полям посадках... Выскребали молотилки и комбайны, а также бункера обмолота. Я редко возвращался без литровой банки отменного плана-первака. А если везло на комбайн или обмолотку, то лепил из плана кирпичи, размером с буханку. Тогда план не продавали – кому он нах нужен, покупать... Была символическая цена 1грам = 1рупь. Но никто не продавал...

Это предыстория. А теперь, по сабжу.

Вот так я делаю план.

Добавлю лишь, что качество плана прямо зависит от того, как его пробивать... Я выбиваю чистые трихомы без примеси...

Я люблю не просто хороший план. Я люблю План Высшего Качества. Потому что жизнь у меня – одна... И её конец – не за горами, как сегодня сообщили дорогие моему сердцу и кошельку врачи.

Потому, мне надо много шышог убийственной индики... План высшего качества требует много первоклассной травы.

Мне больше нравится план из Блубери Лайн... На фотгах – план из Блумуншайна. Вообще говоря, план должен быть жёлтый. Песочного, чуть оливкового (уже с примесью, но классный будет) цвета. Может быть сероватый. Такой план, снятый с бабайки, в Азии называют «смертаган» или ещё «белый план» – этот я курил в Андижане. Такого же уровня с Токтогула отнял мне разум и почти всё сознание на 3 часа... Двадцать пять лет прошло – забыть не могу...

Главное – НЕ ПРОТИРАТЬ! Ни в коем случае... Заготовки насыпаются на нейлон, сверху натягивается полиэтилен, и по нему постукиваешь столовой ложкой... Долго и нудно...

Вот так:

Занятие для любителей зимней рыбалки... Но, когда миска будет вскрыта – вы будете вознаграждены сторицей...

План, что на снимках, сажает ровно на жопу закалённых бойцов после 50мг (курю по весу всегда), 150мг стало передозом для плотно курящего человека. Переоценил закалённость.

Курите план, братья! Нет ничего лучше чистого, душистого, ароматно-эфирного плана.

Supplement by Sebastan

Слабоват пресс получился, крошится. Можно делать так:

Берем пробитый план, или шишки перемолотые в кофемолке в пудру.

Для дальнейший манипуляций понадобится металлическая труба, две монеты (предпочтительно советский юбилейный рубль с лениным). Да кстати, диаметр рубля и трубы должен совпадать, то есть входить в трубу впритирку.

Пыль (пудру, план) запариваем над паром, до получения увлажненной массы, до того как масса остыла засыпаем ее в трубу и с одной стороны вставляем монету решкой, с другой орлом.

Далее самое сложное, трубу надо сжать в тисках так, что бы тиски давили на монеты – чем сильнее давление тем плотнее получится пресс. Ну мы с вами люди с фантазией и прекрасно представляем длину трубы и как все происходит. После того как все высохнет (все это время трубка должна быть в тисках), вынимаем монеты и получаем пресс плана с восхитительным профилем Ленина Владимира Ильича. Можно аккуратно обернуть тонкой фольгой и получится как настоящий рубль. Можно подарить на день рождения или новый год.

Оригинал топика на форуме
© Общество Любителей Конопли


ПроращиваниеСемян/DjShort :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/DjShort

Проращивание и посадка семян

Оглавление документа
Проращивание семян
Лущение ростков
Корни и посадочные горшки
Растильные площадки и поливалки для жаркого (turkey basters)
Вода и почва
Гидропоническое проращивание
Время пересадки

Проращивание семян

Мой привилегированный метод проращивания семян – метод влажных бумажных полотенец. Возьмите шесть листов белых (непечатных) бумажных полотенец и сверните их примерно пяти- шестидюймовым квадратом (приблизительно 24 густых слоя). Замочите эту квадратную подушку в чистой воде и поместите семена в центр сгиба, с двенадцатью слоями и выше и ниже. Держите подушку влажной, семена обычно прорастают через один – десять дней. (В некоторых случаях, я имел время проращивания семян до двух недель, так что будьте терпеливы!)

Я нашел идеальную температуру для проращивания большинства семян, она равна среднекомнатной (70–78°F или 21–25°C). Хотя более высокая температура может ускорить время прорастания, тепло также увеличит вероятность возникновения развития плесени, грибков и бактерий. Так что при более высоких температурах держите всегда один глаз настороже.

Еще один совет касается определенных семян, которые не желают выходит из их оболочки. Семена прорастут, росток вырастит корень, и они пересаживаются прекрасно. Однако оболочка семени не скидывается у ростка самостоятельно. Оболочка, укрепляется на головке ростка, в конечном счете, вызывая его смерть, если не должным образом его не обработать.

Лущение ростков

Я нашел, что эти редкие аномалии, для их выживания, нуждаются в помощи в потере их оболочки или пленки. Для этого требуется очень нежная, но все же твердая рука, чтобы удалить оболочку, не повреждая или убивая растение. Под оболочкой – тонкая пленка, от которой тоже может потребоваться помочь избавиться. Практика, практика и снова, практика – лучшее руководство для получения этого навыка.

Я также хотел бы указать, что, хотя это явление редко, растения, которые развиваются из этих упрямых ростков, обычно очень желаемы. Таким образом, это стоит усилий, особенно если разведение начали с ростков.

Корни и посадочные горшки

Сначала, семена взламываются по их шву и выпускают белый корень. Я люблю ждать, когда корень вырастит на дюйм или два перед пересадкой ростков в почву (всё это время, держа подушку из бумажных полотенец, непрерывно влажной). Когда я помещаю ростки в почву, я люблю их хоронить прямо до верхушки растения, таким образом, верхушка находится прямо на уровне почвы. Это важно для мягкой подачи воды росткам, чтобы не слишком беспокоить новые корни.

Метод высадки в почву, который я использую, очень элементарен и прост для понимания. Я люблю использовать маленькие, двух-четырех дюймовые горшки (5–10 см). Хороший заменитель посадочных горшков – доступные пластмассовые стаканы для напитков на шестнадцать – двадцать четыре унции (500–700мл). Эти стаканы можно купить дешево в любом оптовом или гастрономическом магазине. Им понадобиться пять или больше дренажных отверстий, которые нужно сделать в основании, их легко проделать электродрелью, или паяльником, это можно проделывать одновременно с 10–20 стаканами, что значительно ускорит процесс.

Стакан или горшок заполняются почвосмесью для рассады, обычно с высоким содержанием азота, и вдобавок почва мягко уминается и утрясывается по кругу, чтобы равномерно заполнить всё свободное место. Уровень почвы должен быть наполнен на две-трети, три-четверти вместимости горшка или стакана. Другими словами, должно быть адекватное место между вершиной почвы и вершины стакана или горшка. Оно должно учитывать почву, которая будет добавлена позже, по мере роста стебля. Как только почва достаточно утрамбуется, и наполнится, по крайней мере, до двух-третей объема, пришло время её увлажнять.

Растильные площадки и поливалки для жаркого (turkey basters)

Я размещаю от одной до двух дюжин стаканов или горшков на стандартной растильной площадке (или поддоне). Затем я заполняю соответствующего размера ведро или контейнер водой/ питательной смесью. Обычная поливалка для жаркого – лучший доступный инструмент, для равномерно пропитывания всех стаканов или горшков. Для крупных операций может потребоваться насос и устройство со шлангом в помощь в поливе.

Если растительная площадка и все горшки относительно чисты, то любой излишек раствора может использоваться многократно, пока вся почва не достигнет точки полного насыщения. Только до этой точки насыщения, я люблю использовать стандартную азиатскую палочку для еды, чтобы проткнуть дырку, глубиной с длину корня ростка, в центре горшка. В каждую дырку добавляем дополнительно питательного раствора, чтобы полностью напитать субстрат и подготовить его для ростка. Как только вся площадка готова, пришло время начинать процесс высадки.

Возьмите единовременно один росток с бумажного полотенца, обращаясь с ним настолько нежно насколько возможно, за стебель только ниже верхушки ростка, и вставьте его во влажную, подготовленную дырку в почве. Аккуратно ведите кончик корня полностью вглубь отверстия, при необходимости используя палочку для еды. Убедитесь, что кончик корня указывает вниз, и не изогнут вверх, что называют корнем J. Корешок в виде J может быть фатальным для ростка.

Как только росток помещен в своей дырке, отверстие и верхушку ростка утрамбовывают – как можно ближе к уровню почвы, насколько это возможно, почва может быть так же нежно уплотнена вокруг стебля ростка, чтобы его крепко удерживать на месте.

Вода и почва

Затем, ростки необходимо оросить. Несмотря на то, что почва пропитана водой до точки насыщения, этот первый полив помогает стабилизировать корень в почве. Для этого снова нежно и аккуратно, используем поливалку для жаркого (или другое доступное мягкое устройство полива) в качестве инструмента полива. Как только ростки надлежаще устаканятся в почве насыщенной влагой, они не будут нуждаться в поливе, пока почва немного не подсохнет.

Также важно, что бы в растильной площадке не застаивалась вода. Поливалка для жаркого, так же удобна для отсасывания излишка воды с основания растильной площадки, помогая ускорять время высыхания. Поливалка удобна для первых небольших поливов, когда нежное обращение всё еще необходимо.

Через одну – две недели, здоровые ростки вытянутся, и будут расти поверх стакана или горшка. После этого, к емкостям можно добавить почвы, чтобы дать ростку больше стабильности и пространства корням. Такая фишка поможет с проблемой вытянутых растений, оказывая им больше опорной поддержки в течение их раннего развития. Этот шаг также способствует стимуляции адекватного роста корней. Новые корни наклюнутся, и будут расти от покрытого почвой стебля через неделю или два.

Гидропоническое проращивание

Гидропоническое проращивание столь же просто, и заключается в размещение семени в кубе минеральной ваты или шарике кокосового волокна и поддержании этого субстрата влажным. Семена прорастут и автоматически укоренятся в этом пористом и богатом питательным веществом субстрате. В гидропонической системе, единственное, что может потребоваться, это подвязка к колышкам вытянутых, или с веретенообразным ростом растений.

Пересадка в гидропонике также весьма проста. Шарик помещается в куб минеральной ваты большего размера или гравийный субстрат, после чего корни быстро врастут в новый материал. Гидросистемы часто нуждаются в дополнительных подпорках, типа кольев или столбиков, чтобы поддержать вытянутые, слабые растения.

Время пересадки

Пересадка становится необходимой, когда корни перерастают субстрат. Это станет очевидным, проверкой одного или двух средних корней растений. Когда белый комок корней становится сплетенным, растя среди себя, и становится коричневым, пришло время пересаживать. Особая осторожность необходима при пересадке в большие контейнеры, в избежания любого количества травм насколько это возможно.

Я люблю пересаживать, когда корневая система саженцев полусухая, за день или два перед обычным поливом. Субстрат в большем контейнере необходимо насытить влагой до максимальной плотности, водой богатой питательными веществами. Полусухой комок корня плотно помещается во влажный свежий субстрат, и остальная свободная часть пространства в большем горшке заполняется свежим, полусырым субстратом. Идеально, если свежий субстрат немного покроет старый уровень почвы, а свободная почва вокруг пересаженного ростка нежно утрамбовывается.

Я люблю мягко встряхивать почву, что бы она полностью заняла всё свободное место, а поверхность почвы выровнять вручную. Как с оригинальной посадкой, свежая пересадка полностью орошается до точки насыщения. Вскоре новые корни быстро и нетерпеливо найдут свой путь в новый, свежий субстрат, и сопровождающий рост проявится на растении.

  • Обсуждение статьи

© Автор: DJ Short – Sprouting and planting, [image] cannabisculture.com, 2000
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2010


ПроращиваниеСемян/ЕслиСеменаНеПрорастают :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ЕслиСеменаНеПрорастают

Если семена не прорастают

Ничего не понимаю. Получил в пятницу 8 семок. Замочил торфяные таблетки...жду... день... второй... третий... вот сегодня уже понедельник, семена еще не проросли. Посмотрел на семки, а они как были закрытыми, такими и остались. Может ещё можно исправить? Или стоит подождать ещё?

Ответ:
Я взял семечко пальцами левой руки за «задницу».
В правой руке у меня были ПАРИКМАХЕРСКИЕ ножницы (тонкие, хорошо контролируемые – в общем кайфовые), ими я осторожно «расколол» острый кончик семечка, откуда обычно показывается корешок. Лезвия ножниц должны соприкасается только с местами потенциального раскола семечка (по спайке).

Далее необходимо убедиться, что зародыш жив и ему просто не хватило сил расколоть скорлупу.
После этого, расколотым (открывшимся) концом – в землю!
Ну а далее всё как в учебниках.

Развивается такое семя сначала помедленней, чем остальные, но потом втягивается и начинает нормально расти. Вся эта ситуация освобождает его от первой обрезки.

ВАЖНО! Когда росток покажется из земли, не пытайтесь его трогать, помогать ему скинуть скорлупу и т.п. Даже если он достаточно долго пребывает в каматозе! Скорее всего, всё будет нормально, просто надо продолжать ухаживать в штатном режиме и набраться терпения.
Я стал помогать и загубил один росток. Хорошо второй не трогал! Мне казалось – не выживет, такой был кривенький чахлик – ан нет, все в порядке. Терпение и еще раз терпение.

Проблемные семена:

Если вы посмотрите на кромку семени, вы обнаружите шов на протяжении всего семени, он более отчетлив на одной из сторон – словно «хребет». Этот «хребет» снимается достаточно легко, позволяя семенам вырваться из скорлупы с легкостью.

Скарификация

Зажмите семку между большим и указательным пальцами «хребтом» вверх, используя острое лезвие, крайне осторожно соскабливаем «хребет» держа лезвие под углом 90 град к нему, он сойдет очень легко по всей кромке семени.

Будьте крайне внимательны и осторожны, не повредив саму семку, а осторожно обработайте ее по краям.

Семена так или иначе должны прорасти в течении 12 часов – 3 недель. Большинство из непроросших семян по причине плохих условий или кривых рук, как правило не годны. Есть 3 основные причины этому:

1) Семка повреждена
2) Семка не созрела
3) Семка слишком старая
4) Семка не может нормально впитывать влагу

Иногда пункты 3 и 4 сопряжены. Если семка не открывается, большинство людей выбрасывают ее. Я расскажу вам способ позволяющий прорастить проблемные семена, которые на первый взгляд кажутся безнадежными. Способ называется Шлифовкой.

Шлифовка:

-Возьмите проблемные семена(если они в конце концов не взойдут)
-Берем небольшую коробочку(прекрасно подойдет спичечный коробок)
-Кладем наждачную бумагу в коробок.
-Затем семена туда же.
-Трясем коробок с минуту или около того.
Наждачка как следует соскаблит скорлупу, позволяя семки лучше впитывать влагу и пробиться через скорлупу, если этого не произойдет обработайте скорлупу вручную.

Затем кладем семку в небольшой контейнер с чистой водой комнатной температуры на 18–24ч.
Потом аккуратно перекладываем смоченные семки между парой влажных хлопчато-бумажных полотенец ( или чего-то в этом роде ).
Следите за полотенцами ежедневно, чтобы они оставались влажными ( но чтобы не образовывалось луж ).
Следите за температурой среды – держите полотенца в теплом темном месте, при температуре примерно 25–30С на протяжении всего периода проращивания.

Примечание: можно использовать любой из описанных методов смачивания семок.

Прорастание:

Семена должны прорасти в течении нескольких дней, они должны быть перемещены в субстрат, когда корешочек будет торчать на 3–6мм. 6мм- это оптимально по моему опыту. Если корешок слишком короток, очень трудно прорасти и в результате есть риск смерти в результате стресса. Слишком длинный легко повредить, что также будет стрессом.

Это очень ответственный этап, кривые руки могут повредить корешочек, или он не сможет прорасти в плохом субстракте, поэтому обратите внимание так же и на влажность и температуру грунта.
Если вы используете почвенную смесь. Я обычно добавляю 25% перлита, 25% вермикулита и 50% грунта. Используя карандаш делаем отверстие для семки, кладем ее внутрь корешком вниз. Затем осторожно засыпаем землей сверху на полсантиметра над семкой и поливаем из распылителя.

Примечание: слишком низкая температура(ниже 15С) после того как ростки вышли на поверхность может оказаться очень серьезным стрессом, поэтому будьте внимательны.

© [image] Общество Любителей Конопли


ПроращиваниеСемян/КороткоОВзращивании :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/КороткоОВзращивании

Коротко об основах взращивания и ухаживания

Генетика Конопли

Существует множество видов конопли, из которых можно выделить три: Cannabis Sativa (родина которой – страны с тропическим климатом; Африка, Латинская Америка, Таиланд...), Cannabis Indica (Афганистан, Пакистан...) и Cannabis Ruderalis (преимущественно «дикие» поля в Восточной Европе; Украина, Россия...) В этом пособии я рассмотрю только три вида: Cannabis Sativa, Cannabis Indica и их гибриды. «Как?!"- скажете вы: “А как же наша, Родная?" К сожалению, она не тянет, и если вы решитесь выращивать ее, мой совет: «Сажайте только на улице, так как единственное ее достоинство это – короткий период цветения. Ладно, что я?! Читайте дальше, – поймете. Да, индустриальная конопля это преимущественно Cannabis Sativa, ее выращивали (а во многих странах, например в Германии с 1995 года, снова открываются предприятия по выращиванию и производству конопли) для производства волокна, бумаги, топлива и еще множества полезных вещей.

Растение Sativa стремится вырасти очень высоким и имеет узкие, длинные листья. Оно так же очень долго созревает и зачастую производит средний урожай. Indica стремится оставаться в меру высокой и напоминает форму куста с очень широкими листьями. Она созревает раньше и формирует толстые, жирные шишки (buds). Indica имеет наибольший покров смолы на шишках, поэтому хороший гашиш всегда делают из 100 процентной Индики. Эти два вида делят еще по эффекту, который они производят: Indica- очень успокаивающий, почти наркотический (американцы называют себя в этом состоянии “stoned”); Sativa- дает активно-энергетический, церебральный эффект (ам.-»high”).Что вы предпочитаете – дело личное, но тем не менее сегодня большинство высококачественных сортов например из Голландии это что-то среднее (я настойчиво рекомендую выращивать именно их, если вы начнете с семян класса “A”, то при неидеальном результате закончите травой класса «Б», а если начнете с «Б»...).
Пример Skunk #1 (50% Колумбия, 25% Мексика,25% Афганистан) математически 75% Sativa и 25% Indica, но эффект остается Сативы, а растение вырастает невысоким и дает хороший урожай. Спасибо за аккуратное и кропотливое разведение, голландским компаниям по производству семян

Жизненный цикл конопли

В начале своей жизни Конопля нуждается в длинных днях, чтобы расти вегетативно (в высоту, в ширину и производить листья). Когда растение получает длинные дни, оно не производит цветы (шишки, buds), а растет в высоту, и появляются новые листья. Под беспрерывным светом (24 часа в сутки) растение (по идее) может расти неопределенное время (несколько лет) не показывая цветов.

Женские цветы (вы, конечно, знаете, что каждое растение конопли или женское, или мужское) начинают цвести сразу, как только получат необходимое количество темноты. Для экваториальной сативы требуются более длинные периоды непрерывной темноты (12–13часов), чем для индики (10–12ч.) И запомните, что самое главное для цветения это – непрерывная темнота, даже свет полной луны может нарушить этот деликатный процесс! В полной темноте конопля начинает производить гормон, который быстро уничтожается светом.

Если вы выращиваете Коноплю на открытом воздухе, знание жизненного цикла не так необходимо, вам просто нужно выбрать сорт, приспособленный к вашей широте. А вот для тех, кто думает производить себе суперклассную коноплю дома уметь манипулировать растением – это первое дело (смотри секцию Indoors)

Проращивание семени

Проращивание семян проблем обычно не вызывает. 90% высококачественных семян прорастают. Чтобы прорастить семена возьмите блюдце (или что-то похожее) и два куска ваты (бумажных полотенца) налейте в блюдце воды так, чтобы полностью промокли оба слоя ваты, положите между ними семена и проверяйте раз в день, чтобы вата не высыхала. Поставьте в теплое место, чтобы ускорить прорастание. Семена должны показать маленький белый корень (24ч. – 7дней).Как только появился корень, сажайте проросток в землю на глубину примерно 1–1,5 см. Через 2–5 дней вы увидите первые всходы.
Необходимо помнить о рекомендуемой температуре проращивания.
Температура почвы в пределах от 23,8С до 26,6С. Воздуха может быть ниже на 3–5 градусов.

Пересадка саженцев

Чтобы добиться желаемого количества растений, сажайте всегда большее число семян (одни могут не прорасти, другие могут быть мужиками).

Для проращивания можно использовать маленькие горшочки (подойдет обрезанная пластиковая бутылка или пакет из-под молока). Чтобы минимизировать шок, который испытывает растение после трансплантации, пересаживайте его после 5–7 дней его жизни, пока он имеет маленький основной корень, ибо он очень быстро растет, и позже вы легко можете его повредить. Пересаживать маленький саженец очень легко, возьмите большую ложку, воткните ее в землю на расстояние 2–4см от стебля и на 5–7см в глубину, надавите на конец ложки как на рычаг. Полученный комок земли поместите в новый горшок (земля в нем должна быть мокрой) так, чтобы стебель был на прежней глубине. Обильно полейте.

Запомните, пересадка- это большой шок для растений, замедляющий их развитие, поэтому старайтесь пересаживать 1 раз за цикл.

Различия полов

Как вы знаете, каждое растение конопли имеет свой пол (мужской или женский). Если вы курили марихуану, то, наверное, знаете, что самой высокосодержащей ТГК (активную субстанцию, из-за которой вообще курят марихуану) является женский цветок (в этом пособии женские бессемянные цветы рассматриваются как цель c1). Почему бессемянные (sinsemilla)? Потому что это самая насыщенная активными веществами часть растения. Когда опыляется женский цветок, то вся его сила идет на создание семени. Если цветок не опылен, то продолжается рост новых цветов и заметно увеличивается потенция растения. «Коммерческие садоводы» производят семена (ТГК не содержат), так как им нужен только вес их товара. Но не нам, правда?

Чтобы получить высококачественную сенсимилью, обязательно убить всех мужиков до того как они начнут выпускать пыльцу. Один мужской цветок может испортить всех ваших девушек, не давайте им шансов! До того как вы останетесь в одиночестве с вашими девушками (неплохо, да!), вам надо научиться заранее распознавать этих гадов. Вы можете поискать в интернете их фотографии, где-то я их видел (возможно, скоро появятся и на этой страничке!). Различить их не так и сложно, просто дайте им немного времени развиться, у вас достаточно времени до того как мужские цветки раскроются и начнут свои злодеяния. Самый простой и самый лучший способ, это смотреть за двумя маленькими(0,5–1см) «антеннами» формы “V” которые растут на каждом маленьком женском цветочке(бутончике).Мужские и женские бутончики одинаковые, но только на женском бутончике есть антенны которые растут из него. Первые цветы всегда появляются на основном стебле в местах, где из него растут листья и разветвления.
см. «Определение Пола»

Что вы сделаете с мужиками – это ваше дело, только помните, что сила воздействия листьев не зависит от пола. И если вы предполагаете оставить женские листья, то мужские им ни в чем не уступают. Так же помните, что мужские цветы (хоть их и совсем мало) в 3–4 раза сильнее листьев с одного и того же растения.

В среднем у конопли количество особей различных полов имеют отношение 50 на 50 (из десяти растений 5 женских и 5 мужских). Это взаимоотношение так же зависит от сорта и от факторов окружающей среды.

Удобрение

Как уже я говорил, все мои знакомые (и не только в России) выращивают себе коноплю только на органических удобрениях. Я не буду перечислять все плюсы этого способа, и оставляю выбор за вами. Я думаю, опытный садовод должен испробовать все, и сделать свой выбор. Я почти уверен, что выбор будет в сторону органики, а не химии. Спрашивайте в садовых магазинах только органические удобрения.

Органика

Можно выращивать полностью здоровую Коноплю без добавок удобрений (особенно на открытом воздухе). Но для того чтобы увеличить урожай, ускорить рост и избавить растение от дефицита различных веществ небольшое количество удобрения приветствуется. Когда приготавливаете почву, добавьте немного навоза (куриного, лошадиного...) Не используйте навоз с вашего садового участка, в нем часто находятся яйца различных насекомых, которые уничтожат все ваши добрые начала, покупайте специальный навоз в магазине (он чуть дороже). Если вы в условиях сильной товарной “продвинутости” России, не сможете найти все это в магазине, не отчаивайтесь, – есть альтернативный вариант. Добавьте в почву древесной золы и мочи (да, вашей собственной мочи, т.к. в ней много N) (и только не переусердствуйте). Как в первом, так и во втором варианте содержится все, что нужно растению на протяжении всей его жизни.
/прим. Ред.: всё, кроме фосфора! См. раздел “удобрения”/
И помните, что растению нужно много воздуха. Мешайте землю в горшках так: 60%-удобренной хорошей земли и 40%-песка или (если найдете) перлита. После 2–3 недель вегетативного роста (если не наблюдается передоза удобрениями) добавьте еще немного N (мочи). Экспериментируйте!

Добавьте в одно растение предполагаемое количество удобрения, во второе двойное количество, а в третье не добавляйте совсем. Ведите записи, в следующую посадку вы будете точно знать, сколько удобрений требуется в вашем случае.

© [image] Общество Любителей Конопли


ПроращиваниеСемян/ПереченьПроблемИИхРешения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ПереченьПроблемИИхРешения

Перечень проблем и их решения

Из присланного генетического материала 25% оказалось браком – не прошли тест Розенталя (просто несильно сожмите семку между пальцами, и если выясняется, что это труха, то тут не поможешь уже ни ангельским терпением, ни грамотной гормонотерапией). Соответственно иссохшие и мертвые семена можно смело выбрасывать.

Еще половина от общего количества была загублена мной, хотя я много раз читал Каннапедию и четко выполнял инструкции. По идее, это должно означать, что руки у меня криво растут из жопы. Однако научный склад ума и жизненный опыт, говорящий что руки у меня скорее золотые да и дрова к ним на месте, привели меня к предположению, что инструкции не точны. В результате я провел серию тщательно задокументированных экспериментов и в результате могу поделиться последовательностью действий, которые приводят к положительному результату.

Сразу оговорюсь, что у меня не возникало проблем с самим проращиванием семян при использовании любого из перечисленных в Каннапелии способов, однако после они неизбежно гибли, так и не достигнув вегетативной стадии.

Что было не так

Я провел тщательное вскрытие и микроскопию по результатам всех летальных исходов. Выяснилось, что все семки подверглись гниению, что означает, что среда была слишком мокрая. Весьма неточная формулировка, что субстрат должен быть ни слишком влажным ни слишком сухим, на самом деле не отвечает на вопрос, каким он должен быть, что я сделал в дальнейшем. Еще одна партия семок выпустила длиннющие корни в торфе, но так и не показала ростки на поверхности и после тоже сгнила. Это значит, что они были закопаны слишком глубоко и слишком плотно. Эти проблемы я и решил.

Что нужно делать

1. Замочить семена на 12 часов. Рецепт раствора: 150мл очищенной или дистиллированной воды, добавить 2 капли Эпина и 2 капли Циркона (в одном мл 36 капель), добавить 1мл Унифлор Микро. Аккуратно перемешать, не допуская вспенивания. Опыты показали, что использования Эпина и Циркона приводит к тому, что показавшиеся корешок, а далее и молодой росток в 1,5 – 2 раза толще, чем без стимуляторов роста. Удобрения с большим содержанием фосфора при проращивании никак не помогают. Доза Микро – 30% указанной на пузырьке.

2. Переложить семена на ватный тампон. Ватный тампон смочить в том же растворе, что использовался для замачивания. Сильно отжать. Досуха вы его все равно не отожмете, а семки уже набрали воды, так что отжимайте со всей силы. Сложите его пополам, семки – внутрь, положите тампон в пластиковую коробочку или в блюдце накрытое пищевой целлофановой пленкой или куда-то еще, принцип, думаю, понятен.

3. Подготовьте субстрат. Рецепт субстрата: 1 часть торфа + 1 часть вермикулита + 2 части перлита. Насыпьте субстрат в горшок с дренажными отверстиями. Я использовал пластиковые стаканчики для последующей бесстрессовой пересадки (один без дна и разрезанный повдоль вставлен во второй с дырочками в дне). Пролейте стаканчик водой. Позвольте всей лишней воде стечь. Вермикулит и торф – жутко гигроскопичные ребята, так что среда как раз слишком влажная. Поставьте стаканчик под стоваттную лампу накаливания на расстоянии 10 см на 12 часов. За это время лишняя влага испарится. Перемешайте субстрат, чтоб он был влажный равномерно.

4. Пересадите семки. Проверяйте семена не чаще, чем раз в сутки. Пересаживать пора, когда длина корня будет около 5 миллиметров. Сажать нужно корешком вниз и естественно очень аккуратно. ВАЖНО Сажайте в ямку ровно размером с корешок, но НЕ больше. Кто-то на форуме написал, что весь трюк в том, что корень должен быть в влажной среде, а семечка – в сухой. И это очень мудрая мысль. Если вы все сделали правильно, то семка находится НАД поверхностью влажного субстрата. Далее возьмите чайное ситечко и насыпьте в него тот же, но сухой, субстрат и потрясите, держа над семечкой. Просеется мелкий, как пыль, субстрат. Просеивайте до тех пор, пока семечка не скроется под пылью. Прорасти через такой мелкий субстрат не составит труда даже самой слабенькой семке. То, что он сухой, гарантировано избавит ее от гниения. Накройте стаканчики пищевой целлофановой пленкой, чтобы удержать влагу.

5. Ставим стаканчики под свет. Как только появились всходы и первая пара листочков, ставим стаканчики под свет. Рекомендованный спектр для веги – синий (то есть 6000 градусов Кельвина и больше). Держите лампы как минимум в 2 раза дальше, чем рекомендовано в таблицах, которые легко найти в Каннапедии, поскольку молодые растения крайне нежны и не должны подвергаться слишком интенсивному тепловому излучению.

Примечания

  1. Если в помещении холодно, то до появления ростков следует поставить стаканчик под лампу накаливания на расстояние сантиметров 20, чтоб добиться тепла идущего сверху. А если тепло, то есть градусов 25, то можно забить и не париться:).

  1. Использованный субстрат довольно универсальный. Он подходит и для грунта и для гидропоники. Его можно пересадить в керамзит насыпанный в сеточный горшок и засунуть в DWC. Можно пересадить в больший объем с таким же субстратом и использовать в системе с капельным поливом или в пассивной фитильной системе, или даже в Аберте. Основное преимущество, на мой взгляд, в том, что на первых парах, пока растения нежные, вы поливаете его простой водой – в торфе достаточно питательных веществ, однако вы гарантировано не передознете растишку. К тому же, торф стерилен, но только до поры до времени: в воздухе полно всяких спор плесени и разных бактерий, которые только и делают, что ищут теплую и влажную среду, где можно основать города, а по выходным ездить в супермаркеты за покупками...

© [image] Общество Любителей Конопли


ПроращиваниеСемян/ПомощьДляСемки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ПомощьДляСемки

Обрезание кончика семени

Некоторые семена при замачивании не прорастают. Связано это с тем, что при созревании семена вобрали много кальция, их скорлупа настолько плотная, что вода внутрь практически не проникает. Прорасти семенам можно помочь, обрезав кончик семени, далее – обычное замачивание. Этот метод гарантировано доставит воду к зародышу. При правильном срезе – всхожесть 10 из 10.

Строение семени конопли

Подрезать необходимо, только если семена не прорастают, замочены пару дней, но не лопаются. Неаккуратное подрезание часто может повредить зародыш, и семена сгниют.
Процесс обрезания кончика семени

Источник: https://olkpeace.org/forum/fpost415569.html

© [image] Общество Любителей Конопли


ПроращиваниеСемян/ПредпосевнаяПодготовкаСемян :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ПредпосевнаяПодготовкаСемян

Предпосевная подготовка семян

Важное место в системе мероприятий, направленных на повышение урожайности конопли, занимает подготовка семян к посеву. Несложные приемы позволяют отобрать лучшие по посевным качествам семена, оздоровить их, повысить энергию (скорость) прорастания.

Пролежавшие два-три года семена обычно теряют всхожесть. Часто пониженную всхожесть имеют и свежие семена, если они получены в условиях сырого холодного лета. Проблемными будут и те, что по забывчивости или по какой-то другой причине огородники оставили в зиму на даче.

Оглавление документа
Почему семена погибают?
Ориентировочная схема очередности проведения подготовки семян
Сортировка или калибровка по удельному весу
Термическая обработка (прогревание)
Протравливание
Замачивание, обработка микроэлементами и барботирование
Приложения
Приложение 1. Определение всхожести семян
Приложение 2. Фунгициды
Приложение 3. Скарификация – повреждение оболочки семечка
Приложение 4. Как приготовить раствор марганцовки
Приложение 5. Обеззараживание почвы в теплицах и парниках

Почему семена погибают?

Посевные качества семян, т.е. их всхожесть, скорость и энергия прорастания, жизнеспособность, зависят от вида культуры, длительности и условий их хранения, зараженности семян возбудителями бактериальных, грибных и вирусных болезней, а также личинками вредителей.

Заражение семян может происходить через механические повреждения, через пыльцу, при формировании семян уже у инфицированного взрослого растения, при хранении семян.

Попадая внутрь или на поверхность семян, патогенные микроорганизмы и вредители находят подходящее место для перезимовки, в результате растение оказывается зараженным уже в момент прорастания семени. Дальнейшее развитие заболеваний от момента заражения до появления первых симптомов (инкубационный период) зависит от биологических особенностей возбудителя, степени восприимчивости растения и условий окружающей среды. Если условия складываются в пользу патогена, проникшего в ткани растения, начинает развиваться заболевание. При этом развитие молодого растения оказывается тесно связано с развитием паразита.

Так почему же семена погибают?

Причин может быть множество. Вот самые распространенные:

  • Инфекция, занесенная с семенами. Если вы сомневаетесь в качестве семян, их нужно обеззараживать!
  • Инфекция, занесенная с рассадным грунтом.
  • Токсичность или закисленность грунта.
  • Перегруженный солями грунт.
  • Слишком плотный грунт.
  • Глубокий посев.
  • Избыточное увлажнение. Семена могут загнить даже при нормальной глубине посева.
  • Посев семян, длительное время хранившихся при низкой температуре. При хранении на холоде семена могут входить в состояние глубокого покоя, из которого их трудно вывести. Такие семена могут взойти через 2–3 недели или не взойти совсем.

Ориентировочная схема очередности проведения подготовки семян

  1. Сортировка или калибровка по удельному весу.
  2. Термическая обработка (прогревание).
  3. Протравливание.
  4. Вымачивание, обработка микроэлементами и барботирование.

Поэтому любое нарушение очередности этих операций при подготовке семян к посеву вместо пользы может принести только вред.

Ну, а как быть с семенами, купленными в магазине? Запомните, что гибридные и сортовые семена, произведенные крупными фирмами-производителями семян, поставляют в магазины уже обработанными против вредителей и болезней. Поэтому необходимо очень внимательно читать аннотации, которые обычно есть на обратной стороне фирменных пакетиков. Если указано, что семена уже полностью подготовлены к посеву, то никакой обработки им уже не требуется, более того, она может оказаться вредной.

Существует множество способов подготовки семян к посеву. При этом главное требование – не применять одновременно несколько способов, т. к. это только снизит всхожесть семян.

Сортировка или калибровка по удельному весу

Если вы сами вырастили семена, то их необходимо отсортировать. Для посева лучше использовать крупные, хорошо выполненные семена. Наиболее простой способ отбора (очистки) – при помощи ветра. Семена с высоты 100–150 см в местах сквозняков ссыпают на мешковину. При этом струей воздуха невыполненные (щуплые) семена относятся на большее расстояние.

По весу семена можно также разделять в 3–5%-ном растворе поваренной соли или аммиачной селитры (30–50 г на 1л воды). Семена засыпают небольшими порциями и хорошо перемешивают. Выполненные (наиболее полноценные семена) оседают на дно, а легкие всплывают. Всплывшие семена удаляют, раствор сливают. Осевшие – хорошо промывают (2–3 раза) и подсушивают на воздухе.

Калибровку (сортировку по размеру) проводят, как правило, производители семян. В продажу они поступают уже откалиброванными.

Термическая обработка (прогревание)

Против вирусных инфекций, для увеличения всхожести семян и повышения количества женских цветов необходима термическая обработка семян (прогревание). Ее режимы зависят от вида культуры. Как правило температура при прогревании не превышает 55°С. Время обработки – до 2 часов.

  • Сухие семена рассыпают слоем до 2 см и помещают на 2–4 часа в духовку или на плиту при температуре +50–+55°С. Температуру при прогревании повышают постепенно, а семена помешивают.
  • Можно прогревать семена на печи в марлевых мешочках, переворачивая их каждые 30 мин.
  • Для прогревания семян в горячей воде (при температуре +50–+55°С) их можно помещать в термос с водой нужной температуры (получить воду такой температуры можно, смешав 1:1 кипяток и холодную воду). От нематод, клещей и трипсов выдерживают 10 мин в горячей (50–52°С) воде.

Сразу после прогревания семена на 2–3 минуты надо поместить в очень холодную воду, а затем подсушить (если вы их не собираетесь сразу сеять).

Прогревание семян можно проводить также около батарей центрального отопления в течение месяца при температуре 25–28°C. Прогретые семена дают дружные всходы. Семена гибридов не прогревают.

Однако существует мнение, что тепловая обработка снижает всхожесть семян.

Протравливание

Большинство болезней овощных культур передаётся с семенами и посадочным материалом. Дезинфекция значительно снижает уровень их зараженности грибной и бактериальной флорой, и повышает устойчивость растений в начальный период роста. Особенно важна обработка семян и посадочного материала против почвообитающих вредителей.

Семена обеззараживают сухими и влажными способами.

Среди первых самый простой — выдерживание семян на солнце в течение 2–3 сут. Несложно облучать семена и с помощью ультрафиолетовой лампы. Еще один такой способ – ТИТД (вольфен-тиурам 85 или каптан из расчета 0,03 г на 10 г семян): при этом семена с добавкой помещают в банку с плотно притертой крышкой и встряхивают 5 мин.

Для влажной дезинфекции с целью уничтожения внешней инфекции часто используют:

  • 1–1,5%-ный раствор марганцовокислого калия. Продолжительность обработки – 20–30 мин.
  • 2–3%-ный раствор перекиси водорода, нагретый до температуры 38–45°С (продолжительность обработки составляет 5–10 мин).
  • 1%-ный раствор соляной кислоты.
  • 0,04%-ным раствором фосфорной кислоты (2–3 ч).
  • 3%-ным раствором уксусной кислоты (с последующей промывкой в воде до нейтральной реакции, которую определяют лакмусовой бумагой).
  • раствором борной кислоты (0,2 г на 1 л воды) или медного купороса (0,1 г на 1 л воды).

До 5% семян могут быть заражены изнутри (например, вирус), поэтому в период выращивания рассады удаляют все растения с признаками его наличия.

Семена помещают в 1,5%-ный раствор горчицы и периодически помешивают.

Против бактериальных болезней семена овощных культур обрабатывают соком алоэ. Для этого растения 5–6 сут выдерживают в темноте при температуре 2°С, затем отжимают сок и разводят его водой (1:1). В полученном растворе семена выдерживают 24 ч, после чего просушивают. Можно также использовать сок каланхоэ или зеленой массы марьина корня. Сок из листьев алоэ и каланхоэ стимулирует рост, а сок из зеленой массы марьина корня обладает очень сильной антибактериальной активностью.

Существует еще один способ повысить устойчивость растений к такого рода заболеваниям: семена на 12 ч помещают в растворы минеральных удобрений (1 г на 1 л воды): суперфосфата – 10, калийной селитры – 10, сернокислого марганца — 0,2. Допустимо использовать и водный раствор коровяка (1:6).

Против сосудистого бактериоза семена обрабатывают чесночным раствором. Для этого 25 г истолченного чеснока (мезги) смешивают в банке со 100 мл воды. В полученную смесь на 1 ч кладут семена и закрывают банку, затем их промывают и просушивают.

Семена и посадочный материал, обработанные соответствующим образом, хранят до посева в сухих помещениях с хорошей вентиляцией (лучше в полумраке, при отсутствии солнечного света). Температуру поддерживают в пределах 8–10°С, не допуская ее резких колебаний. Весной семена предохраняют от отпотевания.

Замачивание, обработка микроэлементами и барботирование

Обработка семян микроэлементами

Обработку проводят перед посевом в течение 12–24 ч. Микроудобрения растворяют в теплой (45°С) воде.
При этом требуется (1 г на 1 л):

  • бикарбоната натрия (питьевой соды) — 5
  • борной кислоты – 5
  • марганцовокислого калия (марганцовки) – 5
  • сернокислого цинка (или молибденово-кислого аммония) — 0,2
  • сернокислой меди — 0,05.

Можно растворить таблетку микроудобрений. Обработка семян раствором микроэлементов дает растениям хороший старт, при этом они потребляют азотные удобрения в нормальных количествах и меньше накапливается нитратов. После замачивания семена просушивают, не промывая.

Вместо микроудобрений можно использовать вытяжку древесной золы, содержащей около 30 элементов минерального питания. Для этого 20 г золы настаивают в 1 л воды в течение 1–2 суток, периодически помешивая. Можно добавить также 1 ложку жидкого коровяка, после чего в настое замачивают семена на 4–6 ч. И еще можно рекомендовать один питательный раствор – 1 ч.л. нитрофоски на 1 л воды. Семена помещают в марлевые мешочки и погружают в питательный раствор на 4–6 часов. После замачивания их необходимо промыть чистой водой.

Эффективно и удобно замачивать семена в растворе комплексных удобрений («Кемира-универсал», растворин, нитрофоска). Для этого в 1 л воды разводят 1 ч. л. удобрения и семена выдерживают в этом растворе 12 часов. Положительный эффект также дает замачивание семян в моче или навозной жиже, разбавленных водой в 5–10 раз.

В семенных магазинах имеются в продаже самые современные препараты, которые стимулируют прорастание семян, повышают иммунитет растений и их устойчивость к заболеваниям. Но применять их надо только на тех культурах и в тех дозах, которые указаны в приложенной инструкции. Очень часто для этих целей садоводы используют надежные гумат калия, «Планту», «Сеньор Помидор», «Новосил», «Юнона»; «Циркон», «Микрасса», «Биостим», «Ризоплан», «Гибберсиб», черные дрожжи, гетероауксин, иммуноцитофит, «Стимул», «Идеал», «Заслон», «Бутон» и т. д.

Все эти препараты вызывают быстрое пробуждение к жизни зародыша семени, хорошо стимулируют процессы всхожести семян, цветения и образования плодов, способствуют устойчивости растений к болезням и снижению вредного воздействия неблагоприятных факторов внешней среды, упрощают сам процесс подготовки семян к посеву и делают его более эффективным. А многие из них еще и значительно улучшают приживаемость рассады при пересадке.

Даже самый эффективный биостимулятор сможет дать прибавку урожая в 25–30% только в том случае, если вы обеспечите нормальный уход за растениями. Поэтому кроме обработки семян необходимо провести своевременный посев, прореживание, подкормку, полив, прополку, рыхление и многое другое.

Барботирование семян

Барботирование семян можно сочетать с обработкой микроэлементами. Барботирование – обработка семян с кислородом – способствует смыванию с поверхности вредной микрофлоры, усиливает активность ферментов. При барботировании вместо кислорода можно использовать воздух, но в этом случае продолжительность барботирования надо увеличить на одну треть. Емкость наполняют раствором микроэлементов на 2/3 температурой 20 °С. Туда засыпают семена и опускают шланг аквариумного компрессора. Проходящий через шланг воздух, способствует перемешиванию воды и семян. Соотношение семян к воде — 1:5. Нелишне добавить «Гетероауксин» (или препараты «Эпин-экстра», «Корнерост» или «Циркон», «Проросток»). Продолжительность барботирования зависит от культуры. Наиболее точный критерий его окончания — наклевывание 5–10% семян. Затем семена подсушиваются до состояния сыпучести.

В последнее время для протравливания хорошо зарекомендовал себя российский биофунгицид нового поколения с ростостимулирующими свойствами АГАТ -25К. Он содержит сбалансированный набор стартовых доз 14-ти микроэлементов и 3-х макроэлементов. Максимальная биологическая и хозяйственная эффективность достигается при комплексном его использовании при обработке семян, рассады и вегетирующих растений в соответствии с рекомендациями.

Следует учесть, что количество и качество урожая зависит не только от подготовки семян, но и от состояния почвы в период посева, технологии посева и соблюдения оптимальных сроков выполнения всех технологических приемов по выращиванию той или иной культуры.

Приложения

Приложение 1. Определение всхожести семян

Чтобы определить всхожесть, необходимо отсчитать сто семян. Затем взять блюдце или тарелку, налить в нее воду и поперек положить дощечку. Покрыть ее марлей, промокательной бумагой или тряпочкой, концы которой опустить в воду. Отсчитанные семена разложить на дощечке поверх тряпочки и прикрыть стеклом. Через 10 дней подсчитать, сколько семян проросло. Их количество будет равно проценту всхожести. Так, если проросло 80 семян, значит, всхожесть равна 80 процентам.

При использовании семян с пониженной всхожестью норму высева следует увеличивать.

Приложение 2. Фунгициды

Фунгицидные вещества (от лат. fungus – «гриб» и caedo – «убиваю»), химические вещества, способные полностью (фунгицидность) или частично (фунгистатичность) подавлять развитие возбудителей болезней растений и используемые для борьбы с ними; одна из групп пестицидов.

Фунгициды подразделяют на следующие группы:

  • в зависимости от химических свойств они бывают неорганическими (соединения серы – известково-серный отвар, молотая и коллоидная сера; меди – медный купорос, хлорокись меди; ртути – хлорная ртуть) и органическими.
  • в зависимости от действия на возбудителя фунгициды подразделяются на профилактические, или защитные (предупреждают заражение растения или приостанавливают развитие и распространение возбудителя в месте скопления инфекции до того, как произойдёт заражение, подавляя главным образом его репродуктивные органы – большинство фунгицидов), и лечебные, или искореняющие (действуют на мицелий, репродуктивные органы и зимующие стадии возбудителя, вызывая их гибель после заражения растения).

Характер использования фунгицидов также различен: протравители семян (используются для борьбы с болезнями, возбудители которых распространяются с семенами или находятся в почве), препараты для обработки почвы (уничтожают почвенных возбудителей болезней растений, особенно эффективны в парниках и теплицах), фунгициды для обработки растений в период покоя (уничтожают зимующие стадии возбудителя, используются рано весной до распускания почек, поздно осенью и зимой), фунгициды для обработки во время вегетации (в основном препараты профилактического действия, применяемые летом), для опрыскивания и фумигации хранилищ, в частности зернохранилищ и овощехранилищ.

По характеру распределения внутри тканей растений фунгициды бывают контактные (локальные) и системные (внутрирастительные).

Контактные фунгициды при обработке ими растений остаются на поверхности и вызывают гибель возбудителя при соприкосновении с ним. Некоторые из них обладают местным глубинным действием, например способны проникать в наружные оболочки семян. Эффективность контактных препаратов зависит от продолжительности действия, количества фунгицида, степени удерживаемости на обрабатываемой поверхности, фотохимической и химической стойкости, погоды и т.п.

Системные фунгициды проникают внутрь растения, распространяются по сосудистой системе и подавляют развитие возбудителя вследствие непосредственного воздействия на него или в результате обмена веществ в растении. Эффективность их в основном определяется скоростью проникновения в ткани растений и в меньшей степени зависит от метеорологических условий.

Способы применения фунгицида: опрыскивание и опыливание растений и почвы, протравливание семян. Формы препаратов: дусты, эмульсии, суспензии, смачивающиеся порошки, аэрозоли. При систематическом использовании одних и тех же фунгицидов эффективность их может снижаться вследствие образования стойких рас возбудителя. Чтобы предотвратить это явление, необходимо строго соблюдать дозы расхода препарата и чередовать применяемые фунгициды. В связи с большим значением фунгицидов для сельского хозяйства производство их непрерывно возрастает.

В настоящее время идет активная разработка и производство так называемых биологических фунгицидов. Их принципиальное отличие от химических фунгицидов – нехимическое воздействие на возбудителя болезни, например, бактериальные препараты содержат определенный набор бактерий, которые способны вызывать гибель ряда видов патогенных грибов.

Видов биологических фунгицидов очень много, основные из них: «Фитоспорин», «Барьер», «Заслон», «Фитоп», «Интеграл», «Бактофит», «Агат», «Планзир», «Триходермин». Биологические фунгициды отличаются низкой токсичностью и высокой эффективностью.

См. подробнее: Химические и биологические средства борьбы с вредителями.

Приложение 3. Скарификация – повреждение оболочки семечка

Растениеводы эту процедуру называют скарификацией. Повреждения оболочки требуют, например, штаммы на основе Lowrider'а.

Есть много путей провести скарификацию:

  • семена можно обработать кипятком;
  • попеременное воздействие низких и высоких температур. Семена помещают в тканевый или марлевый мешочек и опускают на несколько секунд сначала в кипяток, затем в ледяную воду. Процедуру повторяют 2–3 раза. Семена с лопнувшей оболочкой удаляют из мешочка, а с оставшимися продолжают работать.
  • механическая скарификация, когда семена перетирают с крупным речным песком или осторожно надрезают, надпиливают, прокалывают.

См. также:

  • Обрезание кончика семени
  • Проблемы с семенами? Время взяться за дело!
  • Если семена не прорастают

Приложение 4. Как приготовить раствор марганцовки

Как правильно приготовить раствор марганцовки необходимой концентрации.
Подавляющее большинство садоводов не имеет возможности в домашних условиях взвесить 1 г марганцовки и кладет ее на глазок.
Без взвешивания довольно точно можно определить нужное количество марганцовки с помощью стандартной чайной ложки (объемом 5 мл). В такой ложке без верха содержится 6 г марганцовки. «Без верха» означает, что избыток марганцовки необходимо снять с ложки плоской стороной ножа. Соответственно, 6 г марганцовки на 600 мл воды даст требуемый 1%-ный раствор.

Приложение 5. Обеззараживание почвы в теплицах и парниках

При длительном использовании в почве накапливаются возбудители болезней и вредители. Поэтому почву периодически (желательно ежегодно) заменяют (верхний слой (15–5 см) или обеззараживают. Существуют разные способы обеззараживания:

  • Чередование культур, например томата и огурца (что сдерживает развитие бактериоза огурца, гнили цветной капусты, бактериального рака томата и паутинных клещей).
  • Перемещение парника и теплицы (если возможно) в другое место.
  • Замена почвы. Заменяют почву на грядке на глубину 15–25 см, как минимум 8–10 см. Замена на меньшую глубину может оказаться малоэффективной, однако против мучнистой росы, белой гнили огурцов достаточно снятие тонкого (2–5 см) слоя почвы. Зараженную почву выбирают из теплицы или парника и складывают в штабель высотой до 1–1,5 м, переслаивая свежим навозом или поливают навозной жижей, или увлажняют раствором (1:100) препарата «Байкал ЭМ-1», по возможности равномерно. Если почва кислая, добавляют известь (до 4 кг на 1 куб. м) или мел. Почва обеззараживается в течение 2–3 лет ( в случае заражения капустной килой и белой гнилью — в течение 4–5 лет). Не следует повторно использовать отработанную почвенную смесь.
  • Пропаривание почвы. Ее закрывают брезентом и пропаривают паром, подаваемым из бойлера. Если пропаривание провести затруднительно, применяют другие способы стерилизации: Обработка ядохимикатом. При этом соблюдают меры предосторожности – из теплицы выносят растения, открывают форточки, поливают рабочим раствором в резиновых перчатках и не позже, чем за 4 недели до посева (посадки). Тщательно поливают почву одним из ядохимикатов (руководствуясь также инструкцией к химикату).
  • Дезинфекция почвы. Это несложный, но с экологической точки зрения не лучший способ. Почву тщательно поливают (не позже, чем за 4 недели до посева или посадки) одним из химикатов:
    • раствором эффективного фунгицида и антисептика, например Картоцида;
    • 2%-ным раствором формалина или карбатиона в воде, из расчета 25 л/кв.м;
    • раствором карбофоса и медного купороса – по одной ст. ложке (по 20 г) на 10 л воды;
    • горячим раствором медного купороса (100°С, ст. ложка на 10 л воды), из расчета 10 л на 15–20 кв.м почвы.
    Применяют и другие средства, например бактериальные препараты «Алирин-Б», «Глиокладин», «Заслон», «Байкал-ЭМ» (1:100). В зимних теплицах бывает трудно избавиться от паутинного клеща и других вредителей. В таких случаях полезно через каждые 4–5 лет промораживать теплицу. Чтобы в грунт не попадала инфекция, при входе стелят влажный коврик из поролона (на поддоне), на который насыпают аммиачную селитру с добавкой медного купороса (входящий обязательно наступает на коврик). Или, чтобы не портить обувь, при входя ставят сменную обувь. Чтобы не заносить в грунт инфекцию, лучше не сажать рассаду, выращенную в старых тепличных предприятиях, а также лук на зелень (посадочный материал, привезенный с юга, бывает часто заражен нематодой).
  • Дезинфекция конструкций теплиц и парников. Для этого 400 г хлорной извести размешивают в 10 л воды, настаивают 2–4 часа. Затем сливают саетлую жидкость с осадка и используют ее для опрыскивания или смачивания конструкций с помощью кисти (стараясь поглубже в щели).

  • Обсуждение статьи на форуме

© Автор: Aggregate_Quarry, [image] Общество Любителей Конопли, 2010


ПроращиваниеСемян/ПроблемыССеменами :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ПроблемыССеменами

Проблемы с семенами? Время взяться за дело!

Проращивание семян, кажется просто ещё одной из “тех” садоводческих работ, типа черенкования, или “оценки” pH воды невооруженным взглядом. Некоторые относятся к этому абсолютно не парясь за ценность семян, часто просто бросая свои семена между двумя кусками старой туалетной бумаги, смоченной вонючей затхлой, непроточной водой, и получают 100% результат. В то время другие… Хорошо, другие просто ничего не делают! Для некоторых проращивание семян, походит на таинственное темное искусство, осуществляемое и улучшаемое, только владельцами самых длинных и самых седых бород.
Red Dragon

Lowryder 2

Недавно я попробовал семена Lowryder 2, немного прослышав о них в прессе и на интернет форумах. “8 недель – от Семени до Шишки”, ревели рекламные объявления. “Я цепану его”, подумал я, и после размещения заказа на семена, решил провести небольшое исследование по штамму Lowryder 2. Читая про штамм, стало ясно, что у некоторых людей возникли трудности с проращиванием автоцветущей карликовой разновидности. Я видел много пересудов, о причинах трудностей, и в результате у меня сложилось мнение, что оболочка Lowryder 2 слегка сдерживает открытие семени, независимо от того, как долго оно вымачивалось.

Таким образом, как только получил семена от Seedsman, я легкой дрожью, приступил к проращиванию своих семян Lowryder 2. Не имеет значения, сколько вы растили, но когда приходит время проращивать семена, вы всегда чувствуете всё тот же “трепет” ожидания.

Я сколько себя помню, использовал один и тоже метод проращивания семян канабиса, и он мне всегда отлично служил. И на этот раз я не ожидал ничего неожиданного.

Итак, я увлажнил две салфетки водопроводной водой, одну положил на дно старого, отмытого контейнера из под мороженного, ну знаете такие с отщелкивающейся крышкой, равномерно распределив салфетку по дну, на неё семена и сверху покрыл второй салфеткой, защелкнул крышку и поместил контейнер в теплое, темное место, к примеру как сушилка одежды.

Обычно раскрытие семян происходит в промежутке между 24–36 часами, и спустя это время я обычно уже виджу некоторые симптомы жизни. Это может быть только трещина в семени, но это признак. Однако с Lowryder 2, спустя 30 часов, я обнаружил, что только 1 семя проявило хоть какие то признаки жизни, остальные оставались непоколибимы. Они выглядели неважно и не оставляли большой надежды.

Природа по большей части, довольно умна, но иногда и она поступает неверно.

Так вот наука.

Когда семя замачивается, влага осмосом транспортируется через оболочку семени. Таким образом, происходит уравнивание концентраций влажности, через полупроницаемую мембрану, (в нашем случае – это оболочка).

Когда эмбрион семени приходит в соприкосновение с влагой, выполняется быстрый и сложный набор инструкций, и начинается клеточное деление.

Поскольку клетки множатся, эмбрион распухает, становясь большим, и, семя больше не может сдерживать свой рост. И кое-что должно произойти!

Обычно семя раскалывается вдоль естественно ослабленного центра 'швов'. Но в данном случае этого не произошло.

Или эмбрион семени не активен, (читай мертвый) или, эмбрион, по какой либо причине, неспособен расколоть оболочку семени.

Спустя 30 часов если эмбрион семени ещё не сокрушил внешнюю оболочку, то поделать уже нечего, и они конечно умрут, так будь что будет.

Итак я взял каждое семечко поочередно в пинцет (ну вы знаете такую штуку, что используют женщины в некоем извращенном ритуале самоистязания, который состоит в вырывании волос с их лиц, по отдельности, волосок за волоском), и слегка сжал каждое семечко вдоль центрального шва.

Прозвучало 8 щелчков. Одно из семечек было слегка приоткрыто, но не похоже, что бы дальше что то происходило. Это был нехороший признак.

Таким образом я заменил семена и поместил их в контейнере обратно в сушилку.

Четыре часа спустя я снова проверил семена, и среди них было уже 5 семян, показавших появление главного корня и ещё спустя два часа, проросли все оставшиеся семена, помимо тех, что уже раскрылись.

Итак в итоге я получаю 9 полностью проросших семя из 10, в любое время. Но если бы я не решился на родоразрешение с помощью “пинцета”, результаты могли быть весьма непредсказуемы.

  • Обсуждение статьи

© Автор: Red Dragon – Trouble With Your Seeds? Time To Get Cracking!, [image] Soft Secrets, 2007
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2007


ПроращиваниеСемян/ПроращиваниеСемян :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ПроращиваниеСемян

Проращивание и субстраты

Хочется обратить внимание на любопытный способ проращивания по методу Санчеза.
Плюсы: простота метода и высокая прорастаемость.
Метод Санчеза

Существуют несколько различных методов проращивания.
Итак, я начну с одного из лучших способов проращивания семян.
Наиболее распространенный – берете ткань и миску с водой, грелку, кладете семена на ткань. Перед использованием воды лучше проверить ее pH ?, потому, что если он будет слишком высоким или слишком низким, семена могут не прорасти, уже открыв скорлупу. Если вы собираетесь растить на гидропонике, pH ? должен быть 5–5,5 если в почве, то 6–7. Многие спорят с этим, считают, что 7 это слишком много... Я ращу с рН ? 7. Лучший способ измерить pH ?, это купить рН-метр. Теперь, удостоверьтесь, что ткань смочена, но не утоплена в воде, и поместите семена на ткань в миске. Поставьте в теплое место, например, под батарею (но не на нее!). Обязательно удостоверьтесь, что вода не испаряется. Когда семена прорастут, пинцетом переложите их в субстрат.

Я заметил, что многие пытаются использовать бумажные полотенца, и получают кучу проблем с ними. Почему? Потому, что бумажные полотенца пропитаны кучей химикатов, которые могут повредить молодым саженцам. Так что не используйте их, а берите чистую ткань/тряпку.

Еще один способ проращивания семян (на мой взгляд – лучший для новичков – прим. пер.) это использования торфяных таблеток (дословно – торфяных шариков)
Торфяные таблетки имеют ./pH 6.5 – как раз то, что нужно.
Возьмите таблетку, поместите ее в миску с водой, подождите, пока она впитает воду. Многие добавят одну каплю Эпина, чтобы увеличить процент всхожести. Это работает, и я советую воспользоваться, если будут проблемы с проращиванием. Однако, если добавить слишком много, саженец расти не будет, так что будьте осторожны – это очень сильная штука. Эпин можно купить в садоводческом магазине. Итак, когда торфяная таблетка пропиталась водой, ЧИСТЫМИ руками возьмите ее, и выжмите избыток воды (но не переусердствуйте – она должна все равно быть весьма влажной). Теперь, двумя зубочистками (можно и ногтем – прим. пер.) сделайте дырочку ок. 2 см глубиной, поместите в нее семя, и слегка присыпьте торфом сверху.
Еще: если вы растите на гидропонике и используете Роквул, не забудьте замочить кубики Роквула на 24 часа в воде, чтобы выровнять их pH ?. Затем, проткните в них отверстие гвоздем, и поместите семя в Роквул

Автор: MyNameStitch
Перевод: Student_grower.
Публикация перевода согласована с автором
В переводе возможны недочеты, буду рад их исправлению и вашим комментариям/замечаниям

Комент: Стоит еще упомянуть такой способ, как «кинуть семку в землю» :) Способ даёт отличные результаты многим гроверам и, как мне кажется, лучше всего подойдёт новичкам из-за своей простоты. Пошаговая инструкция:
1. Полейте предполагаемое место посадки семки водой. Особо заливать не стоит. Хватит воображаемого круга диаметром 5см.
2. Сделайте во влажной земле углубление глубиной примерно с ноготь на мизинце.
3. Положите семку в углубление и присыпьте землёй. (Примечание: Некоторые гроверы во время исполнения первых двух пунктов держат семку под нижней губой. Есть мнение, что щелочная среда помогает семечке раскрыться, однако о доказательствах мне не приходилось слышать)
4. Полейте место водой.
5. Закройте место посадки плёнкой, чтобы создать эффект парника и защитить росток от ссыхания. Отлично подойдёт плёнка в которую упаковывают продукты.
6. Поставьте ваш горшок или стакан или во что вы там сажали семку под лампу. Идеально подойдёт обычная настольная лампа накаливания.

Вот и всё. Таким методом (с фишкой из 3-го пункта :)))) лично у меня все семки всходили в течении 5-ти дней.

См. также: Если семена не прорастают..., КороткоОВзращивании, Торфяные Горшочки, [image] Проращивание – метод X


ПроращиваниеСемян/ПроращиваниеСемян2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ПроращиваниеСемян2

Некоторые способы проращивания семян

Смачивание семян – хороший способ повысить процент прорастаемых семян и увеличить скорость прорастания. Есть несколько способов прорастания путем смачивания, так или иначе они похожи друг на друга, вот два основных, самых популярных «Метод Полотенца»(одна из вариаций Санчеза фактически) и «Обычное Смачивание»(смачивания в чашке или какой-либо подобной емкости), оба дают одинаковый хороший результат, если руки растут откуда надо(корешок появляется примерно через сутки).

Независимо от того метода, который вы выберете, семена должны находится в темном, теплом месте для лучших результатов. Как только корешочек появится, семена можно сажать.

1. Метод Полотенца:

Что нам нужно: хлопчато-бумажное полотенце (как минимум 2 куска), 2 блюдечка, теплая вода, прямые руки.
Итак:
Кладем семки между двумя влажными полотенцами, помещенными на блюдце.
Желательно использовать воду, немного теплее комнатной температуры (для поправки на потери тепла), затем кладем сверху второе блюдце (чтобы уменьшить охлаждение среды и защитить семена от света).

Желательно использовать больше двух кусков полотенец, ровно как и использовать более теплую воду.
Внимание: очень ВАЖНО, чтобы семена были удалена из блюдца и посажены, как только появится белый корешок, иначе он повредится, что замедлет рост и будет стрессом (что нам очень не нужно из-за риска появления гермиков или мужиков).

2. Обычное Смачивание:

Что нам нужно: чашка (емкость хорошо удерживающая тепло, например, керамическая кружка для кофе), блюдце (достаточное чтобы накрыть сверху), теплая вода.

Итак:
Помещаем семена в чашу с теплой водой. Я использовал керамическую кружку и накрыл керамическим блюдцем для удержания тепла (и темноты).

Лучше всего опять использовать воду теплее окружающей среды. Нормально, если семена плавают на поверхности, просто дайте им время смочиться, затем (если понадобиться слегка треснуть оболочку), чтобы они начали тонуть (в благоприятных условиях самые лучшие семена будут уходить на самое дно). Семена должны смачиваться только до того момента как появиться корешок.

Заключение:
Оба этих метода работают эффективно только в комплекте с прямыми руками. Большинство семян покажут корешки через 24 часа, все через 48 часов(при условии что вы используете хорошие качественные семена).

Для тех кто выращивает в почве:
Положите ваше семечко в почву не глубоко, на глубину 1–2 см. Росток должен пробиться на поверхность через 24 ч, или 48 для большинства (опять же, если вы используете качественные семена, иначе это может занять еще день или два). Как только росток появится, можно удобрить почву у основания стебля для лучшего питания и защиты корней.

И еще один метод- защита от кривых рук.(Idiot proof в оригинале)

Возьмите емкость на поллитра. Заполните ее водой и добавьте каплю эпина и еще несколько капель какого-нибудь гормона для стимуляции роста. Сильно взболтайте емкость в течении 5 мин для смешения и аэрации. Поместите туда семена, все семена должны держаться на плаву 1–3ч, а затем пойти на дно. Если не все утонули – слегка взболтайте емкость и поместите в теплое место (около 25–30С). Проверяйте семена каждые 3–6ч. Как только появятся белые корешки поместите семена во влажную почву на глубину в 1 см или около того. Контейнер с семенами поместите в пластиковый пакет, поддерживая необходимую влажность и температуру в 25–30 С. Как только ростки прорастут и появятся на поверхности – выньте контейнер из пакета и поставьте под лампу в боксе или где там еще.

**читайте также:

  • Проращивание (c фото)

© [image] Общество Любителей Конопли


ПроращиваниеСемян/ПроращиваниеВЗемле :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ПроращиваниеВЗемле

Проблемы проращивания в земле

Вы спрашиваете себя, почему же эти семена не прорастают? Есть несколько вещей, которые могут остановить прорастание ваших семян в грунте!

Слишком влажно

Семена должны быть влажными, а не мокрыми для прорастания. Избыточная вода мешает семечке получать кислород. Плохо дренируемые почвы могут также вызвать грибковые заболевания. Условия влажных грунтов могут быть улучшены добавлением перлита, который аэрирует вашу почву.

Слишком сухо

Некоторое количество воды необходимо для прорастания, так что поддержание постоянной влажности почвы в это время жизненно необходимо. Накройте контейнеры стаканом или плёнкой, что бы предотвратить высыхание грунта.

Слишком жарко

Высокие температуры приводят к высыханию почвы и повреждению рассады.

Слишком холодно

Низкие температуры могут убить рассаду и остановить прорастание. Холод может вызвать медленное, неправильное развитие или заболевания. Лучше начинать проращивание рассады дома, перед высадкой в открытый грунт. Не делайте посадки слишком рано, когда еще холодно и есть опасность заморозков.

Слишком глубоко

Это приведет к замедлению прорастания. Семена могут быть не в состоянии вырасти достаточно, чтобы достигнуть поверхности из-за ограниченного запаса питательных веществ в семечке. Температура земли чем глубже – тем холоднее. Сажайте ваши семена на сантиметр вглубь, для лучших результатов.

Слишком близко к поверхности

Если посадите семена не достаточно глубоко, они могут высохнуть.

Почва слишком плотная

Использование слишком плотной почвы может помешать циркуляции кислорода, который необходим вашим семечкам. Также это плохо отразится на дренаже.

Почва слишком рыхлая

Слишком рыхлая почва приведёт к излишнему проветриванию семечка, оно не сможет впитать необходимое количество влаги и скорее всего засохнет.

Грибковые заболевания почвы

Семена не выпускают корни или рассада падает. Перелив, плохой дренаж и недостаток аэрации могут увеличить вероятность этого явления. Сажайте семена в стерилизованную почву для рассады и убедитесь в чистоте контейнеров.

Не жизнеспособные семена

Если ваши семена неправильно хранились, они могли испортиться. Ищите тёмно-коричневые семена. Избегайте слабоокрашенных и беловатых семян, потому, что они не зрелые.

Мой любимый способ – хранить семена в баночке от фотопленки, заполнив её доверху рисом. Он впитает всю лишнюю влагу. Можно даже заморозить их для длительного хранения или поместить в сухое, темное и прохладное место для более коротких сроков.

© [image] Общество Любителей Конопли


ПроращиваниеСемян/PrSedX :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/PrSedX

Проращивание семян – метод X

Рекомендации по проращиванию (сам проращиваю именно так)

Семена нужно замочить в простой воде из-под крана, не менее чем на сутки, чтобы семечко хорошо пропиталось водой и в нем зародилась жизнь. В простой воде достаточно веществ для нормального проращивания, а хлорка даёт небольшой противогрибковый эффект.

Через сутки мы видим, что семена утонули и немного набухли иногда даже раскрылись и виден корешок. Это хорошо, значит все идет по плану. Берем пластиковый контейнер с крышкой, это будет наш парник. В него кладем влажный ватный диск, а на него наши семена и вторым диском накрываем.

Закрываем контейнер крышкой и ставим его в теплое темное место на 2–3 дня. Идеальная температура для проращивания 24–27 градусов. После 2–3 дней вы должны увидеть вот такую картину.

Источник: Проращивание семян – метод X

© [image] Общество Любителей Конопли


ПроращиваниеСемян/Sanches :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/Sanches

Вот нашел в архивах OG очень легкий и быстрый способ проращивания семян. Его простота подкупает, а результат ошеломляет.
Итак, отдадим должное автору с ником D. Sanches и назовем способ его именем

«Метод D. Sanches»

Исходный материал

Нам потребуется:

  1. Семена
  2. Две больших губки для мытья посуды
  3. Пакет zip-lock
  4. Стакан чистой воды
  5. Прямые руки

Процесс

1. Выложите семена на одну из губок, равномерно распределив их в центре губки:

2. Аккуратно накройте сверху семена второй губкой:

3. Полейте губки из стакана примерно 100 мл. и дайте воде равномерно пропитать обе губки:

4. Возьмите получившийся бутерброд из губок и семян и поместите в приготовленный целлофановый пакет, желательно ZIP-lock, что позволит закрыть его герметично (но и простой тоже подойдет):

5. Перед тем как закрыть пакет сделайте глубокий вдох и немного выдохните воздух в пакет, это создаст достаточный запас кислорода внутри пакета:

6. Пакет спрячьте в темное, но теплое место на 12 – 24 часа:

7. Вот и результат! Пять из пяти семян проросло ровно через 24 часа:

Перевод: Rusland
Обсуждение метода проходит на форуме в топике [image] Проращивание – метод D. Sanches


ПроращиваниеСемян/ТорфяныеГоршочки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: ПроращиваниеСемян/ТорфяныеГоршочки

Торфяные горшочки

В некотрых случаях удобно (и полезно) высаживать семена в небольшие торфяные горшочки. Затем, горшочек с подросшим Растением высаживается в постоянную емкость.

Преимущества использования торфяных горшочков:
  • рассада высаживается в почву вместе с горшочком – это сохраняет корневую систему растения;
  • горшочек из торфа, разлагается в земле, служит удобрением;
  • Растение предохраянется от стресса при пересадке

Торфяные горшочки всех типов имеют следущие характеристики
Поверхностная впитываемость, мин /не более/ | 30
Массовая доля влаги, % | 12–30
Кислотность РН водной суспензии, /не менее/ | 5.5
Органика /не менее/ | 85


Разное/Мафия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия

Мафия

Концепция игры

Преступные кланы: мафия и якудза

Законники

Нейтралы

Жители

Дипломатия в игре

Экспа в игре

Прайс-лист

Кастинг (выборы) ведущего

Рекомендации ведущему

Просмотр
2003-2012 © by olkpeace.org


Разное/Мафия/Дипломатия :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/Дипломатия

Дипломатия в игре

Оглавление документа
Общие положения
Рупоры

Общие положения

  • Ролевые игроки могут вести переговоры между собой с помощью рупоров (см. ниже) или ведущего (могут и обычные жители, но это на усмотрение ведущего). Для этого они отсылают свои письма с указанием адресата – ведущему, после чего тот пересылает сообщение адресату (например, клан якудза – ниндзе, или мафиозному клану, ниндзя – мафу №1).
  • Пересылать сообщения с помощью ведущего можно только в случае крайней необходимости или анонимности(!).
  • Ведущий не гарантирует время пересылки сообщений (чай не почтовый сервер).
  • Все анонимки ведущий пересылает в приваты форума.
  • Ведущему запрещено гарантировать выполнение каких-либо сделок. Он просто пересылает сообщения.
  • Анонимные письма, которые игрок хочет выложить в игровом дне, отправляются на приват ведущего. После их получения ведущий выкладывает их на форуме при первой возможности.
  • Если в пересылаемом письме не стоит приписка, что оно конфиденциальное (анонимное), то ведущий имеет право выложить письмо в игровом дне, т.к. без соответствующей приписки письмо считается открытым.
  • Ведущий имеет право не выкладывать и не пересылать письма и анонимоки мертвых игроков. В данном случае пересылать или нет — на усмотрение ведущего.

Рупоры

Для ведения переговоров между ролевиками, а также для отправки анонимок на форум (открытых) существуют рупоры. Рупор это по сути бот, который может использоваться только каким-либо кланом или ролевиком-одиночкой. Боты имеют спец. пол – рупор. Назначить такой пол простому пользователю нельзя.
Залогиниться ботом на форум тоже нельзя.

Всего у нас на форуме существуют 9 рупоров: 3 клановых (мафии, якудзы, законников), 5 для индивидуальных ролей (реаниматор, ЖЛП, ниндзя, киллер, телохранитель) и один полностью анонимный, доступный всем. Рупоры можно (и нужно) использовать только для игры в мафию.

Для использования бота надо знать его логин и иметь соответствующую роль.
Анонимный бот: anonim может использоваться всеми игроками. Ведущий перед началом партии ставит в соответствие каждому рупору логины игроков с соответствующей ролью. После этого игрок может использовать свой рупор.

Ведущий назначается через административный интерфейс форума. Тогда, открыв профиль бота он видит кнопку «Изменить» и может поменять его параметры. (не стоит менять адрес почты)

Использование ботов для постинга (размещ.сообщений) в темах.
Размещать сообщения можно только в форуме, предназначенном для этого. В таком форуме в форме полного ответа под темой появляется дополнительное поле – логин бота. В него надо ввести логин бота, от имени которого осуществляется постинг.
Если вы не имеете соответствующей роли, то не сможете запостить с рупора.

Постинг происходит анонимно. IP постящего протоколируется, но не показывается даже администраторам.

Отправка приватов. Для отправки приватов пользователь должен включить у себя в профиле функцию «Разрешить мафиозных ботов в Привате»

после чего в привате появляются доп полt – логин бота. Правила постинга абсолютно аналогичны постингу в форум.

При отправке привата на имя ролевого бота произойдет отсылка этого привата всем ролевикам с таким статусам (с мафиозного – мафам, законного – законникам и т.д.)
Для того, чтобы отправить приват какому-либо рупору, неоходимо там, где обычно указывается логин адресата, указать логин рупора.

У рупоров следующие логины:
maf — клан мафии
yak — клан якудзы
sher — законники
necro — реаниматор
killer — ну, и без комментариев понятно кто
tel — телохранитель
zlp — ЖЛП
ninja — ниндзя
В данной версии правил используются только первые 3 рупора, остальным ведущий не ставит в соответствие какого-либо игрока.
Сообщения, посланные на бота помечаются значком «бот» в списке сообщений (там, где время) и в самом сообщении – перед темой.


Разное/Мафия/Экспа :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/Экспа

Экспа в игре

Оглавление документа
Общие положения
Перевод экспы от одного игрока другому игроку
Пояснение насчёт явного использования экспы в игровых днях.
Использование экспы для всех живых (и ТОЛЬКО живых) игроков
Правила начисления бонусной экспы
Правила начисления экспы за победу

Общие положения

  • В партии игрок использует экспу, начисленную ему в последней из предыдущих партий, в которых он принимал участие.
  • Всю начисленную экспу можно использовать только в следующей партии. (т.е. экспу, полученную за убийства, защиту, откат от использования брони, <бронебойных пуль>, дополнительно начисленная, экспа за прожитые дни – считается начисленной и может быть использована только в следующей партии).
  • Всю переведённую на счёт экспу можно использовать в текущей партии.
  • Операции с экспой анонимны. Ведущий не имеет права сообщать игрокам данные о перемещениях экспы между счетами, количество экспы на каком-либо счету, кроме их собственного. (!)
  • Все совершаемые покупки должны быть обеспечены экспой на конец игрового дня, в котором совершалась покупка. Иначе заказ не учитывается. Исключение составляют инициатива (должна быть обеспечена экспой на момент подачи заявки, иначе считается не купленной, и заказы киллеру/телохранителю. Эти заказы должны быть обеспечены экспой на момент окончания срока подачи заявок киллеру/телохранителю, иначе они ведущим не передаются.

Перевод экспы от одного игрока другому игроку

Любой игрок может переводить экспу со своего счета на счет другого игрока. Причины, по которым переводится экспа, никого не должны интересовать. Для того, чтобы передать экспу, достаточно послать ведущему ник игрока, которому осуществляется перевод и количество переводимой экспы. С момента получения ведущим этой заявки экспа снимается со счета переводящего и падает на счет другого игрока. Все переводы от живого игрока живому игроку, кроме внутриклановых и переводов реаниматору, облагаются 50% штрафом. То есть если игрок Барматун послал заявку на перевод игроку Мордовороту 50э, то на счёт последнего упадёт только 25э. Если переводится нечётное число э (скажем, одна) то в качестве штрафа надо брать целую часть от деления суммы перевода на 2 +1э (в нашем примере штраф будет 1э).
Переведённую экспу игрок может использовать в текущей партии.
Можно переводить экспу на счет игроков не участвующих в партии (ведущий оформляет эти переводы в конце партии в теме <экспа по Мафии> отдельной строкой). Исключение составляет ведущий. Ему можно переводить экспу в начале дня 0 (как возврат старых долгов) и после окончания партии как бонус за ведение партии. Во время партии же никакого движения экспы от ведущего или к ведущему не может быть. Ведущий по определению в игре не участвует никак, в том числе и своей экспой.

Игроки могут переводить экспу на счет реаниматора, указывая ведущему при переводе экспа – «реаниматору», указывать ник в этом случае не нужно.

Мертвые игроки не могут переводить экспу на счет живого игрока, кроме как живому реаниматору. Перевод экспы со счета мертвого игрока реаниматору производится с 20% штрафом.
На счет живого игрока может переводить экспу только живой игрок.
Мертвый игрок может перевести экспу только на счет мертвого игрока.

Например: 33. :::. — 32. Барматун (не играл) было на счету = 24э, из них перевел 16э Мордовороту :: Осталось на счету 8э (в дальнейших партиях, эта цифра является суммой с которой игрок будет входить в новые партии) (тоже самое, только наоборот, если получил э).

Пояснение насчёт явного использования экспы в игровых днях.

Выделенные красным жирным шрифтом сообщения в игровом дне, касающиеся экспы игрока, являются таким же игровым ходом, как и послания в приват ведущего.
Игроку запрещено делать противоречашие друг другу ходы в привате и на форуме, т.е. писать такие заявки, которые заведомо не могут быть исполнены (как, например, голосовать тройным голосом, переведя за час до этого всю экспу другому игроку). В данном примере игрок сознательно делает заявку, которая не может быть исполнена. В случае таких нарушений игрокам будет выноситься предупреждение (либо сразу, как только ведущий заметил нарушение, либо новом в игровом дне). После двух предупреждений ведущий в конце партии снимает с игрока ровно столько экспы, сколько нужно было для реализации несостоявшихся заявок. Так, в нашем примере, со счёта игрока будут сняты 7э как только они у него на счету появятся.
Если ведущий считает, что нарушение было непреднамеренным (игрок ведь может и просто ошибиться при подсчёте оставшейся экспы), то он может уменьшить штраф на своё усмотрение.

Использование экспы для всех живых (и ТОЛЬКО живых) игроков

  1. <Усиление голоса> (Ф)

    • В игровом дне каждый игрок может оставить только одну строчку: виновен [ник игрока]. И может назвать виновным только одного игрока.

    • Если игрок желает усилить свой голос, чтобы он считался за 2 голоса, то он оставляет строчку <голосую усиленным голосом> – это означает, что его голос учитывается, как двойной голос. 3э.

    • Если игрок желает усилить свой голос, чтобы он считался за 3 голоса, то он оставляет строчку <голосую очень усиленным голосом> – это означает, что его голос учитывается, как тройной голос. 7э.(Ф)*. Более усиливать голос нельзя.

    • После того, как игрок проголосовал, он не имеет возможности покупать дополнительные голоса.

  1. <Снотворное> (П) – 5э.

    • При применении снотворного не учитывается голос игрока при подведении ведущим итогов голосования игрового дня. Если игрок проголосовал двойным (или тройным голосом), а против него была использована 1 склянка снотворного, то ведущий при подведении итогов голосования будет учитывать вместо двух голосов один (или вместо трех всего два).
    • Каждый игрок (кроме ЖЛП) в течении игрового дня может купить не более 3-х пузырьков со снотворным. 1 игрок = 3 пузырька в руки на игровой день. ЖЛП может покупать 5 пузырьков снотворного.
    • Если снотворное было подсыпано всем игрокам, то к повешенью приговаривется игрок, за которого в игровом дне проголосовал первый из живых игроков.
    • Выбрав игрока(ов), голос которого игрок хотел бы не учитывать при подведении итогов голосования игрового дня, желающий подсыпать снотворного отсылает ведущему ник игрока которому он подсыпает снотворного. При подведении итогов игрового дня ведущий не учитывает голоса игроков, которым было подсыпано снотворное.
    • Если несколько игроков подсыпают снотворное одному и тому же игроку, то экспа снимается со счета обоих игроков, игрок, соответственно, будет <спать> при голосовании.
    • Мёртвым игрокам подсыпать снотворное нельзя.

  1. <Оживить жителя> – 30 э (Ф) (П)
    • Только один раз за партию для каждого жителя – оживить может любой игрок и ТОЛЬКО при живом реаниматоре (ролевиков оживлять нельзя). Можно оживить, оставив информацию об оживлении на форуме, а можно послав приватное сообщение ведущему. Если <оживитель> (тот кто оживляет) желает он может остаться анонимным. Посылая приватное сообщение ведущему о оживлении, заказчик считается анонимным.
    • Оживление невозможно без согласия реаниматора! То есть, получив заявки на оживление, ведущий должен переслать ники оживляемых игроков реаниматору и спросить, не против ли он. Молчание реаниматора считается знаком согласия. Если сообщение об оживлении было оставлено на форуме, и в течение игрового дня оживление не было опротестовано реаниматором (хотя бы в привате ведущего), воскрешение считается состоявшимся после ближайшей игровой ночи. Иными словами, реаниматор имеет право «вето» на оживление любого игрока.
    • Один раз за партию реаниматор может воскресить одного из мертвых жителей за 10э.

  1. <Спасение от казни> – 40 э (П)
Если игрок был приговорен в игровом днем большинством игроков к повешенью, но какой-то игрок считает, что нужно спасти игрока приговоренного к повешенью, то, отослав ведущему заявку до начала нового игрового дня (не позже!), игрок спасает игрока, приговоренного к повешенью. Статус спасённого игрока не раскрывается. Ведущий сообщает, что приговоренного игрока спасли от повешенья. Игрок, спасший другого от приговора, остаётся анонимен (ведущему запрещено раскрывать его ник).
  • Только один раз за партию игрока можно спасти от казни. Спасать может только один из живых игроков, но не сам приговоренный (скидываться запрещено).
  • Экспа, потраченная на «спасение от казни» раздается живым жителям на момент повешенья и проголосовавшим мертвым жителям (разумеется, если жив реаниматор).
  • Реаниматор имеет скидку при покупке <спасения от казни> в 15э.
  • Комиссар имеет скидку при покупке «спасение от казни» в 10э.

  1. <Очки истинного зрения> – 7э (П)
    • Показывают статус выбранного игрока, роль игрока остаётся неизвестной. Ведущий отправляет проверяющему игроку статус проверяемого игрока <нейтрал>, <законник>, <преступник>, <житель> не более, роль не называется.
    • Каждый игрок, кроме ЖЛП и телохранителя, может использовать очки только 1 раз за 2 дня! ЖЛП и телохранитель могут покупать очки хоть каждый день.
    • Игрок отсылает ведущему заявку на проявку игрока очками <истинного зрения> только приватом.
    • Проверка очками <истинного зрения> осуществляется после хода всех ролевиков. Если игрок, использовавший очки «истинного» зрения, умирает в ночь засветки статуса другого игрока, то засветка «очками» не осуществляется, ведущий не пересылает результатов проверки засвечивающему игроку, экспа остаются на счету игрока желавшего засветить другого игрока. Другими словами, труп не может получить результатов засветки.
    • Можно покупать только с 1 игрового дня.
    • Игрок, проверивший кого-то, с помощью очков истинного зрения имеет право высказываться о результатах своей проверки на форуме.
    • Очки показывают статус игрока на момент ИГРОВОЙ НОЧИ, если в игровую ночь на нем сеть невидимости, то статус определить невозможно, если <сеть-Хамелеон>, то сообшается, что данный игрок — обычный житель.
    • Очки <истинного зрения> не работают, если игрок, которого проверяют, купил себе <сеть невидимости>, или он обладает естественной защитой от очков <истинного зрения> (ниндзя, реаниматор). В этом случае тому, кто проверяет, ведущий посылает уведомление, что <проверить игрока не представляется возможным>. экспа, cданная на засветку статуса игрока, сгорает.
    • Игрок может не проверять игрока очками <истинного зрения>, но утверждать, что проверил игрока с помощью очков. Ведущий данных о том, проверил игрок другого игрока с помощью очков <истинного зрения> или нет, не разглашает.
    • Законники не могут приобретать очки истинного зрения.
    • ЖЛП имеет скидку при покупке очков <истинного зрения> в 3э.
    • Реаниматор имеет скидку при покупке очков <истинного зрения> в 4э (т.е. для него они стоят 3э).

  1. <Бронежилеты> (П):
(покупать можно с начала игры для защиты в первую ночь)
  • Игрок имеет право покупать сколько угодно бронежилетов (хоть три бронежилета Марк-2).
  • Если игрок покупает бронежилет марк – 1 и марк -2 от одного и того же клана, то при ударе в него ночным выстрелом дежурного, а затем <даблстрайка> того же клана (при том, что клан не делал <утяжелений пуль>) игрок выживет после двойного покушения одного и того же клана. При этом считается, что первым срабатывает бронежилет мк.1, именно он спасает игрока при одном покушении, бронежилет мк.2 при этом остаётся на игроке.
  • <Бронь от киллера – марк 1>, <Бронь от якудз – марк 1>, <Бронь от мафов – марк 1> – каждый из перечисленных стоит 5э. Действует одну ночь — следующую за днём покупки.
  • <Бронь от киллера – марк 2>, <Бронь от якудз – марк 2>, <Бронь от мафов – марк 2> – каждый из перечисленных стоит 12э – защищает от одного выстрела. ВО время партии снять нельзя. Если игрок закончил партию живым и купленный им бронежилет ему не пригодился, то ему возвращается 4э.
  • Имеют скидку при покупке бронежилетов «марк-2»
    • Законники в 2э.
    • Ниндзя в 4э.
    • Телохранитель в 2э.
    • ЖЛП в 3э.
  • Заявочки от игроков ведущему на покупку бронежилетов, до начала игрового дня.
  • От ниндзи бронежилетов нет.

  1. <Сеть невидимости> – 7э (П)
    • Cкрывает статус игрока, если кто-то из игроков желает проявить его статус с помощью очков <истинного зрения>. Работает всю игру, снять нельзя. Можно покупать сначала игры. Работает с момента покупки. Никаких возвратов или начислений э после покупки нет.
    • Ниндзя и реаниматор обладают естественными «сетями невидимости»

  1. <Сеть – Хамелеон> (только для ролевиков) – 12э (П)
    • Cкрывает статус ролевого игрока. При засветки ролевика, купившего <сеть-Х>, очками <истинного зрения>, ведущий сообщает засвечивающему, что засвечиваемый им игрок – ЖИТЕЛЬ! Работает всю игру, снять нельзя. Можно покупать сначала игры. Работает с момента покупки. Никаких возвратов или начислений э после покупки нет.
    • Киллер имеет скидку на покупку <сети-Хамелеон> – для него она стоит на 4э дешевле.
    • ЖЛП обладает естественной сетью Хамелеон.

  1. <Бронебойная пуля> – 14э (П).
    • Для дежурных преступных кланов, киллера, комиссара.
    • Можно покупать с начала игры.
    • Комиссар имеет скидку при покупке бронебойной пули в 2э.

Если дежурный или комиссар хочет купить <бронебойную пулю>, то для того, чтобы это сделать, дежурный (комиссар) делает приписку в конце рассказа-убийства: <покупаю бронебойные>. Если приписки нет, то покупки не произойдёт. Ведущий при поступлении к нему рассказа-выстрела с уведомлением о покупке снимает со счета дежурного соответствующее количество э. (Будьте внимательны, если у вас не хватит э на покупку, то будет произведён обычный выстрел, пересчитайте всю имеющуюся у вас экспу!)

  1. <Бронь от комиссара> – 6э (П).
    • Покупать можно с первого дня.
    • Действует 1 ночь.

  1. <Амулет> – 8э (П).
    • Защищает от выстрела Дэдхэнда реаниматора.
    • Покупать можно с 1 дня.
    • Действует 1 ночь

  1. <Инициатива> – 15э (П).
    • Позволяет игроку, который купил инициативу ходить сразу после голосования и <громилы>, игнорируя последовательность хода в игровом дне. Если поступило несколько заявок на инициативу в игровом дне (например: от комиссара и дежурного мафа), то первым будет ходить тот, кто первым прислал заявку на <инициативу>, а тот кто прислал вторым — соответственно вторым. Остальные игроки не покупавшие <инициативы> ходят в игровом дне в установленном порядке. Никаких возвратов экспы после применения <инициативы> нет. Могут покупать: дежурные кланов, комиссар, сержант, киллер, ниндзя, реаниматор.
    • Скидываться на инициативу кланам запрещено – игрок может приобрести инициативу (только за свой счет).
    • Для ниндзи инициатива стоит 10э, для реаниматора – 12э, для киллера – 12э.

ТОЛЬКО для преступных кланов:

  1. <Двойной выстрел клана> – 20э (П) (см. раздел <Преступные кланы>)
  2. <Кланом заказать игрока киллеру> – минимальная ставка 12э (П) (см. раздел <Киллер>)

Примечания:
(Ф) – означает, что заявка на использование данного действия должна быть обязательно написана на форуме.
(П) – заявка на использование данного действия должна быть послана только приватом (при этом на форуме вы можете писать что угодно относительно этого действия)

Правила начисления бонусной экспы

+ 10э всем игрокам, которые участвует в игре в первый раз -начисляются на начало игры.
+ 5э игрокам, которые умирают в первую ночь.

Пережившему игровую ночь начисляется:
Законнику, преступнику, жителю, нейтралу +0–2э, в зависимости от качества отыгрыша явной роли и активности в партии.
Реаниматору +1–3э, в зависимости от качества отыгрыша явной роли и активности в партии.

При повешении (по факту отдачи голоса, независимо от результатов):
Для того, чтобы проголосовать каждый игрок должен оставить сообщение выделенное красным шрифтом <Виновен (ник участника игры)> и обосновать своё обвинение. В случае, если игрок не обосновывает своё обвинение, то причитающиеся ему +1э, за повешенье ролевого игрока, если он верно голосовал, не начисляюся. Если же игрок проголосовал так, что у него должны снять -1э, то он в любом случае будет снят.
Жителям, которые голосовали за повешенье бандита или нейтрала: + 1э.
Жителям, которые голосовали за повешенье «законника», реаниматора: – 1э.
Мертвым жителям, которые голосовали за повешенье бандита или нейтрала (при живом реаниматоре) + 1э.
Ролевикам, которые голосовали за повешенье любого ролевика из конкурирующих кланов: + 1э.

За убийство:

Жителя | 0э
Комиссара | 8э
Сержанта | 6э
Старшего Следователя | 8э
Младшего следователя | 6э
Реаниматора | 10э
Якудзы/мафа | 7э
Ниндзи | 10э
Киллера | 10э
Жителя Лёгкого Поведения | 8э
Телохранителя | 8э

Дополнительная экспа, которую можно заработать в игре:
+ 8э игроку который перенёс 3 и более покушений.
+ 4э за убийство игрока, защищённого бронежилетом от стреляющего: клановца, законника, киллера или реаниматора защищённого <бронью пропитанной ядом>.
+ 8э ЖЛП за спасение от покушения.
+ 1–6э за присланный, а затем выложенный ведущим рассказ-повешенье.
+ 8э игроку, убившему с помощью телохранителя ролевика.
+ 2*тариф эксп игроку, убившему ролевика с помощью киллера.
+ 1э мертвым жителям, которые голосуют в игровом дне (при живом реаниматоре).

Правила начисления экспы за победу

Победа кланов или законников:

  • Победившему клану начисляется экспа из рассчёта 30*начальное число игроков в клане (завербованные позже не учитываются!), которую распределяет или наиболее активный и полезный клану игрок, или потративший больше всех экспы. Этот игрок сообщает ведущему, как он распределяет призовую экспу.
  • Живым нейтралы ничего не начисляется, они получают только э заработанные в партии.
  • Если нейтрал мертв, то сумма заработанных им э за партию, уменьшается на 1/3 от заработанной суммы.
  • Проигравшим кланам (законникам) ничего не начисляется, они получают только э заработанные в партии.
  • Жителям, дожившем до конца партии, выделяется 40э, которые ведущий распределяет между жителями в соответствии с их активностью в партии (оставленных сообщений, сделанных покупок) и степени помощи реаниматору. Если ведущий считает нужным не поощрять выживших жителей в виду их низкой активности, то он вправе это сделать и не распределять между выжившими 40э или сократить её до суммы, которую он считает справедливой для активности выживших жителей. По одному посту в день с содержанием «виновен такой-то» – 1э. Также считается, что мирные, играющие за кланы или дающие деньги в долг, своё уже заработали, и призовую экспу ведущий им может (но не обязан) давать только в случае выдающейся игры.
  • Для поощрения мертвых жителей выделяется 20э, которые ведущий распределяет между мертвыми жителями в соответствии с их активностью в партии. Если ведущий считает нужным не поощрять выживших жителей в виду их низкой активности, то он вправе это сделать и не распределять между выжившими 20э или сократить её до суммы, которую он считает справедливой для активности выживших жителей. По одному посту в день с содержанием «виновен такой-то» – 0э. Считается, что мирные, играющие за кланы или дающие деньги в долг, своё уже заработали, и призовую экспу ведущий им может (но не обязан) давать только в случае выдающейся игры.

Победа жителей:

  • Выжившему реаниматору + 80э. Если жители выиграли, но реаниматор мёртв, то 50э добавляются к призовому выживших жителей, 20э — к призовому фонду мёртвых жителей.
  • Жителям, дожившем до конца партии, выделяется 60э, которые ведущий распределяет между жителями в соответствии с их активностью в партии (оставленных сообщений, сделанных покупок). Если ведущий считает нужным не поощрять выживших жителей в виду их низкой активности, то он вправе это сделать и не распределять между выжившими 60э или сократить её до суммы, которую он считает справедливой для активности выживших жителей. По одному посту в день с содержанием виновен такой-то – 2э. Также считается, что мирные, играющие за кланы или дающие деньги в долг, своё уже заработали, и призовую экспу ведущий им может (но не обязан) давать только в случае выдающейся игры. Экспа в основном предназначена помогавшим реаниматору жителям. При её распределении ведущий может посоветоваться с реаниматором для определения вложивщих в победу больше всего усилий.
  • Для поощрения мертвых жителей выделяется 30э, которые ведущий распределяет между мертвыми жителями в соответствии с их активностью в партии. Если ведущий считает нужным не поощрять выживших жителей в виду их низкой активности, то он вправе это сделать и не распределять между выжившими 30э или сократить её до суммы, которую он считает справедливой для активности выживших жителей. По одному посту в день с содержанием «виновен такой-то» – 1э. Также считается, что мирные, играющие за кланы или дающие деньги в долг, своё уже заработали, и призовую экспу ведущий им может (но не обязан) давать только в случае выдающейся игры. Экспа в основном предназначена помогавшим реаниматору жителям. При её распределении ведущий может посоветоваться с реаниматором для определения вложивщих в победу больше всего усилий.
  • Проигравшим кланам (законникам) ничего не начисляется, они получают только э заработанные в партии.
  • Живым нейтралы ничего не начисляется, они получают только э заработанные в партии.
  • Если нейтрал мертв, то сумма заработанных им э за партию, уменьшается на 1/3 от заработанной суммы.

Победа «нейтралов»:

  • Нейтралам, дожившем до конца партии, выделяется 30э*число нейтралов в начале партии, которые ведущий распределяет между нейтралами путем деления на их количество. Мертвым нейтралам ничего не начисляется (Если нейтрал мертв, то сумма заработанных им э за партию, уменьшается на 1/3 от заработанной суммы).
  • Жителям, дожившем до конца партии, выделяется 40э, которые ведущий распределяет между жителями в соответствии с их активностью в партии (оставленных сообщений, сделанных покупок). Если ведущий считает нужным не поощрять выживших жителей в виду их низкой активности, то он вправе это сделать и не распределять между выжившими 40э или сократить её до суммы, которую он считает справедливой для активности выживших жителей. По одному посту в день с содержанием виновен такой-то – 1э. Также считается, что мирные, играющие за кланы или дающие деньги в долг, своё уже заработали, и призовую экспу ведущий им может (но не обязан) давать только в случае выдающейся игры. Экспа в основном предназначена помогавшим реаниматору жителям.
  • Для поощрения мертвых жителей выделяется 20э, которые ведущий распределяет между мертвыми жителями в соответствии с их активностью в партии.Если ведущий считает нужным не поощрять выживших жителей в виду их низкой активности, то он вправе это сделать и не распределять между выжившими 20э или сократить её до суммы, которую он считает справедливой для активности выживших жителей. По одному посту в день с содержанием виновен такой-то – 0э. Также считается, что мирные, играющие за кланы или дающие деньги в долг, своё уже заработали, и призовую экспу ведущий им может (но не обязан) давать только в случае выдающейся игры. Экспа в основном предназначена помогавшим реаниматору жителям.

Экспа за отыгрывание явной роли. При победе любой из сторон 60э выделяется для поощрения игроков, хорошо отыгравших явные роли. Эти 60э ведущий распределяет между игроками на своё усмотрение независимо от их статуса в партии, ориентируясь только на качество отыгрыша. Ведущий не обязан распределять все 60э, если считает, что давать все 60э некому и не за что.

Экспа за игровую активность. При победе любой из сторон 40э выделяется для поощрения игроков (в том числе и мирных), проявившими игровую активность эффективно изводивших конкурентров. Из них 20э полагается тому, кто извёл максимальное число конкурентов повешением, киллером, телохранителем (клановые выстрелы не учитываются!). Призы по 5э полагаются тем игрокам, кто аргументированно, обоснованно и результативно отправлял конкурентов на суд линча. То есть если кто-то нашёл ролевика и потом аргументацией на форуме сумел его линчевать, то за это полагается 5э. Ведущему за проведённую партию + 5э.
Если ведущий после партии выкладывает хороший рассказ с описанием всей потайной игры и того, как он её видел, с максимальной корректностью к игрокам, то ему начисляется + 10э (начисляет себе он сам). В принципе никто не запрещает игрокам перевести со своего счёта ведущему за проведённую партию сколько считают нужным (сколько не жалко), но игроки не обязаны это делать.


Разное/Мафия/КонцепцияИгры :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/КонцепцияИгры

Концепция игры

Оглавление документа
Голосование
«Рассказ-повешенье»
Порядок хода в игровую ночь

Ведущий партии создаёт тему «Запись на партию». Набираются от 25 до 50 участников игры. Игрок, желающий принять участие в партии в теме «Запись на партию» оставляет сообщение «Играю», выделяя его красным шрифтом. Ведущий фиксирует у себя записавшихся на партию игроков. По своему усмотрению выбирая момент окончания записи на игру, ведущий закрывает запись на партию, вывешивая список игроков в теме «Запись на партию», после чего раздают роли. В игре участвуют <преступные кланы> мафия и якудза, кол-во игроков в них определяется из условия: на 4-х играющих должен быть 1 мафояк. Если получается, что <мафояков> 4 игрока или меньше, то остаётся только 1 клан: мафия, якудза тогда в игру не вводится. Кроме мафояков в городе проживают: комиссар, сержант, ст. cледователь, мл. cледоваетель (все – <законники>), киллер, телохранитель (эти роли могут объединяться в случае недостаточного кол-ва игроков), житель лёгкого поведения (далее – ЖЛП), ниндзя (все – нейтралы), и реаниматор. Все вышеозначенные игроки называются <ролевиками>. Все, кому определённых ролей не досталось, просто «мирные жители».

Случайным образом, или на своё усмотрение, ведущий выбирает из состава участников игры ролевиков. Если играющих недостаточно, то при сокращении ролей (а ролевиков не должно быть больше, чем «мирных жителей») ведущему надо учесть, что во всех кланах должно быть равное кол-во игроков. Так, если мафов всего трое, то следует исключить из игры роль младшего следователя и объединить функции телохранителя и киллера у одного игрока и т.д.

Раздав роли, ведущий оповещает всех игроков в теме «Запись на партию» о том, что роли розданы и партия началась, создаёт тему День 0 в которой вывешивает список играющих указывает время, их экспу на начало партии а также срок окончания приёма заявок. Сама тема «День 0" не является ещё партией, а всего лишь информацией о том, что роли розданы и можно уже закупать броники и вживаться в роль. После указанного времени окончания приёма заявок, ведущий создаёт тему <День №1>, куда выкладывает ситуацию получившуюся после игровой ночи.

В случае, если заявка от одного из игроков не приходит или приходит после окончания игрового дня, ведущий считает, что игрок решил не делать ход.
Возможна ситуация, что ведущему поступает заявка вовремя, но не от игрока, который должен делать ход, а от игрока состоящего с ним в одной клане (законник, маф, якудза). Такая заявка действительна и учитывается ведущим, в случае, если к указанному ведущем времени не поступает заявка от дежурного игрока (эта заявка является приоритетной). Не дежурные игроки клана могут в любой день подстраховывать своих дежурных (из опасений, что дежурный не сможет походить), но приоритетной будет являться заявка, поступившая от дежурного клановца(комиссара). В таком случае, экспа за рассказ и выстрел начисляются игроку, который делал выстрел за дежурного, но не дежурному. Ниндзю, киллера, реаниматора, телохранителя, ЖЛП подстраховать нельзя, эти игроки должны сами отправлять приват с заявкой лично ведущему.

Наступает игровой день. Ведущий выкладывает заявки (рассказы-убийства) в специально создаваемом им теме «День №...» (в данном примере 1).
В конце своего первого сообщения, ведущий указывает точное время окончания игрового дня (лучше по Москве, если по другому часовому поясу, то это надо указать). До окончания игрового дня, указанного ведущим, идёт бурное обсуждение <вечных проблем> как-то <кто виноват?>, <что делать?> и <сам ты мафояк, а я тут самый мирный, вот тебя и повесим>, должны проголосовать все участники игры, и ролевики — прислать заявки. Обычно игровой день длиться 2-е суток. Воскресенье не считается, если конец/начало игрового дня должны прийтись на воскресенье, то игровой день длится трое суток.

Голосование

Для того, чтобы проголосовать, каждый игрок должен оставить сообщение, выделенное красным шрифтом, <Виновен (ник участника игры)> и обосновать своё обвинение. В случае, если игрок не обосновывает своё обвинение, то причитающиеся ему +1э за повешенье ролевого игрока, если он верно голосовал, не начисляются. Если же игрок проголосовал так, что у него должны снять -1э, то экспа в любом случае будет снята.
Каждый игрок имеет право (и должен!) голосовать за повешенье другого игрока. (!).
Каждый «живой» игрок = 1 голос (при условии, что он не покупал дополнительные голоса).
Мертвые ролевики (<законники>, <нейтралы>, <преступники>, реаниматор) голосовать не могут.
Мертвые жители при живом реаниматоре голосуют половиной голоса.
Переголосование в игровом дне запрещено. То есть в любом случае учитываться будет первый голос данного игрока, менять мнение нельзя. Поэтому хорошо подумайте прежде, чем голосовать. Также нельзя редактировать с сообщения с указанием виновного менее чем за 20 мин до окончания дня – такое сообщение не учитывается при подведении итогов голосования.
К смерти можно присудить любого игрока.
По завершении голосования признаный <виновным> большинством игроков умирает, кроме случая, когда его спасают от казни. Если голоса распределились поровну, то умирает тот игрок, который первым набрал большее число голосов.

«Рассказ-повешенье»

Любой игрок может написать рассказ-повешенье <игрока признанного виновным>. Вместо имени повешенного он ставит *** (три звездочки), чтобы ведущий самостоятельно потом вставил имя осужденного. Рассказ-повешение принимается до начала следующего игрового дня, а игрок, написавший его, получает премию от 1 до 6$. Если рассказов поступило несколько, то выбирается рассказ на усмотрение ведущего. Другие рассказы ведущий может (но не обязан) использовать в других игровых днях. После окончания игрового дня начинается игровая ночь.

Порядок хода в игровую ночь

1-я ночь: приглашение к ЖЛП/ход мафии / ход якудзы. Другие игроки в первую ночь не ходят!!!
После первой ночи начинают ходить следующие игроки в такой последовательности:
Первым во всех игровых днях ходит голосование, затем осуществляется приглашение к ЖЛП, потом ходит громила.
2-я ночь: комиссар/якудза/мафия/киллер/ниндзя/реаниматор.
3-я ночь: мафия/комиссар/якудза/реаниматор/киллер/ниндзя.
4-я ночь: якудза/мафия/комиссар/ниндзя/реаниматор/киллер.
5-я ночь: комиссар/якудза/мафия/киллер/ниндзя/реаниматор. (Т.е. аналогичен 2-й ночи. Далее 6-я ночь соответствует 3-й и т.д.)

Если сержант решит использовать свой ход, то он ходит всегда последним, если только не купит «инициативу».
Шпион якудзы, если такой есть, ходит после всех остальных ролевиков, в том числе и сержанта.

В случае, если 3-го клана (якудзы) в игре нет, то мафия и коммисар ходят первыми по очереди, как то:
1-я ночь: ход мафии.
После первой ночи начинают ходить следующие игроки в такой последовательности:
Первым во всех игровых днях ходит голосование, затем осуществляется приглашение к ЖЛП, потом ходит громила.
2-я ночь: комиссар/мафия/киллер/ниндзя/реаниматор.
3-я ночь: мафия/комиссар/реаниматор/киллер/ниндзя.
4-я ночь: комиссар/мафия/ниндзя/реаниматор/киллер.
5-я ночь: мафия/комиссар/киллер/ниндзя/реаниматор ... ну и так далее...
Возможно применение «инициативы», см. пункт «инициатива», тогда порядок ходов может поменяться.

Ходы игроков осуществляются последовательно.
Если ход мафии перед ходом комиссара, и мафия убивает его, то комиссар не ходит – ход комиссара сгорает. Аналогично, если сначала ходит комиссар и попадает в дежурного мафа – то ход мафии сгорает.
Если голосованием вешается игрок, который должен был сделать выстрел игровой ночью (дежурный), или дежурный убит ходившим до него ролевиком, то ход мертвого дежурного отменяется.


Разное/Мафия/Нейтралы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/Нейтралы

Нейтралы

Оглавление документа
Общие положение для всех нейтралов
Ниндзя (<хладнокровный садовник>)
Киллер
Детектив-телохранитель

Общие положение для всех нейтралов

  • Мертвые нейтралы не голосуют!
  • Нейтралов воскрешать нельзя!
  • Если нейтрал мертв, то сумма заработанных им $ за партию, уменьшается на 1/3 от заработанной суммы. (!)

Ниндзя (<хладнокровный садовник>)

  • Может убивать игроков. Если ниндзя убивает двух жителей, то совершает <харакири>, т.е. умирает. Ниндзя может и должен убивать других ролевиков. За всех убитых ролевиков ниндзя получает экспу по расценкам, установленным ниже.
  • Ниндзя ходит, когда считает нужным. Он не обязан делать ходы в тот или иной день.
  • Ниндзя в первую ночь не ходит.
  • Не может сделать более 1 нападения за ночь.
  • Ниндзя обладает естественной защитой от очков <истинного зрения>. Если его проверяют очками <истинного зрения>, то ведущий проверяющему отсылает уведомление, что проверить этого игрока нельзя, сданные игроком экспа на очки <истинного зрения> не возвращаются на его счет и считаются сгоревшими. (!) Вступая в клан, ниндзя теряет свою естественную невидимость (и если хочет остаться невидимым, должен купить <сеть невидимости>).
  • Если ниндзя отсылает ведущему заявку на самого себя, то совершает <харакири>. За убийство самого себя ниндзе начисляется 5э.
  • Ниндзя пишет рассказы-убийства, которые затем отправляет ведущему вместе с заявками на убийство какого-то игрока. Ведущий начисляет ниндзе за рассказ 0 до 6э, если выстрел достиг цели / Ведущий начисляет ниндзе за рассказ 0 до 3э, если выстрел не достиг цели.
  • Имеет скидку при покупке <бронежилетов марк – 2> в 4э.
  • Имеет скидку при покупке «инициативы» – для него она стоит 10э.
  • Ниндзя не может покупать <бронебойные> пули, так как работает мечом.

«Завещание ниндзи».

Если ниндзю вешают большинством голосов, то первый проголосовавший из числа живых игроков умирает на следующий игровой день в ход ниндзи. Экспа за эту смерть ниндзе не начисляется. Если тот, кто проголосовал первым за повешеньи ниндзи, из числа живых игроков, умирает в игровую ночь, то <по завещанию> умирает тот, кто проголосовал вторым, из числа живых игроков, за повешенье ниндзи. Если и он погиб, то третий : ниндзя не должен остаться неотомщённым.

  • Атака на игрока не приглашённого к ЖЛП, не защищённого телохранителем и не избитого громилой.
От ниндзи бронежилетов нет! Игрок, которого атаковал ниндзя, умирает!

  • Атака игрока находящегося у ЖЛП или избитого <громилой>.
Ведущий сообщает на форуме, что <попытка на убийство была НЕ УДАЧНОЙ>. Ник игрока, который был у ЖЛП, не указывается. Ведущий выкладывает рассказ ниндзи со ***. Причина неудачного покушения ведущим не указывается.

  • Атака на рениматора.
(см. раздел <Рениматор>).

  • Атака игрока, который защищён телохранителем.
(см. раздел <Телохранитель>).

  • Атака киллера при условии, что киллер не засел в «засаду».
Ниндзя убивает киллера.

  • Атака киллера засевшего в «засаду».
Киллер убивает ниндзю с получением причитающейся ему за убийство ниндзи экспы.

  • Ниндзя атакует игрока, убитого до него.
Атака считается неудачной. Ведущий сообщает на форуме, что атака ниндзи была неудачной и выкладывает рассказ ниндзи с ***.

Киллер

  • Может быть убийцей по заказу игроков или преступных кланов.
  • Киллер не может сделать более одного выстрела за ночь.
  • Мертвым нанимать киллера запрещено.
  • Заявки киллеру, после того, как они отосланы ведущему, снимать нельзя.
  • Может стрелять за свои э. (см. ниже).
  • Один раз за игру может засесть в <засаду> (см. ниже).
  • Вся заработанные киллером э с помощью заказов или собственных выстрелов, считается начисленной и может быть использована только в следующих партиях.
  • Если комиссар познакомится с киллером (см. раздел <комиссар> пункт <выстрел в киллера>), киллер не сможет совершить удачных попыток на убийство <законников>.
  • Киллер должен выбрать или он находится в <засаде> на ночь или он выполняет заказ на устранение игрока. Он не может в одну и ту же ночь и делать выстрел, и находится в засаде.
  • Киллер пишет рассказы-убийства, которые затем отправляет ведущему вместе с заявками на убийство какого-то игрока. Ведущий начисляет киллеру за рассказ от 0э до 6э, в случае, если выстрел достиг цели / Ведущий начисляет киллеру за рассказ от 0э до 3э, в случае, если выстрел не достиг цели.
  • Киллер в начальную ночь не ходит.
  • э с заявок непринятых киллером возвращается на счет сдававших. После игровой ночи, когда киллер сработал, заказчик получает от ведущего уведомление, что его заказ киллер удовлетворил (что означает, что с его счета сняты э). Все, кто посылал заявки киллеру, но не получил такого уведомления после игровой ночи могут считать, что э находится на их счету и они могут их использовать.
  • Имеет скидку на покупку <сети-Хамелеон> – для него она стоит на 4э дешевле.
  • Имеет скидку при покупке «инициативы» – для него она стоит 12э.

Игрок заказывает киллеру другого игрока.

Минимальная ставка киллеру на убийство игрока 8э.
Заказывают игроков (в первой половине игрового дня (1 сутки), все желающие кого-то убить руками киллера (игроки любого клана в том числе) отсылают ведущему заявки с указанием ника жертвы и не забывают приписывать сколько э они платят за это киллеру. Также в заявке киллеру они могут оплатить киллеру бронебойную пулю (или её часть) для выстрела по заказываемой цели (эти э не могут быть потрачены на что-либо, кроме бронебойной пули). Для этого в заявке киллеру делается дополнительная подпись, например, <+10э отдельно, на бронебойные>. Если заказчик оплачивал бронебойную пулю, а киллер стрелял обычной, то экспа не потраченная на бронебойный выстрел возвращается заказчику, о чём ведущий уведомляет игрока после начала нового дня.
Если заказ удался и убитые игрок оказался ролевиком, то заказчику начисляются удвоенные призовые по тарифу за ролевика (см. pаздел <экспа в игре>).

Кланом заказать игрока.

Минимальная сумма заказа — 12э.
Если двое и больше игроков клана желают кого-то заказать, то скидываются на киллера совместно. Мертвые скидываются с 20% штрафом, но только при живом рениматоре.
В заявке, отсылаемой ведущему, указывается сколько э сдал каждый клановец.
Делать клановый заказ киллеру с одного счёта нельзя, только с двух и более.
Если игрока заказывает один из клановцев, то см. пункт <Игрок заказывает киллеру другого игрока».

Если заказ удался и убитый игрок оказался ролевиком, то игрокам клана ничего не начисляется.

После получения всех заявок ведущий пересылает список жертв киллеру (заказчики не указываются) и тот выбирает какую заявку от удовлетворит (ведущий пишет киллеру: заявка 1 – ник, сумма и утяжеление пули, если его делает заказчик: и так перечисляет все заказы) : после чего киллер пересылает ведущему рассказ-убийство и выбранный номер заявки с указанием ника жертвы. После рассказа должна стоять приписка, если киллер по своему желанию и за свой счет решает купить <бронебойную пулю>, если приписки нет, значит киллер стреляет обычной пулей.
При успешном выполнении заказа киллер получает от кланового заказа только 70% стоимости с округлением в большую сторону. При обычном заказе киллер получает полную сумму.

Невыполненный заказ.

Если киллер принял заказ, но заказанный игрок выжил, то киллер не выполнил задание, заказчику возвращаются 50% от суммы заплаченной киллеру (эти э в этой партии использовать уже нельзя, т.к. они не будут начислены на счет игрока в конце партии).

Киллер может стрелять за свои деньги.

Выстрел для него стоит 8э (посылает ведущему рассказ-убийство, делает если считает нужным пометки о покупке <бронебойных пуль>). И при попадании в игрока с ролью киллер получает за каждое убийство на 80% больше причитавшейся убийство этих персонажей по тарифу экспы.

<Засада на ночь>. Стоимость 4э.

  • Киллер один раз за партию может засесть в засаду.
  • Киллер должен выбрать или он находится в <засаде> на ночь или он выполняет заказ на устранение игрока. Он не может в одну и ту же ночь и делать выстрел, и находится в засаде.
  • Отсылает ведущему уведомление в какую ночь находится в <засаде>.
  • Если на киллера в эту ночь было совершено покушение на убийство, то нападавший умирает. Ведущий сообщает на форуме, что дежурный маф/якудза, комиссар, ниндзя погиб при выполнении задания (ник киллера не раскрывается).
  • Киллер, засевший в засаде, может убить только одного покушавшего игрока в ночь, второй покушавшийся убивает киллера, если тот не был защищен от нападавшего соответствующей бронёй.
  • За игрока, которого убил киллер из засады киллер получает на 50% больше э, чем предусмотрено тарифом (см. раздел «экспа в игре»).
  • Если киллер находится в засаде, и в эту же ночь его защищает телохранитель, то срабатывает засада. Считается, что телохранитель защищает киллера от второго покушения.
  • Пояснение насчет ЖЛП:
Если киллер прислал заявку на <засаду>, и его в ту же ночь пригласил к себе ЖЛП, то киллера никто не может найти. Ведущий сообщает на форуме, что <попытка на убийство была НЕ УДАЧНОЙ>. Ник киллера при этом не указывается. Причины неудачи покушения – также. Ведущий выкладывает рассказ клановца со ***. После игровой ночи, ведущий уведомляет киллера о том, что у него есть возможность ещё раз использовать засаду и то, что в прошедшую ночь он был у ЖЛП.

Выстрелы:

  • в незащищённого игрока.
Киллер убивает игрока в которого стреляет.

  • в игрока находящегося у ЖЛП или избитого «громилой».
Ведущий сообщает на форуме, что <попытка на убийство была НЕ УДАЧНОЙ>. Ник игрока, на которого было покушение, не указывается. Ведущий выкладывает рассказ киллера со ***. Причина неудачи покушения не указывается.
Если игрок купил <бронь марк – 1> от киллера на предстоящую ночь, и в туже ночь его избили, то <бронь марк – 1> переносится на следующую ночь, от выстрела дежурного спасает избиение. Ведущий извещает игрока о том, что на нем на следующую игровую ночь надет <бронежилет марк-1 от киллера>. Если выстрел в игрока с «броней марк-2», то броня сохраняется у игрока.
Ведущий уведомляет игрока о том, что того спасло приглашение к ЖЛП или избиение.

  • в игрока, у которого есть <бронь от киллера – марк 1 или 2>.
Если киллер стреляет обычной пулей, то <попытка на убийство была НЕ УДАЧНОЙ>. Ник игрока, которого спас бронежилет не указывается. Ведущий выкладывает рассказ киллера со ***. Ведущий уведомляет игрока, которого спас от выстрела бронежилет.
Если киллер стреляет бронебойными, то убивает игрока, имевшего бронежилет <марк 1,2> (см. раздел <экспа в игре> пункт <бронебойные пули>). То, что игрока не спас бронежилет, ведущим не указывается.

  • в рениматора.
(см. раздел <Рениматор>).

  • в игрока, который защищён телохранителем.
(см. раздел <Телохранитель>).

Детектив-телохранитель

  • Каждый игрок может нанять телохранителя на ночь себе или другому игроку. Заявки после того, как они отосланы ведущему, снимать нельзя.
  • Телоохранение нельзя выполнять в первую ночь. Только с первого дня.
  • Экспа с заявок, не принятых телохраниелем, возвращаются на счет сдававших. После игровой ночи, когда телохранитель сработал, заказчик получает от ведущего уведомление, что его заказ телохранитель удовлетворил (что означает, что с его счета сняты э). Все, кто посылал заявки телохранителю, но не получил такого уведомления после игровой ночи могут считать, что э находятся на их счету и они могут их использовать.
  • Телоохранение может быть только одного игрока на ночь. Более одного игрока телохранитель защитить не может.
  • Телохранитель может защищать любого игрока столько раз, сколько сочтет нужным.
  • Телохранитель не может охранять себя!
  • Телоохранение защищает от всех попыток нападения на игрока, охраняемого телохранителем в ночь, когда телохранитель его защищает (при условии, что стреляют обычными и <бронебойными пулями>, остальные варианты смотри ниже).
  • Мертвым нанимать телохранителя запрещено.
  • Телохранитель может охранять любого игрока за свои э.
  • За 1э может узнать у ведущего, проверяли ли игрока за игру с помощью очков <истинного> зрения. Может послать ведущему запрос только на одного игрока за игровой день. Результат получает на следующий игровой день. Если телохранитель был убит в ночь, после которой должен был получить информацию от ведущего, то ведущий не пересылает ему результатов запроса и не снимает со счета телохранителя 1э, так как запрос невозможно выполнить.
  • Телохранитель имеет скидку на <броню марк -2> в 2э.
  • Телохранитель получает э от заказчика, вне зависимости от того, удачным было телоохранение и нет.
  • Если телохранителя пригласил ЖЛП, то считается, что телохранитель не принял заказов на эту ночь.
  • Заказывать телохранителя другому игроку можно!
  • Телохранитель защищает только от прямых атак на охраняемого. От «гибели при исполнении» телохранитель не спасает!

  • Нанять телоохранение на ночь (защищает от всех нападений совершаемых на игрока в игровую ночь):
    • Минимальная ставка для приобретения услуг телохранителя 6э.
    • Приём заказов на телоохранение осуществляется в первой половине игрового дня (1 сутки), все желающие защитить себя или защитить кого-то посылают ведущему заявки с указанием ника игрока, которому нанимается телохранитель, не забывая приписывать в заявке сколько они платят за телоохранение указанного в их заявке игрока. Если в заявке телохранителю указана сумма меньше минимальной, то она не пересылается ведущим телохранителю.
    • Ведущий пересылает все заявки, поступившие в течении первой половины игрового дня (1 сутки), телохранителю.
    • Телохранитель выбирает одну из всех пересланных ему ведущим заявок, по своему усмотрению, и отсылает ведущему выбранную заявку. Если ведущий не получает таких заявок от телохранителя до времени, когда должен начаться новый игровой день (или время указанное ведущим до которого он ждет заявки от игроков), то считается, что телохранитель нашел все заказы не интересными и решил не работать.
    • После игровой ночи, когда телохранитель сработал, заказчик получает от ведущего уведомление, что его заказ телохранитель удовлетворил (что означает, что с его счета сняты э). Все, кто посылал заявки телохранителю, но не получил такого уведомления после игровой ночи могут считать, что э находятся на их счету и они могут их использовать.
    • Если телоохранение было удачным и был убит нападавший игрок, то заказчику телохранителя начисляется + 8э.

  • Неудачное телоохранение:
    • Во всех случаях, даже неудачного телоохранения, телохранитель получает э за охрану игрока.
    • В случае, если телохранителя убивают в игровую ночь, а потом стреляют в игрока, которого должен был защищать телохранитель, то игрок, которого должен был защищать телохранитель погибает. Деньги за заказ услуг телохранителя назад не пересылаются.
    • Если в игрока, защищаемого телохранителем, стреляет <дедхэндом> реаниматор, то выстрел будет удачным – охраняемый умирает, телохранитель останётся живым и узнаёт ник реаниматора (реаниматор остаётся живым).
    • Если игрока, защищаемого телохранителем, атакует ниндзя, то погибают ниндзя и телохранитель, заказчик остаётся живым. Ниндзи и телохранителю за смерть друг друга ничего не начисляется.
    • Если игрока, защищаемого телохранителем, стреляет утяжелённой пулей киллер, то и охраняемый, и телохранитель умирают.

  • Выстрелы в игрока, защищаемого телохранителем:
    • Если в игрока, защищаемого телохранителем, стреляют (или проверяют) обычной пулей, или утяжелённой (кроме выстрела киллера), то нападающий игрок погибает, телохранитель и охраняемый им игрок остаются живыми. Заказчик телохранителя зарабатывает 8э. Если погибшим нападавшим был киллер(стрелявший обычной пулей), то ведущий пересылает охраняемому телохранителем игроку ник заказчика. Если игрока заказывал преступный клан, то ведущий сообщает игроку, которого охранял телохранитель, какой клан его заказал (мафия или якудза). Ведущий сообщает на форуме, что <дежурный маф/якудза, киллер, комиссар погиб при выполнении задания>. Рассказ нападавшего выкладывают со ***.
    • Во всех случаях, когда телохранитель убивает нападавшего игрока, ведущий сообщает на форуме, что дежурный маф/якудза, комиссар, киллер <погиб при выполнении задания.>(!)
    • Если на игрока, защищаемого телохранителем, нападает ниндзя, то погибают и ниндзя, и телохранитель. В этом случае, телохранитель зарабатывает э за охрану, за убийство друг друга ниндзя и телохранитель не получают ничего. Игрок, охраняемый телохранителем, остаётся живым, его статус не раскрывается.
    • Если игрока охраняют сразу два телохранителя, то любой, решивший напасть на охраняемого, сбегает, увидев такую толпу и «не работает», то есть не ходит. Все остаются живы-здоровы.

  • Телохранитель может охранять любого игрока за свои э.
    • Для этого он отсылает ведущему мессагу с указанием НИКА игрока, которому он предоставляет защиту до начала нового игрового дня.
    • Минимальная ставка такой охраны 6э.
    • Если, охраняя игрока за свои деньги, телохранитель убил нападавшего на игрока ролевика, то он получает за его убийство на 100% больше указанной в тарифе экспы (т.е., например, за убийство мафиозо он получит 14э вместо 7э).

  • Пояснение насчет ЖЛП:
Если в ночь игрок находится под защитой телохранителя и был у ЖЛП, и на него совершается одно или несколько покушений, то игрока не смогут найти, т.е. все попытки будут неудачными!

  • Пояснение насчет «щита реаниматора»:
Если реаниматор нанял телохранителя или тот нанялся сам, и на реаниматоре в ночь, когда него нападают стоял <щит реаниматора>, то срабатывает <щит реаниматора>, а не телоохранение. В этом случае его не сможет убить даже ниндзя, который погибнет от руки телохранителя, и нанявшему телохранителя будет начислена экспа за убийство.

  • Пояснение насчет проверки следователем телохранителя:
Если телохранитель при защите игрока убил нападавшего, и после этого его проверил следователь (<на ход>), то ведущий сообщает следователю, что игрок <делал ход>.
Если телохранитель совершал защиту, но при этом никого не убил, то при его проверке следователем (<на ход>), ведущий сообщает следователю, что игрок <не делал ход>.

  • Житель лёгкого поведения (ЖЛП).
  • Приглашает к себе на ночь одного из игроков. В эту ночь все атаки на защищенного игрока будут неудачными, т.к. указанного игрока нет дома, его не смогли найти. Ведущий сообщает на форуме, что попытка на проверку или покушения (для преступников) была НЕ УДАЧНОЙ. Приглашенный к ЖЛП игрок всю ночь развлекается и ходить поэтому не может, пропускает ход.
  • ЖЛП не может приглашать сам себя!
  • Если во время игровой ночи ЖЛП убивают, то нападавший производит простой выстрел и по находившемуся у ЖЛП игроку, если тот не принадлежит к клану стрелявшего. Результат выстрела рассчитывается как обычно.
  • Если во время игровой ночи ЖЛП убивает кто-либо из клановцев (мафы, яки, коммисар) и в гостях у ЖЛП был представитель того же клана, то приглашённый остаётся жив, т.к. по своим клановцы стрелять не могут. (нейтралы одним кланом не считаются, к ним этот пункт не относится!!!)
  • ЖЛП начинает <работать> с первой ночи. Если ЖЛП не присылает заявки ведущему до начала нового игрового дня, то считается, что он решил никого не приглашать. Когда ЖЛП посылает уведомление ведущему о том, кого он приглашает на ночь, он указывает НИК игрока.
  • ЖЛП может приглашать каждого игрока только 1 раз за игру. За каждое удачное приглашение ЖЛП зарабатывает + 8э. Приглашение считается удачным, если выстрел по приглашённому или его проверка не удались. Если в ночь было совершено на приглашенного игрока несколько покушений, то ЖЛП всё равно получает только 8э.
  • ЖЛП имеет возможность покупать <очки истинного зрения> по цене 4э.
  • ЖЛП не может засветить с помощью очков <истинного зрения> более 1 игрока за ночь.
  • Имеет скидку при покупке <бронежилетов марк – 2> в 3э.
  • Ведущему запрещено разглашать данные о том, какого игрока приглашал ЖЛП.
  • ЖЛП обладает естественной <сетью – ХАМЕЛЕОН>, т.е. если его проверить очками <истинного зрения>, то засвечивавшему ведущий сообщит, что проверяемый игрок обычный житель.
  • Имеет скидку при покупке снотворного в 2э.
  • Имеет возможность покупать в игровом дне 5 пузырьков снотворного.

  • Пояснение насчет проверки следователем ЖЛП: Если ЖЛП спас кого-то от покушения, то при проверке следователем (<на ход>), ведущий сообщит следователю, что игрок делал ход.
Если ЖЛП приглашал кого-либо, но на приглашённых не было атак, то при проверке следователем (<на ход>), ведущий сообщит следователю, что игрок <не делал ход>.


Разное/Мафия/ПрайсЛист :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/ПрайсЛист

Прайс-лист

Покупка\цена для | Жителей и преступников | Реаниматора | Законников | Киллера | Ниндзи | Телохранителя | ЖЛП
Двойной голос | 3 | 1 | 2 | 3 | 3 | 3 | 3
Тройной голос | 7 | 5 | 6 | 7 | 7 | 7 | 7
Снотворное | 5 | 3 | 5 | 5 | 5 | 5 | 3
Оживление жителя | 30 | 30(10*) | 30 | 30 | 30 | 30 | 30
Спасение от казни | 40 | 25 | 30(к) | 40 | 40 | 40
Очки истинного зрения | 7 | 3 | не могут покупать | 7 | 7 | 7 | 4
Бронежилет мк1 | 5 | 5 | 5 | 5 | 5 | 5 | 5
Бронежилет мк2 | 12 | 12 | 10 | 12 | 8 | 10 | 9
Сеть невидимости | 7 | есть и так | 7 | 7 | есть и так | 7 | 7
Сеть-хамелеон | 12 | 12 | 12 | 8 | 12 | 12 | есть и так
Бронебойная пуля | 14 | не может покупать | 12(к) | 14 | не может покупать | не стреляет | не стреляет
Броня от коммисара | 6 | 6 | не нужна | 6 | 6 | 6 | 6
Амулет | 8 | не нужен | 8 | 8 | 8 | 8 | 8
Инициатива | 15 | 12 | 15 | 12 | 10 | не может покупать | не может покупать

* — реаниматор имеет право 1 раз за партию оживить жителя за 10э
(к) — цена только для коммисара


Разное/Мафия/ПреступныеКланы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/ПреступныеКланы

Преступные кланы: мафия и якудза

Оглавление документа
Выстрелы
Специальные роли
МАФИЯ
ЯКУДЗА

  • В начале игры каждый преступник получает у ведущего номер внутри своего клана (от 1 до 4). Номера среди игроков клана, мафам и якудзам известны и определяют порядок их выхода на дело. Преступник, выходящий на дело, считается дежурным. В первую ночь на дело выходит N1, во вторую – N2 и т.д. Если один из клановцев, убит или казнен, то номера сдвигаются влево.

  • Мафия и Якудза являются враждующими группировками. При выстреле маф убивает якудзу и наоборот.

  • Дежурный клана пишет рассказы-убийства, которые затем отправляет ведущему (или несколько рассказов, если клан делает двойной выстрел). В заявке ведущему дежурный клана указывает, кого бы он хотел вывести из игры. Ведущий начисляет дежурному за рассказ от 0$ до 6$, в случае, если выстрел достиг цели / Ведущий начисляет дежурному за рассказ от 0$ до 3$, в случае, если выстрел не достиг цели.

  • Мафия/якудза могут поменять имя жертвы до начала следующего дня.

  • Умерший преступник не голосует. Может скидываться на <двойной выстрел клана>, <Клановый заказ киллера> с 20% штрафом и только при живом реаниматоре.

  • Игроки, состоящие в одном клане, не могут стрелять друг в друга.

Выстрелы

  • Выстрел в незащищенных игроков.
Если дежурный стреляет в ничем незащищенных игроков, то убивает их.

  • Выстрел по игроку, находящемуся в гостях у ЖЛП или избитого <громилой>.
Ведущий сообщает на форуме, что «попытка на убийство была НЕ УДАЧНОЙ». Ник игрока, на которого было покушение, не указывается. Ведущий выкладывает рассказ дежурного бандита со ***. Причина неудачи покушения не указывается.
Если игрок купил <бронь марк – 1> от атакующего клана на предстоящую ночь, и в ту же ночь он был избит, то <бронь марк – 1> переносится на следующую ночь. Ведущий извещает игрока о том, что на нем на следующую игровую ночь надет <бронежилет марк-1 от такого-то клана>. Если стреляют в игрока с <броней марк-2>, то броня сохраняется у игрока, если он был избит громилой или был в гостях у ЖЛП. Ведущий при этом игроку ничего не сообщает.
Если дежурный выстрелил в киллера, хотевшего засесть в <засаду>, но приглашённого позже к ЖЛП или избитого, то дежурный остаётся жив, так как не застал киллера дома. Киллер может засесть в <засаду> ещё раз. Ведущий уведомляет киллера о том, что тот может ещё раз засесть в <засаду>.
Если сработало <приглашение> и на игроке был бронежилет, то ведущий уведомляет игрока о том, что того спасло приглашение к ЖЛП.

  • Выстрел в игрока у которого есть «бронь – марк 1 или 2», от стреляющего в него дежурного.
Если дежурный стреляет обычной пулей, то на форуме сообщается, что <попытка на убийство была НЕ УДАЧНОЙ>. Ник игрока, которого спас бронежилет, не указывается. Ведущий выкладывает рассказ дежурного бандита со ***. То, что игрока спас бронежилет, ведущим не указывается. Ведущий уведомляет игрока, которого спас от выстрела бронежилет, о неудавшемся покушении.
Если дежурный покупает бронебойную пулю, то убивает игрока, имевшего бронежилет <марк 1,2> от его выстрела (см. раздел <экспа в игре>, пункт <бронебойные пули>).

  • Выстрел в киллера, засевшего на ночь в «засаду».
Ведущий сообщает на форуме, что <попытка на убийство была НЕ УДАЧНОЙ и дежурный погиб при выполнении задания> и оглашает ник погибшего преступника. Ник киллера остаётся неизвестным. Ведущий выкладывает рассказ дежурного бандита со ***. Ведущий уведомляет киллера о том, что это он убил игрока из <засады>. Киллер убивает дежурного, с получением причитающейся ему за убийство клановца экспы.
Киллер из <засады> убивает только одного дежурного клановца, если его в ту же ночь атакует дежурный второго преступного клана или коммисар, и у киллера нет от них брони, то киллер погибает.

  • Выстрел в игрока, убитого другим ролевиком.
Выстрел считается неудачным (сгорает). Ведущий сообщает на форуме, что «попытка на убийство была НЕ УДАЧНОЙ» и выкладывает рассказ дежурного бандита со ***. Имеется особое положение для «двойного выстрела» (см. пункт «двойной выстрел»)

  • Выстрел в реаниматора.
(см. раздел <Рениматор>).

  • Выстрел в игрока, который защищён телохранителем.
(см. раздел <Телохранитель>).

  • Если выстрел клана по какой-либо причине не состоялся (например, клановцы не прислали заявку или дежурный не смог походить по какой-либо причине) ведущий не выкладывает на форуме присланный рассказ (даже если он был прислан) и сообщает, что мафия/якудза не ходила.

  • <Двойной выстрел клана>. (стоимость – 20э)
    • ДВ нельзя использовать в первую ночь.
    • На ДВ можно складываться всем кланом, а можно одному клановцу.
    • Мертвые клановцы, только при живом реаниматоре, складываются на ДВ с 20% штрафом. При мертвом реаниматоре – мертвые клановцы не могут скидываться на <двойной выстрел клана>. Дежурный, стреляющий ДВ, должен указать в заявке ведущему, какой из его выстрелов является ДВ и проводит ли он покупку <бронебойной пули> (если уведомления нет, то будет обычный выстрел). Если дежурный клановец не указал в заявке, какой из его выстрелов является ДВ, то ведущий <по умолчанию> считает, что ДВ идет по второй жертве стоящей в пришедшей к нему в заявке, или просто пришедшая в этот же игровой день вторая заявка.
    • Каждый игрок клана, из тех, кто скидывается на ДВ, посылает ведущему мессагу с указание количества экспы, которую он сдаёт на ДВ. Если сданной игроками экспы хватает на ДВ, дежурный может делать выстрел.
    • Если выстрел в игрока не состоялся, так как в игровую ночь он был убит до того, как в него выстрели ДВ, то выстрел (ДВ) переносится на следующую игровую ночь.
    • Если ДВ не был использован (не дошёл ход), т.к. дежурный был убит, то экспа возвращаются назад к игркам их сдававшим (в случае, если был убит последний клановец), или ДВ переходит другому дежурному на следующую ночь.

  • Кланом заказать игрока киллеру – 12э.
(см. раздел <Киллер>).

  • Вербовка нового клановца – 30э.
За 30э 1 раз за игру каждый клан может завербовать одного нового члена. Для этого достаточно собрать кланом 30э и послать заявку ведущему с указанием с кого снимать деньги и с ником кандидата на роль клановца. Ведущий посылает запрос кандидату, и, если он согласен, вербовка считается состоявшейся. Сообщение о состоявшейся вербовке у мафов (яков) ведущий выкладывает на форуме сразу после получения согласия завербованного, но не менее чем за 2 часа до указанного срока окончания игрового дня. Если до конца игрового дня осталось меньше двух часов, то завербованный становится клановцем после ходов всех ролевиков в ближайшую ночь, о чём ведущий сообщает в новом дне. После появления такого сообщения коммисар имеет право проверить во второй раз уже проверенных до этого игроков. Завербован может быть любой игрок, поэтому все последствия вербовки – на совести завербовавшего. Если был завербован ролевик, то он продолжает играть за свой предыдущий клан, при этом обладая новой информацией, и призовая экспа ему будет начислена только при победе его первого клана. При этом если завербованный является дежурным в обоих кланах, то он должен выбрать за какой клан ходить. Если он пришлёт обе заявки, то «по умолчанию» он будет ходить за тот клан, что ему достался в начале игры. Вербовать игроков, в чьём статусе вы не уверены, не рекомендуется, хотя и не запрещено. Исключение составляют нейтралы. Они могут выбирать будут ли они играть за свой новый клан или на победу нейтралов. О своём решении они должны сообщить ведущему до начала следующего после вербовки дня. <По умолчанию> считается, что нейтрал начал играть за преступный клан, при этом он теряет свои <спецвозможности> нейтрала. Так, киллер, вступивший в клан, больше не может выполнять обязанности киллера, он теперь обычный маф/як. Аналогично с остальными нейтралами. Если же они продолжат играть за нейтралов, то могут выполнять свои прямые ролевые функции в те дни, когда не являются дежурными клана.

Специальные роли

МАФИЯ

Громила.
Громилой может стать любой из ещё не ходивших клановцев, для этого ему достаточно отправить сообщение в приват ведущего «становлюсь громилой». Громила может быть взят только 1 раз и только 1 на клан. Громила теряет свой номер внутри клана и не может производить обычные выстрелы, даже если других клановцев кроме него не осталось. О том, что один из мафов стал громилой на форуме не сообщается. При убийстве громилы ведущий указывает его начальный номер в клане, не сообщает, что то был громила.
Функции: громила избивает ночью, сразу после хода голосования и хода ЖЛП любого игрока на свой выбор, в результате чего все покушения на избитого игрока в эту ночь будут неудачными, но и сам избитый не может ходить. Более того, при голосовании на следующий день голос (голоса) избитого не учитываются. Избитому игроку ведущий сообщает, что он был избит.
От избиения спасают: телохранитель и приглашение к ЖЛП. В обоих случаях ведущий сообщает громиле, что тот не смог выполнить задание. Громила не может приходить к одному игроку две ночи подряд.

Снайпер.
Снайпер может быть только один на клан. Снайпером может (но не обязан) стать любой маф, убивший как минимум двух ролевиков собственноручно. Прорядок ходов внутри клана при этом не меняется. Выстрел снайпера всегда бронебойный (бесплатно). Но за это снайпер не может носить бронежилеты. Наличие в клане снайпера на форуме не отображается никак во время партии, в случае убийства снайпера ведущий пишет, что был убит «маф № такой-то».

ЯКУДЗА

Шпион.
Шпионом может стать любой из ещё не ходивших клановцев, для этого ему достаточно отправить сообщение в приват ведущего «становлюсь шпионом». Шпион может быть взят только 1 раз и только 1 на клан. Шпион теряет свой номер внутри клана и не может производить обычные выстрелы до тех пор, пока есть другие живые клановцы. Если других клановцев не осталось, шпион становится обычным якудзой. Если в клане остались стрелок и шпион и стрелка вешают, то якудза пропускает ход. На следующую ночь шпион стреляет как обычный якудза.
О том, что один из якудз стал шпионом на форуме не сообщается. При убийстве шпиона ведущий указывает его начальный номер в клане, не сообщает, что то был шпион.
Функции: шпион ворует ночью бронежилеты у других игроков, после ходов всех ролевиков. За одну ночь может украсть не более двух бронежилетов у одного игрока. Для совершения хода шпиону надо послать в приват ведущему ник игрока, с которого он хочет снять бронежилеты. Не может приходить к одному игроку две ночи подряд. Если действия шпиона были удачными, то шпион ворует броники в таком порядке:

  1. уничтожает бронь с ядом.
  2. уничтожает бронежилет от якудзы
  3. ворует бронежилет от мафии
  4. ворует бронежилет от киллера
  5. ворует бронежилет от закона

если на игроке были все четыре бронежилета, то шпион уничтожает бронь от якудзы и ворует бронь от мафии. И на этом останавливается (не более двух броников за ночь!) Ворованные бронежилеты шпион надевает на себя. Если у него уже есть бронежилет от какого-то клана и от ворует ещё один, то второй бронежилет шпион может подарить кому угодно. Если шпион ворует броник мк.1, то этот броник будет работать ещё одну ночь. Игроку, потерявшему броники мк.2, ведущий сообщает, что бронежилеты у него «были», но не сообщает куда делись. Шпиону ведущий сообщает какие именно бронежилеты он украл.
От действий шпиона спасают: телохранитель, избиение громилой, приглашение к ЖЛП. В этом случае ведущий сообщает шпиону, что то не смог выполнить задание.

Ронин.
Ронин может быть только один на клан. Ронином может стать любой якудза, убивший как минимум двух ролевиков собственноручно. Прорядок ходов внутри клана при этом не меняется. Выстрел ронина всегда происходит с инициативой (бесплатно). Но за это ронин не может стрелять бронебойными пулями. Наличие в клане ронина на форуме не отображается никак во время партии. При убийстве ронина ведущий сообщает на форуме только что был убит «якудза № такой-то».
Для ведущего: Считается, что ронин «покупает» инициативу сразу после начала того дня, когда он дежурный.


Разное/Мафия/РекомендацииВедущему :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/РекомендацииВедущему

Рекомендации ведущему

  • Голосование и приём заявок должны заканчиваться одновременно.
  • Если окончание голосования и приёма заявок указано с точностью до минуты (скажем, до 20ч00мин) то по умолчанию считается, что все заявки и голоса поданные после 20ч00мин00сек не учитываются! Если ведущий понимает время окончания дня иначе, то необходимо это оговорить в начале партии.
  • Игроки не могут аннулировать свои покупки.
  • Все округления в большую сторону.
  • Рекомендуется убирать из рассказов со *** моменты прямо указывающие на игрока, на которого совершалось покушение.
  • Не сообщай игрокам, что спасло кого-либо из игроков от покушения, или от чего погиб тот или иной игрок при нападении на того или иного игрока. Исключение составляют те случаи, которые оговорены ниже в правилах.
  • Выбывание игрока из партии (за неголосование, например) осуществляется в только в начале нового дня ПОСЛЕ ходов всех ролевиков и срабатывания завещания ниндзи.
  • Заявкой считается рассказ и указание цели (это относится ко всем ролевикам). (!!!)
  • После окончания партии ведущий должен как можно скорее вывесить предварительную экспу в последнем дне партии. После учёта всех взаимных переводов, которые игроки делают в этом же дне, (на это надо дать игрокам день-два) понятно оформленная таблица с итоговой экспой и файл с рассчётом э вывешиваются в теме «экспа за партии». После чего все переводы делаются в записи на новую партию и учитываются ведущим новой партии.


Разное/Мафия/Ведущий :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/Ведущий

Кастинг (выборы) ведущего

Общие положения

  • Ведущим может стать любой игрок, отыгравший на форуме 5 и более партий и доказавший на деле своё знание правил. Товарищам, правил <принципиально не читающим> просьба не беспокоиться: ведение партии не для вас.

  • Если партию желают вести 2 и более человек, и они сообщают об этом в теме <запись на партию ***>, то им, во-первых, следует обсудить этот вопрос в привате, возможно, один из них убедит остальных (или, хотя бы, часть кандидатов), в своих намерениях провести партию как можно лучше, и эти остальные публично снимут свои кандидатуры. Тогда оставшийся и ведёт партию, противоречие исчерпано.

  • Если же договориться между собой претендентам на ведение партии не удастся, то кандидаты на ведение должны указкать по какой версии правил играть будем, а так же заложить основу сюжета, описать «сеттинг» партии.

  • После указанной публикации все желающие играть записываются в партию с указанием того, по версии какого ведущего они будут играть. Или же, если кандидатов больше двух, игрок может голосовать против кого-то из них, но тогда тот, против кого подано больше 5 голосов, партию автоматически не ведёт.

  • Набравший большее число голосов кандидат на ведение, есс-но, ведёт партию.


Разное/Мафия/Законники :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/Законники

Законники

Оглавление документа
Общие положения для всех законников
Комиссар
Выстрелы-проверки
Сержант
Старший следователь
Младший следователь

Общие положения для всех законников

  • Законников воскрешать нельзя!
  • Не могут приобретать очки истинного зрения.
  • Имеют скидку при покупке бронежилетов <марк-2> – 2э
  • Имеют скидку при покупке дополнительного(ых) голоса(ов) – 1э.
  • Знают друг друга, ведущий пересылает каждому список законников с указанием ника и роли каждого законника.

Комиссар

  • Комиссар в первую ночь не ходит.
  • Каждый игровой день отправляет ведущему заявку с указанием ника игрока, статус которого он желает проявить. Вместе с заявкой комиссар отсылает ведущему рассказы-выстрелы. Комиссар может поменять ник проверяемого до начала следующего игрового дня.
  • Ведущий начисляет комиссару за рассказ 0$ до 6$, в случае, если выстрел достиг цели / Ведущий начисляет комиссару за рассказ 0$ до 3$, в случае, если выстрел не достиг цели.
  • Если комиссар по каким-либо причинам не прислал заявку с выстрелами, то ведущий должен обратиться к сержанту для того, чтобы он выстрелил за комиссара. Полученная за выстрел экспа будет начислена сержанту. Если комиссар за игру не прислал заявки более 2-х раз, то он уезжает из города.
  • Если комиссар не проголосовал за партию в игровом дне 2 раза, но прислал заявку-выстрел, то комиссар уезжает из города, а его заявка-выстрел не учитывается в игровом дне. Если на момент уезда из партии комиссара в игре есть живой сержант, то ведущий обращается к сержанту за завкой-выстрелом.
  • Комиссар имеет скидку на покупку <бронебойной пули> в 2э.
  • Комиссар имеет скидку при покупке <спасение от казни> в 10э.
  • Когда комиссар умирает, то его место занимает сержант, после смерти сержанта, занимавшего пост комиссара, комиссаром становится старший следователь, затем младший.

Выстрелы-проверки

  • Комиссар проверяет незащищённых игроков.
    • Если комиссар проверяет ролевика и у него нет заранее приобретённой <брони от комиссара>, то проверяемый игрок умирает. Ведущий выкладывает рассказ-убийство, которой комиссар отсылает вместе с заявкой.
    • Если проверил жителя, то ведущий на форуме сообщает, что комиссар проверил честного (ник честного на форуме не указывается). За проверку мирного жителя коммисар штрафуется -2э, которые снимаются с его счёта после партии, из заработанного.

  • Проверка игрока, находящегося у ЖЛП или избитого «громилой».
Ведущий сообщает на форуме, что <попытка на убийство была НЕ УДАЧНОЙ>. Ник игрока, на которого было покушение, не указывается. Ведущий выкладывает рассказ комиссара со ***. Причина неудачи ведущим не указывается.
Если игрок купил <бронь марк – 1> от комиссара на предстоящую ночь, и в туже ночь его избили, то <бронь марк – 1> переносится на следующую ночь, коммисар просто не застаёт игрока дома. Ведущий извещает игрока о том, что на нем на следующую игровую ночь надет «бронежилет марк-1 от комиссара».
Если комиссар выстрелил в киллера, намеревавшегося засесть в <засаду> и приглашённого ЖЛП, то комиссар остаётся жив, так не застал киллера дома. Киллер может засесть в <засаду> ещё раз. Ведущий уведомляет киллера о том, что тот может ещё раз засесть в «засаду».
Если сработало приглашение к ЖЛП и на игроке был бронежилет, то ведущий уведомляет игрока о том, что тот был у ЖЛП.

  • Комиссар проверяет игрока, у которого есть «бронь от комиссара».
Если комиссар стреляет обычной пулей, то <попытка на убийство была НЕ УДАЧНОЙ>. Ник игрока, которого спас бронежилет, не указывается. Ведущий выкладывает рассказ комиссара со ***. Ведущий уведомляет игрока, которого спас от выстрела бронежилет, об этом. На форуме ведущий не сообщает, что игрока спас бронежилет.
Если комиссар покупает бронебойную пулю, то убивает игрока, имевшего бронежилет от его выстрела (см. раздел <экспа в игре> пункт <бронебойные пули>).

  • Комиссар проверяет киллера, у которого нет <брони от комиссара> и который не садился на ночь в <засаду>.
Комиссар знакомится с киллером. Киллеру ник комиссара не сообщается. Комиссар получает + 5 призовых э за обнаружение киллера. После того, как комиссар раскрыл киллера, тот не сможет совершить удачных попыток на убийство <законников>. Все его попытки будут неудачными. Ведущий на форуме сообщает, что <комиссар познакомился с киллером>. Если комиссар проверяет киллера второй раз, то убивает его, зарабатывая причитающиеся экспу. КИЛЛЕРУ НИК КОМИССАРА НЕ ПЕРЕСЫЛАЕТСЯ.
Если комиссар при попадании в киллера желает убить его сразу, без знакомств, то в конце завки-проверки указывает: <При попадании в киллера убиваю его>. В этом случае призовых э за обнаружение киллера комиссар не получает. Если такой приписки нет, то комиссар знакомится с киллером. Ведущий выкладывает рассказ-убийство, написанное комиссаром, со ***.

  • Комиссар проверяет киллера засевшего на ночь «засаду».
Комиссар погибает. Ник киллера не раскрывается. Киллер получает причитающейся ему за убийство комиссара экспу по тарифной сетке, указанной ниже).

  • Выстрел в реаниматора.
(см. раздел <Рениматор>).

  • Комиссар проверяет игрока, который защищён телохранителем.
(см. раздел <Телохранитель>).

  • Комиссар проверяет игрока, убитого до него.
Выстрел считается неудачным (сгорает).

Сержант

  • Если комиссар умирает в роль комиссара вступает сержант с правами и обязанностями комиссара.
  • Мертвый комиссар может сообщать сержанту, вступившему на его должность, кого он проверил.
  • Один раз за партию сержант (находясь именно в роли сержанта) может совершить проверку любого игрока. При этом для него действительно всё то же, что и для коммисара, за исключением скидки на бронебойную пулю (сержант не имеет такой скидки). Броня от коммисара действительна так же и от сержанта. Проверка сержанта осуществляется после ходов всех остальных ролевиков, если не была куплена инициатива (сержантом).

Старший следователь

  • В начальную ночь не ходит.
  • Может проверяет состояние счета определённого игрока. При проверке счета какого-либо игрока следователем, ведущий высылает данные о счете проверяемого следователю (указывает сумму, которая имеется у игрока на счету). Указывается состояние счета после игровой ночи, когда следователь проверяет счет, считается, что следователь проверяет счет, после последнего хода ролевика и всех засветок очками истинного зрения. Если на счету обнаруживается больше э, чем было у игрока на начала партии, то половину этого превышения следователь забирает себе в виде «налога на прибыль». Если там нечётная цифра, то округление происходит в большую (для следователя) сторону. Так, налог с 1э составит 1э, с 3э налог будет 2э и т.д.
  • Может запрашивать у ведущего данные о том, ходил ли определённый игрок в партии или не ходил (т.е. совершал ли попытки на убийство, выстрелы). Ведущий указывает данные, которые получаются после окончания игровой ночи (т.е. последнего хода какого-либо ролевика в игровой ночи, когда следователь запрашивает данные). Ведущий высылает сообщения такого типа, <делал ход> или <не делал ход>. В случае, если следователь находит игрока, который <делал ход>, то ему начисляется + 3э (если следователь заработал 3э на проверке некого игрока, то при повторной его проверке +3э не начисляются).
  • Следователь не может в одну и ту же ночь проверять состояние счета какого-либо игрока и запрашивать у ведущего данные относительно того ходил/не ходил определённыйм им игрок. Он должен либо проверять игрока на <ходил/не ходил> или проверять счет какого-либо игрока. Одно из двух.
  • В случае, если следователь погиб в течение игровой ночи, то данные о проверке игрока или счета ведущий не пересылает.
  • После гибели комиссара и сержанта вступает в роль комиссара с его правами и обязанностями, и перестаёт быть следователем.

Младший следователь

  • Вводится в игру только если в кланах по 4 игрока (!).
  • Может устроить финансовую ревизию в банке любого игрока. В результате на следующий игровой день все действия этого игрока с экспой блокируются. Сам игрок узнаёт об этом только если пытается потратить экспу. Переводы на счёт этого игрока осуществляются в обычном порядке.
  • Может устроить фининспекцию одному игроку один раз за игру.
  • Если были убиты комиссар, сержант, старший следователь, то младший следователь становится комиссаром с его правами и обязанностями и перестаёт быть следователем.


Разное/Мафия/Жители :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Разное ?/Мафия/Жители

Жители

Оглавление документа
Общие положения
Реаниматор

Общие положения

  • Голосуют каждый день.
  • 1 мертвый житель = 0.5 голоса. Мертвые жители могут голосовать только при живом реаниматоре. (не могут покупать дополнительные голоса)
  • Только житель может быть воскрешён! (см. раздел <использование экспы> пункт <воскрешение>). <Оживлённому> экспа за прожитые дни, когда он был мёртвым, не начисляется.
  • При живом реаниматоре, каждому проголосовавшему мертвому жителю + 1э.

Реаниматор

  • Один из жителей.
  • При живом реаниматоре:
    • каждый убитый житель имеет половину голоса, а также только при жизни реаниматора разрешены воскрешения,
    • <мертвые> клановцы могут скидываться на двойной выстрел или заказ киллеру с 20% штрафом.
  • Реаниматор имеет скидку при покупке дополнительного(ых) голоса(ов) в 2э
  • Реаниматор имеет скидку при покупке очков <истинного зрения> в 4э (т.е. для него они стоят 3э).
  • Реаниматор имеет скидку при покупке снотворного – для него оно стоит 3э.
  • Один раз за партию реаниматор может воскресить одного из мертвых жителей за 10э.
  • Мертвые игроки могут переводить э на счет живого реаниматора. Перевод э со счета мертвого игрока реаниматору производится с 20% штрафом.
  • Реаниматор обладает естественной защитой от очков <истинного зрения>. Если его проверяют очками истинного зрения, то ведущий отсылаемому отсылает уведомление, что проверить этого игрока нельзя, сданные игроком деньги на очки <истинного зрения> не возвращаются на его счет и считаются сгоревшими. (!)
  • Имеет скидку при покупке инициативы – для него она стоит 12э.

«Щит реаниматора» Всего один за партию!

  • Заряжен с самого начала. После того, как реаниматор перешлёт ведущему уведомление о том, что <щит активирован>, ведущий выкладывает на форуме сообщение, в котором сообщает, что реаниматор активировал <щит реаниматора>. Cм. <выстрел в реаниматора защищенного <щитом>. С этого момента щит реаниматора будет функционировать в течении 3-х игровых ночей, начиная с ближайшей, если он активирован с 1 по 4 игровой день (4-й включительно). Ведущий сообщает день, в котором щит реаниматора деактивирован. Если щит реаниматора активирован после 4-го дня, то он будет функционировать 2 ночи, после чего саморазрядиться.
  • *New!** Если в кланах изначально по 3 игрока, то щит реанимтора работает всего 2 ночи, когда бы он не был включен!
  • Pеаниматор волен активировать <щит>, когда сочтёт нужным, но не позже чем за 50 минут до окончания игрового дня. Если заявка пришла меньше чем за час до окончания дня, то щит активируется со следующего дня, в ближайшую ночь не работает. <Щит реаниматора> считается активированным с момента, когда ведущий сообщает на форуме, что реаниматор активировал <щит>. Ведущий обязан вывесить объявление о включении щита не менее чем за 50 мин. до окончания срока подачи заявок, если заявка от рениматора пришла вовремя.
  • За каждого умершего на <щите реаниматора> ролевика реаниматор получает э согласно тарифу.

<Бронь пропитанная ядом> – 15э

  • Реаниматор может приобрести за 15 э <бронь пропитанную ядом>, которая, при определённом стечении обстоятельств, будет его защищать от ОДНОГО покушения (и убивать нападавшего, кроме ниндзи и дежурного или киллера стреляющего бронебойной пулей) с момента покупки до конца игры. Ведущий сообщает на форуме, что дежурный маф/якудза, комиссар, киллер погиб при выполнении задания (ник реаниматора не раскрывается).
  • Более подробно см. ниже. Если за ночь было совершено два покушение, то реаниматор погибает во время второго покушения.
  • Если куплена <бронь пропитанная ядом>, то покупка ещё каких-либо бронежилетов запрещена (даже брони марк 1). Если реаниматор приобрёл бронежилет марк – 2, а потом решил купить <бронь пропитанную ядом>, то ему достаточно доплатить разницу между ценой брони марк – 2 и <брони пропитанной ядом> в 3$ и <бронь пропитанная ядом> считается купленной.
  • Если <бронь пропитанная ядом> спасла реаниматору жизнь и от яда погиб ролевик, то из сданных на неё 15э назад реаниматору начисляется 8э + э за игрока погибшего от яда.
  • Если <бронь пропитанная ядом> за игру не сработала (не было покушений), то на счёт реаниматора в конце игры начисляется 8э.
  • Ведущий уведомляет реаниматора, если тот убил нападавшего с помощью брони пропитанной ядом.

Выстрелы в реаниматора

  • защищённого <щитом>.
Если атакует ниндзя, то убивает реаниматора. Ник ниндзи становится известным. Ведущий сообщает в игровом дне после рассказа ниндзи, ник ниндзи.
В другом случае, в течении 3(2)-х ночей, когда заряжен <щит реаниматора>, нападавший(ие) на реаниматора с заряженным <щитом> – погибает(ют) (ник реаниматора не раскрывается). Ведущий на форуме выкладывает рассказ дежурного с ***, и сообщает, что <дежурный маф/якудза, киллер погиб при выполнении задания>. То, что сработал <щит реаниматора> ведущий не сообщает.
За убитых с помощью «щита» игроков реаниматор получает экспу согласно тарифу.

  • защищённого «щитом реаниматора» и телохранителем.
Такого реаниматора убить нельзя. Считается, что погибший ролевик погиб на <щите реаниматора». Ниндзя же в этом случае погибает от руки телохранителя, и заказчику телохранителя будет начислена экспа за убийство ниндзи.

  • защищённого «щитом реаниматора» и «бронью пропитанной ядом».
Такого реаниматора убить нельзя. Считается, что погибший ролевик погиб на <щите реаниматора>. Ведущий сообщает на форуме, что <дежурный маф/якудза, комиссар, киллер, ниндзя погиб при выполнении задания> (ник реаниматора не раскрывается). Ведущий выкладывает рассказ со ***. Бронь пропитанная ядом остаётся у реаниматора и не сгорает.

  • находяшегося у ЖЛП. (вне зависимости от того есть на нем <щит>, <бронь пропитанная ядом> или он охраняем телохранителем).
Приглашённого к ЖЛП реаниматора (как и любого другого игрока) убить нельзя. Нападающий остаётся жив.

  • защищённого <бронью пропитанной ядом>.
Такая броня защищает реаниматора от одного выстрела; или бандита (не имеет значения какого из преступных кланов), или комиссара, или киллера, если тот делает выстрел обычной пулей. Делавший выстрел умирает. Ник реаниматора не раскрывается. Ведущий сообщает на форуме, что <дежурный маф/якудза/комиссар/киллер погиб при выполнении задания>. Рассказ дежурного выкладывают со ***. Ведущий уведомляет реаниматора, что на него было покушение, покушавшийся на него мертв, брони, пропитанной ядом, на реаниматоре больше нет.
Если в реаниматора защищенного броней с ядом делают 2 выстрела (например, разные кланы), то он умирает от второго выстрела.
Не защищает от выстрела дежурного клановца, киллера, комиссара <бронебойной пулей>. Ник стрелявшего преступника или комиссара остаётся неизвестным. Реаниматор умирает.
Не защищает от нападения ниндзи. Ник ниндзи остаётся неизвестным. Реаниматор умирает.

<Дэдхэнд>. Стоимость – 10э

  • Реаниматор не может сделать более 1 выстрела за ночь.
  • В начальную ночь не может быть использован.
  • Реаниматор может поменять имя жертвы до начала следующего дня. В заявке ведущему реаниматор указывает, кого бы он хотел вывести из игры.
  • Если реаниматор убил ролевика, то ему начисляется за каждое убийство на 80% больше экспы причитаюшейся за убийство этих персонажей по тарифу (см. ниже).
  • Реаниматор пишет рассказ-убийство, который затем отправляет ведущему вместе с заявкой на убийство какого-то игрока. Ведущий начисляет реаниматору за рассказ от 0э до 6э, в случае, если выстрел достиг цели / Ведущий начисляет реаниматору за рассказ от 0э до 3э, в случае, если выстрел не достиг цели.

Выстрелы

  • в киллера, засевшего в засаду.
Если реаниматор стреляет в киллера засевшего в <засаду>, и у киллера нет амулета, то умирают и реаниматор, и киллер. Никто из них экспы не зарабатывает. Если у киллера есть амулет, то погибает только реаниматор. В этом случае киллер получает э за убийство из засады.

  • в игрока, находящегося у ЖЛП, избитого или купившего амулет от реаниматора. Выстрел будет не удачным. Ведущий сообщает на форуме, что <покушение было неудачним>. Ник жертвы и причина неудачи не разглашаются.

  • в игрока, защищенного телохранителем.
Выстрел будет удачным – заказчик телохранителя умирает, телохранитель узнаёт ник реаниматора. Телохранитель и реаниматор остаются живыми.

  • в игрока, убитого ранее (до хода реаниматора) в ту же ночь.
Выстрел будет не удачным. Ведущий сообщает на форуме, что <покушение было неудачним>. Ник жертвы и причина неудачи не разглашаются.

  • в любом другом случае (не описанном выше)
Выстрел считается удачным, игрок в которого стрелял реаниматор, погибает.


Рецепты/ЛюбовьИГолод :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Рецепты/ЛюбовьИГолод

Любовь и голод: Конопля

Азиатское растение рода Cannabis вполне легально возделывают в Индии, Иране, Турции, Сирии, США, Чили и некоторых других странах для получения из его семян... нет, не анаши (о ней позже), а жирного конопляного масла. Кроме того, семена широко используются и при производстве таких восточных сластей, как армянский «аганц» – смесь пшеницы, изюма, орехов и конопли, залитых густым горячим сахарным сиропом. На Ближнем Востоке семена конопли даже добавляют в халву вместо кунжута, а японцы используют их в своей любимой пряной приправе «ситими-тогараси» (shichimi togarashi), англичане и американцы называют её seven spice seasoning (приправа «семи специй», или «семи ароматов»). И сласти, и приправы – вполне законные герои нашей книги: сласти снимают напряжение, а приправы повышают аппетит (в том числе и сексуальный). Конопля же усиливает их действие, о чём хорошо знают наши соседи на Украине – там её семена традиционно жарят с солью и издавна считают мощным средством для мужчин. Солёной коноплёй потчевали жениха на свадебном пиру, семена добавляли в свадебный каравай и даже в свадебный ночной напиток. Полагаем, что горилку с перцем можно было уже и не пить...

Справедливости ради, отметим, что кулинарное использование конопли не идёт ни в какое сравнение с другим, значительно более распространённым её применением. Столь любимый хиппи всех стран лёгкий наркотик из высушенных зелёных частей и женских соцветий индийской конопли C. indica (интересно, почему именно женских?), именуемый на международном языке марихуаной, а по-русски «анашой», «травкой» или «дурью», был известен ещё древним арабам как средство, «усиливающее наслаждение». Чаще всего его используют в курительных смесях или добавляют в напитки таким вот примерно образом:

Чай из конопли
Положите «травку» в ткань, опустите в чайник с водой и прокипятите несколько минут. Снимите чайник с горелки и настаивайте ещё 5 минут. Добавьте сахар и лимон по вкусу.

Испанское слово «марихуана» (marijuana) родом из Мексики – цветы, почки и листья конопли курили мексиканские солдаты во время войны с Соединёнными Штатами. Говорят даже, что в одной из первых версий популярной мексиканской песенки «Кукарача» (La Cucaracha) речь шла о солдате, который наотрез отказывался воевать из-за того, что ему не выдали законной порции «травки». Более того, до 1937 года марихуана свободно производилась и продавалась в США (особенно в штате Кентукки), а экстракт из неё (так называемый «гашиш») вовсю использовался в качестве тонизирующего средства. После подписания 2 августа 1937 года президентом Рузвельтом Marijuana Traffic Act – акта о запрете на хранение и продажу этого наркотика – «разгул» прекратился, хотя по статистике сегодня более 25 миллионов американцев продолжают баловаться «травкой».

Марихуаны уже несколько лет вполне легально продают в ряде стран – её, например, можно заказать в голландских марихуановых барах, имеющих специальную лицензию. Самые знаменитые из подобных заведений принадлежат сети «Бульдог» (Bulldog), а для «любителей» сообщаем, что центральный “Bulldog Coffee Shops” в Амстердаме находится на Leidseplein, 13–17. В 1986 году мариухановые бары заявили о себе зелёным листочком конопли на вывеске. Несколько лет назад, при проведении кампании против лёгких наркотиков, симпатичный зелёный листочек как рекламный символ был запрещён. Теперь кафе с подобным «уклоном» можно узнать по какому-нибудь зелёному элементу на вывеске (например, в зелёный цвет будет окрашена одна буква названия). В меню таких кафе обычно приведены расценки за 20, 25 или 30 г «травки», а услужливый официант обязательно посоветует, когда лучше выпить кофе – «до» или «после». Правительства стран, легализующие употребление лёгких наркотиков, исходят из того, что такой шаг способствует уничтожению значительной части подпольного наркобизнеса и, соответственно, ведёт к снижению связанных с ним преступлений.

Гашиш (зелёно-коричневая субстанция, похожая на засохшую замазку) был известен ещё древним арабам и индусам как сильный афродизиак – они называли его «усиливающий наслаждение». И хотя после употребления наркотика многие ощущают некоторое половое возбуждение, это в большей мере объясняется расслабляющими, а точнее, раскрепощающими свойствами гашиша – он лишь помогает раскрыть чувственное и сексуальное сознание (лучше всего нас поймут мужчины). Активными ингредиентами гашиша являются тетрагидроканнабинол и каннибихром – вещества, по утверждению индусов, «открывающие душу и тело человека навстречу его чувствам». Марко Поло по возвращении из Индии часто вспоминал на страницах своего дневника о странном веществе, которое повергает человека в состояние, сходное с опьянением, но вместе с тем не сравнимое ни с чем, испытанным прежде. До сих пор гашиш (местное название «чарас») безраздельно царит на непальском рынке, являясь самым популярным, дешёвым и доступным наркотиком в благословенном гималайском королевстве. Вес продукта измеряется в толах (местная единица веса равная 12 г). Тола неплохого чарса, то есть «шматок гашиша» размером с указательный палец, стоит в Катманду от 150 до 300 непальских рупий (2–4 доллара). По местному обычаю гашиш курят, смешивая с табаком, из специальных конических трубок чиломов. И наркомания здесь ни при чём – в традиции индуизма курение гашиша является религиозным ритуалом со сложной символикой и глубоким смыслом.

Действительно, даже психологи считают, что марихуана усиливает ощущения, делая сладкое слаще, кислое кислее, а эмоции сильнее. Возможно, так и действуют приправленные ею спагетти – довольно распространённый рецепт, не требующий специальных приготовлений. Четверть стакана хорошо очищенной травки добавляют в соус или в тёртый сыр, заливают (или засыпают) им макароны и едят перед тем, как отправиться в койку. Говорят, что «балдёж» гарантирован! Однако по поводу усиления самого желания существуют довольно противоречивые мнения. Женщины и мужчины реагируют на гашиш по-разному: женщины обычно отмечают повышение желания, а мужчины больше наслаждаются самим процессом, чем обуревающими их страстями. Но многие испытывают от гашиша тошноту, сонливость, сильную головную боль. а иногда и то, и другое, и третье одновременно (какой уж там секс!). Да и приобретение зелья сопряжено с немалыми трудностями. Покупая гашиш на улице у незнакомых людей, вы, во-первых, преступаете закон, а во-вторых, есть много шансов, что вам всучили самую дорогую петрушку или сельдерей из всех, какие вам когда-либо приходилось курить.

Несмотря на развёрнутую по всему миру кампанию по разрешению лёгких наркотиков, марихуана запрещена в большинстве стран, а потому и наша рекомендация крайне проста – сия «овчинка» выделки не стоит. Хотите расслабиться – выпейте бокал шампанского. Или, как делают разумные хохлы, обходитесь без всякой «дури» – добывайте семена, солите и пеките с ними каравай «вот такой ширины!» (жениться для этого совсем не обязательно). Вот, кстати, и рецепт:

Пирог из конопли
Четверть стакана семян слегка обжарьте на сковороде. Снимите с огня и добавьте стакан блинной муки, 1 сырое яйцо, 1/4 стакана молока, 1 ст. ложку масла. Сбивайте смесь до густоты и однородности. Полученное тесто смажьте растопленным маслом, испеките в форме, а когда подрумянится, ещё раз смажьте маслом сверху. Подавайте с маслом, кленовым сиропом или мёдом.

© Источник: Соломоник Т., Снельников С., Лазерсон И. Любовь и голод: Эротический кулинарный путеводитель по странам и континентам. – М.: ЗАО Центрполиграф, 2003
© Оцифровка, выверка: Yuri_Che, [image] Общество Любителей Конопли, 2011


Рецепты/Плов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Рецепты/Плов

Плов на 5 человек

Ингредиенты:

  • 15–20 грамм шишек, лучше сортовых.
  • 1 кило риса. Я пользуюсь Ангстремовским «Золотистым». Преимущество- почти не разваривается, хотя и забирает в 1.5 раза больше воды, чем обычный «краснодарский».
  • 1 кило мяса. Лучше баранины, можно и говядины.
  • 0.5 кило моркови.
  • 0.5 кило лука.
  • горсть изюма (необязательно)
  • соль.
  • Зра (зира) спец. приправа для плова, внешне похожа на тмин, но запах другой, очень душистый. Плов без зры- не плов. (желательно)
  • Чеснок, пару головок.
  • Масло растительное 300 грамм.

Подготовьте все ингредиенты – нарезать некрупными кусками мясо, почистить и нарезать соломкой морковь, нарезать кольцами лук.
Вскипятить пару литров воды.

Берется казан, желательно с чугуна. Ставится на конфорку, нагревается минуты три, заливается маслом, и прокаливается три-пять, что-бы масло сильно раскалилось.
Мясо нарезанно, нарезаем помельче шишки (можно и свежие).
Закидываем их в раскаленное масло, пусть ТГК выжаривается и переходит в масло.
Жарим минут 10... Пока шишки не почернеют...
Вынимаем почерневшие шишки. Процеживаем масло, через дуршлаг или марлю.
Пролучается пустой казан, чашка масла и чашка жмыха (жмых можно выкинуть).
Выливаем масло с ТГК в казан.
Опять разогреваем это масло до максимума, закидываем туда мясо и сразу тщательно мешаем, чтоб сразу не пригорело...
Обжариваем его до румяного вида и закидываем лук.
Лук тоже жарим до золотистого цвета.
Закидываем морковь. Обжариваем её так-же до золотистого цвете.
Заливаем воду... Примерно на пол казана, чтоб вода покрыла на два пальца (в ширину) зажарку.
Получается вот-так
Добавляем рис, соль по вкусу, закидываем очищенный от корней и самой верхней кожуры чеснок, нижнюю кожуру оставляем, чтоб чеснок не развалился (это самый деликатес), изюм, част зиры ( предварительно растерев её)... «Огонь» конфорки переводим на небольшой.
Через некоторое время рис впитывает основную часть воды. Но под рисом вода еще есть...
В этот момент накрываем крышкой (дамляган). Перед накрытием крышкой еще раз посыпаем зирой.
Крышку накрываем тряпицей, чтоб тепло задерживалось... Через 20 минут плов должен доготовится...
Приготовленый плов будет выглядеть вот так (крышку все это время не снимать).
В это время нарезаем салат спец. для плова -»Шакароп». Без шакаропа плов- не плов... Шакароп состоит из нарезанных помидор, лука, черного перца и соли. Еще я добавил туда чуть- чуть свежих шишек. Для «пикантности».
Пришло время выкладывать плов на блюдо (ляган).
Плов готов, приятного аппетита. Тока поаккуратнее...

Источник: https://olkpeace.org/forum/fpost621435.html

© [image] Общество Любителей Конопли


Рецепты/Потка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Рецепты/Потка

Что такое ПОТКА, и как это готовить

Опубликовано: 12–04–2004

ПОТКА, напиток богов

Итак, друзья, вот мой рецепт алкогольного напитка, который я назвал «ПОТКА». Это faq описывает процесс, который может показаться длинным и чрезвычайно сложным. Могу сказать с предельной уверенностью, что ВСЕ хлопоты по его приготовлению стоят того. Если вам нравиться усваивать ТГК через Ж-К (желудочно-кишечный) тракт, и если вы знаете толк в утонченных, эпикурейских удовольствиях, читайте дальше. Перед вами результат шестнадцатилетней работы профессионального шеф-повара, и тщательных исследований.

Как я это делаю

Лучший способ приготовить Потку: возьмите свежих (этого же дня) обрезков класса «А», предпочтительно, с индорных елок. Неплотно наполните банку с навинчивающейся крышкой влажными обрезками на три четверти. Постарайтесь как можно меньше их трогать, потому что смола будет оставаться на руках. Налейте достаточное количество 94% питьевого спирта в банку, чтобы наполнить ее на 1/4–1/3.

Закройте банку, и потрясите ее, как мартини, 5–10 минут, пока алкоголь не станет цвета светлой соломы, либо бледно-бледно зеленым. Встряхивая банку, делайте паузы каждые 90 секунд, или около того, и проверяйте цвет, смотря сквозь банку на свет. Как только заметите зеленоватый оттенок, перелейте все через фильтр от кофеварки во вторую банку. Крепко закройте ее.

Можно пить настой как есть, или разбавить наполовину водой, чтобы снизить градус до употребимого. Но БУДЬТЕ ОСТОРОЖНЫ! Неразбавленный настой очень, очень крепкий, и сильно кидает в сон. Первый раз, когда я его попробовал, я выпил 2,5 унции (70 грамм), и выкурил 0,3 унции масла. Мне потребовалось ДВА ЧАСА после того, как закончился мой фильм, чтобы слезть с дивана, и добраться до постели!! Так что я модифицировал рецепт следующим образом, для предотвращения коматоза, и отмирания мозга.

Как предотвратить прикованность к дивану и коматоз?

Чтобы противодействовать бьющим по мозгам эффектам чистого настоя, я использую смесь растительных стимуляторов. На 8 унций (225 грамм) 94% спирта возьмите: 2 порезанных сушеных корня красного женьшеня, 2–4 палочки корицы, 3 гвоздики, половинку готу-колы (по желанию), пол-унции сарсапарильи (по желанию), 1/8–1/6 чашки черного молотого кофе, или мате. Поместите все вышеперечисленное в банку с крышкой, в которую налито 8 унций спирта. Добавьте 3 унции (85 грамм) воды, поместите банку со слабо закрученной крышкой в кастрюлю с водой, поставьте на плиту, и подогревайте. Смесь закипит раньше, чем вода. Дайте ей покипеть 20–30 минут, пропустите через фильтр от кофеварки, и охлаждайте, не открывая банку.

Смешайте растительный экстракт пополам с настойкой, подсластите медом, или кленовым сиропом, и храните в этом виде. Разбавляйте его наполовину водой ТОЛЬКО ПЕРЕД УПОТРЕБЛЕНИЕМ, потому что при содержании спирта меньше 80% масло отделяется. Так что храните его 94-градусным, разбавляйте, когда нужно, и хорошенько взбалтывайте перед употреблением. Пейте залпом, и заедайте чем-нибудь сладким. В идеале нужно, чтобы ваш желудок был пуст 3–4 часа перед употреблением.

Корица расширяет сосуды, и ускоряет усваивание всего остального, в т.ч. сахара, давая низкий старт вашему метаболизму, заставляя ваш желудок буквально АТАКОВАТЬ алкоголь. ТГК находится в растворе, поэтому очень быстро минует желудок, попадая в кровь вместе с алкоголем. В результате вы чувствуете ТГК через ПЯТЬ, только представьте, через ПЯТЬ минут. Единственный раз я видел, как кого-то не накрывало 9 минут. А женьшень, готу, и кофеин держат вас на ногах, так что вы будете способны на большее, чем валяться на диване и пускать слюни. Не говоря уже о корице, которая расширяет все ваши капилляры и перенасыщает кислородом вашу кровь (еще больше энергии!)

Что, если у меня нет свежих обрезков?

Если их нет, возьмите высушенные обрезки класса «А», умеренно измельчите. Возьмите по 2 грамма на каждую унцию 94% спирта. Поместите это все в банку с крышкой, добавьте 2 унции воды, и проделайте те же манипуляции, что и с дополнительными травами. Кипятите на медленном огне 20–30 минут, отцедите через кофейный фильтр, и охладите. Действовать будет, но не будет того цветочного, свежего шишечного вкуса, который вы получите от свежих обрезков. Настой будет зеленее и с болотным привкусом.

Можете также использовать шишки, я советую 1–1,5 грамма вместо двух на каждую унцию спирта.

Будет ли лучше, если оставить обрезки мокнуть в спирте подольше, или от этого только испортится вкус?

Зависит от того, используете ли вы свежие или высушенные обрезки. Суть в том, чтобы снять спиртом ТГК-содержащие вещества, не давая хлорофиллу, или смолам, попасть в смесь. Это легче проделать со свежими обрезками или шишками, поскольку трихомы еще влажные, и не инкапсулировались. Пяти-десяти минутным полосканием в 85–94% спирте можно этого добиться. Для высушенного продукта горячий метод самый подходящий по затратам, но излишне напоминать, что на вкус напиток будет напоминать болото.

Нужно ли мне делать целую бутылку?

Нет, если хотите сделать пробу, поступите так:

Возьмите маленькую, как подают в самолетах, бутылочку водки (50 мл), отпейте немного, просто чтобы в ней было немного места. Добавьте туда: 2 грамма измельченных обрезков класса «А» (или 1 грамм шишек), полпалочки корицы, 1 гвоздику, 1 грамм женьшеня и 1 чайную ложку молотого кофе. Неплотно завинтите крышечку, и поставьте на плиту в кастрюле с водой. Нагревайте ее в течение 25 минут после того, как над водой пойдет пар. Охладите до комнатной температуры, пропустите через кофейный фильтр. Подсластите по вкусу, и выпейте залпом натощак. Заешьте чем-нибудь сладким, и наслаждайтесь. Вот способ попробовать эту штуку, не тратя много денег.

Не испарится ли весь алкоголь во время кипячения?

Кипячение происходит в ЗАКРЫТОЙ банке, так что, во время кипения алкоголь рециркулирует, и вы ничего не теряете. Я советую охлаждать банку перед открытием и фильтрованием по той же причине, чтобы не выдохся спирт. Питьевой этанол здесь, в Канаде, дорог (48$ за литр!), так что, пока я не имею возможности варить собственный, я с ним обращаюсь как с золотом. Он мне дороже, чем трава обходится!

Нагревание спирта делает его более агрессивным растворителем, и помогает растворению ТГК.

Экстрагирует ли алкоголь ТГК из растительной ткани, или только удаляет трихомы с поверхности, как при производстве Bubblehash’а (водного гашиша)?

В растительной ткани ТГК очень мало. Почти весь он находится на поверхности в виде смоляных гланд. Когда они влажные (свежие), они очень быстро растворяются в 94% спирте, так что нагревание не требуется. Когда трихомы высыхают и инкапсулируются, нагревание помогает процессу.
Можете просто оставить их отмокать на день-два, но это позволит спирту атаковать непосредственно растительный материал, и у вас окажется зеленый, болотистый напиток. Убивает он также хорошо, но на вкус не такой цветочный.

Остальные травы здесь только для вкуса?

Дополнительные травы, которые я использую, не только для вкуса. На самом деле, ни одна из них не выбрана для вкуса, а из-за их стимулирующих качеств. Так уж получилось, что один из лучших натуральных расширителей сосудов – корица. Про женьшень мы все знаем, готу-кола и сарсапарилья тоже хороши. Мате – южноамериканский чай, содержащий матеин, который так же силен, как и кофеин, но меньше влияет на организм и желудок. Все это очень важно, потому что, если ничего бодрящего в напитке не будет, можно впасть в ТГК-коматоз, и вырубиться.

У меня была еще идея добавить в Потку экстракт Йохимбе для вечеров с сексуальной развязкой. Афродизиаковые качества женьшеня и корицы хорошо известны, но в комбинации с экстрактом Йохимбе и ТГК, получится тот еще напиточек.

Нужно ли промывать обрезки водой, как в случае с Cannabutter (конопляным маслом), чтобы улучшить вкус?

Я бы не стал заморачиваться с ополаскиванием водой, вы только потеряете множество активных веществ. Если у вас много обрезков, можете проделать тот же процесс с полученными трихомами, вместо целых листьев. Я использую ручную машинку для снятия трихом с горизонтальной осью, с нержавеющей сеткой (125 stainless screel), которую построил сам. Такой коробкой можно собрать много трихом. Я бы не стал возиться с ополаскиванием, если нагревать потихоньку, и следить за цветом, можно избежать болотного вкуса. Корица и т.д. тоже очень неплохо его маскируют, если вы все-таки не уследите. Да и потом, можно особо и не обращать внимания на вкус.

Обработка обрезков

Я рекомендую не трогать обрезки, шишки, траву, и т.д. больше, чем необходимо, будь они сухие или влажные. Потери из-за этого больше, чем вы думаете.

Я однажды проделал тест с бутаном. Я сделал экстракт из унции обрезанного, высушенного White Rhino (по-настоящему качественно, очень хорошо отманикюренного). Получилось 3,7 грамм кристаллизованного масла (см. мой пост о бутановой экстракции и методе кристаллизации). Затем я взял унцию тех же шишек, от того же растения, но с них я только срезал листочки, держась за стебель. Все, на чем были заметны белые крупинки, осталось нетронутым. С этой унции было получено 5,4 грамма экстракта, того же качества, что и с другой. Поэтому я рекомендую вам, если вы выращиваете для смол, не трогать вашу траву больше, чем это абсолютно необходимо.

ВНИМАНИЕ

Эффект длится ДОЛГО. Выпив напиток в 7–8 вечера, на следующий день вы проснетесь абсолютно разбитым.

Источник: overgrow.com by genkisan
Перевод: Thorny
© [image] Общество Любителей Конопли


Самоделки/ГравиБонг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Самоделки ?/ГравиБонг

Грави-Бонг

(вытягивающийся через воду дым)
Пластиковая бутылка 1–2л, в крышке делается отверстие и вставляется длинная трубка с чашей для стаффа. Внизу бутылки делается отверстие 5–10mm. Зажимаем отверстие внизу и заливаем воду в бутылку, закручиваем крышку с трубкой, подносим огонь к стаффу и отпускаем отверстие внизу. Под действием притяжения земли вода выливается из бутылки, внутри создаётся разрежение и воздух через горящий стафф засасывается в бутылку.

Источник: https://olkpeace.org/forum/fpost465806.html

© [image] Общество Любителей Конопли


Самоделки/ИзготовлениеПипетки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Самоделки ?/ИзготовлениеПипетки

Пипетка

Знаменитый незаменимый девайс для прогулок и походов!

Потребуется
1. Стеклянная пипетка (продается в аптеке)
2. Пружинка от зажигалки (в качестве фильтра)
3. Ножницы, зубочистка или спичка, стафф и прямые руки

Фото руководство

Узкое отверстие пипетки при желании можно расширить для облегчения тяги, осторожно расточить не расколов стекло острым концом ножа или специальным сверлом для стеклa, остатки стеклянной пудры промыть под краном.

небольшая модернизация

Читайте также:

  • Всё равно Пипетка
  • Как сделать пипетку

© [image] Общество Любителей Конопли


Самоделки/Мокрый :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Самоделки ?/Мокрый

Мокрый (водник)

Сейчас я расскажу тебе что такое Мокрый, он же Водник. Именно так, с большой буквы ибо данное изобретение этого вполне заслуживает.

Плюсами данной конструкции являются – простота (а стало быть доступность), удобство использования и высокая экономичность (при достаточном навыке пользователя). Кроме того, жидкость в бонге может быть почти любой, ибо дым в процессе курения с ней почти никак не взаимодействует, в отличии от бонга. Разумеется такие вещи как ацетон или бензин я бы использовать не рекомендовал =)

Минусов только два. Первый это его размеры т.е. если сделал один большой красивый водник, то с собой его особо не потаскаешь, в отличии от трубочки или небольшого бонга. Ну и минус вытекающий из принципа действия – много воды и при первых непривычных попытках вдыхать вожделенный дым есть маза пролить воду на... что-то, на чём он у вас там стоит.

Что нам понадобится:

– Одна любая ёмкость объёмом больше 1,5 л, главное – с завинчивающейся крышкой.
– Вторая чуть выше и больше по объёму чем первая.
– Немного фольги.
– Канцелярский нож.

Прямые руки не нужны, всё даже не просто, а очень просто.

Для начала нам понадобятся две ёмкости. Нижней ёмкостью может быть что угодно, это позволяет использовать данный девайс для покуров через ведро\ванну\бассейн\реку, что в иных случаях добавляет ощущений. Единственное условие для нижней – высота и объём должны быть больше чем у первой. А вот верхнюю нужнно использовать объёмом не менее 1,5 литров, чтобы от начальной ёмкости остался как минимум литр после обрезки дна. Иначе для прогорания нужного количества стафа просто не хватит воздуха и для сохранения экономии придётся использовать небольшие порции... Ну ты понел =)

Наиболее каноничным водным в этой стране является девайс из ведра и пятилитровой баклахи =)

Вообщем, меньше слов, больше дела, фпуть мой друк!

Для демонстрации универсальности я использовал две бутылки – 2 и 1,5 литра.

Обрезаем их следующим образом.

Затем...

Дальше советую быть крайне осторожным, если сомневаешься, лучше взять другой нож, нагревать пробку зажигалкой и резать, будет удобнее. Мой скилл пользования таким ножом на высоте, так что я и так справился =)

Далее оборачиваем фольгой полученную крышку, делая небольшое углубление там, где должен лежать стаф. Я вот сразу и дырочки там же сделал, ток на фото их не видно, ибо это галимый телефонофотег =)

Запомни, дружок! Чем больше дырок тем лучше, но они не должны располагаться близко друг к другу ибо так фольга быстрее прогорит.

Главное ровно и красиво завернуть края и обрезать лишнее, чтобы при заворачивании крышки фольга плотно держалась и лежала равномерно. Всё это на фото вполне видно.

Собственно на этом изготовление девайса заканчивается, прикручиваем крышку, наливаем воды и вуаля, орудие абсолютно готово к залпам...

Как через Это курить? Бутылка опущена, стаф засыпан. Поджигаем стаф, даём немного разогреться, и начинаем медленно поднимать бутылку. По итогу получаем примерно следующее:

Ещё немного деталей...

Когда будешь поднимать бутылку, не убирай сразу зажигалку – пока материал как следует не разгорится, он имеет свойство тухнуть. Вообще для всего этого нужна некоторая привычка, пару раз через него дунуть достаточно чтобы научится как следует этим пользоваться.

Наиболее удобной конфигурации можно добиться если использовать пятилитровую баклаху и двухлитровую бутылку от колы. Ибо удобно носить, а большего объёма и не нужно. Это моё имхо.

Крышку с дыркой не торопись выкидывать, это самая проблемная в изготовлении деталь, так что сделал раз, пользую и сейчас, к тому же её и с собой можно без особого беспокойства таскать...

Удачных тебе покуров, мой маленький мохнатый друк!

Post Scriptum. Никогда не покупайте такой же ковролин как у меня – ляпки я дико запарился на нём искать уже.

© [image] Общество Любителей Конопли


Самоделки/ВапорайзерИзЛампочки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Самоделки ?/ВапорайзерИзЛампочки

Вапорайзер (испаритель) из лампочки

Во время изготовления лампа может разбиться – одевайте перчатки! Настоятельно рекомендуем применять стеклянные трубки, тк пластиковые выделяют вредные испарения.

В продаже есть множество дорогих вапоров, но можно самим за 10 минутт сделать недорогой и практичный испаритель…

Список деталей:

  • Обычная лампа накаливания, лучше если на 100–200 ватт, у них более термостойкое стекло, чем у 40–60 ваттных. Стекло должно быть чистое, и не матовое.
  • Нож
  • Ножницы
  • Изолента
  • 2 соломинки, или стеклянные трубочки (стеклянные лучше, потому что не плавятся)
  • Крышечка от пластиковой бутылки

Изготовление:

Подготовим лампу, обрезаем нижнюю часть таким вот образом:
Металлические края могут получиться очень острые, их необходимо зачистить:
Вынимаем из лампы спираль накала и её крепление, с помощью маленького гаечного ключа, или плоскогубцев:
Берем крышку от бутылки и навинчиваем ее на цоколь лампы, если крышка слишком маленькая, попробуйте другую, если слишком большая, то ничего страшного. Делаем в крышке два отверстия:

Подогоняем по размеру соломинки с помощью ножниц. Если используете стеклянные трубки, переломите их в нужной точке и обточите края мелкой наждачной бумагой.

Если крышка чуть больше, укрепите ее изолентой – учтите что каждый раз когда вам нужно будет наполнить или опорожнять, придется приматывать изоленту обратно. Лучше постарайтесь найти подходящую крышку!
Прежде чем опробывать ваш вапор прополощите его водой, внутри могли остаться пыль и кусочки стекла!

Использование: Открутите крышку, положите внутрь траву (внимание! продукта нужно совсем немного), возьмите зажигалку и нагрейте лампу в том месте где внутри трава. Не ждите пока пойдет дым, иначе останутся масляные пятна на стекле и оно треснет. В идеале вы извлечете траву в том виде в каком ее положили, но пахнуть она будет после использования как сено.

Версия вапора с одной стеклянной трубкой вместо соломинки, и как он выглядит во время использования.

Модификация:

ВНИМАНИЕ! Использование в изготовлении таких материалов как пластик, скотч, клей может быть крайне опасно тк при нагревании они выделяют вредные испарения

Берем пластиковую бутылку и обрезаем у нее горлышко так чтобы место среза подходило под цоколь лампы. Приклеиваем (можно прикрепить изолентой) горлышко к лампе. Теперь крышку легко можно откручивать и прикручивать.

Все в сборе, изолента используется для изоляции от стекла, так его удобнее держать. Горлышко бутылки к лампе приклеено клеем. Испаритель только что использовался, поэтому он такой темный.
Открученная крышка, видно прикрепленную к лампе горлышко бутылки с резьбой. Для втягивания паров использована ручку, в качестве мундштука две соломинки. Если трубку размещать также глубоко как на фото, понадобится фильтр чтобы трава не попадала в рот. Используйте нейлоновую сетку вроде той, что вешают на двери и окна. Все запечатано клеем, хотя можно использовать изоленту.
Крупный план с одетой крышкой. Видно как прикреплено горлышко, клеем к обрезку лампочки, справа от изоленты.
Обрезаное горлышко бутылки больше чем нужно, потом можно подогнать под размер – так проще.

© [image] Общество Любителей Конопли


Самоделки/Весы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Самоделки ?/Весы

Самодельные весы

Вариант 1

Берём старый, сломанный зонт. Отрезаем у него одну из растяжек
От растяжки убираем все ненужное. Оставляем только коромысло. Его плечи по умолчанию разные. При помощи кусачек выравниваем. Загибаем край подвеса для удобного крепления, а на концы плеч одеваем крюки из проволоки (скрепок)
Берём пластиковый стаканчик. Прошиваем его ниткой. Отверстия желательно делать диаметрально противоположно
Перед началом работы необходимо выставить плечи коромысла в горизонтальное положение

Вариант 2

к двум желтым половинкам от Киндер Сюрприз отдельно привязывается через 3–4 дырки нитка одинаковой длины, у одного инсового съемного баяна отрезается канюля и в него вставляется второй такой же баян нос в нос, на концы поршней вешаются чашечки, раскаленной восьмой иглой протыкается насквозь та часть, где баяны соединяются и втыкается в совковый кухонный стол где две половинки стола соединяются и там железка, чтоб игла свободно шаталась, уравновешивать такие весы можно вытягивая поршни потихоньку

Инсулиновых шприцов не было, использовал пятикубовые. У одного шприца отрезается кончик и в него вставляется второй такой же шприц. Если шприцы не влазят друг в друга – воспользуйтесь кипятком. На концы поршней вешаются чашечки, привязываются нитками одинаковой длины. Раскаленной иглой протыкается насквозь та часть, где шприцы соединяются. Уравновешивать такие весы можно вытягивая поршни.

вид сбоку | вид сверху

Источник: https://olkpeace.org/forum/fpost664685.html

Грузы

В качестве грузов удобно использовать монеты.

Вес российских монет

1 копейка – 1,5 г
5 копеек – 2,6 г
10 копеек – 1,95 г
50 копеек – 2,9 г
1 рубль – 3,25 г
2 рубля – 5,10 г
5 рублей – 6,45 г

Вес монет СССР

1 копейка – 1 г
2 копейки – 2 г
3 копейки – 3 г
5 копеек – 5 г

Вместо грузов можно использовать воду, дозируя её шприцом: 1мл = 1г

© [image] Общество Любителей Конопли


Самоделки/ХолоднаяСварка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Самоделки ?/ХолоднаяСварка

Поделки из холодной сварки

Всем, кто хочет что-нибудь сотворить из этого великолепного материала:

  1. Сначала придумай, потом размешивай.
  2. Не тормози, размешал – лепи !
  3. Работать лучше смачивая руки.
  4. Поверхности, контактируемые с тлеющим стаффом, или даже с дымом, из холодной сварки делать нельзя!
  5. По мере затвердевания, ваше творение поддаётся всё более тонкой обработке, вначале – сварка мягкая как пластилин, затем – как будто пластилин замёрз, а далее – можно сравнить с камнем. Только используя эту уникальную возможность разнообразить процесс творения богатым выбором инструментов и техник, можно добиться великолепного результата.

Здесь и [image] здесь – оптимальный вариант (я много перепробовал.)

Желаю вам шедевров!

© [image] Общество Любителей Конопли


СанктПетербург/Грунт :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СанктПетербург/Грунт

ОБИ на Лахте
ОБи на Дыбенко но только ближе к лету отличные сетчатые горшки

Садово-огородный рынок на Нарвской (земля, удобрения, горшки, кокосовый субстрат, ... ) очень большой выбор:
Земледелец, торгово-выставочный центр АО Всемирная ярмарка Российский фермер

Телефон: (812) 786–89–39, 786–53–97
www: http://www.zemledelec.ru [image] http://www.gardener.ru/
Факс: (812) 786–53–97
Адрес: Старопетергофский просп. д.37
Метро: Нарвская
Часы работы: Ежедневно с 10:00 до 19:00 Воскресенье выходной.
E-mail: zemledelec@yandex.ru
Круглогодичная выставка сельскохозяйственных принадлежностей, техники, рассады растений, семян.

Универсальный магазин “Hydro Garden”

Санкт-Петербург, ст. м. Балтийская
наб. Обводного канала, 136
тел. +7 (964) 331–6321
Завод «Красный Треугольник», зелёная неказистая дверь рядом с магазином резиновой обуви
http://hydrogarden.ru/


СанктПетербург/Оборудование :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СанктПетербург/Оборудование

Оборудование в Санкт-Петербурге

Универсальный магазин Gidroponika.ru
Санкт Петербург – Набережная р.Фонтанки д. 51/53
Телефон:
8(981) 72 73 193
У нас есть почти все

Вентиляция

Сеть магазинов Благовест [image] http://blagovest-spb.ru/contact.html
Широкий ассортимент вент. оборудования.Возможность заказа онлайн.С недавнего времени в наличии самые тихие канальные вентиляторы TD SILENT.Работают напрямую,что приятно отражается на ценах.Так же есть отличные мягкие глушители голландского производства от 817р за метровый(на сайте не представлены)Нужно звонить и спрашивать.Так же в наличии звукоизолированные гофры от 1500р/10м

Свет

Фирма/Магазин: Амира-Свет
Адрес: ул. Калинина, 22; м. Нарвская
Телефоны: 441–25–00
Сайт: http://www.amira.ru/catalog/06/111
Цена: 770 руб
Примечание: Так же в магазине есть ДНаЗы на 70, 100, 400, 400 SUPER; отечественные ДНаТ; ДНаТ GE Lucalox; ДНаТ 1000 ВТ; дроссели; ИЗУ; и много прочей электроники; ЭПРА на заказ импортные и отечественные

Фирма/Магазин: ООО «ЭТМ»
Телефоны: 310–3071
Сайт: http://www.etm.ru
Примечание: Оплата, через 2 дня забираешь. Магазинов на саёте много, выбирай какой удобно.
Адрес: м.Сенная, Гривцова 22.
Днаты, дназы, дрл, пра, дроссели, светильники, розетки, din-планки (удобно для скручивания каркаса для scrog-сетки), розетки, провода, диммеры, термореле. если чего-то нет в наличии, привозят под заказ на следующий день.

Универсальный магазин “Hydro Garden”

Санкт-Петербург, ст. м. Балтийская
наб. Обводного канала, 136
тел. +7 (964) 331–6321
Завод «Красный Треугольник», зелёная неказистая дверь рядом с магазином резиновой обуви
http://hydrogarden.ru/

Сеть магазинов «ЭЛЕКТРИК» компании «МИНИМАКС»

Широкий спектр электротехнического оборудования и систем освещения, ДНАТ/ЭСЛ и т.п.
Многоканальный телефон отдела продаж:
(812) 321–6621
Полный список адресов и телефонов:
http://www.minimaks.ru/regions/sankt_peterburg/

ЭСЛ 250Вт 15000Лм 2700К/6400К – 1054руб (20.07.2009).

МоемГород ?®

Оборудование для клининга и фильтрации воды.
Санкт-Петербург:
Адрес: ул. Парковая, дом 7 Санкт-Петербург 196084 Россия
Телефон/факс: +7 (812) 600–32–61 – многоканальный
Телефон: +7 (905) 222–85–67 – дополнительный
Телефон: +7 (911) 243–07–77 – дополнительный
E-mail: spb@MoemGorod.ru ? 401051256 Skype: MoemGorod ?
Время работы офиса и склада: c 10.00 до 18.00 (будни)
http://www.moemgorod.com/
TDS/EC, pH/ОВП метры, солемеры, кондуктометры, измерители жесткости и кислотности воды

Магазин "ЭнергоСвет", ул. 7-я Красноармейская д. 1, ст. м. Технологический Институт.
Заказывать лучше заранее по тел. 317–8880.
250 ватт (цоколь E40) только под заказ.

Магазин Леруа Мерлин (угол Колонтай и Дальневосточного) ЭСЛ 105Вт – 360 руб.

Оптовая фирма «Горэнерго», возможность заказа/приобретения ламп поштучно, есть 250-ваттки по 1250 руб. (март 2009).
Телефоны: 324–2352, 324–7798
Адрес: ул. Учительская, д. 23 (ст. м. «Гражданский проспект»), пн-пт 10–18.
http://www.gorenergo.com/

Рынок «ЮНОНА»
Адрес: ст. М. Автово, от метро на 60 трамвае.
Павильон 204, 1022. ДНаТ Phillips Green Power, ПРА к ним. УФ Black Light.
http://unonasvet.ru/

Торговый комплекс «Старт»
Адрес: угол Бухарестской и Дундича
ЭСЛ 55 – 105 Ватт.

Барахолка возле «Удельной»
Если повезет, можно найти что угодно. Но можно и зря потратить время.

"БалтПромкомплект ? "
Тел.: 579–00–88
Лампы ртутные ДКСТ,Днат,ДРИ,ДРЛ-125,250,400,700,1000 шт от 79 р.

Минимакс на Лабораторная ул д.10в (рядом с Кондратьевским рынком)

Магазин «МЕТИЗЫ»

Магазин К-Раута на ул.Кима

Мир Света www.mirsveta.ru

Магазин «Гепард»
Адрес: ст. Московская, ул. Коли Томчака
Большой выбор ламп OSRAM и вообще любых ламп.

Магазин ламп
Политехническая,6

Таймеры

Сеть магазинов «Максидом»
Цены от 100 до 650 р. Еще есть генераторы тумана.

Ikea
150 рублей за 2 штуки

Castorama
Разные от 150 до 1000 рублей

Рынок «ЮНОНА» на Казакова

ЛЕРУА-МЕРЛЕН на Коллонтае и Коломяжском- по 83р. за шт. – механический, по 150р. – электронный недельный

Весы

М.Политехническая перейти дорогу и справа будет ларек. Левая часть занавешена шторками. ЭТО И ЕСТЬ искомое место. (ценник гуманный)

Весы высокоточные (0,01) в пределах 1000 рублей, с маркировкой ML, китайские.
Магазин Микротехника, я покупал в павильоне «Апрашки».
Садовая 28/30

Телефоны: 310–39–58, 904–49–31, 747–09–82

«Вессервис»
ул. Сердобольская, д. 1
тел. (812) 324–6400
http://www.vesservice.com

ул. Промышленная, 19
(812) 325–3663, (812) 786–9401

метро Академическая. магазин «Медтехника» от 1000 р.

InterLab: весы, pH-метры
тел. (812) 702–1773
http://www.labinter.ru/

Весы недорогие 650–700 руб. есть в ТК Квартал (магазинчик справа на первом этаже)
Ул. Ново-Рыбинская, д. 19/21 бесплатная маршрутка от м Московские ворота.

Термогегрометры;Увлажнители воздуха

Хорошие и дешевые термогигрометры, а также большой выбор увлажнителей воздуха. Доставка курьером в любую точку Спб. Стоимость доставки 150р. Желательно заявку оформлять не через интернет, а позвонив.
http://spb.klimat-master.ru/
8(812) 313–22–65


СанктПетербург/Удобрения :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СанктПетербург/Удобрения

Универсальный магазин “Hydro Garden”

Санкт-Петербург, ст. м. Балтийская
наб. Обводного канала, 136
тел. +7 (964) 331–6321
Завод «Красный Треугольник», зелёная неказистая дверь рядом с магазином резиновой обуви
http://hydrogarden.ru/

Удобрения Этиссо есть в сети магазинов МаксиДом ?
не ищите на сайте, в прайсе нет, а в магазе есть. 99р за пол литра =)

Castorama 2 Вида сколько стоят не помню

Адреса магазинов:

Все магазины «Максидом» работают каждый день с 10 до 22 часов, без обеда и без выходных.

Также можно найти в магазинах «Метрика» работают ежедневно с 9 до 23 часов.


SborUrozhaja/fermentacija :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: SborUrozhaja/fermentacija

ФЕРМЕНТАЦИЯ

ФЕРМЕНТАЦИЯ КАННАБИСА или Легкий способ добиться качественного вкуса и силы травы с минимальным затратами.

Ферментация – процесс биохимической обработки сырья (в частности каннабиса), под воздействием ферментов.

Достоинства:

  • Улучшенный вкус, субъективное «усиление» эффекта, относительная скорость процесса по сравнению с обычной сушкой и пролечкой.

Принцип:

  • Прогревание сырья при ~40°C, с минимальным доступом воздуха.

Предостережение:

  • Рекомендации даны для СВЕЖЕГО каннабиса (не сушеного). Не повторяйте слепо приведенные ниже рекомендации с большими порциями каннабиса, сначала проверьте на небольшом количестве.

Способ 1 – Для небольшого количества (Затрачиваемое время: ~от 1 до 4 часов.)

Возьмите свежую маленькую бошечку или ботву, заверните в 20 см туалетной бумаги или бумажные салфетки – скатав всё в трубочку. Отрежьте кусок пищевой фольги размером приблизительно 10х10 см, и заверните бумагу в фольгу, концы неплотно прищепите. Все это поместить в достаточно теплое место. К примеру, на цоколь ДНаТа. Примерно каждые полчаса, снимайте, разворачивайте и проветривайте продукт. Для этой процедуры достаточно 30–60 минут (если на цоколе ДНаТа), признак готовности – цвет каннабиса изменится с зеленого на желтовато-бурый. Если продукт еще не высох, можно досушить на мониторе или батарее.

Способ 2 – Для большого количества (Затрачиваемое время: ~1–2 недели.)

Каннабис складываем в темный мешок из-под мусора, запаковываем и помещаем в любое теплое место. Каждый день открываем, проветриваем и снова запаковываем. Cледите за состоянием травы, не допускайте что бы она сгнила. Спустя 1–2 недели трава вынимается и сушится. После такой обработки даже самая горлодерная ботва, превращается в шалу с хорошим вкусом.

Источник: https://olkpeace.org/forum/fpost472446.html

© [image] Общество Любителей Конопли


СборУрожая/ЭкспрессСушкаШишек :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/ЭкспрессСушкаШишек

Скоростная сушка шишек

Внимание: способы сушки, приведенные ниже, применяются лишь тогда, когда вопрос времени действительно имеет для вас решающее значение. Нормально высушенные и пролеченные шишки, безусловно торкают лучше, чем не дозревшие шишки прямо с куста, вулканизированные экспресс-методом. Вообще, наилучший способ покурить свежую шишку – это испаритель, однако не у всех есть средства и желание купить/мастерить этот приборчик.

Многим знакома ситуация, когда запасы ганджубаса в доме вдруг подошли к концу, курить хочется, а в боксе как раз, почти что дозрел богатый урожай. Если у вас нет испарителя, выйти из кризиса и не потерять лицо помогут описанные ниже методы экспресс-сушки.

Сушка в духовке

«Сойдет» – вот собственно и все, что я могу сказать про этот способ. Ну в принципе, вы сможете покурить дудку, высушенную в духовке. И вкус и сила дудки будут откровенно лажовыми, но все же косяк будет дымить, а дым из косяка – попадать в ваши легкие. Если вам больше ничего и не нужно, то этот нехитрый метод вам подойдет. Самое главное здесь – не пересушить, потому что, поверьте, пересушенный конопель хорошего прихода не даст.

Оптимальная температура сушки 40–60 град. В зависимости от темпов сушки. Главное не пережарить, пусть полежит там в бумаге, не плотно завёрнутой и протомится 15–20 минут, через 5 минут после помещения в духовку, достать и порезать ножницами, разрыхлить чуть и ещё на 5 минут, достать разрыхлить... повторять до конечного результата. В принципе, при соблюдении температуры, дудка относительно слабо теряет силу.

Микроволновка (СВЧ)

Если включать СВЧ не на полную мощность, а где-то на 40–50%, то нормально. Вкус, однако будет дерьмовым, да и по пручести дудка из СВЧ проигрывает траве, высушенной на воздухе. Чтобы избежать пересушки, попробуйте так: включаете СВЧ на 5–10 секунд, затем проверяете состояние ганджи, потом еще 5–10 секунд в СВЧ и так – до готовности.

Метод паровой сушки в СВЧ

(Авт.компадре ? Dankmaster)
Новое слово в скоростной сушке ганджубаса. Приемлемый результат достигается довольно быстро. Трихомы на шишках не лопаются, да и вкус, хоть и не супер, но курить уже можно. В этом методе дудка хитро сушится при помощи водяного пара.
Вам потребуются:
Миска с крышкой, пригодная для использования в СВЧ.
Шишки, только что срезанные с куста (шишки следует порезать на кусочки – не режьте их в труху, просто порежьте на маленькие кусочки).
3 бумажных полотенца.
Микроволновка с регулятором мощности.
Вода.

Прежде всего отрежьте 1/4 бумажного полотенца и постелите на дно миски. Положите в миску покрошенную шишку. Затем возьмите 2 бумажных полотенца, сложите их в несколько раз и намочите, а потом хорошенько отожмите. Надо чтобы полотенца были влажные, но чтобы с них не капало. Смоченными полотенцами накройте миску сверху, тщательно и аккуратно. Теперь плотно закройте миску крышкой, и оставьте небольшую щель, чтобы пар все-таки выходил. Теперь всю эту конструкцию можно ставить в микроволновку.

Регулятор мощности следует выставить где-то на 40–50%. (Я советую именно на 40% – несколько раз я сушил на полной мощности, и получилось чёрт-те что.) Включите печку на 1 минуту и можете пока покурить. Затем: достаньте миску из СВЧ и 15–20 секунд подождите, пока выйдет пар. Если полотенце на дне миски (то, на котором разложены шишки) намокло, замените его сухим. Если же высохли полотенца сверху, достаньте их, намочите, выжмите и положите обратно, и не забудьте снова накрыть все крышкой.
Включите СВЧ еще на одну минуту, опять на 40–50%. На весь процесс сушки потребуется от 3 до 5 включений.
Это лучший способ сушки, если вдруг вам срочно понадобилась ганджа.

Сушка на дросселе

Срежьте шишки с куста и положите их в конверт, постарайтесь равномерно распределить шишки по конверту. Закройте конверт и положите его на дроссель, причем дроссель должен быть внешним, внутренний дроссель слишком горячий. Я обычно держал шишки на дросселе где-то 2–3 часа, причем, насколько я помню, все время либо пересушивал, либо не досушивал. Сейчас могу сказать, что все-таки лучше немного пересушить, потому что потом шишки можно положить в герметичный контейнер, и они будут сосать влагу из своих веточек.
Для экспресс-сушки вкус не самый плохой и торкает вполне прилично.

Мой способ сушки на печке-гриле

Включите печку на самую низкую мощность. Возьмите дудку и измельчите ее – все то же самое, что и в методе паровой сушки. Сыпьте дудку на противень от вашей печки. Затем поставьте противень на печку, именно НА ПЕЧКУ, НЕ ВНУТРЬ. Каждые 5 минут перемешивайте ганджу. Обычно сушка длится целых 20–30 минут, но подождать стоит. Вкус у высушенной дудки будет не самым мягким, но зато приход крепкий, мужественный и трихомы не осыпаются. Мне нравится этот способ сушки, сам часто им пользуюсь и результаты меня устраивают.

Сушка «под диваном»

И наконец, самый лучший способ сушки, и одновременно самый долгий и самый странный. Возьмите несколько свежесрезанных шишечек и положите их в чистую пепельницу. Стоит морочиться уже вечером, если утром вы собираетесь покурить. Поставьте дудку к любому источнику теплого воздуха – подойдет компьютер, монитор, да в общем любая электроника с вентилятором охлаждения.
Я лично просто ставлю дудку под диван – у меня диван стоит прямо над вентиляцией, там где-то 85 F-градусов (30 С-градусов), и за 8 часов все отлично сохнет.

Сушка в автомобиле

Возьмите шишек, положите их в конверт. Приклейте конверт к стеклу вашего автомобиля (нужен солнечный день). Когда высохнет, курите – все очень просто.

Сушка на лампе с фольгой

Как быстро высушить дурь? Разломайте шишки и разложите их на кусочке фольги 5х5 см. Возьмите фольгу и положите ее на лампочку (только не на ваш ДНАТ! Сойдет и 60–80W). Переворачивайте дудку каждые 30 секунд. Сушка займет от 1 до 3 минут. В результате шишки высохли, а от вашей микроволновки или духовки не таращит планом.

Сушка на водяной бане

На мой взгляд, это лучший метод экспресс-сушки шишек.
Шаг 1. Сорвите шишки с куста, порежьте их на некрупные куски, и равномерно разложите на тарелке.
Шаг 2. Возьмите кастрюлю, наполните ее водой на 1/3, поставьте на слабый огонь и подождите, пока вода закипит.
Шаг 3. Тарелку с дудкой поставьте сверху кастрюли. Пар из кастрюли будет нагревать тарелку снизу и ганджа будет постепенно высыхать. Процесс сушки среднего количества дури занимает где-то полчаса. Когда будете снимать тарелку с дудкой с кастрюли, будьте осторожны, чтобы пар из кастрюли не обжег вам руки и не намочил шишки.

Сушка абсорбентами

Покрошите шишки на маленькие кусочки и положите их в небольшую банку. Положите в банку несколько пакетиков с силикагелем, поглощающим влагу и герметично закройте банку крышкой. Абсорбент вытянет влагу из шишек. Чем меньше в банке воздуха, тем лучше работает метод.

Экспресс-сушка в тостере

Мною были испробованы все методы быстрой сушки, перечисленные выше. Выводы следующие: если метод скоростной, то дудка получается некачественная; в других же методах дудка получается нормальная, но быстрой сушкой это уже не назовешь (для меня быстрая сушка – это никак не больше, чем полчаса).
Я разработал новую: наиболее удобную, быструю и щадящую технологию экспресс-сушки, при помощи технического изделия, которое наверняка есть у каждого – веселого славного ТОСТЕРА!

Включаем тостер на слабый нагрев (на моем тостере это деления 1–3). Суть метода в том, чтобы нагреть шишку ровно настолько, чтобы вода испарилась, а ТГК остался. Будет обидно и больно и стыдно если трихомы вдруг полопаются или не дай бог шишки сгорят. Поэтому – слабый нагрев, это как раз то, что нам надо.

В моем методе используется кусок фольги где-то 4х4 дюйма (10х10 см). Берем маленькие шишки, толщиной и длиной с ваш большой палец, не больше и кладем их на фольгу. Обязательно проминаем в фольге углубление, кладем в него дудку и заворачиваем так, чтобы фольга закрывала шишку снизу, с боков и отчасти сверху. Сверху должно остаться отверстие, иначе вода не будет выпариваться. Не стоит слишком плотно прижимать фольгу к шишке, иначе сгорит. Лично я пользуюсь новой не прилипающей фольгой, хотя это уже навороты.

Фольгу кладем на тостер так, чтобы выступ с дудкой был в тостере на глубине 2–2,5 см, а края фольги держались за тостер. Закрепите края хорошенько, чтобы фольга не упала в тостер.

Включите тостер. Пусть поработает пару минут, затем он автоматически отключится и будет остывать. Тепло от спиралей тостера будет передаваться фольге и дудка будет понемногу сохнуть, причем при таком нагреве трихомы на шишках не лопнут и не сгорят. Подождите пока тостер немного остынет, затем включайте снова. Я включаю агрегат каждые 4–5 минут, а через 2–3 захода разворачиваю фольгу и переворачиваю дудку. Через полчаса ваша анаша просушена и готова к употреблению. Чем мельче шишки – тем быстрее проходит процесс!

Чтобы добиться наилучших результатов, увеличьте интервал между включениями тостера до 10 минут, при этом тепло в фольге будет распространяться наиболее равномерно, однако процесс сушки займет уже около часа. Шишка в таком случае просушится более ровно (в быстром варианте внутри крупных шишек могут остаться следы влаги).

При использовании этого способа сохраняется до 80–90% пручести, где 100% – это нормально высушенная (не пролеченная) шишка. Главное здесь – конечно же, не пересушить и не сжечь.

Сушка над газовой плитой

Обычно этим методом я сушу свежие листья. Берем свежие листочки и кромсаем их ножницами в «труху» (получается этакая детская «каша-малаша»). Поджигаем конфорку. На белый лист бумаги высыпаем сырую «труху». Желательно немного подогнуть края листа, чтоб ничего случайно не просыпалось. Располагаем бумажный лист над конфоркой на высоте 10–20 см. и в течении 10–15 мин. постоянно помешивая, водим этим листом над огнем. Вкус, конечно же, будет гадковатый, но нам же важен не вкус, а приход.

Маленький совет: как вам известно, сушка – это часть производственного цикла по активизации ТГК в трихомах. Курить сырую дурь бесполезно потому, что она плохо тянется и приход от нее слабенький (особенно если вы уже прикуренный амиго). Сушите дудку не менее 20–30 минут, убедитесь, что шишка действительно просохла и внутри, и снаружи. Если с сушкой поспешишь – то людей не насмешишь!

Сушка на мониторе

Данный метод предназначен для тех, у кого LCD монитор. Если вы сушите шишки, то перед тем, как выложить, надо произвести маникюринг. После этого надо разложить их небольшими кусочками на мониторе. Хорошо было бы, если бы он находился в темноте. Просушиваются они обычно за часов 6–9. Конечно я не считаю, что это удобный метод, но хотя бы метод. Сам им не пользуюсь. Если только для беспонта.

Сушка в системном блоке

Подвесить в системнике вверх ногами.

Сушка с помощью фена

Так я как-то сушил дикую коноплю. Взял пару кустов в пакет, включил фен на горячий режим и засунул в пакет, оставив небольшое отверстие для выхода воздуха. Сначала сушишь, потом даёшь чуть остыть, потом опять сушишь, опять остужаешь – и так до нужной консистенции. В течении 30 минут результат достигается. Не могу сказать как это влияет на пручесть, т.к. покурив той дикой травы – не вставило ни чуть, но это же дичка.

Сушка в ЭСЛ

Можно завернуть стафф в фольгу и вставить между трубками. С ЭСЛ 105 мелко шинкованные листья сохнут 10 минут. Качество просушки неплохое.

Cпособ сушки утюгом

Способ мало чем отличающийся от остальных, но все же опишу. Берем утюг, ставим среднюю температуру нагрева, переворачиваем его на ручку(большинство могут стоять на ручке, если нет, то можно чем то подпереть) кладём сверху бумажку, на бумажку сверху крошим ножницами бошки, разравниваем кусочки бошек тонким, ровным слоем по поверхности бумажки; ждем, время от времени подымаем бумажку и перемешиваем кусочки бошек – результат не заставит себя ждать более 10 мин. Главные преимущества этого метода в доступности утюга и возможности регулирования скорости просушки, и соответственно качества готового продукта.
P.S.: Но я, все же, не рекомендую ставить температуру утюга выше половины регулятора(бошки могут начать дымить, а такого быть не должно вообще). Оптимальное время просушки тонкого слоя шишек – 20–60 мин., для получения нормально вкуса и хорошего качества продукта. Но и за 10 мин. качество особо не пострадает(главное чтоб не дымило), но вкус оставит желать лучшего.

Сушка пипеткой

Сырую шишку надлежит мелко порезать и аккуратно затолкать в пипетку, главное – избегать утрамбовывания, так как такую пипетку вы не продуете. Затем следуют крайне простые операции, которые вам давно знакомы – правильно, нужно просто начать курить пипетку. Первый напас – самый вкусный, т.к. ганджа еще не горит и вы вдыхаете пар. Пар этот весьма горячий и, проходя через сырую шишку, набитую в ограниченный объем пипетки, он эту самую шишку сушит, так что прокурив примерно треть пипетки, вы обнаружите, что курите уже не пар, а привычный вам дым, а шишка внутри высохла.
Минусы:
– процесс выкуривания такой пипетки примерно в 2–3 раза длительнее по времени, нежели аналогичной с сухим стаффом и сопряжен с большим гимором;
– вкус будет отличаться от сухого стаффа, но он будет однозначно лучше, чем у шишки, высушенной в свч;
– стандартная потеря «мощности» ганджи при экспресс-сушке;

Плюсы метода появляются тогда, когда есть пипетка и сырая шишка, но совсем негде ее высушить. И вкус мне очень нравится.

© [image] Общество Любителей Конопли


СборУрожая/КогдаСобиратьУрожай :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/КогдаСобиратьУрожай

Когда собирать урожай ?

Когда собирать урожай зависит от того, какой эффект вы хотите от шишек. Степень созревания определяется по трихомам. Для точного отслеживания процесса развития трихом, необходимо иметь лупу с 30–40кратным увеличением.

Если трихомы прозрачные еще рано собирать урожай, т.к. он не набрал полную «силу». Когда трихомы мутнеют, уровень ТГК максимален, а КБД и КБН не окажут выраженное седативное действие, эффект будет приподнимающий-энергетический. При дальнейшем созревании трихомы приобретают янтарный цвет, ТГК разлагается на более седативные каннабиноиды (их общее число повышается), эффект будет мощный седативный. Трихомы появляются и созревают неравномерно, находите компромиссный уровень созревания.

процесс развития трихом

прозрачные
мутные
~50/50 мутные/янтарные
янтарные

см. также: Подробно о трихомах

© [image] Общество Любителей Конопли


СборУрожая/Маникюринг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/Маникюринг

Маникюринг

Как существует несколько способов содрать шкуру с кошки, так существует несколько способов подстричь травку. От ювелирного подстригания, до подстригания наголо, выбирать вам

Ваше решение будет зависеть от времени, которое вы хотите потратить на подстригание, предназначения травки и от того, насколько вас беспокоит качество и внешний вид готового продукта. Ниже изложены инструкции по обычному подстриганию или по профессиональному подстриганию, так как ничего другого пока не придумано. Вначале поговорим о приготовлениях, прежде чем вы впервые подстрижете растение.

Шаг 1. Возьмите все необходимые инструменты. Вам понадобятся: бумажное полотенце, спирт или растительное/оливковое масло, одностороннее бритвенное лезвие, газета и ножницы. Из всех ножниц, изображенных на рисунке, ножницы для подстригания (А) являются самыми важными, поскольку всю работу можно выполнить при помощи них. Это обычные хозяйственные ножницы, но все, что вам необходимо…так это чтобы между лезвиями было бы намного меньше трения. Вам необходимо чтобы лезвия двигались как можно свободнее. Однако, выбирая инструмент, помните, что по мере использования лезвия затупятся, так что даже самые острые ножницы со временем придут в негодность.

Вам будет гораздо проще, если вы будете использовать оранжевые ножницы кабельщика (B) и секатор (С). Ножницы кабельщика удобнее использовать для обрезки веерных листьев, что-то вроде подпружиненных ножниц без пружины, так как они работают на натяжении. Маленькие заостренные лезвия позволяют легче маневрировать вокруг шишки и предотвращают случайный порез чашечки. Ножницы под буквой (D) так же представляют собой кусачки, но не используйте их, они не очень хорошие… ладно, ладно они хуже всех. Они изображены на картинке только из-за своих длинных лезвий. Секатор облегчает обрезание толстых веток на ваших гигантских растениях и шишек, и он незаменим для срезания растений. (Прим. Ред.: Мой любимый режущий инструмент – ножницы для карликовых растений. Они очень острые, легкие и имеют маленькие лезвия, что позволяет легко маневрировать. Цена: 10$ в рассаднике.)

Выберите удобное место для работы. Стол или пол на ваше усмотрение. Ваш выбор будет зависеть от пространства и положения вашей спины, так как подстригание может занять много времени. Помните, что вам потребуется примерно тринадцать часов чтобы собрать фунт марихуаны, плюс-минус три часа в зависимости от того как чисто и быстро вы будете работать. Это время не подходит к платному подстриганию и конечно не приемлемо для подстригания наголо.

Шаг 2. Приготовьте рабочее пространство. Убедитесь, что все нужное находится у вас под рукой, и подложите газету. Все должно лежать под рукой, чтобы вам не пришлось ничего искать, когда руки будут в смоле. Газета защищает ваше рабочее место от грязи и позволяет легко убирать листья и ветки, когда их накопится достаточно много. Некоторые люди подстригают растение над стеклянным столом, для того чтобы собрать смолу, которая капает с растений во время подстригания, при помощи обычной кредитной карты.
Если вы любите делать гашиш или курить смолу, то подстригание над стеклом для вас. Теперь вы можете приступать к работе.

“Знайте свою цель. Для чистого подстригания это то, что вам нужно.”

Шаг 3. Возьмите растение целиком, а затем разделите ветки на обрабатываемые участки. Если вы проводите очистку веток, то этой подрезки будет достаточно, помимо конечно последующего отделения побегов от веток. Вы так же можете оставить растение нетронутым для его последующей просушки если угодно.
Если вы хотите остричь все как можно быстрее, после того как листья высохнут, проведите рукой в перчатке по каждой ветке, чтобы собрать большую часть листьев. Конечно, много листвы остается, но этого будет достаточно для большинства “гроверов” использующих данный метод.

Признаем, что вам придется смотреть на многие фунты травки, что означает многие дни или даже недели работы только для того, чтобы обдумать данный метод, в то время как это серьезно повлияет на качество ваших ростков. Если же вас больше волнует качество конечного продукта, и нет кучи травки, то после просушки вы можете заняться подстриганием вместо ручной очистки. Этот метод больше похож на обрывание листьев при помощи пальцев. Если ваша травка сохнет слишком быстро и имеет “свежий” вкус (как курение марихуаны), вы можете испробовать этот метод. Но давайте вернемся к подстриганию…

Необходимо, чтобы ветки были средней длины, для того чтобы их было легко держать. Не настолько длинными, чтобы прогибаться, но и не слишком короткими, чтобы, работая с множеством веток, вы могли легко их держать при помощи пальцев. Красными линиями на рисунке изображено место среза растения.

Что же, настало время заняться веерными листьями. Обнажите ваши ножницы кабельщика, так как они являются лучшим инструментом для подрезания веерных листьев. Вы, конечно, можете воспользоваться и ножницами для подстригания, но поверьте мне…ножницы кабельщика лучше.

Самое время научиться одному движению – круговому движению. Возьмитесь за стебель большим и указательным пальцем, чтобы можно было легко вращать стебель. Средний и безымянный палец помогают управлять стеблем и придают устойчивость. Это поможет вам работать, не отвлекаясь на то, чтобы поправлять росток при подстригании. При помощи этого движения легко достичь нужного результата, а именно – аккуратно срезать листья при помощи ножниц.

Шаг 4. Обрезайте листья как можно ближе к ветке, чтобы добиться наиболее чистого подстригания. Есть два способа обрезания листьев. Для чистого подстригания, когда вы не можете добраться до стебля, можно попробовать поработать кончиками ножниц… или же вы можете сделать срез у самой верхушки шишки.

Шаг 5. Следующий шаг – уборка листьев. Напомню, что речь идет о листьях, растущих из шишки, на тот случай, если вы уже под кайфом. ;-) Возьмите в руки ножницы для подстригания, вспомните круговое движение и вперед, ведь скорость – важный момент при подстригании. Сохраните эти листья для курева или производства гашиша ?… классная вещь!

“Пришло время принять решение. Сколько листьев оставить на шишке?”

Знаток срежет абсолютно все листья, за исключением пожалуй лишь тех, которые полностью покрыты смолой. Другие, оставят все, что содержит хоть немного смолы. Ленивый или предприимчивый “гровер” оставит все. Решать вам.

Шаг 6. Теперь осталось только отделить шишки от ветки. Для маленьких шишек пригодятся ножницы кабельщика, так как их стебли тонкие. Для больших приготовьте секатор. Какую длину стебля можно оставить у шишки? Решать вам. Но помните, никто не хочет курить стебель. Хотя если оставить немного, ничего страшного.

Не могу отпустить вас, не дав небольшого урока по быстрому и легкому подстриганию, при помощи ножниц кабельщика. Этот метод достаточно быстрый и даст вам шишки без сомнения хорошего качества. Конечно, быстрота и легкость означают потерю приглядного вида, но метод отлично подойдет тем, кто работает с кипой марихуаны, и у кого нет времени на чистое подстригание.

Все очень просто. Возьмите ножницы кабельщика и отрежьте все настолько близко к шишке, насколько это возможно, не беспокоясь о порезах стебля близко от ветки и листьев шишки. Используя данный метод, вы будете отрезать широкие листья вместе с листьями шишки. Ведь цель – закончить работу и сохранить качество, не смотря на скорость.

Когда закончите, останется только отделить шишки от веток. Большинство стеблей, оставшихся у шишек отпадут при просушке. Вот и все. Осталось только просушить шишки и те листья, которые вы оставили для курения или гашиша.

“Чистить инструменты необходимо не только при завершении работы. В зависимости от того, насколько много смолы на вашем растении, следует чистить инструменты во время подстригания”.

Во время работы лезвия будут становиться клейкими из-за смолы, небольшая чистка поможет сделать работу легче. Используйте бритву с одним ребром для соскабливания смолы с лезвий. Используйте спирт или растительное/оливковое масло для очистки рук от смолы.

Когда закончите с подстриганием, производится окончательная очистка при помощи бритвенного лезвия и натирания спиртом. Смочите бумажное полотенце спиртом для того, чтобы протереть лезвия. Не жалейте спирта. Чем больше используете, тем легче будет чистить. Так же вы можете погрузить инструменты в спирт на несколько часов для наиболее легкой очистки. Легкость – то, что необходимо таким лентяям как мы, спросите любого бойца..

Источник: overgrow.com
Перевод: Rasti
© [image] Общество Любителей Конопли


СборУрожая/Осушители :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/Осушители

Десиканты (осушители)

Десиканты — это вещества, которые хорошо «тянут» воду, они быстро поглощают любую влагу из атмосферы вокруг них.

У меня было много вопросов о том, как правильно засушить скаф(пыльцу) для хранения, перед тем как сделать из него гашиш. Самый простой способ сделать это — использовать десиканты.
Если вы просто хотите спрессовать и потом скурить ваш гашиш, сушка на самом деле не очень необходима. Он будет сохнуть когда вы будете его нагревать (чтобы раскрошить), а так же будет гореть при курении.

  1. Лучший способ убедиться что в свежем скафе не будет много воды — это высушить его в герметичном жестяном или стеклянном контейнере. Это займет от недели до 10 дней для простого скафа (который вы получили путем пробивания через мелкое сито), и немного больше для Bubble Bag (способ получения скафа в ледяной воде при помощи специальных пакетов). Однажды высушенный скаф может хранится в закрытом контейнере несколько лет на температуре близкой к замораживанию, без существенных потерь психоактивной силы. Во время хранения летучие терпены изменяются и сформировавшийся аромат, который вы ощутите при прессовании гашиша, будет абсолютно другой.

  2. Пыльца, хранимая в очень маленькой влажности, в близкой к заморозке температуре или в глубокой заморозке, будет храниться месяцы, если не больше.

  3. Семена конопли, хранящиеся в таких же условиях, будут храниться более чем 10 лет, и все еще иметь 100 процентную всхожесть.

Заполненный водой осушитель, готовый к сушке в духовке.

Лучший осушитель для всех трех нужд — это силикатный гель с цветным индикатором. Он может использоваться много раз в течении многих лет. Самый распространенный цвет индикатора синий, когда он сухой, превращающийся в розовый при набирании влажности. Чтобы “перезарядить” гель, его надо положить в духовку на 15 минут при температуре 110°C, до тех пор пока он не станет синим.

Силикатный гель полностью высушен и готов осушать семена, скаф, или пыльцу.

Все что необходимо для скафа – это герметичный контейнер с другим контейнером внутри(не герметичным), в котором будет лежать осушитель. Пара унций (57 грамм) силикатного геля полностью осушит 6 унций (170 грамм) скафа.

Для семян вы можете использовать тот же способ, но главное хранить семена в контейнере с дырками. Важно не хранить семена в полиэтиленовых мешках, используемых семенными компаниями, так как они не пропускают влагу. Герметичный контейнер должен храниться при температуре 0–5 градусов Цельсия.

Семена – это живой организм, хранение их таким способом замедлит их процесс старения, будет сохранять их силу и способность взойти через большой промежуток времени. Вы можете хранить до двадцати тысяч семян в банке.

Простой способ хранения семян.

Для удобного хранения пыльцы большие питьевые трубочки режутся на определенную длину. Один конец ее запаивается, а другой закрывается хлопковой тряпкой. Я предпочитаю добавлять наполнитель только когда собираюсь использовать пыльцу, а не перед тем как кладу ее на хранение.

Источник: overgrow.com
Перевод: Peaceandlove1
© [image] Общество Любителей Конопли


СборУрожая/ПересушенныеШишки :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/ПересушенныеШишки

Что делать с пересушенными шишками

Добавить влажности пересушенным, хрустящим шишкам очень легко. Все что вам необходимо – это герметичный контейнер (зиплок или литровая банка подойдет лучше всего), свежие листья и время, около дня.

  1. Положите пересушенные шишки в зиплок или в литровую банку.

  2. Добавьте немного свежесрубленных листьев(свежие ветки подойдут так же хорошо) в вашу банку или пакет. Я использую 3–5 листьев на половину банки. Начинайте с нескольких листьев; добавляйте больше если необходимо. Листья будут становиться сухими и сморщенными когда они отдадут свою влажность.
Если свежие листья недоступны, небольшой кусочек салата или долька яблока/апельсина/картошки может быть использована с тем же успехом. Бумажная салфетка с несколькими каплями воды также работает.
  3. Оставьте зиплок на день. Сколько времени это займет зависит от количества шишек и от их сухости. Возможно через 5 часов вы получите необходимый результат.

Проверяйте ваш контейнер хотя бы раз в день. Когда шишки будут готовы, они получат прекрасную, мягкую структуру и не будут хрустящими и ломкими. Они даже пахнуть будут лучше!

P.S. Если вы хотите увлажнить большее количество шишек, просто возьмите большее количество сырого материала. Если хотите, можете разделить шишки по размеру.
Раз в день переворачивайте шишки чтобы перемешать их. Проверяйте отсутствие любой плесени. Процесс может занять 1–3 дня.

Источник: overgrow.com
Перевод: Peaceandlove1
© [image] Общество Любителей Конопли


СборУрожая/ПравильноСушитьУрожай :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/ПравильноСушитьУрожай

Как правильно сушить и пролечивать урожай

Место для сушки должно быть затемненным, хорошо проветриваемым вентиляторами, температура должна быть чуть больше двадцати градусов, влажность на уровне 50–60%, используйте осушитель, если необходимо. Шишка будет мягче куриться, если влага из нее выходит около недели, ускоренная сушка ухудшит вкус и качество горения.

После сушки любому сорту принесет пользу медленная пролечка. В результате пролечки атмосферный кислород превращает каннабиноиды и терпены в более ценные соединения. Когда урожай высушен настолько, что при сгибе стеблей слышен хруст, он помещается в герметичный стеклянный контейнер. После того, как кислород внутри израсходуется, процесс останавливается.

Банки нужно открывать и проветривать один-два раза каждые 24 часа. Если вы курите шишки сразу после сушки, это ничто по сравнению с тем, что получается после хорошей медленной сушки и пролечки. Шишки должны оставаться сухими, из внутренних стеблей не должна выделяться влага, их нужно хранить вне досягаемости прямых лучей света, окружающая температура и влажность должны быть комфортны для человека. Я обычно герметично закрываю и кладу продукт в холодильник на три недели, но иногда увеличиваю время пролечки до пяти недель, если требуются некоторые улучшения. Раньше времени никакие шишки курить не стоит.

Очистка кожицы со стеблей для ускорения сушки

Снимая кожицу со стеблей, можно сильно сократить время сушки. В первый день сушки я обычно обрезаю все лопухи и надрезаю главный стебель острым ножом. Скобление стебля выставляет его внутреннюю часть на воздух, сокращая время сушки на 20%. Можете совершать этот ритуал ежедневно на протяжении пяти дней, пока все полностью не высохнет.

© [image] Общество Любителей Конопли


СборУрожая/ПредварительнаяПромывкаРастений :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/ПредварительнаяПромывкаРастений

Критический взгляд на предварительную промывку растений

Предварительная промывка урожая является спорной темой. Промывка, как предполагается, улучшает вкус заключительного продукта с помощью только чистой воды, очищая растение обширным вымыванием в течение 7–14 дней. В то время как много производителей говорят о положительном эффекте, другие отрицают любое положительное влияние и даже прогнозируют уменьшение урожая и качества.

Теория промывки урожая состоит в том, чтобы удалить питательные вещества из корневой зоны растения. Нехватка питательных веществ создает дефицит, вынуждая растение перемещать и использовать свои внутренние питательные соединения.

До недавнего времени была общая мысль, что все питательные вещества поглощаются корнями растений в виде ионов минеральных элементов. Однако в новых исследованиях все больше и больше доказательств того, что дополнительно корни растений способны принимать сложные органические молекулы, такие как аминокислоты, непосредственно минуя процесс минерализации.

Вот упрощенный обзор питательных функций:

  1. Механизм активного транспорта в корневые волоски, которые является селективным(избирательным) до некоторой степени. Это один из способов, с помощью которого растение (будучи неподвижным) может приспосабливаться к окружающей среде.

  2. Пассивный транспорт (распространение) через symplast и endodermis.
" Химические" соединения растения должны принимать молекулы соли. Органические и синтетические соединения занимают минеральные ионы, по всему растению в различной степени. Многие факторы играют ключевую роль во вкусе и аромате заключительного продукта, а это — и баланс питания, и силы на протяжении всего жизненного цикла растения, сушка, пролечка и другие экологических условия.

  3. Активный механизм переноса органических молекул в корневые волоски с помощью эндоцитоза (endocytosis).

Азот необходим для создания хлорофилла, аминокислот и белков. Фосфор является необходимым для фотосинтеза и других процессов роста. Калий используется для формирования сахара и крахмала и для активации ферментов. Магний также играет роль в активации ферментов и является частью хлорофилла. Кальций используется во время деления и роста клеток и является частью клеточных стенок. Сера является частью аминокислот и белков.

Растения также требуют микроэлементы, в том числе бор, хлор, медь, железо, марганец, натрий, цинк, молибден, никель, кобальт и кремний.

Медь, железо и марганец используются в фотосинтезе. Молибден, никель и кобальт необходимы для движения азота в растении. Бор имеет важное значение для воспроизводства, а хлор стимулирует рост корней и развитие. Натрий приносит пользу в движении воды в растении, а цинк необходим для ферментов и использован ауксинами (органические растительные гормоны). Наконец, кремний способствует созданию жесткой клеточной стенки для лучшей тепло и засухоустойчивости.

Из этого мы можем получить представление о том, как тесно все основные элементы участвуют во многих метаболических процессах внутри растения, часто полагаясь друг на друга.

Питательные движения и подвижность внутри растения

Кроме того, эндоцитоз имеет два основных пути в растении: ксилема и флоэма. Когда вода и минералы поглощаются корнями растений, эти вещества должны перевозиться по растению к стеблю и листьям для фотосинтеза и дальнейших метаболических процессов. Этот восходящий транспорт происходит в ксилеме. В то время как ксилема в состоянии транспортировать органические соединения, флоэма намного более приспособлена, для этого.

Органические соединения, таким образом возникающие в листьях, должны быть перемещены по всему растению, вверх и вниз, туда, где они необходимы. Этот транспорт происходит в флоэме. Соединения, которые перемещаются через флоэму в основном сахар, соки, органические соединения азота (аминокислот и амидов), гормонов и белков.

Не все питательные соединения подвижным в пределах растения.

  1. N, P, K, Mg и S считаются мобильными, они могут двигаться вверх и вниз растения как в ксилеме так и флоэме.
Дефицит появляется на старых листьях в первую очередь.

  2. Ca, Fe, Zn, Mo, B, Cu, Mn считаются неподвижными, они только двигаются вверх растения в ксилемы.
Дефицит появляется на новых листья в первую очередь.

Хранилище органелл

Соли и органические метаболиты могут храниться в хранилище органелл. Наиболее важным хранилищем органелл является вакуоль, которая может достигать до 90% от объема ячейки. Большинство соединений, которые содержатся в вакуоли является сахаром, полисахаридами, органическими кислотами и белками.

Транслокация

Теперь, когда основы объяснены, мы можем взглянуть на процесс транслокации. Из выше сказанного уже ясно, что только мобильные элементы могут быть перемещены через флоэмы. Неподвижные элементы не могут быть перемещены и не могут быть доступными для растения для дальнейшего метаболических процессов и нового роста растений.

Промывка (в теории) индуцирует дефицит питательных веществ в корневой зоне и в таких случаях процесс транслокации помогает в выживании растений. Перемещение и перевозка (ассимиляция) проходит через флоэмы от источника (экспортера) до поглотителя (импортера). Источники в основном зрелые листья, а поглотители в основном стоки апикальной меристемы, боковые меристемы, шишки, семена и развивающиеся листья и т.д.

Вы можете убедиться в этом на практике, сначала происходит пожелтение, а затем умирание зрелых лопухов, начиная со второго дня после промывки. Развивающиеся листья, шишки и лиственные чашечки не служат в качестве источников, они поглотители. Изменения происходят в той части растений, которые страдают из-за недостаточной неподвижности элементов, которые находятся в стадии развития.

К сожалению, некоторые обменные процессы не могут быть задействованы, поскольку другие необходимые элементы больше не доступны (из-за неподвижности). Это включает процессы, в которых азот и фосфор оказывают непосредственное и наибольшее влияние на вкус.

Растение использует азот, чтобы сформировать растительные белки. Ферменты системы быстро снизят нитрат-N (NO3-) в соединениях, которые используются, чтобы построить азот аминопласта, который в свою очередь является основанием для аминокислот. Аминокислоты — стандартные блоки для белков, большинство из них — ферменты растения, ответственные за все химические изменения, столь важные для роста растения .

Сера и кальций играют значительную роль в производстве и активации белков, тем самым уменьшая нитраты в растении. Следовательно превышение нитрата возникает в результате несбалансированного питания, а не избытка азота в растении.

Вывод

Предхарвестная промывка ставит растение под серьезный стресс. Растение имеет дело с недостатком питательных веществ в очень важной части своего цикла. Сильные изменения в растении, из-за недостаточного количества растворенного вещества в корневой зоне приводят к стрессу, возможно, на грани прямого физического ущерба. Многие неподвижные элементы больше не доступны для дальнейших метаболических процессов. Мы теряем лопухи, а ущерб будет сказываться больше всего в шишечной массе.

Производитель должен реагировать надлежащим образом на то, в чем растение нуждается. Чрезмерные недостающие или несбалансированные растворы следует избегать. Концентрации питательных веществ должны быть постепенно доведены до меньшей потребности, в более поздних периодах цветения. Стресс факторы должны быть ограниченными, насколько это возможно. Если это осуществляется на протяжении всего жизненного цикла, то в растении не должно быть чрезмерных питательных веществ в ткани растений. Автор уверен, что вы не сможете исправить эти ошибки (значительно низкий мобильный уровень питательных веществ в соединениях) предхарвестной промывкой.

Сушка и пролечка (когда все сделано правильно) оказывают главное влияние на вкус и аромат, за счет разрушения хлорофилла и преобразования крахмала в сахар. Большинство атрибутов указывают на то, что промывка может стать результатом несбалансированного питания или чрезмерной концентрации удобрений и ненадлежащей сушки/пролечки.

Автор: vaaran
Перевод: BJ
Источник: overgrow.org
© [image] Общество Любителей Конопли


СборУрожая/ПролечкаСШприцами :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/ПролечкаСШприцами

Пролечка с шприцами

Последние три дня – куст без полива. Пилим. Четыре дня сушка при комнатной температуре, обрезаем шишки с веток,
складываем в пакет, завязываем, кладём в отдел для овощей в холодильнике.
Через сутки открываем пакет, влажные шишки (если нет,то к шприцам сразу)
раскладываем на пару часов на небольшом сквозняке.
Шишки резко скидывают лишнюю влагу.
Легко пересушить на данном этапе (забыв на полдня, на сутки или совсем) -
пару-тройку часов будет достаточно.

Покупаем одноразовые шприцы – какие хотите.
Чтобы не ломать шишки я беру 20 кубовые.
Нафтыкали, прессанули поршнем максимально и
в конце – зажигалкой слегка расплавляем носик шприца и зажимаем, предотвращая поступление воздуха в шприц.
Верхнюю часть от поршня можно отрезать.
В 20 кубовый шприц, помещается примерно 10–15 грамм.
Закладываем на месяц в отдел для овощей.
Есть ощущение, что дальнейшее пребывание в морозилке, также добавляет во всём.

© [image] Общество Любителей Конопли


СборУрожая/ПролечкаУрожая :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/ПролечкаУрожая

Сбор и излечение Вашего урожая (Harvesting & curing)

Как заготовить ароматные шишки, которые не дерут горло.

Занимающиеся торговлей садоводы остригают листья с шишки еще перед сушкой.
Сушат, чаще в ряд, вниз головой, и это правильно.
Однако, циркуляция воздуха слишком высока, а влажность слишком мала, сушка проходит быстро. Обычно это занимает пару дней, потом шишки идут на продажу. Объяснение такому поведение только одно: желание побыстрее получить деньги за шишки, не «теряя» времени на правильное сушение и лечение.
В результате шишки дерут горло, по вкусу – как сено.
Что бы сохранить всю полноту аромата, вкуса и добиться мягкого сильного воздействия нужно правильно высушить, а затем пролечить ваш урожай.

Делается это так:
Срежьте свои кусты ближе к корню, и, не разделяя их на части, повесьте сушиться в ряд, вниз колами. Помещение для сушки должно быть не меньше помещения, где вырос урожай. Влажность в пределах 50–60%. При высокой влажности может образоваться плесень, при низкой кусты высохнут слишком быстро, что испортит вкус. Температура 18 – 20 градусов Цельсия (65–68 по Фаренгейту). Сушите в темноте! Свет уничтожает ТГК! Жизненные процессы (например: доставка сахара) продолжают идти в растении после того, как вы его срезали. Эти процессы замедляются, пока кусты совсем не высохнут. И, именно, эти процессы влияют на конечный вкус употребляемых вами шишек. Вот первый аргумент против быстрой сушки.

Другой аргумент в том, как сохнет куст.
Известно, что растение состоит из клеток, а основная составляющая клеток – вода. Первыми высыхают внешние клетки. Но вышеупомянутые процессы продолжают распределять влагу изнутри растения к высыхающим внешним клеткам. Таким образом все части куста сохнут равномерно.
Отрезая колы или разделяя стебли вы нарушаете передачу влаги от стеблей и листьев шишкам. Врубились? Хорошо! Продолжаем… Дополнительно убедитесь, что каждый куст имеет достаточно пространства вокруг, для должной циркуляции воздуха, иначе вы рискуете развести плесень.
При постоянном поддержании правильной температуры и влажности урожай будет готов через 3–4 недели. Стебли должны хрустеть, но не ломаться, когда вы их сгибаете. Шишки должны быть сухими и упругими, но не должны крошиться «в труху». Сначала снимите основные колы, обрежьте с них большие и средние листья (можете оставить их для приготовления гашиша или использования в пищу). Маленькие листья, черенки которых не торчат из шишки, оставьте не тронутыми. Остальные шишки оставьте сушится на кусте, еще на пару дней. (Более подробно тут: Маникюринг )

Теперь к излечению…

Срежьте все выступающие из шишки листья (это делается для придания им округлых форм, из соображений эстетики и не влияет на качество. Прим. переводчика). Отделите маленькие шишки от основного стебля. Затем положите ваши шишки в герметичный контейнер. Доступ кислорода приводит к потере ТГК. Пакеты или зиплоки не подходят!
Всевозможные склянки с крышками, пищевые контейнеры подойдут, но лучше всего использовать стеклянную банку с резиновой прокладкой на крышке и замком (часто в них продают чай. Прим. переводчика). Кладите столько шишек, сколько влезет в контейнер, слегка утрамбовывая их, но не стоит их запихивать туда с силой. Смысл в том, чтобы заполнить весь контейнер, не деформируя шишки. Чем меньше в контейнере останется воздуха – тем лучше. На следующий день удостоверьтесь, что в ваши контейнерах сухо. Любая лишняя влага внутри вызовет плесень. Если стенки контейнера отпотели изнутри, или шишки опять стали влажными (мягкими на ощупь), выньте шишки и разложите их досушиваться. Не сушите на газете!

Готовые контейнеры надо хранить в ПРОХЛАДНОМ темном месте, возможно в холодильнике (не морозилке!!!). Контейнеры должны сохранять герметичность. Чем дольше шишки излечиваются – тем лучше, как для вкуса, так и для действия. В среднем этот процесс занимает месяц, если вы храните в холодильнике – чуть дольше. По прошествии месяца можете переложить шишки в морозилку. Морозилка завершает процессы излечения и останавливает старение шишек. В морозилке вы можете сделать заначку, которая сохранит качество шишек надолго.
Если у вас достаточно терпения, дым излеченных шишек будет мягким и приятным. Действие будет приятным и долгим.

Если вы выращиваете достаточно шишек, чтобы не нуждаться в них до следующего урожая, поставьте их излечиваться. Новый урожай будет лечится, пока вы наслаждаетесь вкусом старого!
Если вы не спешите продать свои шишки, уделите время для их правильной сушки и излечения. Так вы получите превосходный вкус и мощное действие, ведь это единственный способ сделать собранный урожай сильнее. Попробуйте и не будете разочарованы!

Автор:glass joe
Источник: overgrow.com
Перевод: sasA
© [image] Общество Любителей Конопли


СборУрожая/РазмерУрожая :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/РазмерУрожая

Какой урожай я соберу ?

Основной вопрос

Вопрос от новичков, не лишенный смысла. Это действительно сложный вопрос, который не имеет определенного ответа. Кажется это самое первое предположение новичков, что «много света = много шишек». К сожалению, не всё так просто. Урожай равно зависит от следующих факторов: свет, температура, влажность, полив, удобрения, CO2/вентиляция, генетика, и т.д. Вы можете представить это как двигатель: каждый фактор роста — это один поршень в двигателе. Естественно двигатель будет работать, если один цилиндр будет работать не правильно, или даже совсем не будет работать, но чтобы получить всю мощь двигателя, все цилиндры должны работать с максимальной эффективностью.

Температура

Большинство растений конопли замедляются в росте при температуре выше 30°C или ниже 20°C. Оптимальная температура при включенном свете – 22–26°C и на 2–5°C меньше ночью.

Влажность

Конопля растет лучше всего при относительной влажности 45%-55% RH. Советуется понизить влажность на последних двух неделях цветения, это поможет избежать проблем заплесневения.

Вода/полив

Как правило, конопля не любит переливов. Значит, очень важно использовать субстрат который хорошо пропускает влагу (с хорошей аэрацией в гидропонике). Слишком сырые условия могут привести к проблемам плесневения на цветении.

Удобрения

Конопле необходимы разнообразные удобрения с меняющимися коэффициентами NPK в течении её жизни. NPK – это Азот(N), Фосфор(Р) и Калий(K) — три основных питательных вещества, используемых растением. Проще говоря, вашему растению нужно удобрение с бОльшим количеством Азота(N), чем Фосфора§ и Калия(K), на вегетативной стадии роста, и удобрение с бОльшим количеством Фосфора§, чем Азота(N) и Калия(K), на цветении. Использование любых качественных удобрений по инструкции (на первых стадиях роста половина или менее дозы, указанной на упаковке) — это все, что необходимо. Выберите вы органику, химию или что-то между зависит от вас. На рынке существует изобилие удобрений для разных методов, но лучшее удобрение то, которое используется правильно.

CO2, Вентиляция

Растению необходим CO2. В нашей атмосфере достаточно CO2 для поддержки роста шишек, но при выращивании в помещении вы должны позаботиться о грамотной вентиляции(объем помещения должен выкачиваться хотя бы каждые пять минут ), чтобы обеспечить постоянное снабжение свежим, обогащенным CO2, воздухом или использовать дополнительный CO2(например в баллонах) с большей температурой и добавлением большего количества питательных веществ.

Свет

Большее количество света вызывает большую потребность растения в воде, питательных веществах и CO2. Вы должны использовать правильный световой спектр. Это имеет такое же значение, как и отражение максимального количества света на ваши растения. Используйте больше синего цвета (метал-галидные лампы, ЛДС cool-white) на вегетативной стадии, и больше красного цвета (ДНаТ, ЛДС warm) на цветении. Хотя возможно вырастить хорошие шишки под флуоресцентным светом (ЛДС), и некоторые даже согласятся с его превосходством над газоразрядными лампами, большинство гроверов используют именно газоразрядные лампы, такие как Дри, ДНаТ и ДНаЗ. Многие используют ЛДС для вегетативной стадии, а ДНаТ для цветения. Очень важно разместить лампы настолько близко насколько это возможно, но так, чтобы не вызвать тепловой стресс. Новички считают, что чем ближе лампа к растению, тем благотворнее она влияет на него. Но кроме теплового стресса, температура лампы может вызвать ожоги листьев.

Генетика

Некоторые сорта имеют потенциал иметь больший урожай, чем другие. Если вы выращиваете «тяжеловесный» сорт, то это не означает автоматическое получение большого урожая. Это только значит, что у растения есть потенциал для этого. Гровер должен обеспечить оптимальные условия для данного сорта, чтобы растение полностью раскрыло свой потенциал, каждый сорт имеет свои уникальные потребности. Так же, в сорте обычно несколько фенотипов, каждый из которых покажет свои уникальные характеристики. Это говорит о том, что растения отдельного сорта будут весить больше чем другие.

Размер растения/корней/горшка

Очевидно, чем больше растение находится на вегетативной стадии, тем больше оно вырастет и даст больший урожай. Часто это не проявляется из-за отсутствия внимания к корням. Производство шишек прямо зависит от корневой массы. Проще говоря, чем больше корней, тем больше шишек вы (потенциально) получите. Всегда обеспечивайте достаточное пространство корням для роста. Основное правило: 1 галлон (3,78 л) почвы на каждый фут (30 см) высоты растения.

Система выращивания

ScrOG ?,SOG, Вертикальные сады. У этих систем больший урожай, чем у сопоставимого количества растений, выращенных простым способом за то же количество времени.

Навыки гровера

Гроверы могут повысить урожай использованием добавок (таких как B1, зола бурых водорослей, гормоны), лиственным кормлением (опрыскиванием) и обрезанием верхушек.

В дополнение

Хотя это тема для горячих дебатов, основная мысль заключается в том, что любая система, которая снабжает корни кислородом максимально эффективно, превосходит по урожаю системы с ограниченным доступом кислорода к корням (например, почва)

Итак, как вы видите, чтобы получить урожай надо не только ставить растения под мощный свет и удобрять их огромными количествами удобрений. Чтобы сконцентрировать свое внимание на урожае, сначала вы должны научиться правильно выращивать растение, научиться «слушать» их и давать им только то, что необходимо. Лучше всего начать с простейших методов, на самом деле, я считаю, что простой метод всегда лучший. Научитесь выращивать сильную, здоровую, быстро растущую коноплю, и тогда урожай сам придет.

© [image] Общество Любителей Конопли


СборУрожая/СушкаПролечкаМаникюринг :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/СушкаПролечкаМаникюринг

Сушка, пролечка & маникюринг

Сушка

Во время сбора урожая надо обрезать растение максимально низко, и подвесить вверх ногами для сушки в гроубоксе.

Влажность должна оставаться постоянной 50 – 60 %%. От высокой влажности бошки могут сгнить, от низкой они высохнут слишком быстро, отчего пострадает вкус. Температура должна быть порядка 18–20°C насколько это возможно. Помещение должно быть темным, т.к. свет убивает ТГК.

Все процессы транспортировки сахара внутри растения, продолжают иметь место, даже если растение срублено. Эти процессы замедляются по мере высыхания, но являются ОСНОВНЫМ ФАКТОРОМ, который влияет на вкус конечного продукта.
Это первая причина, почему мы не должны сушить урожай быстро.

Вторая причина – особенность протекания процесса сушки растения. Клетки состоят в основном из воды. Внешние клетки растения высыхают быстрее, но вышеупомянутый процесс продолжает доставлять воду от внутренних клеток к высыхающим внешним, что позволяет растению высыхать равномерно. Отрубая стебель и отрезая от него все бошечки, вы прекращаете этот натуральный процесс, убирая влагу, содержащуюся в стебле.

Убедитесь, что вы подвесили ваши растения так, чтобы они не касались друг друга, т.к. это может вызвать гниение. При постоянной влажности и температуре растения будут готовы к маникюрингу через 3–4 недели.

И тогда надо наконец отрезать бошки на целых ветках от стебля (хотя в других местах написано, что это надо делать, когда стебель уже щелкает и трещит при сгибании), и отрезать большие и средние fan листья (сохраним их для изготовления гаша), оставляя мелкие листья, торчащие из бошек, нетронутыми. Снова надо развесить эти маленькие бошки на 1–2 дня, пока они не станут сухими. Палки должны при сгибе щёлкать или трещать, и бошки должны быть сухими, но не хрупкими/ломкими.

Маникюринг и Пролечка

Удаляем все оставшиеся листья (при помощи, кстати, маникюрных ножниц; должно быть очень удобно) из бошек торчащие, и отделяем бошки помельче от основных веток. Хранить в недоступном для воздуха и света месте (стеклянные банки в погребе или холодильнике). На этой стадии воздух убивает ТГК. Напихиваем бошек в банку под завязку, используя легкое давление (не переборщить!). Суть состоит в том, чтобы заполнить банку, оставив минимум воздуха внутри. На следующий день надо проверить, не потеют ли они в банке. Вынуть бошки из банки, если потеют или снова мягко-влажные, и положить куда-нибудь на день–два в темное место, а вот на газету класть НЕЛЬЗЯ. Снова потом в банку, и, если не потеют снова – то в холодильник (прохладное темное место). Помните: в холодильниках высокая влажность, поэтому упакованные бошки должны быть без доступа воздуха, в герметично закрытой банке.

Чем дольше они лежат в прохладном месте, тем лучше результат и по приходу, и по мягкости, и по вкусу конечного продукта.

Иллюстрация момента срезки куста:

См. также:
* [Маникюринг

© [image] Общество Любителей Конопли


СборУрожая/СушкаПролечкаХранениеБумПакеты :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/СушкаПролечкаХранениеБумПакеты

Сушка, пролечка и хранение (метод с использованием бумажных пакетов)

Есть множество методов сушки и пролечки растений. Я, всего лишь, собираюсь описать здесь то, как это делаю лично я сам. Во-первых, хотелось бы сказать, что то, как шишки высыхают, зависит от сорта: некоторые, высыхая, становятся плотными и твердыми, некоторые – мягкими и пушистыми. У каждого из существующих способов сушки травы, есть свои плюсы. Вот мой способ.

Я делаю так:

  • Когда растение созрело и готово к сбору урожая, срежьте его и повесьте вверх ногами в темном и сухом месте.

  • Удалите все лопухи и прочие крупные листья.

  • Пусть растения повисят дня три или пока шишки не станут снаружи сухими на ощупь. Можете слегка сжать шишку, вы должны почувствовать, что внутри она все еще мягкая и влажная.

  • Удалите все шишки с растения, затем обрежьте и остригите их, как обычно. Получившиеся отходы – отличный материал для приготовления экстрактов типа масла или гаша!

  • Затем я кладу шишки на перевернутые пустые картонные коробки из-под пива в темном и сухом месте, чтобы они могли продолжать потихоньку сохнуть.

  • Мне нравится ежедневно переворачивать шишки, пока они не высохнут практически до хруста, иногда на это требуется больше недели – если шишка или кола очень большая. Как обычно, можете слегка сжать шишку, чтобы убедиться, что она сухая внутри.

  • Когда шишки на коробках высохнут, поместите их в бумажные пакеты. Мне нравятся большие бумажные пакеты, которые можно найти в большинстве продуктовых магазинов. Поместите примерно на три дюйма шишек на дно пакета, и заверните верх, как будто это сверток с обедом.

  • Открывайте пакет один-два раза в день, перемешивая и перетряхивая шишки. Влага из шишек будет выделяться изнутри на поверхность и там высыхать. Так обеспечивается медленное высыхание, в результате которого получается хороший, мягкий продукт.

  • Когда шишки в бумажных пакетах высохнут, я их помещаю в пластиковые зип-лок пакеты, на два-три дня.

  • Следите за шишками, не станут ли они опять влажными и не запотеет ли пакет, в который их положили. Это значит, что они не просохли и их нужно опять поместить в бумажный пакет для досыхания. Верный способ проверить, полностью ли высохла шишка – согнуть ее. Если стебель внутри нее при этом хрустнет, значит, она высохла. Если стебель гнется без хруста, и не трескается, это довольно точный симптом того, что внутри шишки до сих пор остается влага.

  • После того, как вы убедитесь в том, что шишки высохли, оставив их в пластиковых пакетах на два-три дня, можете поместить их для пролечки в банки с завинчивающимися крышками. Этот метод устраняет необходимость ежедневного открывания банок, и дает высохнуть избыточной влаге, образовывающейся на стекле. Я заметил, что если за банкой не следить, легко появляется плесень.

  • Теперь, когда все окончательно высохло, я пакую свою траву в подходящие по размеру пакеты, и храню в tupperware’вских пластиковых пищевых контейнерах, которые помещаю в морозилку. Предупреждаю, если ваша ганджа не до конца высохла, она может покрыться плесенью и испортиться в морозилке, если вы не убедитесь, что все абсолютно готово для такого хранения.

  • Если вы решите положить свои шишки в банки, я бы посоветовал продолжать проверять банки ежедневно: неделю или две, пока не будете уверены, что они высохли. Затем можете герметично закрыть и спрятать банки в безопасное и темное место на черный день.

  • Теперь можете открывать банки по одной, и наслаждаться. Я нашел, что шишки, хранящиеся в банках по полгода и больше, хорошо пролечиваются и великолепны на вкус, хотя те, что хранятся в герметичных банках больше года, вообще изумительны.

Источник: overgrow.com by Leaf
Перевод: Thorny
© [image] Общество Любителей Конопли


СборУрожая/ВремяСбораУрожая :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СборУрожая/ВремяСбораУрожая

Как выбрать точное время сбора урожая для моего сорта

Возможно, вы еще не можете точно прочувствовать тонкие различия в приходе, связанные со временем сбора урожая. Единственный способ узнать разницу – через опыт, а это практически невозможно, если вы покупаете шишки.

Приближение к урожаю – это идеальный момент для начала получения этого знания. Собрать урожай частями и решить какой из них вы предпочитаете. «В слепую», вот надлежащий способ для этого.

Собирайте одинаковое количество шишек каждые 5–7 дней. Одинаково сушите и пролечивайте их, пока они все не станут похожими. Это займёт около двух месяцев или даже больше, если делать всё правильно.

Найдите кого-то ещё, кто возьмёт образцы и промаркирует их случайным образом (A, B, C, D, E). Всякий раз, как захочется курнуть, пусть ОНИ дают вам один из образцов, но не говорят какой они дали.

Курните и зацените эффекты. Вы можете и не почувствовать разницы до того, как почти не попустит — чувствуете, что хочется прилечь или вы просто чувствуете себя нормально и трезвы?

Когда вы записали эффекты, сообщите о них помощникам испытаний, что бы они всё зарегистрировали под соответствующими обозначениями (A, B, C и т.д.). Вам не следует знать какие из них вы курите.

Когда результаты зафиксированы, сравните оригинальные даты харвестов с помеченными письмами и проанализируйте своё испытание. Это также работает для двух, пророщенных сестёр, чтоб выяснить какая из них более подходит на роль матери.

Если нет терпения (или помощника) то для чистоты эксперимента, вам по прежнему нужно собирать урожай постепенно а затем решать, какой предпочитаете.

Источник: overgrow.com
Перевод: CyberBOB
© [image] Общество Любителей Конопли


СортаСемена/ФеменизированныеСемена :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ФеменизированныеСемена

Феминизированные семена

Феминизированные семена

Компания Dutch Passion разработала едва ли не все штаммы женских семян.

Возраст Хенка почти пол столетия, но долговязый, лаконичный бизнесмен, однако имеет семенную компанию Dutch Passion для ценителей семян конопли.

«Я начал курить и покупать канабис, когда мне было 18 лет," говорит основатель Семенной Компании Dutch Passion. «Я заметил, что многие гульдены я тратил на семена в пакетах, так что я изучил ботанику и изучил биологию, и нашел, что растить семена мне нравилось больше, чем книги и микроскопы. Марихуана расслабляла и веселила. Я нашел это невероятным, что алкоголь был законен, а конопля нет.»

Воспоминания Хенка о ранней генетике Голландской конопли, прослеживают развитие Голландской Евротравы со времен динозавров «слабая, подобна безпонтовке, с низким содержанием ТГК, и не очень хорошая», до 2000 года, когда семенная компания Dutch Passion начала продавать «феминизированные» семена осыпанных кристаллами Mazar, Buddha, Original Blueberry, Green Spirit, и других сильных штаммов.

«Голландия получила определенную помощь в улучшении генетики от нескольких американцев, которые принесли семена к нам в начале 80'х», объясняет Хенк, «и затем мы начали развивать надежные ранние фонды – Skunk#1, Northern Lights, Haze». Мы сделали несколько путешествий в Гималаи. Это было весело, но трудно, и все время мы делали строгий отбор и скрещивание для гомогенных штаммов.

«Компания Dutch Passion стартовала 13 лет назад. Мы видели всё. В начале раннего периода, были проблемы, слухи и удары в спину, сейчас это положение несколько изменилось, семенные компании заслужили доверие, и имеют свой собственный рынок; положение немного успокоилось. Но люди всё еще берут наши штаммы и делают их копии. Много различных фиолетовых разновидностей от других людей, созданных из наших штаммов, но по крайней мере хоть некоторые названия наших семян защищены авторским правом.»

«Доверие, это то что мы продаем с нашими семенами: они имеют норму прорастания 95% и мы информируем клиентов насколько единообразны наши штаммы. Некоторые сорта более однородны чем другие. Green Spirit, Mazar, White Widow, Blueberry, Flo – они очень устойчивы», говорит он, вручая мне упаковки с коммерческими образцами пикантных комочков шишек от Dutch Passion.

Пакеты открыты, я заценил. Blueberry и Mazar сгорают словно солнце, их шелковистый дым мягко скользил в глубины моего горла и накапливался в моих синапсах. ТГК рецепторы щелкнули открываясь и замкнулись на внешнем anandamide. Внезапно, стало довольно хорошо, и мы в течении 45 минут втыкали от поездки в автомобиле Хенка.

Но Хенк не курит.

«У меня есть бизнес, над которым нужно работать, так что я курю только четыре раза в неделю, около одиннадцати вечера, а затем я ложусь спать. Я люблю Сативу намного больше Индики," говорит он, очень обрадовавшись что наконец то нашел стоянку. «Мне нужен чистый высокий приход. Индика заставляет меня валиться назад на стул, не позволяя снова встать!»

Хороший вкус

Выше конопляного магазина, Green Lands, который содержит качественную, интернационального производства пищу, текстил, и косметику, он помнит когда мелкие садоводы производили от 5 до 10 кг в год кофешопных шишек. Цены и качество изменились. Теперь лучший Голландский канабис продается по 8000 гульденов (что эквивалентно примерно 2000 долларам США за фунт), что примерно в два раза дешевле, чем эквивалентный по качеству канабис продаваемый в США, отмечает Хенк.

Хороший вкус важен, говорит он. Как правило люди соглашаются, с тем фактом, что канабис выращенный гидропонным методом уступает на вкус выращенному в классической био среде.

«Аналогично гидропонными томатам и огурцам», язвительно отмечает Хенк, «Вы можете почувствовать отличие. Я неизменно предпочитаю канабис выращенный в почве, но я могу понять почему люди растят на гидропонике: попробуйте жить на третьем этаже старого здания в Амстердаме, таскать мешки с землей по извилистым лестницам. Гидроустановка намного более легка в монтаже и управлении, и урожай выше с квадратного метра», говорит он.

Конечно, если соотнести вес семян против готового продукта, семена стоят дороже.

«Проблема в том, что сложнее продать семена чем готовый продукт. Вы можете продать все шишки которые вы можете вырастить. На семена же более специализированный спрос. Люди не курят их. И они не продаются так быстро," говорит он.

Но компания Dutch Passion вычислила безошибочный способ продавать больше семян, создавая «феминизированные» штаммы, созданные, чтобы производить только женские растения.

Бай-бай, мальчики!

Хенк признает, что когда компания Dutch Passion в первые выпустила феминизированные семена в Ноябре 1998, много людей отнеслось к этому скептически.

«Было очень трудно сделать эти семена», объясняет он. «Было несколько лет экспериментов пока мы не пришли к решению. Сначала мы полагались на факт, что если дать женскому растению цвести долгое времени не опыляя его, то к концу его жизненного цикла, некоторые растения попытаются самоопылиться. Но этот способ не приносил надежное количество пыльцы.»

«Затем мы пробовали гормон и химические вещества. Гормон производил пыльцу, но он так же действовал на растения и в других направления, и это нам не нравилось. Мы пробовали другие возможности и некоторые нашли, позволяющие изменять базовое женское растение в растение которое производит пыльцу, которой опылялись другие 100% женские растения, что бы произвести то, что мы обычно называем «женские семена».

«Многие люди думают что мы создали гермафродитов, но мы берем 100% женские клоны, обрабатываем их безопасным химическим реагентом, так что женские растения обильно производят мужскую пыльцу. После этого мы берем эту пыльцу и оплодотворяем ей другие женские растения. Из семян полученных в результате этого метода обычно вырастают женские растения.»

«В начале некоторые люди нам сообщали, что не все семена производили женские растения, но мы обнаружили, что некоторые штаммы не работают хорошо с этим процессом и часть успеха зависит от пути как они вырастают. Теперь мы не получаем подобных жалоб. Я продаю человеку 300 семян, и 298 из них вырастают женщинами. Мы видим этот уровень надежности.»

Исследование и усовершенствование

Как и любая новая технология, феминизированные штаммы компании Dutch Passion испытали болезни роста. Некоторые разновидности не адаптировались хорошо к феминизирующей процедуре и больше не продаются. Хенк, так же, больше не называет его специальные семена – женскими.

«Эти семена не женские», объясняет он. Эти семена были созданы специальным способом, для производства женских растений, и называть их женскими не верно. Мы называем эти семена феминизированными – есть различие.»

Хенк говорит, что намного сложнее произвести феминизированные семена, чем обычные и он должен быть осторожен с феминизационной технологией и получающейся в её результате пыльцой. Как с технологией Terminator Seed (Конечное Семя), используемой жадными корпорациями подобно Monsanto (компания разработала продовольственные зерновые культуры, которые производят бесплодные семена, вынуждая фермеров каждый год покупать новые семена от Monsanto), растения, которые вырастают от феминизированных семян не могут воспроизводиться естественно; в лучшем случае они могут лишь быть клонированы.

Если вы выращиваете марихуану, то вы можете производить ваши собственные семена, феминизированные сорта от компании Dutch Passion не для вас.

Для большинства других садоводов феминизированные семена предлагают очевидные преимущества. Садоводы растящие на открытом воздухе могут сеять в удаленных местах, зная что им нет необходимости возвращаться ранней осенью и удалять мужские растения.

Все садоводы могут рассчитывать на увеличенные урожаи вместо среднего соотношения 60%/40%, женских растений к мужским, фактически каждое посаженное семечко завершиться женщиной, производящей урожайные шишки.

Женский рецепт

Феминизационная программа тестирования компании Dutch Passion, показала что факторы помещения для выращивания могут управляться что бы произвести лучшее соотношение женских растений к мужским. Рецепт стимуляции формирования женского растения, может быть осуществлен в течении первого месяца вегетативного роста, и затрагивает следующие условия:

1. Больше азота, меньше калия;

2. Больше света от метал-галогенных ламп (синий спектр), меньше натриевых ламп высокого давления (красный спектр);

3. Короткие световые циклы;

4. Кислотность растительной среды 6.6–6.8 pH;

5. Более низкие температуры и высокая влажность, плюс более высокая влажность почвы;

6. Минимум стресса (клонирование и другие стрессовые факторы могут дестабилизировать растения, заставляя их стать мужскими особями или гермафродитами.

Хенк постоянно экспериментировал над точной регулировкой своей феминизационной технологией. Он удалил сорт Purple Star из феминизационной линейки из-за неудовлетворительных результатов. Несколько феминизированных разновидностей производят 80–90% женских растений, а не 100%, и несколько гермафродитов встречаются в изолированных тестовых посевах. Хенк обнаружил, что штаммы Green Spirit, Mazar, Masterkush, Oasis, Blueberry, Buddha, Voodoo, Purple #1 и Trance являются наиболее надежными феминизированными семенами; он работает на расширением диапазона и надежностью феминизированных предложений от компании Dutch Passion.

«Что отличает Dutch Passion, это то что мы храним доверие наших клиентов, убеждающихся что наши семена дают им то, что они ожидают», говорит Хенк. Мы концентрируемся на спелости, свежести и размере, мы стремимся к тому что бы штаммы вырастали истинными. Наша цель состоит в том, чтобы максимализировать урожай получаемый нашими клиентами. Мне жаль, что в то время когда мне было 18 лет не было возможности покупать в такой семенной компании как Dutch Passion».

Canabis Culture Magazine “Feminized seeds”
Перевод с английского © Февраль 2003 Gluk Ozov


СортаСемена/Фенотип :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/Фенотип

Что такое фенотип и что это слово означает?

По-моему, фенотип — это один из наиболее неправильно используемых терминов на форумах по выращиванию каннабиса.

Что же на самом деле означает фенотип?

Фенотип — это наблюдаемые/оцениваемые/измеряемые проявления определённых различий.

Так что же это значит?

Большинство граждан наивно полагает, что существует два основных вида: сативная и индюшная доминанты. Когда на самом деле имеется широкий диапазон фенотипов листа: тощий сативообразный класс, густой индюшный класс и множество промежуточных фенотипов между ними.

Далее это может быть сопоставлено с перистыми листьями, чешуйчатыми (утиные лапки), вьющимися, с заостренными концами, с концами округлыми, с одинарными или двойными зазубринами и т.д и т.п. Бегло заглянув в книгу по ботанике MJ, можно узреть целую страницу иллюстраций множества различных фенотипов листа. В этом случае мы говорим о фенотипе ЛИСТА. Все эти фенотипы могут также показывать пурпурный лист, или зелёный лист. Зелёные листья могут классифицироваться как желто-зелёные и тёмно-зелёные... густая листва, редкая листва (строение).

Любые из этих растений могут дать фиолетовые шишки или зелёные шишки... или даже красные шишки.

Видите к чему идёт дело? Есть множество фенотипов для всех и каждой из различимых черт. Если вы исследуете большую популяцию чистой индики, то увидите повсеместные различия по разным признакам. Мы пока рассматриваем только две части растения... лист и шишки.

Шишки могут быть разбиты на множество разных характеристик.

Смолянистые шишки против не слишком янтарных. Высокое содержание THC, или высокое содержание CBD. Также мы имеем смешанное значение CBD\THC. Это может распространяться и дальше, на общие низкие уровни содержания основных каннабиноидов (THC, CBD, или их смеси), или высокие уровни их наличия.
А что на счёт плотности шишек? Плотные, воздушные или что-то среднее? Большие чашечки или маленькие? Округлые маленькие шишки или продолговатые? Как на счёт здоровых круглых шишаков? Маленьких плотненьких? Маленьких пустотелых? Больших но воздушных?

Аромат. Фруктовый, сканковый, сосновый? Если фруктовый, то цитрус или ягода? Грейпфрут? Лимон? Апельсин? Земляника? Черника? Виноград?

Все эти признаки могут проявиться вместе в любой комбинации. Когда мы начинаем думать о том, какие характерные признаки тут связаны, мы и в правду думаем о том, что называется связь.

Например, я и другой селекционер обнаружили, что запах апельсина похоже проявляется чаще наряду с характеристиками заострённых шишек.
Чтобы определить связь, нам нужно вычислить частоту проявления этих двух особенностей, или фенотипов, на таком же растении по всей его популяции. Чем больше популяция растений, тем более уверенными мы можем быть по поводу точности наших выводов о таковой связи.

Так что когда видите селекционера или производителя семян, который утверждает: «Я выбрал мужиков с наиболее Тайской доминантой», вам следует поинтересоваться, каким образом селекционер определил эту самую «Тайскую доминанту».

Если он говорит о лиственных признаках, можете с него поржать!

Почему? Потому, что характерные черты листа, как известно, не определяют общие характеристики Тайцев. Так что нет никакой гарантии, что отбор по редкой листве в свою очередь гарантирует селекцию подъёмного, бодрящего, СИЛЬНОГО Тайского прихода. Просекаете?

Единственный путь селекционировать Тайский приход – это скрестить МНОГО мужиков с лучшими женщинами, а затем исследовать индивидуально потомство каждой из них, с целью определения самцов, которые передали по наследству желаемые гены.

Если хотите моё честное мнение, описания семян – жульничество. Это рекламное средство и должно рассматриваться покупателями семян именно так. Если вы заметили, много производителей семян начали преподносить «предполагаемый выход» с растений, которые сами не выращивали. Беглый просмотр некоторых спонсоров подтверждает это.

Не ищите растения, которые, как говорят, имеют аромат «винограда», только потому, что «селекционер» утверждает, что они самые мощные. Виноградное растение мог было быть самым сильным в 10 из 15 кустов, что он вырастил (lol), но в среднем, растения с виноградным ароматом, могут быть менее мощными.

Если требуется найти любой фенотип, спросите их, как они пришли к такому заключению?

Вам следует искать только виноградный аромат, если это наиболее важный критерий для вас.

Если хотите заполучить самые мощные, сохраняйте клоны каждого собранного растения, сохраняя только клоны с самых мощных растений. Это зависит только от того, что ВЫ найдёте важным. Как по мне, то выращивая «лекарственный» каннабис, я ищу наличие «лекарственного» содержания.

ОК, я немного отошел от темы. Но, надеюсь, что вы смогли понять о чем я тут толкую. Существует множество наблюдаемых фенотипов для каждой отличительной черты, а не только для двух. Это гораздо более сложно, чем просто сатива и индика. Остерегайтесь производителей семян, которые преподносят эти вещи такими простыми – мой вам совет. Если вы мне не верите – просто вырастите пару пачек любого взятого сорта и узрите множество различий.

Источник: overgrow.com by Chimera
Перевод: CyberBOB
© [image] Общество Любителей Конопли


СортаСемена/IBL :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/IBL

IBL (In Breed Line)

(Выведенная линия)

IBL (In Breed Line) – Выведенная Бридером Линия – Оригинальный – стабильный сорт, в последующих поколениях сохраняются все признаки предыдущих поколений (гено- и фенотипная идентичность).

Часто IBL сорта используются для селекции – как основа для гибридных скрещиваний.

Для создания IBL сорта требуется долгое время, такие известные IBL сорта как Skunk #1 и Afghani #1 выводились более 20лет.

Список некоторых IBL сортов:
Indica Afghan Hindu Kush Northern Light | Sativa Swazi Original Haze
Преобладание Sativa Sensi Skunk Skunk #1 | 50/50 Sativa / Indica Shiva Skunk White Widow

© [image] Общество Любителей Конопли


СортаСемена/ИскусствоСелекции :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ИскусствоСелекции

Искусство селекции и разведения высококачественного каннабиса

Как создавать новые удивительные штаммы с отличительным вкусом, заботливой селекцией и некоторой долей наряженного труда

Оглавление документа
Начало разведения
Процесс селекции
Рецессивные сочетания
Отбор мужских растений
Международная трава
Постоянное тестирование
Некоторые другие аспекты, требующие обсуждения
Проходит ли кислотный тест?
Богиня Ганджи
Примечания

Возможно, самый важный вопрос в разведении каннабиса прекрасного качества – вопрос выбора. Селекционное разведение – то, как появились все сегодняшние разновидности.

В прошлом эта рутинная работа делалась легче, по причине того, что большинство коммерчески пригодной травы было выращено и импортировано с местных плантаций, обычно почти экваториальных по расположению. Эти «ландрас» (landrace)01 разновидности сативы были стандартными шишками местного производства, возникшими благодаря работе времени.

Генетика индики (Afghan, Kush, Skunk и т.д.) была специально импортирована в интересах западного побережья США и стала доступна для широкой публики приблизительно в 1978 году. Это стало началом того времени, когда отличия сортов каннабиса от местных разновидностей стали увеличиваться экспоненциально, т.к. люди начали экспериментировать со скрещиванием двух различных типов – сативы и индики.

Начало разведения

Типичный способ начать программу разведения состоит в том, чтобы тщательно выбрать родителей F1 – чистой сативы и чистой индики, скрещивая их для производства гибрида F1, который является однородным в его фенотипичных, растительных образцах. Следующий шаг – скрещивание гибридов F1 между собой; результатом такого скрещивания становится ряд фенотипически разнообразных гибридов F2.

Именно используя эти F2 гибриды (второго поколения) и последующие поколениях, искусство селекции по-настоящему вступает в игру.

Есть множество факторов, которые следует рассмотреть в этой точке, типа того, что каждое из мужского и женского растения внесет от себя; и больше всего, каким будет конечное качество готового продукта?

Определение цели и построение плана по достижению её, называют «нисходящим» программированием, и этот «нисходящий» подход хорошо применяется к разведению канабиса. Он значительно помогает ставить определенную цель в уме, пытаясь выборочно вывести разновидность ганджи. Этот простой факт я не могу акцентировать в достаточной степени.

Перед началом, нужно иметь, по крайней мере идею, относительно того, к чему стремится. Для меня это имеет мало общего со структурой растения и больше интересует качество готового продукта, независимо от того в растении какого формы (внешнего вида) он формируются. Наличие опытного и тренированного вкуса (и умственно (мысленно) эстетический и физически discernable (both mentally aesthetic and physically discernable)) является ключевым в искусстве разведения прекрасного, качественного канабиса.

Главная “цель» большинства моих целевых разведений состояла в том, чтобы воспроизвести, насколько возможно, опыт, произведенный великими ландрас разновидностями прошлого: Highland Oaxacan или Thai, Santa Marta или Acapulco Gold, Guerrero Green, Panama Red или Hawaiian Sativa … или шалы из районов, типа Ливана, Афганистана или Непала.

Окружающая среда внутренних посадок, слишком общая для полного воспроизводства великих старых легенд. Поэтому, пришлось довольствоваться следующим лучшим решением: удачные скрещивания Сативы/Индики ?, которые хорошо бы исполнялись в закрытом помещении. (Здесь интересно отметить, что большинство прекрасной ландрас Сативы было двуполым, хотя иногда только минимально).

Процесс селекции

Ну, ясное дело, первым делом вы ищите родительские растения, которые произведут желательное потомство. Как это ни парадоксально, этот процесс требует отбора лучших родительских растений после того, как был собран урожай. Решение состоит в том, чтобы сохранять образцы каждого растения испытательного урожая. Это может быть сделано через укоренение клонов более ранних черенков, или ревегитация матерински и отцовских растения, сохраненных в вегетативном состоянии и с диетой с высоким содержанием азота. Как только Вы сделали выбор среди собранных растений, Вы можете использовать укорененные черенки для будущего анализа и возможного разведения.

Так же можно собрать пыльцу и сразу же поместить на хранение посредством вакуумного запечатывания и глубокой заморозки.
Это важный момент, сразу после сбора пыльцы, её следует запечатать и заморозить, а после размораживания, так же сразу использовать сохраненную пыльцу для опыления. Сухие семена так же хорошо хранятся неопределенно долгое время непотревоженными в морозилке, с добавлением к семенам, какого ни будь десиканта.

Этот процесс пост урожайной селекции работает, прекрасных при отборе желаемых женских растений. Но что относительно мужских растений? Какой лучший и самый простой способ выбрать мужские растения для размножения? Вследствие того, что с женскими растениями, мы, в конечном счете, уже знакомы, процесс отбора мужских растений является немного более сложным.

Процесс по существу тот же самый, как происходит отбор с женскими растениями, исключая то, что вначале число мужских растений ограничивается, через процедуру ликвидации и отбор делается сравниванием остатков. Отбор мужских растений, так же первоначально занимает немного больше времени, поскольку качество мужского растения полностью не определено, до тех пор, пока семена, которые оно производит, не вырастут и не будут проверены. Поскольку разводчик со временем становится более-менее знаком с отдельным штаммом, то со временем определенные признаки желательных мужских растений становятся очевидными.

В идеале, чем больше семян посадите, тем лучше. Это как-никак, игра с числами. Я полагаю, что любой фундаментальный (basic) проект разведения, начинается, по крайней мере, с 20 различных растений, от 20 жизнеспособных семян высокого качества, профессионально стабилизированных разновидностей. Это дало бы как минимум 10 мужских и 10 женских растений, будем надеяться, определившихся с полом на второй недели светового цикле цветения (короткий день/длинная ночь).

После определения пола, можно начать процесс удаления.Все женские растения сохраняют и регулярно производят их обследование, чтобы предотвратить нежелательный гермафродитизм. Нежелательные мужские растения и все гермафродиты следует устранить, прежде чем они начнут выпускать пыльцу – обычно к третьей неделе цикла цветения. Женские растения следует продолжать проверять на гермафродитизм вплоть до сбора урожая.

(Пару слов о “поздних” гермафродитах, – признанные мужскими растения, это в конечно счете мутировавшие женские (sport flowers) цветы – в противоположность обычным гермафродитам, где женские цветы мутируют в мужские. “Поздние” гермафродиты – полу редкие возникновения, обычно бесплодные, но иногда жизнеспособные, что я обнаруживал время от времени, весьма ценны своими генетическими вкладами. Некоторые из наиболее смолистых и желательных мужчин, с которыми я столкнулся, показывали эту черту. Эта особенность, предположительно, почти гарантия против нежелательного гермафродитизма в последующих поколениях, поскольку это также увеличивает соотношение женских растений к мужским в его потомстве).

Австралийская сатива в аутдоре; на вставке: осемененная шишка

Рецессивные сочетания

Следует сказать о не слишком обычных вероятностях того, что я обычно называю как «явление рецессивного сочетания». Иногда, хотя и не часто, когда скрещивают два родительских растения, которые кажется, проявляют обычную желаемую черту – скажем, сладкий/фруктовый букет, их потомство не проявляет выбранную желаемую черту.

Это обычно означает, что один или оба родителя обладали своего рода рецессивными аллелями в их генотипе для этого признака. Но это могло также означать, что потомство имело отличную от родительских растений окружающую среду.

Если влияние окружающей среды можно исключить, то тогда, вероятно, что причиной является своего рода генетическая рецессивная комбинация. Если ни одно из потомства не выражает желательный признак, необходимо попробовать скрестить потомство между собой и посмотреть, результат.

Если обычное «отношение Пуннета», типа 25 % потомства выражает желаемую черту, то черта – больше чем вероятно рецессивная, и может быть стабилизирована через скрещивание любых двух растений из 25% (или любого обычного отношения), которые показывают желательную черту друг с другом. Этот процесс является трудоёмким и обычно производится, если не существует никаких других альтернатив.

Отбор мужских растений

Мужские растения показывают свой пол

Я предпочитаю удалять все мужские растения из комнаты для выращивания в отдельное изолированное место, вскоре после того, как они объявляют свой пол и задолго до того, как они начнут сбрасывать пыльцу.

Маленькое место, освещённое простым флуоресцентным светом, удовлетворит мужские растения в течение следующих нескольких недель. В это время женские шишки будут полнеть от большого количества цветов, тогда как собрание ваших мужских растений проходит отбор на уменьшение.

Я вообще использую простой процесс удаления, отобранных мужских растений. Сначала, удаляются любые авто цветущие или очень рано проявившиеся. (Авто цветение означает, что мужские цветы формируются независимо от выбора режима светового цикла.) Это главным образом должно застраховать от гермафродитизма или нежелательных цветущих черт, но также и как средство застраховать качество. Очень рано проявившиеся мужские растения склонны быть менее желательными в сроках (in terms) их вклада в качество готового продукта. (Если Вы специально пробуете создать рано цветущий штамм, тогда ваши приоритеты могут быть другими.)

Затем, удаляется любое мужское растение, которое становится слишком высоким или слишком быстрым. Причина этого в том, что большинство растений, которые посвящают так много энергии производству волокна, как правило, являются лучшими именно для производства волокна, а не ТГК. Исключение этому правилу, только в том случае, когда сверхпроизводительное растение также показывает множество желательных признаков, о которых упомяну позже.

Следующие критерии удаления, позаимствованы из книги Майкла Старка, “Marijuana Potency”, и затрагивает структуру стебля.

Оставляют растения с большими, полыми главными стеблями, в то время как заполненные мякотью удаляются. Наблюдения поддержанный годами, и я согласен, с тем, что полые стебли, кажется действительно, способствуют производству ТГК.

Другой анализ – тип развития цветочных пучков. Даже на мужских растениях, плотные, компактные все же очень производительные пучки цветов, предпочтительнее воздушных, свободной структуры. Эти наблюдения являются самыми известными для окружающей среды закрытого грунта. На открытом грунте, различия в стебле и цветочных структурах сложнее различимы.

Следующие и возможно самые важные исследуемые характеристики,– аромат, букет и развитие трихом. И снова, женские растения проявят себя готовым продуктом, но с мужскими растениями всё немного сложнее.

Обычно я начинаю с женского растения Сативы и мужского Индики. По моим наблюдениям, женские растения, прежде всего, вносят тип букета и аромат, и мужские вносят их количество.

Аспекты этой формулы "Сатива/Индика ?" главным образом очевидны в P1 или в очень ранних поколениях скрещивания (приблизительно в f3). Вне f3 поколения очевидное отношение "Сативы/Индики ?" в отдельном представителе менее важно, чем аромат/букет и аспекты развития трихом, которые он показывает. Поэтому, один из главных аспектов, которые следует учитывать, выбирая мужчину – глубина его букета и аромата. (Если Вы стремитесь развить внутренний штамм с низким ароматом, Вы могли бы начать разведение, используя мужское растение Сативы с низким ароматом и женское растение Индики.)

С остающимися мужскими растениями я обычно провожу тест на аромат/букет. Даю мужским растениям, по крайней мере, две или три недели цикл цветения (и предпочтительно вне общего помещения, если для мужских растений используется отдельное, изолированное место), сначала применяется своего рода техника «поскреби-и-вдохни». Чистыми, без постороннего запаха пальцами, мягко потрите одно за раз растение, на стебле, где оно хорошо развито и гибкое, выше древесной части и ниже развивающейся вершины (приблизительно в месте, где можно было бы срезать клон). Так же можно растереть молодые листочки, находящиеся на полпути развития, и понюхать.

Это места, где самые ранние химические подписи развивающегося растения представляются самостоятельно, и наше цель мягко разрушить эти вещества и вдохнуть реакцию аромата/букета на пальцах и на растении. Исследуя эти различные ароматы, можно установить определённые желательные (и также нежелательные) признаки. После прояснения вкуса и очистки пальцев, можно исследовать другое растение.

Финалистов лучше всего сравнивать, по крайней мере, в течение недели и в разное время дня, определяя, кто лучше всего пахнет за период времени.

Несколько «хороших» ароматов, которые я нашёл, ассоциируемые и мужскими и с женскими растениями высококачественного канабиса: сладкий, цветочный, фруктовый, ягодный, вино/бренди, другой чаберный алкоголь, скунсовый (skunky) и мятный. А вот некоторые из «плохих» ароматов, связанных и с мужскими и с женскими растениями канабиса: травяной, хлорофилла (зелени), сельдерея, петрушки, моркови, корицы, мяты или зимолюбки (грушанки, wintergreen), трансмиссионного масла и бензина. А вот некоторые из ароматов, которые считаются «хорошими», от женских растений, но не обязательно от мужских: древесный, кедровый, сосновый, цитрусовые, тропические фрукты, шоколад, ваниль, кофе, чеснок и вяжущий.

Международная трава

Печально, что из-за Unfortunate State of Assholes (USA) сегодня в мире, нас травников (herbalist), представляют преступниками. Печально, потому что при более благоприятных временах мы были бы в состоянии произвести значительные количества прекрасной качественной травы в силу не более чем великие внешние, большие пронумерованные популяции, и испытания и ошибки (by virtue of no more than the great outdoors, large numbered populations and trial and error).

Когда-нибудь это станет возможным, но тем временем я имею некоторые альтернативные предложения. Голландия, Дания, Швейцария, Испания и другие части Европы все больше и больше открываются к травяной терпимости (herbal tolerance). Теперь относительно легко в этих местах добиться достаточно высококачественного продукта.

Новичку на канабисовой сцене, желательно прикупить много маленьких образцов травы, пока не найдет, что ему понравиться. Точно так же как и в любой другой туристической ситуации (travel situation), особые неожиданности ждут тех, которые желают рисковать и уходить с проложенных туристических маршрутов (за исключением Христиании, где «покупки на первой остановке (one stop shopping)" весьма преобладают).

Держу пари, что некоторые из большинства травяных «зон наилучшего восприятия» по всему миру смогут еще раз произвести свои отличительные своеобразия. Я стараюсь проверять каждый слух о таких возможностях. Эти зоны наилучшего восприятия могут включать много экваториальных и около экваториальных регионов, типа Колумбии, Нагорье Мексики, некоторые части Таиланда, Бирмы и Бутана, вот некоторые из немногих. Места, типа Непала и Ямайки были также идеальны для травяных экспедиций. Это одни из тех мест, ради которых можно рисковать в поисках развития вкуса травы и для расширения опыта.

Постоянное тестирование

После проведения селекции, также необходимо не забывать проверять по этим качествам через множество поколений клона. Проявляются ли желаемые признаки на новом растении (из семени), сохраняются ли через следующие поколения клона, с того растения? Несут ли растение от клонов оригинала то же самое качество аромата/букета? Та же самая потенция? Полная ли желательность? Если растение рассматривается для будущего разведения, ответы наиболее явно должны быть «да».

С большой практикой и годами опыта это становится видимым с чрезвычайно чувствительным вкусом, каким обладают индивидуумы с самыми желательными характеристиками данного образца.
Я полагаю, что ваши ощущения вкуса и запаха, усилятся с использованием 30X, 60X или 100X лупы с подсветкой.

Смотрите на то же самое вышеупомянутое пятно на стебле или развивающихся листьях в любое время после второй недели в цикле наращивания шишек и ищите самое большое изобилие развивающихся трихом или секреторных волос (волоски, которые выделяют жидкость, видимую при увеличении в 30X и выше). Более основательно развитые трихомы с очень ясными головами вообще являются самыми желаемыми.

Эти наблюдения должны проводиться в течение некоторого времени (то есть, не только едино разовый осмотр) и в разное время дня, чтобы определить, какие растения работают лучше всего. Много различных явлений стали очевидными тем, кто в состоянии внимательно наблюдать за период времени. Для эффективности я предлагаю, чтобы Вы собирали, детальные заметки относительно наблюдений, и сравнивали эти заметки в течение долгого времени. Детальные, всесторонние заметки – признак любой успешной программы разведения.

Можно проверить мужские растения, покурив или как-то иначе употребив их. Эта практика для новичка может быть несколько выгоднее, поскольку это действительно содержит своего рода очевидную свободу выбора. Я советую использовать только свежие верхушки, должным образом пролеченные и скрученные в джоинт. Кроме того, удостоверьтесь, что это тестовое курение – должен быть первой раскуркой, после одного для попуска, это позволит лучше всего различить качество, или его недостаток.

Некоторые другие аспекты, требующие обсуждения

Есть множество эстетических дискуссий, обсуждающих высоко качественное разведения канабиса, типа цвета, общей структуры, растительных образцов и различных букетов.

Моя первичная цель касается обнаружения готового изделия с самыми желательными и приятными эффектами. Таким образом, я сосредотачиваюсь на этих аспектах и сначала стабилизирую их. После стабилизации, можно провести возвратное скрещивание или скрещивание с другой разновидностью, чтобы далее улучшить линию и/или увеличить силу, в случае необходимости.

На экспериментальном уровне готовый продукт, как и ожидают, будет или приятным или мощным, в зависимости от представителя. Я предпочитаю траву, которая является приятно мощной или мощно приятной!

Так, чтобы была пользующаяся спросом цель. Диапазон переживаний, вызываемый канабисом, может изменяться от счастья до тревоги и ошеломления. Я в большей степени предпочитаю ощущения счастья.

Лучшая наглядная дихотомия в этом случае была бы противопоставлением комфорта против дискомфорта. Я также полагаю, что некоторые типы растений конопли могут обладать более захватывающими переживаниями – возможно только однажды, ненадолго – ощущения чем-то схожие с катанием в малярной люльке или фильмами ужасов.

Канабис необычен в своем меняющемся влиянии на нашу сердечно-сосудистую систему. Некоторые штаммы канабиса, кажется, действуют как сосудорасширяющее средство, а другие как сосудосужающее. Сосудосужающии вещества сжимает кровеносные сосуды. Это способствует вызыванию напряженности, волнения, беспокойства, и даже паники. Сосудорасширяющие вещества расширяют кровеносные сосуды и склонны расслаблять человека в более расслабленное, блаженное состояние. Поэтому, я более предпочитаю канабис, действие, которого выглядит как сосудорасширяющее, просто не на грани зависания на кушетке.

Я ничего не имею против мощной грузовой травы. Но пока, я ограничен в пространстве для разведения, я предпочитаю работать с более приятными разновидностями – теми, которые вызывают, как правило, счастливые переживания. Я жду с нетерпением того дня, когда я смогу поработать над стабилизацией многих других разновидностей травы. Да и, в конце концов, каждый может это сделать сам.

Звон в ушах и дискинезия, – распространённые признаки реакции сужения сосудов. Звон в ушах и дискинезия, в этом случае, обычно проявляется как покалывание в конечностях, особенно мизинцы, пальцы ноги и уши. Другой плохой признак, любая форма головной боли или нежеланная тяжесть тела.

Проходит ли кислотный тест?

Позаимствовав и перефразировав правовую оговорку от Dr Hunter S Thompson; «Я не могу потворствовать использованию препарата, но я должен признать, что он благотворно воздействовал на меня». В частности психоделики (entheogens, энтактогены, включая галлюциногены) первостепенны как испытательный инструмент, при разведении высококачественного канабиса.

Моя благоприятная формула испытания требует приготовлений, проводимых несколькими днями ранее. Каждый должен иметь хорошо пролеченный образец травы, которую каждый желает проверить готовый под рукой перед тестом.
Голодание (прежде всего от веществ, но также и некоторых пищевых продуктов) и очищение (разминка, потение или сауна, отволожка и медитация, и т.д.) проводят в течение нескольких дней до теста. Это должно настолько полностью насколько возможно повторно откалибровать состояние основ сознания к его самому начальному, чистому состоянию.

Время выбрано, произносится тост, и психоделическое вещество глотается. А вообще, я люблю съесть супу, или хлеба с соком, после того как глотаю вещество, и прежде чем начну приходить в состояние боевой готовности (первые признаки эффектов вещества).

Не потребляйте никакой травы, или любого другого вещества изменяющего сознание, пока каждый трипующий не пришёл в готовность, желательно до пика трипа. Употребите только маленькое количество травы, для пробной проверки, все одновременно по одной затяжке, если это не повторные тесты и каждый уже знаком с сопутствующими переживаниями.

В идеале, психоделическое вещество, позволит душой охватить больший диапазон тонкостей достойных внимания, и позволит дать более широкую оценку эффекта травы. Трава, которая по настоящему мощная и приятная, обычно позволяет выражать свои переживания на открытый разум. Таким образом, если трава по-настоящему блажена, то это сразу станет очевидным при такой психоделической экспертизе. Аналогично, если трава будет «панической» или «тревожной» в опыте, то психоделик также усилит эти качества.

Я полагаю, и высказываю честное предостережение, те, кто будет проделывать такой тест, должны быть психоделическими путешественниками с хорошим опытом. Таким образом, все рассмотренные установки и окружающая обстановка должны быть удовлетворены перед попыткой такого испытания.
Предположительно, психоделическое вещество, действует, как своего рода умственный катализатор, когда совмещен с травой. Эта комбинация в состоянии послужить причиной проявления как желательных, так и нежелательных черт травяного опыта, вызвав достаточно очевидную инициацию мозга.

Вот некоторых из моих методов, способы селекции, и рассуждения, которыми я руководствуюсь, разводя высококачественный канабис. Цитата знаменитого садовода Luther Burbank’а: «Выберите лучшее и отклоните все остальное», является одним из самых важных аспектов, который следует учитывать.

Со временем, с концентрацией сил и терпением, умение вызнавать желательные и нежелательные черты станет более очевидным. Здесь всегда полезно, наличие открытого и любопытного ума, наряду с развитым чувством интуиции.

Надеюсь, ваши рискованные начинания будут плодотворны.

Богиня Ганджи

Одна из вещей, которую я узнал давным-давно, была то, что что-то большее, чем генетика или биологическая окружающая среда играет роль в желательности травы. В течение 70-ых и 80-ых, как число садоводов увеличилось, это стало очевидным посвященным в информацию, что вибрации садового персонала, так или иначе, становятся частью вибраций растения.

Проще говоря, добродушные, спокойные садоводы, как правило, производили радостную, спокойную траву, тогда как злые, с плохим характером производили тревожную, пугающую траву. Возможно, это были только вибрации садовода после продукта, чтобы сбывать себя по торговой цепочке, я не уверен, и при этом я не думаю, что какая-либо форма научного наблюдения когда-либо подтвердит такие рассуждения. Возможно, это просто один из тех довесков, что бывают в торговле. В отношении этого, я затем заметил, что большая часть самой прекрасной травы выращенной в закрытом грунте, с которой я сталкивался, была выращена женщинами.

Я обычно называю это эффектом “Большой Тыквы”, но возможно этот лучше назвать влиянием “Богини Ганджи”. Самые искренние травяные patches, приносящие утонченное и эфирное настроение благосклонности. И утонченное – очень ключевое слово, при рассмотрении желательных признаков высоко качественно канабиса. В действительности утонченные, как правило, бывают очень мощными. Поскольку мы рассуждаем, на такие эстетические темы, так давайте взглянем на женственность. В конце концов, растение в котором мы, прежде всего, заинтересованы – женское растение.

Для меня, один из самых глубоких аспектов канабисовых экспириенсов – способность канабиса действовать на меня как противовес моему индивидуальному, синдрому мужского господства.

Канабис позволяет мне отсрочить от иначе недовольного мужского условного рефлекса попытки доминировать над моей окружающей средой.

Мое закаливание агрессивной конкурентоспособности временно подавлено, и мне позволяется испытать действительность в намного большем количестве нелинейных отношений. Обычное желание конкурировать и завоевать заменено ощущением сотрудничества и сообщества. Одним словом, я учился становиться феминистом.

Под “феминистом” я подразумеваю защищенное право быть женственным, кооперативным, единенным с обществом, глобально вовлеченным, свободным и способным различать нежность, интуитивно и смиренно без страха быть завоеванным и контролируемым властелином. Высококачественный канабисовый экспириенс, позволяет мне лучше понимать, принимать, и служить судьбе.

Одна из вещей, которые я узнал «о нас» (сотоварищей) и «их» (властелинов) – то, что они нуждаются в нас намного больше, чем мы нуждаемся в них.

Это – один факт, который, я бы очень желал нашему сообществу осознать. К грядущему пониманию конца, я нашёл, что самый высококачественный каннабис будет неоценимым ресурсом.

Примечания

* 01 Ландрас (дат. landrace, от land – страна, сельская местность и race – порода)) – слово подразумевает популяции «диких» растений, которые существуют в определенной части мира, однако «ландрас» может также быть культурным сортом растения, но обычно только в ссылке на популяционное заселение растения местными жителями.

  • Обсуждение статьи на форуме

© Источник: “The art of selection and breeding fine quality cannabis” by DJ Short, [image] Cannabis Culture Magazine, № 41, 2003
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2006


СортаСемена/ИсторияСортаKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ИсторияСортаKush

История сорта Kush

Дэнни Данко совершил экскурс в тёмные дебри истории легендарного сорта Kush.

Оглавление документа
Корни
Kush и High Times Cannabis Cup
Kush сегодня

Корни

Спорный район Гиндукуш разделён на территории влияния Афганистана и Пакистана. Лишь его северная часть (Джамму и Кашмир) надёжно контролируется индийским правительством. Долгое время эта местность была известна лишь как постоянный источник конфликтов, и место производства гашиша. Эта часть Гималаев, благодаря своим плодоносным долинам и склонам гор, является родиной одного из самых лучших сортов гашиша в мире. Сотни лет естественной и искусственной селекции слились в единый результат – низкие, кустистые растения Indica, усеянные тёмными блестящими трихомами.

В 60-е и начале 70-х хиппи активно путешествовали по миру. Вернувшись в США, Канаду и Европу с семенами, привезёнными со всего света, они начали усердно выращивать Afghani, Skunk и Kush. Но такая свобода царила отнюдь не везде. В 1973 новый самопровозглашённый президент Афганистана, отобравший власть в бескровной борьбе у короля Мухаммеда Захир-Шаха, не стал продолжать его политику в отношении марихуаны и гашиша. Напротив, под нараставшим давлением правительства США, он поставил производство и продажу гашиша вне закона.

Именно тот легендарный продукт эпохи 70-х из долин Гиндикуша навсегда и бесповоротно изменил представления людей о выращивании конопли. Преобладающая генетика Indica и невероятно короткий по тем временам период цветения позволяли выращивать Kush в самых разных климатических условиях вплоть до Аляски.

Kush и High Times Cannabis Cup

Множество различных гибридов, отцом которых являлся именно Kush принесли своим бридерам массу призов на ежегодном фестивале в Амстердаме. В пример можно привести Kushage, Vanilla и Kaia Kush, вкус и качество которых заслуживает наивысших похвал. В номинации Sativa традиционно преобладают гибриды Haze, но в номинации Indica полноправным хозяином можно считать именно Kush. Этот сорт также является предком многих именитых победителей, не имеющих в своём названии корня «Kush», например, таких как White Widow, Sensi Star и AK-47.

Для бридеров давно не секрет, что с помощью генетики Kush можно произвести хорошее впечатление на жюри. Kush неоднократно получал высочайшие оценки и за свои медицинские свойства. Также этот сорт хорошо известен своей способностью пригвоздить любого к дивану, что делает Kush прекрасным выбором для спокойного вечера. Но никто не запрещает Вам продегустировать Kush и днём, правда лишь несколько затяжек уже достаточно для того, чтобы кардинально изменить свои планы на весь остаток дня. Потрясающий цитрусовый вкус, аромат Skunk’а и потрясающе долгий расслабляющий эффект не позволят никому забыть и без того всемирно известный Kush.

Этот сорт давно и надолго зарекомендовал себя на High Times Cannabis Cup, и уже ни у кого нет сомнений в том, что эта уникальная генетика произведёт на свет не одного чемпиона будущих лет. Подавляющее большинство сортов гашиша в Амстердаме до сих пор производятся именно из Kush или его гибридов, а многовековой опыт агрономов из Гиндикуша просто покорил современный мир коноплеводства.

Kush сегодня

На сегодняшний день Kush получил самое широкое распространение после Гиндукуша в Южной Калифорнии. Масса компаний по производству медицинской марихуаны, которые расположены на этой благодатной земле, специализируются именно на культивации и селекции Kush, а также многочисленных его гибридов. На данный момент существует огромное множество самых разных гибридов Kush, в том числе и Sativa-доминантных, которые имеют в своём названии «Kush», но, к сожалению, не могут похвастаться его вкусом и уж тем более беспрецедентной мощью настоящего OG Kush.

Настоящие растения Kush следует искать в Северной Калифорнии. Ходят слухи, что Cali заполучил фирменный OG черенком, который был срезан на восточном побережье озера Тахо, на границе Калифорнии и Невады. Правда это или вымысел, уже, пожалуй, никто не узнает. А тем временем слухи продолжают переходить из уст в уста.

Как бы то ни было, сегодня слово «Kush» уже растеряло добрую часть своего значения. Но тот, кто знает о чём идёт речь, сразу же представляет дурманящий цитрусовый аромат и плотные смолистые соцветия. Однако, Kush до сих пор остаётся синонимом сокрушительного и мощного эффекта, что в прошлом году очередной раз подтвердил конгрессмен Mark Kirk от Иллинойса, который предложил ужесточить наказание за распространение именно сорта Kush и его гибридов.

© Источник: “The Story of Kush” by Danny Danko, [image] High Times Magazine, № 420, Jan 2011
© Перевод: Sveddy, [image] cannapress.ru, 2011


СортаСемена/КакВыраститьСативу :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/КакВыраститьСативу

Как вырастить сативу

Оглавление документа
Индор против аутдора
Три подвида
Конец «сладких пятен»
Дорога к слабости
Рудералис: миф и неправильное употребление
Фенотипные выражения (expression)
Выведение сативы
Угол света
Аромат и вкус
Фантазия насчет «сладких пятен»

Для понимания принципов разведения каннабиса вам, во-первых, нужно быть «на ты» с некоторыми терминами, относящимися к генетике. «Генотип» это генетический и хромосомный характер каждой данной особи, генетический код.
«Фенотип» – выражение телесного типа, структуры, и внешнего вида особи.

Для некоторых выражений фенотипа часто требуются определенные условия. Если доступные питательные вещества, время солнечного освещения, или другие условия – не доступны, тогда развитие растения или животного будет изменено. Эти условия именуются «спусковыми механизмами окружающей среды»

Две особи с одинаковым генотипом могут иметь весьма различный фенотип, если выросли в различной среде.

Индор против аутдора

В терминологии выращения и разведения каннабиса имеется четкое различие между индорными и аутдорными условиями произрастания. Вне зависимости от местоположения на планете, индорные условия гораздо более ограничены по сравнению с набором условий, существующих в аутдоре.

По сравнению с широким разнообразием условий, доступных на открытом воздухе, индорные условия выглядят относительно мягкими и обобщенными (generic). Оранжерейная среда, усиленная электрическим светом, это, возможно ближайшая из возможных ситуаций для счастливого брака этих двух (условий).

Три подвида

Вполне можно согласиться, по крайней мере, в теории, с тремя подвидами каннабиса – Сатива, Индика, Рудералис.

Каннабис Сатива – экваториальный вид, обнаруженный преимущественно в районе 30 градуса широты южной или северной. Сатива в целом становится высокой, от семи до тридцати футов высотой (213–914 см), имеет длинные ветви, узкие листья и созревает медленно.

Каннабис Индика – населяет области между 30–50 градусом севернрой или южной широты. Индика намного короче сативы, приблизительно от трех до пяти футов (91–152см). Она имеет меньшие по количеству и более короткие ветви, наиболее длинные из которых находятся внизу растения, и более широкие листья. Созревает раньше и быстрее, чем Сатива.

Естественная область произрастания Рудералис – 50 градус Северной широты (Сибирские степи). Рудералис самый короткий, наименее густой, и имеет самое быстрое созревание из трех.

Конец «сладких пятен»

До конца 70-х фактически весь коммерческий каннабис прибывал из великих аутдоров. Многие из этих видов росли в своем специфическом регионе с древности – еще до того, как появление мореплавания послужило большей диверсификации* и произошло дальнейшее распространение травы.

Кроме того, многий имеющийся в наличии каннабис хорошо акклиматизировался к региону своего происхождения. Некоторые места имели тенденцию производить очень уникальные и желательные типы травы, которые прославили свой регион. Я предпочитаю называть эти места произрастания высококачественной травы «сладкими пятнами»**. Изделия, выходящие из этих «сладких пятен» в течение этой эры были среди самых прекрасных трав, когда-либо доступных.

Ряд явлений, появившихся в конце 70-х начале 80-х революционизировали индустрию каннабиса. Этот ряд включал триаду – синсемилья, высокоразрядные лампы (HID), и знакомство с генетикой индики, вкупе с драконовскими конопляными законами, загнавшими индустрию в глубокое подполье.

Никогда прежде в человеческой истории не было такого генетического разнообразия каннабиса, выращенного в таких обобщенных индорных условиях. Результаты этих явлений нанесли ущерб генофонду конопли.

*распространение промышленно-хозяйственной деятельности на новые сферы (напр., расширение ассортимента продукции, смена возделываемых культур в сельском хозяйстве и т.д.)
**термин, обозначающий место на ракетке или бейсбольной бите, при ударе которым мяч летит по желаемой траектории эффективнее всего.

Дорога к слабости

Когда Индика, синсемилья и высокоразрядное освещение стало преобладающим, стало очевидно, что очень трудно добиться в индоре коммерческого количества синсемильи сативных видов. Быстро созревающая, плотная структура шишек неприхотливой индики вскоре стала доминировать на индорной гроу-сцене.

Другим фактором, способствующим привлекательности выращивания индики в индоре, стала его чистокровная двудомная природа, подразумевающая, что каждый куст имеет тенденцию быть мужским или женским. Напротив, многие сативные сорта в индоре показывают гермафродитские тенденции, с мужскими и женскими цветами на одном и том же растении. (По моему мнению, дикорастущие сорта сативы преимущественно чистокровные гермафродиты.)

Поскольку аутдорное производство ввиду нетерпимых законов и нарко-войн уменьшилось, индорное производство фенотипа индики стало основным продуктом коммерческого гровера. Дорога к генетической слабости началась.

Хотя некоторые скрещенные (кроссбреды) индики/сативы сочетали сативный аромат и приход с индичной структурой шишек, эта привлекательность держалась только несколько поколений. За исключением особи, выведенной для очень особенных черт, если скрещивть семь поколений и более от оригинала Р1 индики/сативы, она во многом теряет свой шарм и привлекательность. Однако клонирование помогает продлевать потенциал данного растения.

Рудералис: миф и неправильное употребление

Поскольку индорные гроверы попытались улучшить свои генетические линии, имело место другое интересное явление – Рудералис. Хотя существует дикое разнообразие Рудералиса в России (рудералис – предположительно по-русски означает «около дороги» (сразу видно настоящего специалиста! – прим. пер.)), который растет очень коротким и цветет очень быстро, я сильно сомневаюсь относительно слуха, что кто-то в прошлом на самом деле поехал в Россию, чтобы собрать семена этого разнообразия. Или, если этот некто и в самом деле проделал весь этот путь в Россию, чтобы найти, собрать и провезти контрабандой эти «крутые» (rudy) семена, я чувствую сожаление по поводу пустой траты времени. Они могли получить эту ничего не стоящую вещь из Миннесоты, Саскичевана или Манитобы с гораздо меньшими трудностями.

Североамериканский Рудералис вероятно произошел следующим образом – после того, как разновидности Индики прибыли в US и образовали генотип, многие селекционеры стали скрещивать раннецветущие особи с другими в надежде сократить цикл созревания.

Всего несколько поколений потребовалось, чтобы уродливый Руди проявил свою сущность. Под «уродливый» я имею ввиду сильную потерю потентности и желательности (?). Да, знаю, я и сам грешил этой практикой. Но мне не потребовалось много времени, чтобы понять, что это была огромная ошибка в отношении качества и потентности будущих поколений готового продукта и вся последующая селекция по этой линии была прекращена.

Многие из этих, получившихся в результате манипуляций «крутых» появились на открытом рынке между 1981 и 1986 годами. Это было вскоре после того, как гроу-журналы той эры (Sinsemilla Tips и High Times) стали гнать статьи о возможности новой чудесной разновидности для индорного гровинга: быстроцветущий Рудералис. Слух разросся в миф и неправильное употребление. Поэтому, точнее будет сказать, что фенотипа Рудералиса добились из Индика-генетики, через индорные условия размножения.

То же самое относится и ко многим доминирующим разновидностям Индики сегодня. Селекционеры отбирают ранние, быстро цветущие или быстро растущие, часто теряя некоторые прекрасные и более тонкие характеристики, возможные при скрещивании определенных генотипов.

Фенотипные выражения (expression)

Податливость выражений фенотипа гибридов Индика/Сатива ? тоже должна быть отмечена. Изменчивость фенотипного выражения среди второго поколения f2 чистых полярных (чистая Сатива/чистая Индика) P1 совершенно феноменальна. Второе поколение гибридов f2 демонстрирует полный спектр возможностей между первоначальными родителями – максимальная Сатива, максимальная Индика и все, что в промежутке.

Однако, вне зависимости от любого специфического фенотипа, отобранного из тех, что дает гибрид f2, будущие поколения могут радикально дрейфовать. В зависимости от присутствия (или недостатка) некоторого количества «пусковых механизмов окружающей среды», индичный фенотип f2 может склоняться больше к сативным чертам или сативный фенотип f2 может склоняться к индичному выражению. Ключ – состояние окружающей среды.

Вот что отличает чистокровные, акклиматизированные с древних времен, произрастающие в определенном регионе разновидности – особенно тропические и экваториальные Сативы – от гибридов, которые появились с тех пор. Древние экземпляры имеют гораздо более узкий диапазон генотипов и как следствие более определенный фенотип, чем их современные гибриды, не смотря на условия окружающей среды. За будущими искателями приключений – провести анализ наилучших из возможных условий окружающей среды, наряду с анализом наилучшей генетики – в порядке возрождения легендарных цветов счастья былых времен.

Выведение сативы

После многих лет собственноручного опыта разведения травы как в индоре так и в аутдоре, я придерживаюсь мнения, что двумя наиболее важными факторами, влияющими на фенотипные вариации и выражения, в том числе и в текущих индорных проектах, являются фотопериод (количество часов света за день) и угол света по отношению к растущему растению.

В особенности, я обнаружил, что единственное наибольшее влияние на доминирование фенотипа индики оказывает традиционный 18/6 цикл веги и 12/12 цветения. 18/6 веги и12/12 цикл цветения – бледная попытка подражать фотопериоду, производящему Индику. Я убежден, что этот световой цикл оказывает сильное влияние на выражение индичного фенотипа.

Характеристики сативного фенотипа проявляются под более экваториальным периодом, ближе к 13/11 на вегу и 11/13 на цветение. Это световой диапазон, используя который, можно извлечь больше сативных выражений от ваших кустов.

Что касается точной формулы фотопериода, которая включена в мой режим выращивания/селекции, то она останется моим торговым секретом. Мой совет – экспериментируйте с различными фотопериодами, делайте заметки и будьте внимательны. Избегайте 18/6 и 12/12 фотопериодов, регулируйте время в течении каждого нового цикла, до тех пор, пока наиболее желательные результаты в конечном продукте и его потомках не будут отмечены. Вот подсказка: работайте с получасовым увеличением времени – и в добрый путь.

Угол света

Угол света просто отношение физического угла источника освещения, который висит над кустом во время роста. Возможно, самое большое различие между индорным и аутдорными условиями имеют отношение к углу света, получаемого растением. Это так же одно из величайших различий между регионами, производящими Индику и Сативу.

В аутдоре основным источником света является Солнце, с небольшим влиянием отражающих поверхностей. Поскольку в аутдоре кусты растут выше и шире, этот угол света от Солнца мало меняет в отношении растущего куста.

Indica and Sativa characteristics

Сезонные изменения в угле света увеличиваются дальше от экватора. На экваторе наименьшее изменение угла света, только около 20 градусов, поскольку на 45-й параллели это изменение составляет 45 градусов. На 45-й широте летнее Солнце стоит высоко в небе, тогда как в течение ранней весны и поздней осени солнечный свет приходит с неба гораздо ниже. Чем дальше от экватора, тем больше различий в сезонных изменениях угла света.

В индоре типичное световое расстояние – от нескольких дюймов (дюйм=2,5 см) до нескольких футов (фут = 30,5 см) от растения. Покуда растение становится длиннее, его физическое отношение к световому углу лампы значительно меняется. Большинство индорных гроу-румов имеют онтосительно низкие потолки, следовательно, поднятие лампы может сохранить тот же угол света вначале, но, в конечном счете угол изменится. Те же различия могут быть отмечены среди растений непосредственно под лампами и растениями, стоящими по краям гроу-рума дальше от лампы.

Круговое освещение имеет тенденцию эмулировать арктическое лето и создает сбивающий с толку сигнал, совершенно неизвестный экваториальной Сативе. Прямое, висящее над горшками освещение более способствует сативному фенотипу.

Аромат и вкус

Многие гроверы-индорщики пытаются разместить свои цветущие кусты ближе к свету насколько это возможно. Хотя это может увеличить выход шишек и трихом, я обнаружил, что эта практика имеет тенденцию разрушать многие тонкие ароматические качества травы.

Шишки, расположенные слишком близко к свету имеют тенденцию не выражать ничего кроме низких ароматов лимона/лайма из фруктового спектра. Иногда аромат не лучше крепкого химического, особенно под натриевыми лампами высокого давления (ДНАТ). Тонкий ягодный запах имеет тенденцию проявляться подальше от ламп и проявляется более сильно под высоко-ультрафиолетовыми (?!) метал-галидными лампами (ДРИ), особенно на поздних стадиях цветения.

Что-то сродни спортзалу с высокими потолками и подвешенным высоко над растущими кустами превосходным 5000W освещением с фотопериодом, настроенным по сативному типу, было бы совершенным индорным гроу-комплексом для того, чтобы добиться сативного фенотипа.

Фантазия насчет «сладких пятен»

Ничто не может конкурировать с великими аутдорными «сладкими пятнами» по части качества каннабисного производства. Остается надеяться, что однажды где-то кто-то будет достаточно дерзким и удачливым и избегнет неприятностей при восстановлении некоторых великих генетических линий в их определенной зоне происхождения, «сладких пятнах».
Blueberry x Durban Poison

Разновидности экваториальной Сативы заинтересованы в качественном производстве (Тайланд, Оахака, Колумбия, Центральная Африка и т.д.), тогда как зоны Индики более известны производством гашиша. Части Непала имеют тенденцию производить отличный гашиш и прекрасные сативные шишки, с некоторыми кустами, как сообщают (очевидцы), живущими больше двух лет.

Надеюсь, я проживу достаточно долго, чтобы испытать радость, ассоциирующуюся с прекрасными травяными продуктами из великих региональных «сладких пятен» древних времен. Прошло уже много времени и я (по-прежнему) с нетерпением жду этот день.

  • Обсуждение статьи на форуме

© Источник: “Breeding Tips. How to bring out the Sativa and breed the ultimate buds” by DJ Short, [image] Cannabis Culture Magazine, № 39, 2002
© Перевод: Duppy_Duck, [image] Общество Любителей Конопли, 2006


СортаСемена/Лэндрейсы :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/Лэндрейсы

Лэндрейсы (Landraces)

Landrace – дикий тип конопли, развитый природой без вмешательства селекционера. Как правило, используется для получения F1 поколений.
Удачной находкой считается направление в двух видах, фенотипом которых является вид Сативы, или Индики.

Landrace и IBL – Сохранение фенотипа
1. Правильным и важным моментом селекции является сохранение Landrace фенотипа изначально. Достигается путём клонирования Landrace и дальнейшей работе по F1.
2. Работа по IBL над Landrace требует достаточно большого внимания, так как необходимо получить стабилизированный материал для посадки.

Для этого потребуется отобрать черенки и провести несколько кроссов из F1. Большое внимание следует уделить фенотипу исходящему от F1, так как по линии, Landrace может составлять и гибридные свойства сатива\индика.

3. При разложении F1 на F2 сложность получения стабильности заключается в нахождении максимально симметричного соотношения развития.

© [image] Общество Любителей Конопли


СортаСемена/ОсобенностиВыращиванияСортов :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ОсобенностиВыращиванияСортов

Особенности выращивания индики, сативы и гибридных сортов

Растения индики короткие, кустистые, рано созревают, в них больше хлорофилла и меньше вспомогательных пигментов (вспомогательная пигментация защищает растение от чрезмерного солнечного освещения).
Так как в индюшных сортах больше хлорофилла, чем в сативных, они растут и созревают быстрее.

Растения сативы выше, дольше созревают, в них меньше хлорофилла и больше вспомогательных пигментов (вспомогательная пигментация защищает растение от чрезмерного солнечного освещения).
Из-за того, что у сативных сортов меньше хлорофилла, чем у индюшных, они дольше растут, созревают, и им требуется больше света.

У гибридных растений комбинированные характеристики индики и сативы, которые соответствуют пропорции, в которой смешаны сорта.

Источник: overgrow.com
Перевод: Thorny
© [image] Общество Любителей Конопли


СортаСемена/Получениекрупныхкачественныхсемян :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/Получениекрупныхкачественныхсемян

Получение качественных крупных семян.

Смысл получения крупных семян лишь в том, что чем они крупнее, тем больший запас питательных веществ они содержат, и тем крепче получаются всходы. Крепкие всходы быстро укореняются, менее капризны и значительно быстрее развиваются на ранних стадиях. Качество же урожая, а тем более его количество, зависит лишь от генетики растения и конечно от мастерства садовода ;)

1.

В свое время, решив вырастить кустик на семена, заметил, что опыляемый в течение целой недели куст дал очень много семян (больше 3000) малого размера, но некоторые из них были значительно больше среднего. Решив разобраться, как такое получается, я полез рассматривать к тому времени уже сухой урожай. Внимательно осмотрев ветки и стволы, я понял, что семена на стволе получившиеся в результате опыления предцветов, значительно крупнее, чем те, что завязались на боковых ветках. Самые же мелкие семена были собраны с самых крайних шишек нижнего яруса. Семена же на центральной коле были среднего размера. Прослеживалась явная зависимость размера семени от близости к центральному стволу. Но тогда, я не обратил на это особого внимания, решив, что семена на стволе просто завязались раньше других, а потому вызрели бОльшего размера. (На самом же деле, размер семени никак не зависит от степени его зрелости.)

2.

Следующая стадия познания случилась с очередным циклом. Это был другой вид, и я опять же решил запастись его семенами, но «мальчика» удалось взрастить с сильным опозданием, и девочка к тому времени уже обильно цвела.
Дав «пацанчику» 1 день попылить, я прервал процесс соития, решив таким образом минимизировать разницу в зрелости семян, а так же надеясь уменьшить количество завязей и тем самым увеличить размер семян, справедливо посчитав, что растению будет легче «выносить» меньшее их количество.
Но тут меня ожидало небольшое разочарование... Семян действительно получилось меньше, а их размер действительно оказался крупнее использованных на посев, но они плохо вызрели, хотя я и дал им для этого стандартные 50 дней. (Проблема с не вызревшими семенами возникла из-за нарушений в развитии растения, вызванного несбалансированным питанием. Так как дело уже было к харвесту, – объем удобрений был существенно уменьшен, что и вызвало незрелость бОльшей части семян.)
Так же обнаружилось, что семена из предцветов на стволе опять получились самыми крепкими и вызревшими, по сравнению с семенами на колах. Семена же с боковых, наиболее удаленных от центра веток, оказались вовсе пустыми! (Что ясно показывает, что предцветы получают существенно лучшее снабжение пит. в-вами из-за близости к стволу) То есть не просто недозрелыми, а просто пустыми внутри, и раздавливались в пальцах в труху.
Я крепко задумался...

3.

Как это часто случается, прозрение пришло случайно.
Очередной цикл был начат только ради вкусных шишек, и никакого желания получить семена у меня не было, ибо запас уже был весьма солидный. Но так уж распорядилась судьба, что цикл прошел на удаленном управлении, и выросших «пацанчиков» я срезал лишь через 3 дня после раскрытия цветов. Я давно заметил, что мужские растения начинают цвести гораздо раньше начала уверенного цветения женских растений, и не сильно огорчился тому, что были опылены лишь предцветы.
Собрав же урожай, высушив и внимательно его рассмотрев, я нашел лишь небольшое количество невероятно крупных, зрелых семян, завязавшихся на предцветах центрального ствола!

И вот тут, после серии описанных опытов, я наконец сделал окончательный вывод:
для получения крепких, зрелых и крупных семян, нужно опылять растения до момента начала обильного цветения! В этом случае опылятся лишь предцветы, находящиеся в междоузлиях.

На этой иллюстрации четко видна разница в качестве семян:

1 Семена первого опыта. Мелкие, но много ) Справа семена с предцветов.
2 Семена второго опыта. Крупные, но незрелые. Справа не вызревшие семена.
3 Семена третьего опыта. Все крупные и вызревшие.

Получить качественные крупные семена легко, – сама природа в данном случае за нас. Мужские растения созревают для цветения немного быстрее женских, и начинают пылить (выбрасывать пыльцу) уже тогда, когда на девочках только только распускаются первые предцветы, по которым умудренные гроверы и определяют пол растения.
Оставив «парня» в боксе на пару-тройку дней с только что показавшими пол «девчонками», вы сможете обеспечить себя запасом в 50–100 семян с каждого растения без какого-либо уменьшения количества, а главное – качества урожая.

Обсуждение темы

© [image] Общество Любителей Конопли


СортаСемена/SeedBanks :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/SeedBanks

Банки семян

Оглавление документа
Amsterdam Seed Co.
African Seeds
Cannabiseeds.cc
DJ Short
Dutch Passion
Federation Seed Company of Canada
Flying Dutchmen
Greenhouse
Heaven's Stairway
Hemp Depot
Нomegrown Fantaseeds
Iron Seed Sales
K.C. Brains
Kind Seed Co.
Legends
Marc Emery Direct Marijuana Seeds
Mr. Nice
Nirvana
Owl Production
Paradise Seeds
Quebec Seed Bank
Sagarmatha Seeds and Psychedelic Gallery
Sensi Seeds
Seeds Direct
Serious Seeds
Soma Seeds
Spice of Life
West Coast
Willy Jack
Worldwide Seeds

Ежегодный лист компаний по производству и продаже семян конопли вырос с 20 в 2001 году до 30 в 2002 году. Перечень представлен в Алфавитном порядке и не отражает иные рейтинги.

Amsterdam Seed Co.

Канада: сексапильная хозяйка Карен и ее коллеги Sativa Sisters управляют этой компанией. Она персонально проверяет все семена и полностью следит за их качеством. В наличии семена от 14 банков напрямую из Голландии, Канады и Швейцарии. Сервис отличается быстрой реакцией и ответами на все возникающие вопросы.
Интернет: http://www.theamstendam.com
Тел: 1–604–728-5617.
Адрес: #4253–349 W. Georgia St.. Vancouver, BC V6B 3Z7,
Тел. гостиницы: 1–604–783-9567.

African Seeds

Африка: Хорошие сорта сативы. Наиболее знаменитые во всем мире 'Durban Poison' и 'Swazi Skunk'.
Интернет: нет информации
Тел: нет информации
Адрес: нет информации

Cannabiseeds.cc

Австрия: представляет 29 производителей семян. Сайт имеет пояснения и меню на русском.
Интернет: http://www.hanfsamen.at

DJ Short

Канада: DJ Short уже много лет занимается доработкой сорта широко известного сорта 'Blueberry'. Стойкость, большой урожай и быстрота цветения сделали этот сорт коньком у DJ Short’а. Так же он работает с сортом ‘Flo’ и 'Blue Moonshine'.
Интернет: http://www.theam-stirdam.com
Тел: нет информации
Адрес: нет информации
Цена: 10 семян от 60$ до 90$

Dutch Passion

История компании – Голландия: Владелец Henk, получил феминизированные сорта, которые способны давать до 100% женских растений, Henk и сам не прочь покурить свои самые популярные и продаваемые сорта 'Euphoria', 'Blueberry', 'Passion #1' (уличный) и 'Skunk #1' (оранжерейный).
Интернет: http://www.dutch-passion.nl
Интернет магазин: http://www.seedsofpassion.nl
Тел: нет информации
Адрес: Utrechtsetraat 26, 1017 VN Amsterdam

Federation Seed Company of Canada

Канада: Производит и продает собственные семена.
Интернет: нет информации
Тел: нет информации
Адрес: нет информации
Цена: 12 семян от 25$ до 40$

Flying Dutchmen

Голландия: Владелец Eddie, стабильная компания работающая на рынке больше 15 лет, с хорошо организованной структурой по производству, закупке и продаже семян из своего банка и других производителей. Высокие требования по качеству семян, практически полностью гарантируют их соответствие заявленным требованиям и описанию
Интернет: http://www.theamsterdam.com, [image] http://www.flyingdutchmen.com
Тел: нет информации
Адрес: O.Z. Achterburgwal 124, in Amsterdam, напротив здания Cannabis College.
Цена: 12 семян от 25$ до 40$

Greenhouse

Голландия: Greenhouse seeds/buds участвовала практически во всех прошедших Cannabis Cup. Одна из лучших компаний по производству семян управляется человеком по имени Arjan. Вы можете попробовать их сорта в трех кофешопах в Амстердаме.
Интернет: http://greenhouse.org
Продажа семян: на сайтах компаний Flying Dutchman in Amsterdam, Amsterdam Seed Co., Kind Seed Co.
Тел: нет информации
Адрес: нет информации
Цена: 10 семян от 110$ до 250$

Heaven's Stairway

Канада: уважаемая компания предлагает полную линию сортов от 14-ти производителей. Очень хороший сайт содержащий описание и фотографии сортов.
Интернет: http://www.hempqc.com
Тел: нет информации
Адрес: P.O. Box 91, Cartierville Station. St. Laurent, Quebec. H4R 2V7. Canada.

Hemp Depot

Канада: Предлагает семена от больше чем 15 Канадских и Голландских производителей. В основном только хорошие отзывы. Очень часто на сайте присутствуют специальные предложения, а также имеется магазин всевозможного оборудования относящегося к Конопле и способам ее потребления.
Интернет: http://www.hempdepot.ca
Тел: нет информации
Адрес: HD, 1430 Prince of Wales Drive # 38070, Ottawa, Ontario K2C – 1N0 Canada

Нomegrown Fantaseeds

Голландия: Победитель Cannabis Cup 2001 в номинации лучшая сатива с сортом 'Blue Haze'(кросс-сорт из 'Haze' и 'Blueberry'). Это не единственная номинация выигранная этим производителем. На их сайте представления вся линия семян по приемлемым ценам.
Интернет: http://www.home-grown-fentaseeds.com
Тел: нет информации
Адрес: Fantaseed Garden Mieuwe Nieuwstraat 25, 1012 NG Amsterdam или PО Box 3204, 1001 AA Amsterdam, The Netherlands

Iron Seed Sales

Канада: Рон, владелец компании, имеет репутацию честного и ответственного продавца, гарантирующего, что вы обязательно получите то, что заказываете. Магазин предлагает полный набор на любой вкус и размер кошелька, от дешевых до дорогих.
Интернет: http://www.ironseedsales.com/
Тел: 1–416–256-3429
Адрес: 327 Lakeshore Blvd. West Toronto ON, M8W INI. Canada.

K.C. Brains

Голландия: K.C. представляет фантастически хорошую генетику из экваториальной Бразилии, например, сорт с лимонным вкусом 'Leda Uno'.
Интернет: http://www.kcbrains.com
Тел: 011–31–65-473–0608.
Факс: 011–31–18-363–6510. Заказы принимаются только по телефону или факсу.
Адрес: K.C. Brains, P.O. Box 637, 4200 AP Gorinchem, The Netherlands
Цена: 10 семян 30$-50$

Kind Seed Co.

Канада: Большой выбор семян от Канадских и Голландских производителей. Семена под брендом Dr. Atomic являются местной недорогой линией семян. Продавец гарантирует, что всхожесть семян, приобретенных в их магазине, не меньше 90%.
Интернет: http://www.kindseed.com
Тел: 1–604–408-1198.
Адрес: Box 233–290 Wesе Highroadway, Vanconver. BC, V6K 2G8, Canada.

Legends

Канада: Владелец Red, всегда в наличии хорошие семена от Spice of Life, так как он испытывает слабость к сорту 'Sweet Tooth' от данного производителя.
Интернет: http://www.legendsseeds.com
Адрес: Green Karma, Inc, PO Box 3114, 349 W. Georgia St.Vancouver ?, B.C.. V6B 3X6, Canada.

Marc Emery Direct Marijuana Seeds

Канада: всегда на складе более 500 различных сортов от более чем 30-ти известных производителей. Издатель одного из самых известных журнала «Cannabis Culture» про все, что связано с Каннабисом и культурой вокруг него. Emery, известный как “Prince of Pot”, является одним из крупных продавцов семян и самым активным деятелем движения за легализацию каннабиса во всем мире. Каталог ассортимента семян печатается на первых страницах журнала. Положительные отчеты и упоминания о семенах и доставке встречаются очень часто. Основное преимущество этой компании в том, что они предлагают семена практически всех производителей.
Интернет: http://www.emeryseeds.com
Тел: 1–604–681-4690. Факс: 1–604–681-4687
Адрес: ME., R141–757 West Hastings, Suite 717, Vancouver BC V6C 1A1, Canada

Mr. Nice

Великобритания: Отвратительный J Howard Marks, который когда-то контролировал 10% мирового рынка торговли гашишем, объединился с легендарной компанией Shantibaba и производит самые качественные сорта марихуаны в мире. Например название таких сортов как 'Super Silver Haze', 'Medicine Man', 'Critical Mass', 'Dreamtime', 'Black Widow', 'Shark', 'Shock', 'La Nina'.
Интернет: http://www.seedsdirect.to

Nirvana

Голландия: Компания, специализирующаяся на сортовых семенах в ценовой категории $20-$60. Голландское дочернее предприятие компании Willie Jack seeds.
Они предлагают собственные семена, полученные из сортовых материнских растений других производителей.
Интернет: http://www.nirvana-shop.com
Тел: 011–31 -20–36-1–0233, Факс: 011–31–20-671–3745
Адрес: Nirvana. Postbus 2108, 1500 GC /aandam. the Netherlands
Магазин: Toldwarstraat 24, Amsierdam

Owl Production

Швейцария: Felix посвятил свою жизнь выведению новых сортов Каннабиса. Он упорно продолжает совершенствовать свой уличный сорт 'Purpurea Ticinesis', который содержит больше 20% THC. Felix – один из самых известных и уважаемых во всем мире селекционеров, занимающийся выведением сортов Медицинского Каннабиса.
'Purpurea Ticinesis' очень хорошо растет в условиях от 0 до 2500 метров над уровнем моря, и хорошо переносит холодную погоду и заморозки. Устойчив и практически невосприимчив к плесени.
Интернет: http://www.ironseedsales.com

Paradise Seeds

Голландия: Luc, будучи владельцем компании, по жизни всегда улыбчив и любит веселые шутки, при этом у него выходят замечательные семена, из которых вырастают знатные шишки. Его сорт 'Sensi Star' – победитель Cannabis Cup 2000 и его же сорт 'Haze' основываются на сортах рано цветущей индики.
Интернет: http://www.paradise-seeds.com
Тел: 011–31–20-679–5422
Адрес: Paradise Seeds PO box 377. 1000 Aj Amsterdam, The Netherlands
Цена: 10 семян 95$-110$

Quebec Seed Bank

Канада: Владелец Alain, движущая сила и организатор Quebec Cannabis Cup, проходящего в Монреале. Всю информацию по QCC, а так же по предлагаемым сортам можно найти на его сайте. Выбор насчитывает около трехсот различных сортов со всего мира. Партнерское соглашение с Iron Seed Sales позволяет поддерживать постоянное наличие всех заявленных сортов. Самые популярные сорта 'Sweet Tooth' от Spice of Life, 'Sensi Star' от Paradise, 'Silver Haze' от Sensi и 'Blue Haze' от Homegrown Fantaseeds. В следующий раз, когда будете в Монреале, не забудьте посетить его магазин лично.
Адрес: 5751 Monk. Montreal. PQH-IK 3H2, Canada
Тел: 1–514–761-5140

Sagarmatha Seeds and Psychedelic Gallery

Голландия: Первое место на Cannabis Cup 2001 в номинации Семена Индики в категории победители. 'Yumbolt' оставит лишь приятную улыбку на вашем лице и вы забудете про все проблемы на нашей земле. Владелец Tony постоянно копается в земле, отслеживая все нюансы прорастающих семян, и сам лично периодически выращивает все предлагаемые им сорта. Конек магазина в сорте 'Matanuska Tundra' и Швецкий сорт 'Supersonic’, полностью созревающие за 45 дней в оранжерее.
Интернет: http://www.highestseeds.com

Sensi Seeds

Голландия: Этот поставщик семян высшего сорта, пожалуй, входит в число старых и проверенных временем семенных банков. Сорта от Sensi Seed становились победителями многих, многих Cannabis Cup со своими знаменитыми сортами – ‘Northern Lights #5', 'Hash Plant' и 'Jack Herer' (это лишь несколько известных названий). Из-за вынужденной необходимости закрыть часть своих официальных оранжерей и семенных банков им пришлось на 20% поднять отпускные цены на свои семена. Владельцы Ben и его сын Alan принимают участие во всех Cannabis Cup, как раз там можно пообщаться с ними и получить ответы на все интересующие вас вопросы лично от владельцев.
Интернет: http://www.sensiseeds.com
Магазин : Cразу за Hash, Marijuana, Hemp Museum. Oudezijds Achterburgwal 148. Amsterdam.
Цены: от $40 дo $220 за 10-ть семян.

Seeds Direct

Великобритания: Продажа семян полностью разрешена в UK, и магазины по продаже семян возникают как грибы после дождя .
Интернет: http://www.seedsdirect.to [image] http://www.seedboutique.com Новый адрес?
Адрес Gypsy Nirvana . 55 Surbiton Road. Kingsion-Upon-Thames. Surrey, КT1 2НТ England, U.K., Europe

Serious Seeds

Голландия: Сорт ‘Kali Mist' – чистая сатива, 'Chronic' – победитель Cannabis Cup 2000 года значительно улучшен в 2002 году, 'White Russian' – еще один очень известный сорт прошёл двойной тест на содержание ТГК – подтвержденное максимальное количество 22%.
Интернет: http://www.seriousseeds.com
Цена: от $120 до $140 за 10 семян.

Soma Seeds

Голландия: Собственные сорта – 'Soma Skunk', 'Reclining Buddha' и 'NYC Diesel'. Выращиваются на 100%-ой органике и разрешены к использованию в медицинских целях, также доступны феминизированные сорта.
Интернет: http://www.somaseeds.nl

Spice of Life

Канада: Селекционер и владелец Steve полностью создал и довел до превосходных результатов такие сорта как ‘Sweet Tooth’ и 'Shiskaberry' (второе место на Cannabis Cup 2001, представлен через компанию Amsterdam Seed Co.). Steve работает в составе группы селекционеров в создании сортов ‘Tropicana', ‘Joint Project' и некоторых других сортов.
Интернет: http://www.spiceoflifeseeds.com
Продажи через Amsterdam Seed Co., Hemp Quebec и Iron Seeds
Цена: $60 за 12 семян

West Coast

Канада: Предлагают уличные сорта, основанные на генетике их сорта 'Mighty Mite'. Наличие семян носит сезонный характер, так как получают их из уличных посевов. Есть очень очень много репортов с позитивными откликами от покупателей.
Интернет: http://www.theamsterdam.com
Цена: $40-$60 за 10 семян

Willy Jack

Канада: Семена практически полностью соответствуют оригинальной генетике копируемых сортов, но за более низкую цену. Практически полный набор их семян можно найти у Amslerdam Seed Сo, Nirvana.
Интернет: http://www.theamsterdam.com, [image] http://www.nirvana-shop.com

Worldwide Seeds

Представляет семена от четырех Голландских производителей и свои собственные сорта. Интернет сайт имеет очень хороший дизайн, но недостаточное информационное наполнение по сортам. В продаже имеется Salvia divinorum.
Интернет: http://www.worldwideseeds.com Больше не работает!!!

Источник: https://olkpeace.org/forum/ftopic3916.html


СортаСемена/Семена :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/Семена

Семена

В этой статье описывается исследование и практика, а так же, как правильно отбирать материал для посева.

Начнём с ошибочных представлений, а именно:

1. Все семена пригодны для посева и для получения желаемого результата. (Сортовые/Не сортовые)
2. Все семена одинаковы по своим свойствам.
3. Все семена одинаковой всхожести.

Интуитивно понятно, что все семена пригодны для посева, но ошибочным считается принимать весь материал пригодным для получения желаемого результата.

1. Определение: Сортовое семя в отличие от не сортового имеет преимущественную разницу по размеру в отличии от семени более низкого качества.

Практика: Исследования показывают большую разницу развития, сортовое семя развивается намного быстрей и качественней в отличии от семени
более низкого качества.

2. Определение: Сортовое семя в отличие от не сортового имеет более позднее развитие и способность к качественному созреванию растения падает в разы.

Практика: Исследования показали, имея 2 семени одного IBL(генетическая стабильность) растения из пункта 1 по срокам можно получить два схожих но разных фенотипа.

3. Определение: Сортовое семя в отличие от не сортового имеет более высокий процент всхожести.

Практика: Был проведен тест. Всхожесть сортового семени была обозначена 85% из 100.

Дополнение:
а. Cо временем семя теряет процент всхожести.
б. Семена лучше всходят после зимнего периода.
в. Для увеличения процента всхожести перед посевом в микроклимате целесообразно создать искусственный заморозок на одну, две недели.
Средняя температура хранения 0 – (-5)°C.

Общество Любителей Конопли


СортаСемена/СкрещиваниеБезПроблем :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/СкрещиваниеБезПроблем

Скрещивание любимых растений без уничтожения собранного урожая – семена марихуаны без проблем

Посей сегодня, пожни завтра.

Я думаю, большинству гроверов нравится время от времени сажать что-нибудь новое. Может быть, вы хотите скрестить несколько видов и получить гибрид, а, может, вы просто делитесь генетикой с друзьями-гроверами. Но во многих случаях у гроверов нет лишнего места для создания отдельного участка под селекцию. У гроверов может не быть отдельной комнаты или чулана, где можно припрятать самцов до того как произойдет опыление. Ведь никто не хочет рисковать и оставлять их в одной комнате с самками: стоит одной пыльце затеряться и может погибнуть весь урожай. Поэтому многие не могут позволить себе выращивать семена из-за риска для урожая.

Однако для таких людей имеется компромиссный метод, который работает, если быть осторожным. Он состоит в том, чтобы пересадить готовых к опылению самцов в коробку для цветения в начале 12/12, неподалеку от молодых растений – самок. Идея состоит в том, чтобы опылить самок до того, как у них появятся цветы, затем уничтожить остатки пыльцы. В результате вы соберете достаточно семян для личных целей, и урожай будет сохранен.

Сохранение самцов-доноров.

Расчет времени – главное в этой процедуре. В идеале растение-самец должно быть готово к выпуску пыльцы к тому времени, когда самок высадят в 12/12. Это означает, что самец должен получить преимущество в 1–3 недели перед самкой. Этого можно достичь, взяв отдельную коробку 12/12. Вы можете приготовить что-нибудь на скорую руку при помощи картонной коробки, яркого освещения и таймера. Идеальные условия не обязательны.

Слева: Ваше “мужское общежитие”, может быть таким же простым как эта картонная коробка с яркой лампой. Свет установлен на таймере 12/12 для гарантии хорошего опыления.

Справа: Самец в коробке и лоток (снизу) для сбора лишней пыльцы.

Танец плодородия.

После того как на самце появилось множество зрелых цветов и началось опыление (обычно через 1–2 недели), настало время пересадить самок в 12/12. Будем надеяться, что они – клоны зрелых самок и имеют множество нераспустившихся еще цветков с белыми усиками. Самец с пыльцой отправляется туда же на несколько дней любви. За эти дни он должен опылить самку. Вы можете помочь опылению, немного передвигая его, как бы представляя дамам.

У разных самок может быть разное количество нераспустившихся цветков. Некоторые будут настолько изобильными, что понадобится обработать только одно растение. В случае с растениями с малым количеством нераспустившихся цветков, имеет смысл отложить пересадку на неделю после 12/12. Но не более чем на неделю, иначе урожай будет потерян.

Уборка после вечеринки.

На следующем шаге уберите самца и полейте растения при помощи помпового пульверизатора. Убедитесь, что при этом все широкие листья повернуты в обратную сторону. Нет смысла рисковать дальнейшим разнесением пыльцы. Обрызгивание участка даст растениям исчерпывающую лиственную ванну, увлажнит почву и все поверхности, на которых могла остаться пыльца. Не надо сходить с ума, делая это. Незачем поливать ваш участок так, словно он охвачен огнем. Хорошее обрызгивание позволит избавиться от всей не нужной пыльцы. Несколько повторений данной процедуры в последующие дни позволит окончательно забыть об остатках пыльцы. Если все делать правильно, то риск появления случайной пыльцы в саду не велик.

Здесь вы можете увидеть фотографию самки, подвергшейся данной процедуре.

Это растение находилось в режиме 12/12 17 дней. Вы видите, что пестики на еще не распустившемся цветке втянулись внутрь раздутых чашечек, знак того, что они образуют семена, в то время, как новые, не опыленные пестики – абсолютно белые. Так как пестики формируются в узлах, я могу их легко разглядеть, а значит и найти, и собрать до того как завершится формирование шишек. Они будут полностью готовы к пятой неделе цветения, за 2 недели до того, как образуются шишки.

Семенам для созревания требуется около четырех недель, но некоторое дополнительное время на растении им не повредит. Собирать семена следует осторожно, чтобы не уронить и не потерять их во время просушки. Аккуратное собирание гарантирует, что все семена будут в целости и сохранности.

Яйца в гнезде.

Самки были дважды обработаны после пересадки самцов. Еще одну обработку следует провести на этой неделе. Предполагается, что вся ненужная пыльца собрана и уничтожена, хотя я надеюсь найти в шишках пару семян. В прошлые разы этот метод позволил отыскать несколько дюжин семян на каждом растении.

Зрелые зерна обычно сухие и не гниют, но хранить их все же стоит с заботой. Добавление силикагеля в банку с семенами на один или два дня позволит впитать всю оставшуюся влагу не высушивая семена полностью (не оставляйте кремнегель более чем на два дня). Конечный урожай семян не очень велик, но его вам более чем хватит для того, чтобы поделиться с друзьями и припасти парочку себе на черный день.

Перевод с overgrow.com: Rasti
© [image] Общество Любителей Конопли


СортаСемена/СортаПрошлыхЛет :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/СортаПрошлыхЛет

Ретроспективный обзор лучших сортов 70–80-х годов XX века

Оглавление документа
Колумбия
Colombian Gold (Колумбийский Золотой)
Colombian Red (Колумбийский Красный)
Мексика
Highland Gold или Highland Oaxaca (Высокогорный Оаксака)
Guerrero (Герреро)
Michoacan Brown Spears (Мичоакан Браун Спирс)
Таиланд
Highland Thai (Тайский Высокогорный)
Chocolate Thai (Тайский Шоколад)
Вьетнам
Opium Soaked Herb (Пропитанный опиумом Гашиш)
Африка
Black Magic African (Чёрная Магия Африки)
Durban Poison (Яд Ду́рбан)
Moroccan (Марокканский)
Венесуэла
Индия
Панама
Panama Red (Панамский Красный)
Ливан
Lebanese Red and Blonde (Ливанский Красный и Светлый)
Непал
Nepalese Temple Balls (Шары Непальских Храмов)
Афганистан и Гиндукуш
Острова
Гавайи
Ямайка
Филиппины

Колумбия

Colombian Gold (Колумбийский Золотой)

Colombian Gold произошёл из высокогорных колумбийских долин, расположенных около экватора, а также на побережьях Карибского моря и Тихого океана.

В середине 70-х годов XX века существовали специальные коммерческие поставки в упаковках весом в 1 унцию по цене от 60 до 100 долларов. В упаковках обнаруживалось много семян, но большинство семян были недоразвитыми, имели плохую всхожесть, ростки были бледными и бесполезными. Редко находились семена темного цвета, небольшого размера и закругленные. Ветки были хорошо облиственны и шишки имели прекрасный светло-золотистый цвет. Легенда гласит, что после созревания растений их обвязывали в снопы и оставляли в горах для дозревания и пролечки под горным солнцем и туманами.

Цвет и эффект были уникальными, так же как запах и вкус. Запах был тем же самым, что и запах ладана и сандалового дерева. Вкус же был кедровым. Этот возбуждающий вкус был уникальным вкусом травы в мире. Это было истинно психотомиметическим, мощным и долговременным ощущением.

Сначала ощущается сильный аромат, потом сильно опьяняющий сдвиг в сознании, сопровождающийся волнительным головокружением и взрывами радостного смеха. Постоянная улыбка и красные глаза совершенно очевидно позволяли определять тех людей, которые находились под влиянием этого великого психоделические растения.

Растения из семян Colombian Gold были в основном сативного происхождения. Растения имели высоту выше среднего при выращивании на 45 параллели (Сиэтл), и имели симметричную форму. В отдельных случаях симметрия была нарушена, и одна из сторон была с большими побегами, которые торчали как округлые наконечники, листья длинные и прямые.

При выращивании в штате Вашингтон готовый продукт получался сладким и пряным, это свойство шишек сативы. Срок созревания наступал примерно в середине ноября. Свойства растений были неплохи при выращивании в разных штатах, но продукт с нагорья Оаксака, выращенный на той же широте, был лучше. Среди растений иногда обнаруживались гермафродиты.

Colombian Red (Колумбийский Красный)

Colombian Red был почти полной противоположностью Colombian Gold. Этот сорт произошел из джунглей в низменностях, возможно, из Бразилии, состоял из темно-красных, почти черных, коренастых небольших драгоценных растений, которые казалось состояли из душистых смолистых шишек, стеблей, листвы и семян. Растения пахли кедром и пряностями.

В начале 1980-х Colombian Red из-за невзрачного вида стоила от 30 до 60 долларов за унцию, но это было одно из наилучших приобретений. Этот образец гашиша был нокаутирующим, со сложным эффектом. Употреблявших его узнавали по красным глазам, резиновой походке на полусогнутых ногах. Для дыхания вкус был очень экспансивным, с мощным вкусом кедра и пряностей.

Перед наступлением глубокого наркотического эффекта и дремоты у применяющих этот гашиш обычно наблюдались приступы длительного неконтролируемого смеха, который мог быть вызван наиглупейшим образом. Этот вид гашиша был очень популярен во времена фильмов про Чича Марина и Томми Чонга (Cheech and Chong's Movies) ?.

Colombian Red в Америке был очень популярен для культивации. Семена были преимущественно среднего размера и имели темно-серый вид. Эти семена были широко распространены, легко проращивались, в развитии неприхотливы и давали высокий урожай. Растения были низкорослыми, кустистыми и темно-зелеными, с непарными взъерошенными ветками и которые легко повреждались ветрами. Выращенные растения очень сильно различались, и поэтому было трудно определить время сбора урожая. Урожай собирали обычно в самом начале ноября.

Мексика

Highland Gold или Highland Oaxaca (Высокогорный Оаксака)

Highland Gold — разновидность гашиша, который отчасти напоминает Colombian Gold, но цвет золота менее выражен, имеет пурпурные и красные точки на краях светло-коричнево-зеленых шишек. Шишки более крупного размера, которые расположены среди длинных узких листьев.

Я курил множество этих сортов на протяжении периода 1970-х, платя от 40 до 120 долларов за унцию. Это было моим любимым образом времяпрепровождения из-за супер-пряного вкуса кедра с ладаном, с небольшим оттенком брожения ягод, производивших еще более психоделический опыт. Эту траву часто употребляли на многих вечеринках, концертах и подобных сборищах, и это содействовало её более широкому распространению среди различных социальных слоев наряду с другими психотомиметическими веществами.

Длительные, высокоподнимающие приходы накатывают волнами на протяжении часов, и кажется, этому нет предела. Но безусловно то, что психоделический эффект присущ растениям с плантаций марихуаны на нагорьях Оаксаки, выраженный в карикатурных изменениях цветового восприятия периферических образов. Такое воздействие оказывают психоделические средства определенных видов грибов и LSD.

Highland Gold был почти чистым сативным сортом, который выращивался на 45 параллели северного полушария на открытом воздухе. Это вид был также одним из самых симметрических сативных сортов, с которыми я столкнулся. Растения давало длинные боковые побеги, красивый вид растения напоминал при созревании рождественскую елку.

Готовое изделие обладало самыми высокими качествами, очень сладкое и пряное, с оттенком фруктового кедрового аромата. Семена этого растения маленькие и темные, при выращивании они иногда показывали небольшие признаки гермафродитизма и требовали тщательного ухода для сокращения количества семян.

Guerrero (Герреро)

Этот штамм со скалистых побережий Мексики входит в прославленные сорта гашиша и в 1977-х стоил от 60 до 120 долларов за унцию. По сравнению с другими мексиканскими сортами у него был пряный и терпкий аромат, сравнимый со вкусом груши. Из всех сортов мексиканского гашиша этот сорт имел наиболее приятный дым и аромат, а воздействие его не туманило рассудок.
По сравнению с другими сортами его воздействие было не так сильно, но оно полностью удовлетворяло его потребителей.

Существовала легенда о группе предпринимателей, которые привезли семена из Ливии в Герреро и с конца 1970-х годов по 1980 год вырастили знаменитый высокогорный ливанский сорт Lebanese Upper Mountain (LUM). LUM был энергетическим, психоделическим и слегка седативным, а также относился к группе уникальных сортов, которые мне хотелось бы иметь в изобилии.

Семена Guerrero имели размер от среднего до большого, и по цвету различались от серого до зеленого. Выращенные растения, как и другие мексиканские и колумбийские штаммы, имели различный размер, от среднего до высокого, но отличались кустистостью и продуктивностью. Сорт Green Guerrero (Зелёный Герреро), возможно, так же популярен, как лук и чеснок на тихоокеанском побережье Северо-Запада.

Michoacan Brown Spears (Мичоакан Браун Спирс)

Этот штамм с высокогорных долин Мичоакан был очень похож по форме и текстуре на сорт Guerrero, но семена были темно-коричневыми, а гашиш с более острым, пряным и древесным ароматом. Этот сорт с семенами был приобретен по цене от 40 до 60 долларов за унцию в 1975 году. При дегустации этот сорт был более мягким, чем сорт Guerrero, этот полу-коммерческий штамм банка был намного лучше, чем более доступные на рынке коммерческие мексиканские сорта. Michoacan Brown Spears имел более отчетливый, пряный вкус, чем обычные мексиканские сорта, при употреблении имел ярко выраженную особенность высокого подъема, низы были более терпимыми, и меньше вызывал сухость при употреблении.

Растения Michoacan Brown Spears были не высокорослыми, приземистыми и густыми. Созревали раньше колумбийских сортов — некоторые достигали спелости в конце октября, но основная масса посевов давала урожай в начале ноября. Растения приносили семена светло-серого цвета в изобилии. Как и сорт Guerrero, они имели уникальный пряный аромат при выращивании на открытом воздухе на тихоокеанском побережье Северо-Запада.

Таиланд

Highland Thai (Тайский Высокогорный)

Сорт Highland Thai был в числе абсолютных лидеров по сладости вкуса и аромата дыма на планете. Тонкие, липкие почки сативы настолько эффективно располагались вокруг веточек, что входили в перечень лучших сортов гашиша.

Я полагаю, что Тайский высокогорный относится к Haze-сортам, по крайней мере, частично. Этот сорт был одним из лучших сативных сортов, выращиваемых ради готовой продукции на 45 параллели северного полушария. Именно из этих тайских сортов и произошел сорт Juicy Fruit. Juicy Fruit Thai был одним из первых (и очень успешных) F1 в моей коллекции сортов. Сорт Juicy Fruit Thai растет быстро, выше среднего и очень неравномерно. Каждую неделю (или около того) то одна, то другая часть растения будет усиленно развиваться, опережая рост главного ствола, неравномерно расти по отношению друг к другу, и иногда резко прибавлять в росте. Листья очень длинные и узкие, глубоко очерченные, на стволе может быть более 13 боковых побегов.

При индор-выращивании Juicy Fruit Thai полностью развивался до созревания в течение 19 недель. Если сорт Juicy Fruit Thai выращивался в аутдоре, то приемлемый урожай получали к концу сентября, но растение было более низкого качества и с более крупной листвой. Мелкие шишки созревали в течение октября, а сбор урожая производили в ноябре. При аутдор-выращивании в теплицах без обогрева крайний срок для сбора урожая наступал в середине декабря.

Основным недостатком Juicy Fruit Thai наряду с наличием избыточной листвы был гермафродитизм. Хотя и удалось получить несколько семян, но все выращенные растения производили незначительное количество семян. Также многие мужские соцветия были стерильными на некоторых растениях, или на разных побегах определенных растений.

Из всех разновидностей, с которыми я работал на 45 параллели северного полушария, этот тайский сорт приносил наиболее сильный урожай, а изготовленный гашиш был очень крепким. Гашиш имел чисто церебральный эффект, хорошо прояснял сознание, и предела эффекту не было. Я и мой многоопытный друг протестировали значительное количество этого гашиша Juicy Fruit, изготовленного из выращенного в домашних условиях растения на предмет предельной дозы. По памяти я восстановил, что после 14 бонга мы не смогли продолжить этот познавательный опыт. Моя координация и глубинное восприятие так рассогласовались, что я физически не был в состоянии зарядить бонг! Опыт по силе воздействия напоминал передозировку ЛСД, и нес тот же психоделический опыт. Тем не менее, это психоделическое путешествие было также однозначно приятным, развлекательным и образовательным в то же время. В течение последующих суток-двух у меня были блестящие глаза. Аромат был супер-сладким как фруктовый пунш, и этот тропический аромат выражался как в шишках, так и в дыме.

Chocolate Thai (Тайский Шоколад)

Chocolate Thai является совершенно другим сортом. Этот сорт гашиша появился в больших упакованных брусках и имел глубокий и богатый вкус жареного кофе, цвет также был кофейным, а аромат напоминал кофе с шоколадом, вкусовой букет был небесным. По моей примерной оценке, разновидность этого сорта происходила из низменных местностей Таиланда. Уникальность импортированного продукта была не только в его аромате и вкусе, но также и в силе воздействия. Это был созерцательный, усыпляющий и наркотически высокоподнимающий сорт, и череда приходов длилась долго и последовательно. Аромат обладает глубоким богатым шоколадным вкусом.

Семена Chocolate Thai на вид в большинстве своем были чисто черными, очень небольшого размера и круглыми. Семена этого сорта немногочисленны, и только некоторые смогли прорасти. Выжившие при проращивании растения этого сорта крайне трудно выращивать в дальнейшем, и все они оказались гермафродитами. Листья были длинными, темными и тонкими, с большим количеством проросших волосков на ранних стадиях развития. Этот штамм был успешно скрещен с сортом Highland Oaxaca для создания сорта, известного как Purple Thai (Фиолетовый Тайский).

Вьетнам

В 1970-х на рынке было немного гашиша вьетнамского происхождения, прежде всего раннего урожая, который в основном отличался плохой просушкой листа. Тем не менее вьетнамские сорта были качественным гашишем с пряным острым ароматом и высоко поднимающим эффектом. Это был селекционный сорт, но я его не выращивал. Циркулировали слухи, что вьетнамский штамм выращивали в Золотом треугольнике в 70-х и начале 80-х XX века.

Opium Soaked Herb (Пропитанный опиумом Гашиш)

Опиум был добавлен к определенным поставкам тайской травы в 1970-х: добавки назывались “early water” («ранняя вода»). “Early water” является побочным продуктом при изготовлении героина из опиума-сырца. Этот продукт содержал все компоненты опиума, за исключением тех, которые входили в героин.

Во время пролечки тайская трава была пропитана «ранней водой» для насыщения алкалоидами опиума и вновь высушена. Результат по эффекту воздействия превосходил все известные сорта гашиша, но вызывал зависимость. Трава с «ранней водой» была приятна при употреблении, но возникающая наркозависимость является отрицательным эффектом, также при употреблении насыщенного опиатами гашиша после нескольких затяжек возникало головокружение и потеря равновесия, и это было неприятной дилеммой для употреблявших этот вид гашиша.

Африка

Black Magic African (Чёрная Магия Африки)

Этот гашиш является самым сильным из известных. Хотя я курил африканский гашиш всего несколько раз, и у меня никогда не было больше одной скрутки — об этом сорте я должен упомянуть особо. Мне однажды удалось случайно увидеть упаковку этого сорта. Гашиш выглядел как сопревший черный лист, несколько листьев были нетронутыми, но смятыми, плюс листья были покрыты мучнистым черным налетом. Он был без особого запаха, кроме запаха сладкого пряного заплесневелого сена, и раскатан он был в тонкие бруски.

Дым был немного жестковат, но с очень глубоким и богатым насыщенным ароматом. Я также вспоминаю, что при курении он выделял много белого дыма. Во всяком случае, этот материал был опасен! Я часто задавался вопросом — был ли этот гашиш приготовлен целиком из растительного сырья? Мне удалось попробовать африканский гашиш разных поставщиков из различных источников — но качество сохранялось без изменений.

Это был гашиш из черной экваториальной Африки, предположительно из выращенных пигмеями местных сортов конопли, или имел другой не менее невероятный источник происхождения! Вполне вероятно, что этот сорт каннабиса был эндогенным сортом Центральной Африки. Одной самокрутки на 3–4 человек было более чем достаточно. Это гашиш был действительно самым сильнодействующим на сознание сортом, который я когда-либо курил.

Я не припоминаю случая, чтобы я когда-либо падал в обморок или терял сознание после употребления этого гашиша, но мне действительно приходилось применять усилия для протрезвления. Только этот сорт по силе воздействия достигал уровня 3,5 плюса по психотомиметической шкале Шульгина (Shulgin)!

Сколько я не пытался, мне никогда не удалось приобрести семена Black Magic African. Это был один из эндогенных сортов, в работе с которым я был заинтересован.

Durban Poison (Яд Ду́рбан)

Прежде поставки сорта Durban Poison достигали полу-коммерческих уровней. Весь гашиш из Южной Африки, поставляемый на рынок и который мне довелось испробовать, был чрезмерно сильным и быстродействующим. У меня всегда при его употреблении возникало усиленное сердцебиение, подобный эффект возникал и при употреблении гашиша с Ямайки. Тем не менее есть очень много людей, которые употребляют наркотики для создания праздничного настроения, и Durban Poison является мощным средством для этих целей.

Семена Durban, которые я выращивал с начала до середины 80-х годов XX века, вырастали выше среднего роста, сатива с остроконечными почками на ветвях, и все растения были однородными по структуре и конечному продукту. Хотя готовый продукт был хорошим, вкус был острым и вяжущим, но с химическим запахом, — эти органолептические особенности вызывали раздражение в носоглотке.

Подъем был интенсивным и сильным, но не особенно приятным, поэтому этот сорт в дальнейшим был исключен из селекционной работы.

Moroccan (Марокканский)

Гашиш из Марокко (государства на западе Северной Африки) имеет пряно-терпкий аромат, и цвет у него бывает от темно-коричневого до золотисто-желтого. Почти весь марокканский гашиш поставляется просеянным и спрессованным. Хотя этот гашиш является более низкого качества, чем большинство сортов гашиша из черной Африки, коммерческие цены на него ниже, и марокканские поставки более доступны потребителям в течение длительного срока.

Марокканские растения в основном низкорослые и могут расти близко друг к другу. Растение образует центральный стебель с толстой и плотной одной колой на самом верху. Этот сорт – явный гибрид сативы с индикой.

Венесуэла

Было несколько прекрасных сортов венесуэльской конопли, которые кратковременно поставляли в середине 1970-х по цене от 50 до 70 долларов за унцию. Эти сорта напоминали лучшие коммерческие колумбийские и мексиканские сорта того времени. Они отличались ярко-желтым цветом в отличие от темно-коричневого цвета сортов из Колумбии и Мексики, и были менее спрессованы. В результате этого почки венесуэльского гашиша были более пушистыми.

Дым был сладким на вдохе, на выдохе появлялся пряный привкус, и это являлось свидетельством высокого качества приготовленного гашиша. Голова также было немного приятнее, чем от большинства коммерческих сортов.

К сожалению, у меня не было возможности заняться выращиванием ни одного из венесуэльских сортов, хотя они и были доступными. Мне по-прежнему интересно, какие результаты можно получить при индор- и аутдор-выращивании.

Индия

В конце 70-х и начале 80-х XX века встречались небольшие поставки индийских сортов конопли – Indian Elephant (Индийский Слон) и Buddha Stick (Палочки Будды). Эти поставки характеризовались б`ольшим размером брусков прессованной марихуаны, чем поставки из Таиланда.

Buddha Stick были более светлого цвета, и слаще на вкус, с четким вкусом можжевельника. Этот сорт очень стимулировал и поднимал. Indian Elephant поставлялся самыми большими увязанными брусками, некоторые вплоть до унции каждый, и на вид — темнее цветом. Если выбирать из двух сортов, я предпочел бы сорт Buddha Stick – из-за присущего ему более церебрального и ментального эффекта, но Indian Elephant также оказывал тонкий и мощный эффект, и был достойным продуктом.

Мне удалось вырастить полностью созревшие растения из нескольких семян, обнаруженных в сорте Buddha Stick. Выращенная конопля имела острый запах, с можжевелово-лакричным вкусом. Большинство растений вырастали средне-кустистыми, и большинство, но не все, были гермафродитами. Сорта отличались среднесрочным временем созревания, сбор урожая наступал в конце октября-ноябре на открытом воздухе на 45 параллели северного полушария, при тепличном выращивании растения созревали за 10–12 недель.

Я назвал выращенный сорт Gin Blossom (Цветущий Джин), и эти растения я выращивал в конце 70-х — начале 80-х XX века. Сорт Gin Blossom я культивировал до тех пор, пока мне удалось реплицировать геном аромата в линии Blueberry.

Панама

Panama Red (Панамский Красный)

Исходя из доступных мне сведений, Panama Red обширно культивировалась немногими дерзкими гроверами-предпринимателями во времена угнетений и послаблений в Панаме, прекрасно расположенной стране на многих островах.

Страна расположена на 8–9 градусе севернее Экватора, этого тропического рая на побережьях Тихого океана и Карибского моря, которые отделены друг от друга небольшим пространством суши, но берега имеют значительное превышение высоты друг над другом. Выращиваемые мной сорта Panama Red были похожи на Colombian Red, но вкус был более легким и менее удушающим. У гашиша с Панамских островов был уникальный пряно-сладкий вкус. Некоторые потребители называли этот сорт Tequila Of Herb (текилой в мире травы), так как этот сорт поднимал высоко, раскрепощая потребителя настолько, что возникало усиленное желание потреблять еще, но иногда бывало слишком поздно.

Некоторые любители коктейлей признавали недопустимым смешивание сорта Panama Red с алкоголем, но для большинства такие коктейли были прекрасным времяпрепровождением.

Я некоторое время выращивал растения из семян Panama Red, кусты получались густыми и среднерослыми, изредка попадались гермафродиты, и напоминали Colombian Red, цикл цветения был очень длинным — 12 недель в теплице, и сбор урожая в конце ноября на открытом воздухе. К сожалению, культивирование панамских сортов происходило одновременно с выращиванием известных высокогорных тайских сортов (Highland Thai) и новых сортов из Афганистана, которые были настолько уникальными, новыми и мощными, что Panama Red просто пренебрегли.

Ливан

Lebanese Red and Blonde (Ливанский Красный и Светлый)

Ливанские сорта являются еще одним гибридом сативы с индикой, низкорослые и плотные. Они немного короче и более кустистые чем сорта из Марокко, и имеют темный красноватый оттенок.

Легендарный гашиш Lebanese Red (Ливанский Красный) занимает свое достойное место. Lebanese Red обладает были отчетливым кедрово-можжевеловым вкусом и остротой терпким ароматом в выдыхаемом дыме. Lebanese Red резко воздействует на носоглотку.

Большинство поставок Lebanese Red были просеянными и спрессованными, за исключением легендарного Red Lebanese Honey Oil (Ливанского Красного Медового Масла). Это знаменитое масло стало доступным мне только в 1973–77-х, и особенно выделялось среди подобных веществ. Red Lebanese Honey Oil имел резкий кедрово-можжевеловый вкус. Это был самый мощный из продуктов каннабиса, с которым я когда-либо сталкивался. По случаю купив этот продукт в стеклянных пипетках, мы едва не нашли его бесполезным, так как никто не мог выдержать даже самую маленькую затяжку этого масла.

Масло необходимо было размазать по курительной бумаге, или по сигарете, или должно было быть смешанным с частью сухого гашиша и подожжено снизу. Это был действительно один из лучших сортов.

Все подобные продукты самодельного изготовления 80-х годов XX века были более низкого качества по сравнению со знаменитым Lebanese Red.

Lebanese Blonde (Ливанский Светлый) – «гашиш простолюдинов», был более низкого класса чем Lebanese Red, и то же количество стоило меньше. Этот сорт был менее плотным, упаковка казалась больше, и создавлась иллюзия экономии. Lebanese Blonde имел пряно-кедровый вкус и аромат, плюс также чистый древесный вкус. Максимум подъема был немного больше, чем от Lebanese Red, что также способствовало повышенному спросу простонародьем.

Непал

Nepalese Temple Balls (Шары Непальских Храмов)

У буддистов существует поговорка: «Да будут все счастливыми». В подтверждение этого у них также есть гашиш – высокогорный гималайский гашиш — черные скатанные бруски размером с палец. Этот сорт был одним из самых моих любимых.

Непальские сорта являются одними из наиболее церебральных сортов гашиша. Крепкие, но приятные умственные путешествия содержатся в каждой затяжке. Этот гашиш вызывал самые счастливые ощущения, которые я когда-либо испытывал. Его пряно-фруктовый и земляной вкус относится к числу самых приятных ароматов гашиша. В большинстве своем непальский гашиш скатан, хотя я слышал от туристов что имеются просеянные и прессованные сорта.

Проще говоря: Nepalese Temple Balls (Шары Непальских Храмов) являются гашишем, вызывающим самые счастливые ощущения, имеет великолепный фруктовый аромат и вкус, отличное качество из всех сортов, которые мне были доступны.

Афганистан и Гиндукуш

Понижающиеся к западу и северу от Гималайского гребня горные массивы и склоны формируют северные границы Афганистана и Пакистана. Зажатая между ними небольшая местность называется Кашмир и Гиндукуш. Эта область может быть старейшим районом производства гашиша в мире, возможно, это родина гашиша!

Плантации гашиша, преимущественно сорта индики, культивировались человеком с древнейших времен. Короткие, плотные и толстые, с широкими темными листьями, эти скороспелые сорта растений извлекают все преимущества из высокогорного расположения плантаций с коротким летним периодом. Эти растения были выведены для производства большого количества легко собираемых железистых шишек со смолой, идеальных для производства гашиша. Поставки из тех областей включают валяный, просеянный и прессованный гашиш.

Афганский гашиш, и особенно сорта индики, обладают гораздо более успокаивающим, созерцательным и наркотическим эффектом по сравнению с сативными сортами. Это утверждение верно для сортов марихуаны Афганистана и Гиндукуша, выращиваемых на тихоокеанском Северо-Западе с 1978 года.

Я считаю, что для производства гашиша наиболее подходят сорта индики, при употреблении которых проявляются ее лучшие качества.

Афганские семена были тайно привезены в Изумрудный Треугольник (США) в 1978 году, там вскоре и началось коммерческое производство сортов из Афганистана и Гиндукуша. Возможно, там и ранее производились агротехнические опыты с афганскими семенами до 1978 года. Но только после 1978 года началось промышленное производство в коммерческих масштабах для открытого рынка.

Острова

Гавайи

Гавайские сорта являются истинной классикой. В гашише с островов существует что-то особенное, и гавайская марихуана является одной из лучших. При правильном культивировании на открытом грунте гавайские сорта в полной мере являют прекрасный и уникальный букет ароматов, состоящий из пряно-фруктового вкуса, похожего на сладость прекрасных тайских сортов, но с каким-то острым привкусом.

Хороший гашиш с Гавайских островов всегда давал невероятно мощный опыт для меня. Это очень психоделический и внутренне целенаправленный, созерцательный и непреодолимо медитативный опыт. Прогулка с Королем, танец с Королевой, и закат на пляже! Ааа... Гавайи!

Я пытался вырастить гавайские сорта на открытом воздухе и в теплицах на материке — даже близкого подобия у меня не получилось. Все, что я вырастил из семян гавайских поставок оказалось далеко не того качества, которым обладали родительские растения. Это верно для трех поколений агротехнических испытаний сортов. Полученный продукт из семян гавайских сортов в лучшем случае напоминали среднесортный гашиш из колумбийских поставок.

Это привело меня к тому выводу, что Гавайи — наиболее подходящее и уникальное место для выращивания: любой сорт, выращенный на Гавайях обладает уникальным и относительно высоким качеством. Полагаю, что Гавайи являются особым местом.

Все попытки разведения сортов с гавайских островов были прекращены к 1983-му году. Выращенные растения все же были красивыми и крепкими, но не такими качественными как выращенная марихуана на своей родине — Гавайях.

Ямайка

Jamaican Lion's Herb (Ямайский Львиный Гашиш) попадался в редких случаях, и я был рад тому, что мне удалось получить настоящие сорта ямайского гашиша. Эти редкие образцы поступали непосредственно от друзей с Ямайки, которые знали местных производителей. Ямайский гашиш напоминал гавайские сорта, но был настолько возвышающим, что аж дух захватывало.

Проблема, с которой я столкнулся в том, что коммерческие ямайские сорта были невероятно сильными и быстродействующими! Ямайский гашиш славится тем, что является самой одной из самых мощных, а также веселой травой из всех сортов, с которыми я когда-либо сталкивался и за которые я могу поручиться. Это — возвышающая сердце трава и я это прочувствовал. Итак, я осторожен в обращении с коммерческими образцами ямайского гашиша, которые я испытывал.

Ямайские типы марихуаны очень похожи на гавайские сорта, и ямайские сорта, возможно, наилучшим образом выражены на их родине, поскольку я пытался воспроизвести растения того же качества, и в этом деле добился незначительных успехов. При выращивании как на открытом воздухе, так и в теплицах районированные ямайские сорта проявили себя по качеству на среднем уровне колумбийских сортов. Возможно, что все ямайские сорта просто уникальны.

Филиппины

Филиппины являются другой знаменитой цепью островов, на которых в коммерческих масштабах производят марихуану. В конце 70-х годов XX века мне как-то досталось небольшое количество марихуаны предположительно филиппинского происхождения – Philippine Thrilla from Manilla. У неё был прочный цитрусовый запах, который производил пряный дым и просветляющий эффект. Я никогда не выращивал эти сорта, поэтому мне нечего сказать про филиппинскую марихуану. Сорт был светло-зеленой сативой и производил много семян, поэтому я и предполагаю, что у кого-то на материке есть опыт по выращиванию этих сортов.

© Автор: DJ Short – Strains of Yesteryear, [image] cannabisculture.com, 2005
© Перевод: AhamSo, [image] Общество Любителей Конопли, 2011


СортаСемена/СводнаяХарактеристика :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/СводнаяХарактеристика

Сводная характеристика сортов

Обозначения

* – очень хороший сорт
** – подходит для начинающих гроверов
*** – не подходит для начинающих гроверов
IBL – IBL сорт
OUT – только для выращивания в открытом грунте
P – очень сильный сорт
C – только вегетативное размножение.

Сорта INDICA

Afghani – *, **, IBL
Afghani #1 – *, **, IBL, P
Black Domina – P
Champagne – P, C
G-13 -P, C
Hindu Kush – *, **, IBL
Kush -*, **, IBL,
Master Kush (DutchPassion) – *, **
Northern Light – *, **, IBL, P
Romberry – *, P
Shishkeberry – *, P
Shiva -*, **, P

Сорта с преобладанием INDICA

Big Bud – *, **
Blueberry – *, **
Chemo -*, C
Chronic -*
Early Girl -*, **
Great White Shark -*, P
Himalayan Gold -*
M39 -*
Matanuska Valley ThunderFuck ? -*, C
MCW (Mighty Mite x Chemo x Widow) -*
Northern Lights #1 -*, **, P
Northern Lights #2 (Oasis) -*, **, P
Northern Lights #5 -*,**, P
Romulan -*
Shiva Shanti -*, **
Sweet Tooth -*
Texada Timewarp -*, P
Top 44 – *, **
Yumbolt -*

Сорта SATIVA

Cambodian -***, P, OUT
Durban Thai x Cinderella 99 -***, P
Haze Strains -***, IBL, P, OUT
Malawi -***, OUT
Swazi -***, IBL, P, OUT
Thai -***, IBL, P, OUT

Сорта с преобладанием SATIVA

Cinderella 88/99 -*, **, P
Durban Poison – *, **, P
DurbanxThai ? -***, P, OUT
Early Pearl – *, **
Early Skunk – *, **
Haze #1 -***, P, OUT
Haze #19 -***, P, OUT
Haze Skunk -***, P, OUT
Kali Mist -*, **, P
Lambs bread Skunk -*, P
Mexican Sativa -***, OUT
Mullimbimby Madness -*, ***, P, OUT
Neville’s Haze -*, ***, P, OUT
Original Haze -*, ***, P, OUT, IBL
Power Plant -*, **, P, OUT
Pure Haze -***, P, OUT
Purple Haze -*, ***, P, OUT
Purple Skunk -*, ***, P, OUT
Sensi Skunk -*, **, IBL, P
Shaman -*
Silver Haze -*, ***, P, OUT
Skunk #1 -*, **, IBL, P
Skunk Passion -*
Super Haze -*, ***, P, OUT
Super Silver Haze -*, ***, P, OUT
Swazi X Skunk -***, OUT

Сорта INDICA / SATIVA (50% / 50%)

AK-47 – *, P
Apollo 11 -*, P
BubbleGum – *, **, P
Dutch Dragon – *, **, P
Early Riser – *
Euforia – *, P
Flo – *
Hawaiian Indica -*
Jack Flash -*, P
Jack Herer -*, P
Juicy Fruit -*
Killer Queen -*, P
Orange Crush -*
Pole Cat -*
Purple #1 – *, **
Purple Power -*, **
Rosetta Stone -*
Shiva Skunk -*, **, IBL
Silver Pearl -*
Skunk Indica -*, **
Space Queen -*
Stonehedge -*
Super Skunk -*, **, IBL, P
Trance – *
White Russian – *
White Widow – *, **, IBL, P

Источник: https://olkpeace.org/forum/ftopic6115.html

см. также:

  • Полный список сортов
  • Описания и отзывы о сортах

© [image] Общество Любителей Конопли


СортаСемена/ТайнаГенетикиСортаLemonSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ТайнаГенетикиСортаLemonSkunk

Тайна генетики сорта Lemon Skunk

Знаменитый ирландский писатель Оскар Уайлд сказал: «Правда редко бывает чистой и никогда не бывает простой». То же самое можно сказать насчет сорта Lemon Skunk: его чистая вариация редкость в наши дни, и отследить его происхождение не так просто.

Он больше известен как Lemon Man. В течение последних 12 лет, он ведет свою торговлю в относительной анонимности, поощряя ценителей оригиналом: Lemon Skunk. На протяжении более 25 лет, в подпольных оранжереях Лас Вегаса выращивался Skunk и лишь немногие гроверы удостоились чести и получили семена или клоны Lemon Skunk.

Lemon Man, которому сейчас 29 лет, был познакомлен с Lemon Skunk Crew. Он начал выращивать в 14–15 лет, как и многие гроверы, слышал сладкую песню о Голландии, и она манила его. В возрасте 17 лет он отправился в Голландию. Естественно, он прибыл в Голландию со своим Американским экспортом.

«Это был 1999 год» говорит он. «Я двигался в разных направлениях, познакомился с очень хорошими людьми, великолепными наставниками».

Была начата селекционная работа с Lemon Skunk. В 2007 году он взял первый приз на High Life Cup для DNA Genetics. Версия этого сорта от DNA это женский клон Lemon Skunk от Lemon Man и мужской клон Skunk#1 от Flying Dutchman. В новом релизе High Times Field Guide to Marijuana Strains, Danny Danko назвал Lemon Skunk как «преимущественно сативный сорт с пикантными лимонными характеристиками», хваля его как «легкий в выращивании генетический шедевр».

Один из Амстердамских каннабис экспертов, известный как «Нос», описывает эффект от курения: «Это фруктовая, чрезвычайно смолистая, вкусная на покур шишка».

Вот здесь все и начинает обволакиваться туманом. Как объясняет Нос: «Амстердам очень не терпелив, когда речь заходит о генетике. Люди цепляются за что-нибудь хорошее, они начинают необдуманно возиться с этим, распространять клоны и семена, что начинает приобретать неконтролируемый характер. Со временем все эти манипуляции затуманивают историю реального происхождения сорта «.

Lemon Man, сказал мне, что Lemon Skunk базируется на генетике старой школы Skunk #1 из Калифорнии. Но за последние 25 лет культивации в Лас Вегасе, он стал известен как “Lemon Skunk”, полученное путем селекции растение, обладало цитрусовым ароматом и крайне благородным эффектом. Lemon Man был рад его успеху в Амстердаме, особенно, когда Арьян, владелец Green House coffeeshop и Green House seeds захотел скрестить Lemon Skunk и Super Silver Haze для получения Super Lemon Haze.

Новый сорт от Green House заявлен на 23% ТГК, он выиграл Cannbis Cup в 2008, 2009 и в прошлом году он занял второе место. Однако в последнем телефонном разговоре Арьян сказал, что ничего не может предложить Lemon Man’у, так как не представляется возможным установить происхождение оригинальных семян.

Сейчас Lemon Man живет в Колорадо, и заведует Verde Wellness Center, диспансер в пригороде Денвера, который он открыл всего год назад. Он обслуживает 500 пациентов – в любое время здесь можно приобрести 10–20 сортов каннабиса. Lemon Man сдержанный и приятный в общении человек, постоянно следящий за растущими по отношению к медицинскому каннабису требованиями, которые включают строгий государственный надзор за его садами. Когда я передал ему свой диалог с Арьяном, он не мог поверить в то, что его кинули.

«Это Амстердам» – объясняет он. «Я был ответственным за распространение этой генетики и многие люди ее получили».

Однако, то что Арьян не может установить происхождение генетики, вводит Lemon Man’a в недоумение. Он ссылается на видео c YouTube ? 2008 Cannabis Cup. Это эпизод из итальянской телевизионной программы Le iene, в котором в форме сатиры преподносятся доклады о политике и сельском хозяйстве, на этом видео Арьян дает интервью про Super Lemon Haze. Отчетливо слышно, как он говорит о том, что Lemon Skunk родом из Лас Вегаса.

«Я не знаю, что Вам еще сказать, но это я Lemon Man, я из Вегаса, и это я привез в Амстердам Lemon Skunk». Придерживаясь фактов, Lemon Man продолжает: «Но я не буду спорить с Арьяном – он удивительный человек, он очень много сделал для каннабиса и развития индустрии. Super Silver Haze всегда будет восхитительным сортом, благодаря своей генетике. Lemon Skunk тоже всегда не промах и вместе они показывают великолепную комбинацию. Я думаю, что Super Silver Haze со своей сативной составляющей поднимет Super Lemon Haze на новый уровень».

Оставим этот вопрос историкам. Lemon Skunk по прежнему растет сильным и радует пациентов в Колорадо, которые могут прикоснуться к легенде. В промышленной зоне Денвера, где расположены сады Verde, Lemon Man сумел сохранить сад Lemon Skunk во всей его красоте.

В своем гиде Danny Danko описывает Lemon Skunk как: «Он растет вверх, может похвастаться высоким отношением соцветий по отношению к листу, создавая колы, которые легко маникюрить и приятно курить. Сладкий, фруктовый, покрытый темно рыжими волосками, впечатляюще накуривающий, возносящий ввысь. Эта цитрусовая вариация, безусловно, с родословной «.

На этом аргументы кончаются. Lemon Skunk живет выше всей этой суеты, как внешне так и внутренне.

«Я растил на земле, я растил на аэропонике» – объясняет Lemon Man. «Сейчас мы используем систему периодического затопления. Мне очень нравится выращивать на земле. Я, очень земляной гровер, и мы собираемся построить рум под культивацию на земле. Вы немного теряете в урожае, по сравнению с гидропоникой, но и здесь надо следить за всем и не пускать дело на самотек. Наша система довольно проста. Она требует нескольких баков и постоянного контроля над состоянием раствора “.

«Я стараюсь получить как можно более органический продукт» – продолжает Lemon Man. «Я большой любитель разных земляных замесов, но со всеми этими системами я не могу быть уверен в 100% органике. Растения такие же, как мы – иногда им нужно совсем немного. Многие люди, которые начинают заниматься выращиванием, постоянно перекармливают и переливают растения. Мы содержим каждое растение в индивидуальном контейнере, что позволяет нам решать проблемы с питанием индивидуально. Я считаю, что кормление без фанатизма – это хорошо. Каждое растение реагирует на кормление по-разному. Люди часто спрашивают: «Какой цикл ты используешь, какой pH? – это все цифры. Каждое растение уникально».

Безусловно, Lemon Skunk не один в садах Verde.

«Я работаю с некоторыми действительно потрясающими OG Kush. Их урожайность не так велика, но качество получает высшую оценку от меня. По факту. Я заметил, что некоторые из Kush неплохо показывают себя на гидропонике. Мы так же работаем с J-1, со старым кроссом Jack Herer, а так же OG Sage который неплохо себя показал. Еще наши Master Kush интригуют “.

«Наша задача понять: что из себя представляет каждое растение». Подводя итог, Lemon Man говорит: «Вот чем заключается искусство выращивания».

© Источник: “The Mystery of Lemon” by Callum Francis, [image] High Times Magazine, № 424, May 2011
© Перевод: cannapress.ru, 2011


СортаСемена/ВозвращениеРудералиса :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ВозвращениеРудералиса

Возвращение рудералиса

Этот дикий штамм конопли, когда-то отвергнутый как бесполезный, возвращается к серьезным селекционерам и к случайным растениеводам.

Оглавление документа
Что такое Рудералис?
Ранние достижения
BC's Mighty Mite
Исследование раннего цветения
Проблемы и ловушки
Климат для разведения
Рудералис и промышленная конопля
Покупатель, остерегайся!
Примечания

Глубоко в Североамериканских лесах скрывается новое дополнение к генофонду марихуаны: гибриды Рудералиса! Леса и поля в изобилии наполнены смолистыми растениями, взрывая (blasting) свой путь к созреванию под интенсивным светом летнего солнца, задолго до зудения вертолетов полиции или заплесневелой осенней погоды.

До недавних пор, Рудералис имел плохую славу, почти единодушно дарованную селекционерами и культиваторами. Ранние голландские семенные пионеры подобно Super Sativa Seed Club высказали свой интерес к раннему Рудералису, как о революции в домашнем садоводстве. Это было всеми понятной причиной, поскольку чистые разновидности Рудералиса почти полностью лишены ТГК и приносят с собой массу других проблем для садовода и селекционера.

Селекционные программы между Рудералис и штаммами с высокой потенцией, могут привести к выведению растений примечательного качества. Цель этой статьи состоит в том, что бы пролить свет на это новое движение в селекции марихуаны и проложить путь к тому, что могло бы стать будущим культивирования марихуаны на открытом грунте для многих районов мира.

Что такое Рудералис?

Cannabis Ruderalis – это подвид Cannabis Sativa. Термин первоначально использовался в Советском Союзе, что бы описать разновидности конопли, которые избежали культивации и приспособились к окружающему региону (surrounding region).

Подобные популяции Рудералиса можно обнаружить в большинстве областей, где когда-то было распространено культивирование конопли. Самый известный регион в Северной Америке – Средний Запад, хотя популяции спорадически встречаются повсюду в США и Канаде. Без помощи человеческих рук в селекции, эти растения потеряли многие из черт, ради которых они первоначально были созданы, и акклиматизировались к местным природным условиям.

Хотя они содержат совсем мало ТГК, эти растения несут большой потенциал для использования в селекции, в приложениях промышленного коноплеводства и марихуаны. Раннее цветение и устойчивость к локально значимым воздействиям насекомых и болезней, и это лишь незначительные важные черты, присутствующие в этих диких популяциях.

К счастью, не смотря на годы спонсирования американским правительством, программы уничтожения конопли, эти дикорастущие растения все еще имеются в богатом изобилии.

Ранние достижения

Early Bud: эта шишка готова, другие – еще нет

Первые зарегистрированные эксперименты по скрещиванию разновидностей штаммов с высокой потенцией с их Рудералис кузинами, были выполнены Эрнестом Смоллом (Ernest Small) из Agriculture Canada в Онтарио в течение 1970-ых, в целях таксономический классификации. Скрещивания между этими штаммами обычно производили потомство со средним уровнем ТГК, и лишь некоторые из них склонялись к более высокой границе ТГК спектра. В течение этого исследования было заключено, что гибриды между штаммами, имеющими низкое и высокое содержание ТГК (были проверены рудералис и культурные сорта), как правило, производят потомство со средней потенцией1.

Возможно, наиболее известные усилия по включению черт Рудералиса в гибриды штаммов с высокой потенцией принадлежат Nevil'у, владельцу первого Семенного Банка, и человеку в значительной степени ответственного за первоначальное рассеивание многих сегодняшних разновидностей каннабиса, обладающих высокой потенцией.

В течение 1980-ых, Nevil экспериментировал со скрещиванием штаммов Рудералиса с такими штаммами растений как Mexican, Skunk#1 и с несколькими разновидностями Индики, в надеждах объединить ранее цветение Рудералиса с потенцией и ароматом других растений.

Хотя некоторые из гибридов Nevil’а созревали намного раньше, чем предыдущие штаммы марихуаны, но имели тенденцию иметь низкую потенцию, непостоянство в сроках созревания и часто мутировавшие шишки, которые были покрыты листвой со сморщенными чашечками.

BC's Mighty Mite

Приблизительно в это же время, на островах залива Британской Колумбии, садовод, растящий на открытом грунте, заметил, что его штамм, созревающий в октябре, всегда выбрасывал несколько растений, которые созревали намного раньше к концу июля или в начале августа. После нескольких лет селекции ради черты раннего цветения, был рожден штамм Mighty Mite2. Он эффективно включил черту авто-цветения, при сохранении характера произрастания и потенции, в наследие от родителей с высоким содержанием ТГК.

Для тех, кто знал, Mighty Mite быстро стал популярным штаммом для открытого грунта, что бы заполнить традиционный для конца лета голод на BC рынке каннабиса, прежде чем рынок заполнялся обычными сезонными шишками, выросшими на открытом грунте. Хоть и медленно, но за эти годы, эта генетика распространилась далее среди подпольных садоводов конопли и наиболее успешно использовалась в гибридизациях с более мощными штаммами.

Кроме получения урожая раньше, чем полицейские или другие воры успели его разграбить, эти ранние растения позволили садоводам производить растения с намного большей коммерческой привлекательностью, чем традиционная марихуана, произраставшая на открытом грунте Северной широты.

Теплая, сухая летняя погода с высокими уровнями освещения, позволяет шишкам финишировать ярко зелеными и твердокаменными, формируя их для лучшей упаковочной привлекательности (making for better bag appeal). Невозможно сказать, много ли автоцветущих штаммов блуждает среди всего порожденного в семействе Mighty Mite или в результате многих подобных инцидентов, но этот случай конечно наиболее доказанный из всех автоцветущих штаммов. Но факт, штамм Mighty Mite является инбредной линией и сравнительно чистопородным (true breeding) для его черты автоцветения, и кажется вполне вероятным, что штамм Mighty Mite внес большой вклад в это дело.

Early Purple: сладкий Руди в миксе
DJ Short недавно размышлял, что введения Рудералиса в генофонд канабиса производящего высокий процент ТГК, вероятно пришли от повторных селекций ради черт раннего цветения, от базовых линий Индики, а не были импортированы из России или окружающих стран («Как вырастить сативу (Breeding Tips. How to bring out the Sativa and breed the ultimate buds)" by DJ Short, Сannabis Сulture Magazine, № 39, 2002). Оба этих сценария весьма вероятны. Все согласны, что все, промышленные и дикие штаммы каннабиса с высоким содержанием ТГК, порождены из того же самого исходного генофонда, поэтому разновидности Индики так же должны иметь эти гены автоцветения, находящиеся где-то в их генетическом строении.

Исследование раннего цветения

Пора собирать эти шишки, пока доброхоты не сделали это за вас

Те штаммы марихуаны, с которыми большинство из нас знакомы, начинают цвести, когда ночной период индивидуального растения достигает критической длины ночи. Эта критическая продолжительность изменяется в зависимости от происхождения штамма. А вообще, существует первый критический период, требуемый для начала цветения, и второй незначительно длинный критический период темноты требуется растению для того, что бы созреть полностью.

Много разновидностей Индики начинают цвести, когда продолжительность светового дня снижается до 13.5 – 14 часов, в то время как Сатива не начнет цвести, пока длительность светового дня не достигнет менее 12 часов.

По сравнению с большинством Рудералиса с высоким содержанием ТГК зацветают автоматически, когда они достигают определенной зрелости, не зависимо от фотопериода. Даже под освещением 18 часов в день, они полностью созревают от семян до шишек, менее чем за 90 дней.

Я видел тестовые растения из гибридных линий Mighty Mite, которые стартовали на открытом воздухе в начале марта, и полностью созревали к концу июля. Это может означать, что скрещивание автоцветущих растений с теми, чей фотопериод обусловлен увеличивающимися длинами генетически предопределенных светопериодов, требует предварительное не-фотопериодически обусловленное начало. (This could indicate that crossing auto-flowering plants to those that are photoperiod determinant lengthens a genetically predetermined period required before non-photoperiod dependent floral onset.)

Второй сценарий, то, что в пределах штаммов Рудералиса, которые были введены в генофонд штаммов обладающих высокой потенцией, так же существует генетическая информация адаптации фотопериода к северным широтам.

Многие из гибридов Рудералиса с растениями, имеющими высокое содержание ТГК, так же известны тем, что очень чувствительны к другим факторам внешней среды. Вещи типа клонирования, излишнее обезвоживание или нехватка корням места в горшке (getting pot bound) может легко отправить их в интенсивное цветение.

Большие неизвестные все еще остались на этих новых линиях марихуаны, что в действительности вызывает цветение на биологическом уровне? Есть ли внутренние часы, генетически предопределенное число делений клеток, которые должны произойти прежде, чем растение начинает показывать цветение?

Другая возможность состоит в том, что как только в растении накапливаются до определенных уровней гормоны цветения, индуцируемые темнотой, начинается цветение.

Если цветение не зависит от наличия темного периода, эти новые окультуренные сорта могут оказаться полезными для ситуаций выращивания на городских задних дворах, где уличные фонари и другие формы светового загрязнения часто мешают надлежащему созреванию штаммов зависящих от фотопериода.

Проблемы и ловушки

Поскольку генетические модификации все глубже проникают в генофонд каннабиса с высоким содержанием ТГК, есть вероятность, что эти поползновения могут послужить причиной, как вреда, так и пользы.

Представьте, вы отобрали материнские растения, и спустя 60 дней они все дружно переходят на цветение. По меньшей мере, дорогостоящее неудобство!

Однако здесь так же есть большой потенциал для извлечения.
Что вы скажете об автоцветущем штамме Haze, который созревал бы в середине лета, в местах, где даже самые рано созревающие штаммы Индики не созрели бы вовремя? Благодаря чему, коммерческие садоводы, смогли бы собирать два урожая за одно лето, никогда не беспокоясь о затенении (shading)!

Климат для разведения

Одна из наибольших проблем, связанных с разведением наружных разновидностей для областей северных широт, таких как Канада или Голландия – то, что климат не оказывает никакого давления на растения, чтобы оно производило много психоактивных веществ. Фактически он оказывает противоположное действие.

Пока селекционер производит селекцию ради высокой потенции на мультиродительском уровне, уровень потенции может быть поддержан. Однако если бы эта та же самая программа разведения была предпринята в окружающей среде, которая естественным образом отбирает растения ради растений с высоким содержанием ТГК (такие места, как нагорье Колумбия или Таиланд), то получаемые средние желаемые уровни содержания канабиноида были бы намного выше.

Руди-тути, такой фруктовый!
Там вероятно пороговое влияние на потенциал любого данного штамма как-то связано с окружающей средой, в которой он отбирается. Включение генов автоцветения в северной широте у наружного генофонда марихуаны, позволило бы растениям завершить созревание бы под более полным солнечным светом и при более теплой погоде. Эта среда является намного более способствующей высоким уровням ТГК, таким образом, позволяя поднимать пороговый уровень для специфического штамма.

Рудералис и промышленная конопля

Могучая кола под лучами утреннего солнца

Вероятно, разновидности Рудералиса уже внесли свой вклад для важного прогресса в культурных сортах конопли. Разновидность FIN314 был развита из генетического материала возникшего в России и кажется, имеет ту же самую автоцветущую черту, отмеченную в Mighty Mite и других гибридах.

Семена FIN314, которые случайно проросли на полях Квебекского фермера в начале апреля, были найдены в полном цветении к началу июня3. Наряду с добавлением возможности выращивания двух урожаев за сезон, это позволяет разновидностям выращиваемых для производства масла созревать достаточно рано, что позволит легко собирать урожай современными машинами, которые забиваются, когда происходит сбор со стандартных, более высоких разновидностей конопли.

Генетическая история родителей FIN314 неизвестна, кроме того, что они были приобретены из коллекции зародышевой плазмы в России. Однако считается, что, по крайней мере, один из родителей был пополнением (accession) Рудералиса4. Если широко распространенное принятие штамма FIN314 фермерами промышленной конопли, хоть какой то признак будущих гибридов Рудералиса с высоким содержанием ТГК с садоводами марихуаны, то в ближайшие годы произойдет массовое рассеивание.

Покупатель, остерегайся!

Есть все еще много выставляемых на продажу коммерчески штаммов гибридов Рудералиса, очень низкого качества и должны просто классифицироваться как разновидности с содержанием ТГК. В то же самое время, самый прекрасный канадский гандж выращенный на открытом грунте, что пересекал мои пути, пока был от полученных линий штамма Mighty Mite, которые были собраны в июле и августе.

Для гибридов Рудералиса/марихуаны будущее представляется безоблачным. Сегодня многие правительства слабеют от устарелых законов о канабисе, и все больше людей начинают заниматься выращиванием. Несколько автоцветов на заднем дворе, вероятно, будут больше соответствовать, новому образу жизни многих и многих людей, чем создание внутреннего помещения для выращивания.

Требование на устойчивые, автоцветущие гибриды с высоким содержанием ТГК, в комбинации с более нормальными законами о наркотиках, окажет давление на селекционеров марихуаны, чтобы продвинуть их на доведение штаммов.

Только тогда, способность иметь посевы марихуаны, созревающие в любое время сельскохозяйственного сезона должна нанести ущерб тактике полиции в стиле CAMP (Campaign Against Marijuana Planting), которые приучены к поиску растений в течение одного, двух месяцев в году. Это представляется вполне достаточным, если нет никакой другой причины, чтобы растить какие-нибудь, автоцветущие растения уже сегодня!

Примечания

  • 1 Small, Ernest. 1979. The Species Problem in Cannabis Science & Semantics. Volume 1: Science. Corpus Information Services Limited. In cooperation with Agriculture Canada and the Canadian Government Publishing Center. pp.121–127
  • 2 Poole, MIchael. Romancing Mary Jane: A Year in the Life of a Failed Marijuana Grower. Greystone Books.
  • 3 Przytyk, Sasha. Undated article. FIN 314 in Canada, Gen-X research Inc. Regina, Sask.
  • 4 Callaway, JC, and TT Laakonen. Undated article. Cultivation of Oilseed Varieties in Finland. Department of Pharmaceutical Chemistry, University of Kuopio, Finland.

  • Обсуждение статьи на форуме
  • Вариант перевода от el_psychedelico

© Источник: “The return of Ruderalis” by DMT, [image] Cannabis Culture Magazine, № 43, 2003
© Перевод: Aggregate_Quarry, [image] Общество Любителей Конопли, 2006


СортаСемена/ВыборСорта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ВыборСорта

Какой сорт выбрать ?

Выбор сорта зависит от двух основных факторов:

1 - Условия в которых будет содержаться растение

  • Индика: Низкорослая ~40см-1.50м, кустистая, высокоурожайная. Цветет ~6–8 недель
  • Сатива: Высокая ~1м-4.5м, необходимо много света. Цветет ~8–12 недель
  • Самые компактные сорта Lowryder и Lowryder #2
  • Некоторые растения имеют очень сильный запах – это может быть небезопасно. Наиболее слабопахнущие сорта Northern Light, Durban Poison, и их гибриды.

2 - Желаемый эффект от курения

  • Индика: Грузящая, обездвиживающая
  • Сатива: Просветляющая, заморачивающая
  • Сорта различаются по процентному содержанию ТГК и по вкусовым качествам.

Все существующие сорта условно делятся на пять групп

  • 100% Индика
  • Преобладание Индики
  • 50% Индика / 50% Сатива
  • Преобладание Сативы
  • 100% Сатива

Сорта MUST GROW
Если вы все еще колеблетесь с выбором своего первого сорта, то обратите внимание на следующие сорта. Они оказали наиболее значимое влияние на индустрию высокопотентного каннабиса. Именно с ними приходит понимание того, как развивалась каннабис-индустрия.

  • Afghani
  • White Widow
  • Haze's
  • Skunk's
  • Lowryder's

Afghani – настолько классика, что по сравнению с ней даже Моцарт в мире музыки – Мадонна. Проще перечислить indica сорта/гибриды, в которых нету генов Afghani, чем те, в которых они есть. Это именно та классика, о которой вы слышали еще до того, как узнали что марихуану курят.
White Widow – этот сорт взорвал рынок, самая молодая легенда и мире каннабиса.
Haze'ы – так или иначе, это целая каста. Каждый уважающий себя сидбанк имеет как минимум один, а чаще – больше гибридов данного сорта. А некоторые голландские коноплеводы просто помешаны на нем!
Skunk'и – не менее легендарное семейство. Если некоторый сорт каннабиса обладает отменным действием, но приносит малый урожай – то Сканк первый претендент бридинга для обеспечения более высоких урожаев, при этом в большей мере Сканки обладают свойствами сативы.
Lowryder принес высокое содержание ТГК в Каннабисе туда, где о нем и не мечтали, ведь лето в 2 месяца есть практически везде!
Какой бы сорт/гибрид каннабиса вы не выбрали, в нем в 9 случаях из 10 будут гены выше описанных сортов, так может быть лучше попробовать родителей, у которых к тому же имя есть уже как минимум более 15 лет?

см. также:
Полный список сортов
Сводная характеристика сортов
Описание сортов
Cлабопахнущие сорта

© [image] Общество Любителей Конопли

Полезная информация:
Состав ПАВ в конопле много компонентный, состоит минимум из 4 разновидностей канабиноидов. Известный состав:
– Чистая сатива: ТГК какая-то форма особенная преобладает типа «высшая» с ярко выраженным психоделическим и стимулирующим эффектом, потому сатива совсем другая трава сильно отличается от индик и «прочих гибридов» где сативы <80% в генетике.
– Гибриды: разные бывают, в основном содержат ТГК и немного КБД и КБН.
– Индика: ТГК, КБД и КБН в приличных количествах
– Рудералисы(дичка северная) тоже разные бывают но в основном: очень мало, часто почти совсем нет ТГК и немного КБД и КБН.
Уточнение КБД и КБН слабо седативные свойства проявляют если их отдельно употребить, но могут существенно влиять на эффект ТГК в смеси с ним в разных пропорциях.


СортаСемена/ЗапахВкусСорта :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/ЗапахВкусСорта

Почему у сортов разные запахи и вкусы?

Разные вкусы определенных сортов каннабиса – это продукт программ контролированного размножения.

Вкус и запах каннабиса зависит от пяти субстанций: моно- и сескви- терпенов, альфа- и бета пинена, лимонена, мирцена, и бета-фаландрина. Количество каждого вещества в данном сорте каннабиса определяет его вкус и аромат.

Источник: overgrow.com
Перевод: Peaceandlove1
© [image] Общество Любителей Конопли


СортаСемена/DutchPassion/ПроисхождениеBlueberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СортаСемена/DutchPassion ?/ПроисхождениеBlueberry

О происхождении Blueberry

Рассказ, о том, как вывести прекрасную марихуану.

Выбор ваших родителей

Место для разведения, начните с выбора родительских растений, называемых поколением P1. Для достижений лучших результатов в селекции, вы используете в качестве родителей P1, врожденные (true-breeding) стабилизированные штаммы. Разные селекционеры имеют разные нормы определения, в отношении, что квалифицировать как P1. Я придерживаюсь очень высоких критериев для своего P1 поколения. Для меня поколение P1, должно быть или полностью акклиматизированное к региону происхождения дикой разновидности (region-of-origin land-race variety), или удаленным не более чем на одно поколение и скрещенных между собой или другие очень схожие, с регионом происхождения дикие разновидности.

Я использовал три P1 штамма, для выведения Blueberry, Flo и других штаммов. Это были Highland Thai (также называемый Juicy Fruit Thai, первое поколение семян Thai выросших на Тихоокеанском Северо-западе); гибрид названный Purple Thai, был первым поколением дикой Chocolate Thai, в первый раз скрещенным с первым поколением дикой Highland Oaxaca Gold; и Afghani Indica прибывшая ко мне в первом поколении из Афганистана через Калифорнийское/Южно ?-Орегонское садоводческое сообщество.

Juicy Fruit (Сочный Плод)

Highland Thai, несмотря на свой гермафродизм была радостью в выращивании и созерцании. Это растение росло быстро, заполняя все пустое пространство пышным, зеленым ростом, но очень медленно созревало. Почти всегда на период цветения требовалось от 12 до 16 недель и больше. Оно имело самые длинные и самые узкие листья, из всех растений с которыми я работал. Толстые боковые ветви, другая характеристика этого вида.

Растение только периодически производило какой либо тип (any kind) «плотной» шишечной структуры. Большинство шишек были очень неплотными, с некой рисковой длиной, с тонкими побегами с широко расположенными женскими цветами в ряду (особенно когда выращивается гидропонически под метал-галидными лампами).

Эта структура шишек, известна как «веретенообразная (spindly)». Многие из этих веретен напоминают нити высовывающиеся из полу сформированной шишки. Каждая отдельная нить в среднем от 12 до 25 см длиной, некоторые еще длиннее, и состоят из ряда равномерно разделенных женских цветов и их соответствующих листьев прицветника, приблизительно на расстоянии от 0.5 до 2.5 см, чередуя прицветник и цветок в одном ряду.

Все «нити» и шишки были покрыты железами смолы с конфетно-фруктовым ароматом.

Общий цвет растения, темный, в то время структура почек по мере взросления меняла цвет до светло зеленого, иногда до зеленовато-желтого.

У меня никогда не было возможности дать Juicy Fruit Highland Thai «перезреть». Я растил почти двадцать недель в цикле цветения, и растение просто продолжало наращиваться. Уличный урожай, был собран в первой половине декабря из оранжереи. Единственное отличие было в том, что более поздний урожай, давал более обездвиживающий, телесный приход.

Конечный продукт из Highland Thai был травой-чемпионом в многоборье (was an all-around champion herb). Не смотря на сложность в стрижке (trim) и лечении, результат полностью стоил этих усилий. Это была мощная, долгоиграющая с тонким ароматом трава, с небольшим или вовсе отсутствующим максимумом (ceiling). Приход мог длиться до семи часов! Запах, аромат, и вкус абсолютно напоминали сладкий тропический пунш, настоящие засахаренные фрукты (tutti-fruity).
Purple Thai – другая сатива, в моем репертуаре. Это первое поколение скрещивания между Highland Oaxaca Gold и Chocolate Thai. Этот гибрид вырос среднего/высокого размера и был очень симметричным в структуре. Боковые ветви были короче, и если оставить в покое (не обрезать) главный стебель (меристему), он оставался доминирующим побегом.
Thai (тай)

Afghani

Все растение Purple Thai имеет весьма темную окраску, и мгновенно меняет его на насыщенный фиолетовый королевский цвет (deep royal purple colour), при малейшем подвергании холоду. Это растение не высказывало ни одного синдрома веретенообразных шишек Juicy Fruit Thai, и завершало шишки средним и компактным сативным типом (and the finished buds were a medium and compact sativa type).

Тем не менее, по эстетическим причинам, Juicy Fruit Highland Thai, я предпочел Purple Thai. Я полагаю, что Purple Thai был эмоционально более добрый или нежный, чем Juicy Fruit. В больших дозах Juicy Fruit мог вызывать настоящий ужас, особенно в сочетании с психоделиками. Хотя не менее мощный Purple Thai, казался более легким в обращении, включая, когда находишься в трипе (including when tripping). Purple Thai одним из первых показал производство смоляных желез в раннем цикле формирования шишек, примерно на третьей-четвертой недели цветения. А так же, созревал за 10–12 недель в закрытом помещении, и в первой половине ноября, на открытом воздухе.

Растение Afghani Indica, короткое с большими, широкими листьями, крепким и толстым стеблем. Имеет от раннего до очень раннего созревание, производит большие, плотные шишки, имеющие запах от земляного, до вони скунса, с убойным дымом, как правило, имеющим седативный или «прибивающий» эффект. Не смотря на последовательность в росте и общий эффект, на мой взгляд, привлекательность этого растения несколько ограничена. Я полагаю, индика в основном должна переводиться в гашиш, где проявляться наилучшие качества индики.

Синсемилла Afghani Indica впервые обнаружилась на рынке в 1979 году. Это были огромные, зеленые, вонючие, плотные шишки, мощной, резкой травы, которая пахла подобно сканку и производила наркотическое, сшибающее с ног опьянение, которое было чрезвычайно новым, по сравнению со всеми другими сативами, которые были прежде. Все так и было, после того, как трава сенсимилла поразила рынок большой привлекательностью.

Триада – сенсимилла, индика, и появление высоковольтных метал-галидных и натриевых ламп, все это нанесло ущерб селекционным программам большинства марихуановых дельцов (pot-entrepeneurs). Не много людей продолжили поддержку своих сативных линий, и штаммы фактически исчезли с коммерческих рынков. Короткая, плотная, рано созревающая и с мощным телесным приходом индика доминировала над сценой с 1983 – следствие бессвязной экономики (a matter of disjointed economics).

Таковыми были три главных P1 родителя, которых я использовал для моих линий селекции.
Blueberry x Afghani

Мужское растение Afghani

F1 скрещивание

F1 скрещивание, это первое скрещивание между двумя заметно различными P1 родителями. «F» обозначает filial – дочерний, сыновний, ребенок. Я не могу переоценить (overstress) значимость двух P1 родителей являющихся генетически различными насколько это возможно. (I cannot overstress the importance of the two P1 parents being as genetically different as is possible.) Именно это начальное генетическое разнообразие ведет к большинству возможностей на последующих линиях.

Если P1 родители достаточно разнообразны, то гибрид F1 будет истинным гибридом, выражая полную однородность и большую энергии роста. Именно в гибридах после начального F1 (особенно среди f1xf1=f2 гибридов), разыскиваются определенные черты. Найдется огромное количество изменений в F2 гибридах, полученных от скрещивания F1, женского растения чистой сативы и мужского растения чистой индики.

Blueberry (в числе других) был обнаружен и стабилизирован из F1 скрещивания между P1 родителями женского растения Juicy Fruit Thai или женского растения Purple Thai и мужского растения Afghani Indica. Таким образом, было два возможных маршрута к получению по существу одного и того же готового продукта. Blue Velvet и Flo кажутся более доступными через маршрут Purple Thai, в то время как происхождение разновидности Blue Moonshine кажется более доступным через Juicy Fruit. То есть, существует более высокая вероятность происхождения определенных черт, которые я ищу, и так их проще «найти».

Как ни странно, обратный гибрид (женское растение индика Afghani скрещенное с пыльцой с мужского растения сативы Thai) был почти не интересен. Поколение F1 от этого гибрида имело больше листвы, и было менее качественное. Так же они в массе своей были гермафродитами, и последующее разведение показало их менее желательными. По моим наблюдениям, в успешном гибриде сатива вносит тип аромата и вкуса, в то время как (обычно мужское растение) индика вносит сумму аромата и вкуса для чуда. Пока это наблюдение подтверждается результатами.

Так что женское растение Thai было опылено мужским растением Afghani, и произвело множество семян. Семена получились одинакового размера и формы; маленькие, овальные и пятнистые с темными полосами на серовато-коричневой оболочке. Одно женское растение способно к созданию тысяч семян, оставляемых во множестве для экспериментов. Это F1 поколение, которое я назвал просто «Гибрид».

Растения «Гибрида» вырастали однородными, средней высоты (medium-tall) «пикообразной» структуры с множеством конкурирующих боковых ветвей вокруг одного главного (меристема) стебля. Большие, длинные шишки сформированные по ветвям. Было обширное небо цветов, особенно среди гибрида Purple Thai. Шишки были светлые, почти желтые к центрам, в то время как внешние листья (wile the outer leaf), прицветники и кончики чашечек показывали красные, фиолетовые и синие оттенки. Нормы созревания также одинаковы, с широким окном сбора урожая, от 8 до 11 недель в цикле цветения, в закрытом помещении. Готовые шишки имели очень сильный «вяжущий» химический/терпеновый аромат, который граничил между сосной, джином, лакрицей и краской. Только очень немногие растения из «Гибрида» выражали гермафродизм, примерно 1 из каждых 25 растение женских растений.
Blue Moonshine

Afghani

F2 скрещивание

F2 это второе поколение растений, получившихся в результате скрещивания между собой двух любых растений из запаса F1 семян. С моими F2 гибридами результат был чрезвычайный (особенный), с почти всевозможными характеристиками растения каннабиса, выраженными на некоторых растениях. Разнообразие было грандиозным, и в структуре и в эстетике. От сативы до индики, от коротких растений до высоких, от темных до светлых, от широких до узких листьев, с обширным разнообразием ароматов, вкусов, и приходов. Собранные семена F2 были в равной степени разнообразны, колеблясь от маленьких до больших, от полных до тонких, от полосатых до однотонных, от круглых до овальных.

Много времени, энергии и денег, были потрачены, с этого момента, чтобы изолировать и стабилизировать желаемые черты. Есть огромный объем работы между поколениями f2 и f4 и f5. Испытание и ошибка – это правило; некоторые пути оказываются бесполезными, в то время как другие переносят дальнейшую перспективу. В среднем есть приблизительно девять ошибок на каждый успех. Вместе с трудными, тайными аспектами торговли в течение 80ых – 90ых, это была трудная для достижения задача. Много жертв были принесены моей семьей и друзьями.
Тем не менее, это было забавным и стоящим занятием – дегустировать весь исследуемый материал. Это была тяжелая работа, посвященная записи результатов и попыткам сохранить полезные свойства и найти образцы и черты с определенными характеристиками. Затем ожидать пролечки образца. Если образец проходит «тест», то растение сохранялось для дальнейшего рассмотрения. Самые качественные образцы использовались для дальнейшей селекции f3, f4 и f5. Собранные растения, обрезанные выше нескольких нижних узлов, были переведены на вегетативный цикл освещения, чтобы стимулировать новый рост, для клонирования.

Я любою делать одно обратное скрещивание, где-то между F3 и F5 поколением. Точно, о том, как и когда это делается, пока остается коммерческим секретом. Другой такой секрет – искусство отбора для селекции лучших мужских растений. Эти и другие темы будут раскрыты в будущих статьях.

Веселитесь!

Выберите лучшее, отбракуйте всё остальное

Менделевские процедуры прекрасны для сладкого гороха, но когда дело касается травы, я предпочитаю философию Лютера Бербанка: «Выберите лучшее и отбракуйте всё другое!» Эта простая фраза стоит большего осмысления. Работа Менделя полезна, особенно относительно скрещиваний F1 и P1. Но после F2 и F3 скрещивания, теории Менделя обильно добавляют сложность к уравнению (add copiusly complexity to the equation).
Blueberry x NL#5

Клоны Afghani

Ваш друг морозильник

Полезное средство в нашем занятии – холодильник и морозильник. Холодильник чрезвычайно полезен в продлении долговечности семян и пыльцы. Хитрость успешного замораживания заключается в глубокой заморозке (-20 до -35°C/-10 до -40°F) и хранении не тревожа семена. Сильно замороженные объекты очень хрупки. Малейший удар (сотрясение) может разрушить тонкие клеточные структуры в семени. Двойное обертывание семени; хорошо подходят маленькие манильские (little manilla) конверты.

Я люблю упаковывать маленькие количества, в пачках одноразового использования, сводя траты к минимуму. Потом помещаю, обертку в пластиковый мешок, затем помещаю мешок в пластиковую банку (tub) или tupperware контейнер. Теперь семена готовы к глубокой заморозке. В холодильнике, храню семена в герметических, коричневого стекла банках с небольшим количеством риса или с другим не ядовитым дисиккантом, кажется, этот способ работает лучше всего.

У меня пыльца была последний раз довольно долго в глубоком замораживании (I have had pollen last for years in a deep freeze). Её нужно замораживать немедленно, сразу после свежего сбора с растения, по возможности при низкой влажности (предпочтительно 0%). Я люблю отряхивать мужские цветы над плоским и чистым кусочком стекла. Собранная пыльца просеивается, что бы удалить нежелательный растительный материал от чистого порошка пыльцы.

Также полезно смешивать (cut) пыльцу с мукой (flour), чтобы вытянуть количество. Лучше всего работает отношение пыльцы к муке (flour) 1:10 или даже 1:1000. Смешанная (cut) пыльца может быть распределена на маленькие, одноразовые количества, хранимые в бумажных конвертиках (flap of paper), и замороженные тем же самым способом, что и семена. Чтобы увеличить жизнеспособность, замороженную пыльцу немедленно после размораживания следует применить к живому женскому цветку.

Комната сладкой сативы

Я рекомендую создание специальной «комнаты сативы» для внутренней селекции таких штаммов. Эта комната нужна для рассмотрения и удовлетворения уникальных потребностей каннабиса вида сатива. Цель состоит в том, что бы копировать экваториальные условия мирового разнообразия «зон наилучшего восприятия» («sweet spots»). Некоторые из этих условий включают: отличные от стандартных (18/6 вегетативного, 12/12 цветения) световые циклы, более высокий угол падения света (использование прямо перемещаемого лайт-мовера (*straight track shuttle*) вместо кругового), контроль влажности установлен на низкую влажность для нагорья и высокую для низменности, а так же вариации в составе и глубине почвы.

Световой цикл – это одно из ключевых рассмотрений (key considerations) для желающих разводить действительно высококачественный каннабис в закрытом помещении под лампами. Световые циклы 18/6 для вегитации и 12/12 для цветения, возможно лучше всего подходят к штаммам с доминированием индики (towards the indica dominant strains). Настоящая экваториальная сатива требует приблизительно 13/11 для вегетации, и длинный (четыре-шесть месяцев) 11/13 цикл цветения. Можно опробовать различные варианты, например 15/9 для вегетации и 10/14 для цикла цветения. Будьте готовы к необходимости точной настройки (for much fine tuning).

Экваториальные штаммы так же испытывают более высокую арку (experience a higher arch) солнечного света, чем выращенные за 38° северной или южной широты – с восходом почти точно на востоке и с закатом почти точно на западе. Поэтому комната сативы будет иметь интенсивное верхнее освещение с прямо перемещаемым лайт мовером (*straight track shuttle*). Сохранение растений в постоянном положении, особенно в период цветения, может положительно влиять на результат готового продукта.

Так как трава джунглей (низменности) требует только тонкий слой питательной почвы, возможно 10–20 см слой почвы над глиной или бетоном (с некоторой формой дренажной системы), поощрили бы боковой рост корней, стационарные растения и большая низменность – благоприятная для сативы окружающая среда (stationary plants, and a more lowland sativa-friendly environment).

Если повезет, благоприятная для сативы комната может использоваться для акклиматизации разновидности сативы для внутреннего выращивания, что расширяет возможности вашей селекционной работы.
Blue Velvet

Автор: DJ Short, 01 сентября 1999
Источник: cannabisculture.com
Перевод: © Август 2004 [image] Gluk Ozov


СписокСортов/Afropips :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Afropips

Afropips

Адрес: http://www.afropips.com/

Mabombe
Malawi Gold

См. также: Полный список сортов


СписокСортов/BarneysFarm :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm

Barney's Farm

Адрес: http://www.barneysfarm.com

8 Ball Kush

Crimea Blue

Dr. Grinspoon

Laughing Buddha

Morning Glory

Pineapple Chunk

Red Dragon

См. также: Полный список сортов


СписокСортов/BritishColumbia :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BritishColumbia

British Columbia

B

Bazooka Joe

См. также: Полный список сортов


СписокСортов/BuddhaSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BuddhaSeeds

Buddha Seed Bank

Адрес: http://www.buddhaseedbank.com

Deimos
Quasar
Red Dwarf
White Dwarf

См. также: Полный список сортов


SpisokSortov/Cannabiogen :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: SpisokSortov/Cannabiogen

Cannabiogen

Адрес: cannabiogen.com

D

Destroyer

T

Taskenti ?

См. также: Полный список сортов


СписокСортов/CeresSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/CeresSeeds

Ceres Seeds

Адрес: http://www.ceresseeds.com

Fruity Thai

См. также: Полный список сортов


СписокСортов/DeSjamaan :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DeSjamaan

De Sjamaan

http://www.de-sjamaan.nl/en/index.html

  • Ingemar's Punch

cм. также: Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DinafemSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DinafemSeeds

Dinafem Seeds

Адрес: http://www.dinafem.org

Blue Widow Fem.
California Hash Plant
Haze Automatic
Moby Hash Fem.

см. также: Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DJShort :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DJShort

DJ Short

Blueberry

См. также: Полный список сортов


СписокСортов/DNAGenetics :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DNAGenetics

DNA Genetics

Адрес: http://www.dnagenetics-amsterdam.com

Chocolope
LA Confidential
Sour Kush (a.k.a. Headband Kush)

См. также: Полный список сортов


СписокСортов/DutchPassion :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion

Dutch Passion

Адрес: www.dutch-passion.nl
История Dutch Passion

A

Afghani

B

Blueberry®
Buddha ®

Brainstorm ® ?

C

Californian orange

D

Delta 9 ®
Dolce Vita ®
Dream Weaver ®
Durban Poison

E

Euforia ®

F

Flo ®

G

Green spirit ®

H

Hempstar ®
Hollands hope

I

Isis ®

K

Khola ® (KC 33)

M

Master Kush (0119)
Mazar ®

O

Oasis ®
Orange bud ®

P

Pamir Gold ®
Power plant ®
Purple #1 ®
Passion #1 (a.k.a. Amstel Gold)

S

Sacra frasca ®
Shaman ®
Skunk #1
Skunk #11
Skunk Passion ®
Skywalker ®
Super Haze ®

T

Trance ®
Twilight ®

U

Ultra Skunk ®

V

Voodoo ®

см. также: Полный список сортов


СписокСортов/FlyingDutchmen :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/FlyingDutchmen

Flying Dutchmen

flyingdutchmen.com

Thai Tanic ?

cм. также: Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/GreenHouseSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds

Green House Seeds

Адрес: http://www.greenhouseseeds.nl
Банк одного весёлого голландца, короля каннабиса.

A

Arjan's Haze #1 Fem.
Arjan's Haze #2 Fem.
Arjan's Haze #3 Fem.
Arjan's Ultra Haze #1 Fem.

C

Church, The

G

Great White Shark

H

Hawaiian Snow

L

Lemon Skunk Fem

См. также: Полный список сортов


СписокСортов/GreenPlace :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenPlace

The Green Place

Адрес: http://www.completewasters.co.uk/

  • Chocolope ?
  • Headband Kush ?
  • L.A. Cheese ?

См. также

  • Список сидбанков
  • Полный список сортов


СписокСортов/HemcySeed :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/HemcySeed

Hemcy Seed Company

Адрес: hemcy.com

S

Shiva Shanti

См. также: Полный список сортов


СписокСортов/JointDoctors :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/JointDoctors

Joint Doctors

http://www.lowryder.co.uk

Joint Doctor
Последние 15 лет Joint Doctor неутомимо изучал коноплю во всевозможных её аспектах. Будучи консультантом по тестированию различных сортов, он получил практический опыт в промышленном производстве конопли, генетических разработках биологического топлива из конопли и пр. Его статьи и доклады опубликованы в таких изданиях, как Cannabis Culture, the International Hemp Association Journal, и Heads Magazine.

О Joint Doctor
Занимаясь исследованиями, Joint Doctor путешествовал по миру, изучая плантации, поля и дикие заросли разнообразных сортов каннабиса. Путешествия и встречи с авторитетными агрономами раскрывали перед ним представления о светозависимых механизмах, вовлеченных в процесс цветения. Вскоре он пришел к выводу, что возможно практически все.
Для этого, пришел к выводу Joint Doctor, необходимо нескольколько различных образцов высококачественных генов, «острый глаз» для наблюдений, куча времени и терпения, и, как положенно, немного удачи. Хотя Лоурайдер был не первой попыткой создания нового сорта с желаемыми характеристиками, это первый коммерчески выпущенный вид за 10 лет пути проб и ошибок. Лоурайдер уже имеет огромное влияние на коноплеводство и селекционерство во всем мире, сверх самых смелых ожиданий Joint Doctor'а:

«Этот созданный мною вид возможно самое значительный результат всего, что я сделал. Семена уже здесь, люди выращивают их и скрещивают со своими растениями в Англии, Тайване, Финляндии, Италии, возможно на Северном Полюсе.. и возможно когда-нибудь на Марсе! Я могу просто сесть и смотреть на это удивительное растение – мое детище – распространившееся и начавшее свою собственную жизнь в стольких направлениях!»

Нельзя сказать, что Joint Doctor сидит и купается в лаврах заслуженной славы: он обещает постоянно улучшать Лоурайдер и выпускать новые версии гибридов. Mdanzig был одним из первых кто заметил потенциал Lowryder, и сейчас работает вместе с Joint Doctor. Он создал несколько своих гибридов на основе Lowryder, среди которых Masterlow and Power Stout.

Diesel Ryder
Lowryder
Lowryder #2
Mdanzig`s Blue Streak
Purple Jems

См. также: Полный список сортов


СписокСортов/Kannabia :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia

Kannabia

kannabia.es
Каталог

A

Afrodite
Afrodite Auto

B

BCN Diesel Automatic
BCN Diesel Fem. and Reg.
Big Band

C

Citrus

D

Domina Haze
Dr. Jekill

E

Especial Kannabia

F

Flash ®

G

Gnome ®

L

La Blanca
La Reina de Africa

M

Mataro Blue

O

Original Berry

P

Power Skunk

Q

Queso

S

Smile
Special Kannabia

T

Thai Fantasy

W

White Domina

См. также: Полный список сортов


СписокСортов/LowlifeSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/LowlifeSeeds

Lowlife Seeds

http://www.myspace.com/lowlifeseeds

Auto Ak47 x auto Blueberry F1
Automatic AK47
Automatic Hindu Kush
Automatic Blueberry
White Russian Automatic

См. также: Полный список сортов


СписокСортов/MagusGenetics :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MagusGenetics

Magus Genetics

Адрес: http://www.magusgenetics.com

Biddy Early

См. также: Полный список сортов


СписокСортов/MandalaSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds

Mandala Seeds

MandalaSeeds.com

  • 8 Miles High
  • Chill-OM
  • Ganesh
  • Hashberry
  • Kalichakra
  • Krystalica ?
  • Mandala #1
  • Point of No Return
  • Sadhu
  • Safari Mix
  • Satori
  • Speed Queen ?
  • White Satin

cм. также: Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana

Nirvana Global

http://nirvanaglobal.com

Сравнение характеристик сортов сидбанка Nirvana

A

Afghan
AK-48
Aurora Indica

B

B52
Big Bud
Blue Mystic
Bubblelicious

C

California Orange Bud
Chrystal
Citral

D

Durban Poison

E

Early Bud
Early Girl
Early Misty
Early Special

F

Four Way

H

Hawaii x Maui Waui
Hawaii x Skunk #1
Haze *
Haze 19 x Skunk *
Hindu Kush
Hollands Hope

I

Ice

J

Jock Horror *

K

K2
Kaya fem
KC 33 x Master Kush

M

Maroc x Afghan
Master Kush
Medusa fem
Misty
Mixed Sativa

N

New Purple Power
Nirvana Special
Northern Bright fem
Northern Light
Northern Light x Shiva
Northern Light x Big Bud
Northern Light x Haze *

P

Papaya
PPP fem

S

Shiva
Silver Pearl
Skunk Special
Skunk #1
Skunk Red Hair
Snow White * fem
Sterling Haze
Supergirl fem
Super Skunk
Swazi
Swiss Miss

T

Top 44

V

Venus fem

W

White Castle * fem
White Rhino *
Wonder Woman fem
White Widow

* – Сорт рекомендован в медицинских целях.

cм. также: Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/NYW :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/NYW

В конце 1960-х, студенты Калифорнийцы из университета Беркли придумали историю. В нью-йоркской канализации произрастает отличная марихуана, «нью-йоркская белая». Конопля расцвела по-новому после того, как ее часто выбрасывали в унитаз в эпоху облав на наркоманов. Но одно мешает ее собирать в канализации -угроза встречи с огромными, кровожадными крокодилами.

Среди нью-йоркской молодежи эта история, без сомнения, служила пикантным дополнением к городскому фольклору и увеличивала список его коллективных фантазий, возникающих на разных вечеринках, спрыснутых алкоголем и дымком.

Поваренная книга анархиста опубликована в 1970году, автор Уильям Пауэлл пишет:

Из всех видов конопли наиболее интересна Нью-Йоркская белая, так как она являются растением большой наркотической силы, естественно произрастающим в многонаселенной столице. Коноплю часто находят на пустых автомобильных стоянках, растущей за аллеями и в школьных дворах; но, как ни странно, место, где она часто растет – это канализация. Департамент Здоровья и Санитарии пытался объяснить это явление в серии своих печатных отчетов. Они установили, что практика курильщиков марихуаны выбрасывать семена в туалет во избежание ареста привела к появлению крупных подземных зарослей. На эти заросли падает главная вина за многочисленные засоры и наводнения в канализациях. Из докладов очевидно, что в канализациях созданы идеальные условия для роста марихуаны. Там влажно и тепло, лежащие кругом в изобилии отбросы служат хорошими удобрениями. Растения в канализации обычно достигают высоты 12–15 футов (4 метра) и имеют бледный цвет из-за отсутствия солнечного света. В этом кроется ответ на множество вопросов – например, почему крысы гуляют посередине Парк Авеню.

cм. также: Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/ParadiseSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds

Paradise Seeds

Адрес: http://www.paradise-seeds.com/

A

Amsterdam Flame

B

Belladonna

D

Durga Mata
Dutch Dragon

M

Magic Bud

N

Nebula

O

Opium

R

Rox

S

Sativa Spirit
Sensi Star
Sheherazade
Sugar Babe
Sweet Purple
Swiss Bliss

V

Vertigo ?

W

Wappa

См. также: Полный список сортов


СписокСортов/ReservaPrivada :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ReservaPrivada

Reserva Privada

Silver Bubble ?

см. также: Полный список сортов


СписокСортов/RoyalDutchGenetics :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/RoyalDutchGenetics

Royal Dutch Genetics

Сайт: royaldutchgenetics.nl

S

Six Shooter

См. также: Полный список сортов


СписокСортов/SagarmathaSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds

Sagarmatha Seeds

http://www.highestseeds.com/

Bubbleberry
Bubbleberry x Williams Wonder
Double Bubble
Mangolian Indica
Matanuska Tundra
Stonehedge
Western Winds

см. также: Полный список сортов


СписокСортов/Seedsman :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman

Seedsman

Адрес: http://www.seedsman.com

African Buzz
Ata Tundra
Colombian Red Haze
Early Durban
Hash Passion
Indian Haze
Indian Skunk
Jungle Wreck
Mama Thai
Nemesis
Northern Lights
Original Afghani #1
Original Haze
Original Skunk #1
PowerAfrica (fem)
Top Skunk 44
Skunk #1

см. также: Полный список сортов


СписокСортов/SensiSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds

Sensi Seeds

http://www.sensiseeds.com

A

Afghani #1

B

Big Bud

E

Early Skunk

F

Fruity Juice

G

G13 x Hash Plant

H

Hash Plant
Hawaiian Indica
Haze x Northern Light #5
Hindu Kush

J

Jack Flash
Jack Herer

M

Maple Leaf Indica
Mother's Finest

R

Ruderalis Indica

S

Sensi Star
Sensi Skunk
Shiva Skunk
Silver Haze

cм. также: Полный список сортов


СписокСортов/SeriousSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SeriousSeeds

Serious Seeds

Адрес: seriousseeds.com

A

AK-47

B

Bubble Gum

C

Chronic

K

Kali Mist

W

White Russian

См. также: Полный список сортов


СписокСортов/SomaSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds

Soma Seeds

  • Amnesia Haze
  • Amethyst Bud
  • Buddha's Sister
  • Free Tibet
  • Hash Heaven
  • Kahuna
  • Kilimanjaro
  • Lavender
  • NYC Diesel
  • Reclining Buddha
  • Rock Bud
  • Somativa
  • White Light
  • White Willow


СписокСортов/SuperSativaSeedClub :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SuperSativaSeedClub

Super Sativa Seed Club

Адрес: http://www.supersativaseedclub.com/

Один из самых первых коммерческих сидбанков в мире, SSSC был создан в 1980 г. австрийцем, голландского происхождения – Невиллом (Neville). Сейчас SSSC уже не существует, все ее наследие передано Ben Dronkers и Sensi Seeds.

===B===
Beatrix Choice

См. также: Полный список сортов


СписокСортов/SweetSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SweetSeeds

Sweet Seeds

Адрес: http://www.sweetseeds.es

B

Black Jack

S

S.A.D.#1

См. также: Полный список сортов


СписокСортов/TGASubcoolSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds

TGA Subcool Seeds

Сайт: tgagenetics.com

A

Ace of Spades
Agent Orange
Apollo-13 BX

C

Cheese Quake
Chernobyl

D

Dairy Queen
Deep Purple

J

Jacks Cleaner 2
Jack the Ripper
Jillybean

K

Kaboom

P

Pandora's Box
Plushberry

Q

Qleaner
Qrazy Train
Querkle

S

Space Bomb
Space Jill

T

The Flav
The Third Dimension
The Void

V

Vortex

См. также: Полный список сортов


СписокСортов/THSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds

T.H. Seeds

Адрес: www.thseeds.com

A

A-Train
Akorn a.k.a. Snowbud

B

Bubblegum

C

Chocolate Chunk

H

Heavy Duty Fruity
The Hog
Honeymoon

K

Kal-X

M

Mendocino Madness
MK-Ultra
Mr. Bubble

P

Puna Budder

S

S.A.G.E.
Stinky Pinky

См. также: Полный список сортов


СписокСортов/WhiteLabel :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/WhiteLabel

White Label

Адрес: http://www.whitelabelseeds.com

White Skunk

см. также: Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/WhiteWidow :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/WhiteWidow

White Widow

Тип сорта: 60% Сатива
Цветение: 8 недель
Высота: 0.6–0.75/1.5–2 м (закрытый/открытый грунт)
ТГК: 18.9 %
КБД: менее 0.1%
Урожай: до 150 г с одного растения, 350–450 г/м2, конец октября
Происхождение: Нидерланды

Этот гибрид имеет бразильских и индийских родителей. Наиболее популярный гибрид в Голландии в последние годы.
Невысокое растение с довольно большими, но немногочисленными листьями. Если Вы когда-нибудь видели зеленое растение во время снегопада, тогда Вы легко представите White widow, с той лишь разницей, что это не снег, а кристаллы (ими усеяны даже большие части веерных листьев).
Рекомендуемый вегетационный период: по крайней мере, 2–4 недели в почве и 2 недели на гидро.
Цветение рекомендуется продлить на 2 недели. Заключительные две недели цветения растение должно проводить в полной темноте или, по крайней мере, при 8-часовом световом дне. Это подвергает растение стрессу. В свою очередь, растение начинает интенсивно наращивать кристаллы, чтобы защитить свои цветы.
Очень острый кисло-сладкий запах. Необычайно свежий вкус с множеством фруктовых оттенков. Очень мягкий дым. Специфика «прихода» такова, что он чувствуется сразу по всему телу. Мощнейший приход!!!
Победитель Cannabis Cup '95 в номинации Bio и 8-го Международного кубка Hydroponic Cup.

См. также: Обсуждение сорта на форуме ОЛК


СписокСортов/WhiteWidowхLowRyder :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/WhiteWidowхLowRyder

White Widow х Low Ryder

Тип сорта: Сатива – 60%, Индика – 40%
Семейство: Белая Вдова, экспериментальный гибрид с Lowrider
Высота: 60–70 см в закрытом грунте
Цветение: минимум 1,5 месяца
Урожай: до 100 гр. с одного растения
Всхожесть: 95%, возможны вариации в фенотипе.

Невысокое растение с немногочисленными крупными листьями и длинными ветками, покрытыми плотными соцветиями.

Рекомендуемый период вегетации – 1 месяц в почве. Хорошо переносит прищипывание. Светолюбиво. Цветение рекомендуется продлить до 1,5 месяцев.

Запах острый, резкий, отдающий лакокрасочными изделиями.

Вкус свежий и мягкий дым. Действие – мощное энергетическое (от WW) и расслабляюще-позитивное (от LR), не усыпляющее.


СписокСортов/WorldOfSeeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/WorldOfSeeds

World Of Seeds

P

Pakistan Valley


СписокСортов/Xseeds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Xseeds

Xseeds

xseeds.ru

  • Sweetheart (автоцветущий)
  • Lowskunk (автоцветущий)
  • Eggmont

© [image] Общество Любителей Конопли


СписокСортов/Afropips/Mabombe :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Afropips/Mabombe

MABOMBE

http://www.afropips.moonfruit.com/#/mabombe/4511991850

Тип сорта: в основном SATIVA
Генетика: Malawi White Russian / Sweet Tooth 3 / Grapefruit / Congo Nepalese
Выращивание: INDOOR/OUTDOOR
Цветение: 10 – 11 недель
Время сбора урожая на открытом воздухе: конец октября

Mabombe – это доминирующая сатива, с богатым содержанием ТГК, «Мать Бомбы». Основой является чрезвычайно воздействующая на психику линия Malawi White Russian, подслащенный сахарным Sweet Tooth 3, линией Grapefruit и объединенный с Congo Nepalese (IBL). Восхитительный фруктовый дым сглаживает вкус Malawi Congolese. На открытом воздухе урожай собирают в конце октября. Быстро растет и легок в выращивании.

см. также: Сорта от Afropips – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Afropips/MalawiGold :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Afropips/MalawiGold

MALAWI GOLD

http://www.afropips.moonfruit.com/#/malawigold/4511420424

Тип сорта: чистая SATIVA
Выращивание: INDOOR/OUTDOOR
Цветение: 14 – 16 недель
Время сбора урожая на открытом воздухе: ноябрь
ТГК: 13 – 15% + THCV

Malawi Gold – интернационально известен, как один из самых мощных воздействующих на психику чистых африканских сатив. Превосходный первый сорт сидбанка Afropips Malawi Gold был получен в течении десятилетнего отбора главными производителями Malawi для самого пряного вкуса и самого воздействующего на психику. High длительный и держит на пределе умственной ясности вместе с теплым приятным чувством, которое исходит по всему телу.

см. также: Сорта от Afropips – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/BarneysFarm/8BallKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm/8BallKush

8 Ball Kush

Barney's Farm

Тип сорта: в основном Indica
Генетика: Афганистан, Пакистан
Высота: 55–65 см
Выращивание: Indoor/outdoor
Сложность: средняя
Цветение: 55–65 дней
Урожай: 450 г/м2
ТГК: 18%
КБД: 1.4%

8 Ball Kush имеет в своих корнях предков из афганских и пакистанских горных областей. Работы по селекции велись несколько поколений. Очень легко поддается маникюрингу и будет расти хорошо в не очень благоприятных условиях. Низкорослый, имеющий широкую темно-зелёную листву, присущую сортам из Гиндукуша. Производит плотные соцветия на толстых крепких стеблях. Хорошо подходит для ScrOG или SoG.

см. также: Сорта от Barney's Farm – Список сортов по сидбанкам – Полный список сортов – [image] Форум: 8 Ball Kush (Barney's Farm) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/BarneysFarm/CrimeaBlue :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm/CrimeaBlue

CRIMEA BLUE

Сидбанк: Barney's Farm

Тип сорта: в основном INDICA
Генетика: Украина. Blueberry
Высота: 70 – 80 см
Выращивание: INDOOR/OUTDOOR
Сложность: средняя
Цветение: 55 – 65 дней
Урожай: 500 г/м2
ТГК: 18%

Crimea Blue это энергичный приземистый indica/sativa гибрид, основанный на быстром цветении, в котором скрещены Крымский гашишный сорт и Blueberry. Crimea Blue быстроцветущий гибрид, который развивается энергично и производит урожай выше среднего. Имеет лимонно-сосновый вкус и воздействующий на психику длительный эффект. Идеально подходит для SCROG и SOG.
Победитель Cannabis Cup 2007 в категории Indica

см. также: Сорта от Barney's Farm – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/BarneysFarm/DrGrinspoon :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm/DrGrinspoon

Dr. Grinspoon

Сидбанк: Barney's Farm

Тип сорта: в основном Pure Sativa SATIVA ?
Генетика: Heirloom Sativa strain
Высота: Очень высокая
Цветение: 95 – 100 дней
Харвест: середина ноября
Урожай: 350 г/м2
ТГК: 25%
CBD: 0.4%

Названный в честь нашего героя, блестящего адвоката каннабиса, исследователя и автора исследований доктора Лестера Гринспуна. Это чистая Sativa. Растение тонкое и высокое, требующее много времени для цветения. При созревании, кола выглядит компактной и зеленой с красно-коричневыми шариками, нанизанными на тонкие стебли. Дым легкий и острый с цитрусовыми(лимон) и тропическими фруктовыми ароматами. Dr. Grinspoon предлагает сильный, длительный и энергичный приход. Старая Sativa школы высшего порядка.

см. также: Сорта от Barney's Farm – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/BarneysFarm/LaughingBuddha :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm/LaughingBuddha

Laughing Buddha

Сидбанк: Barney's Farm

Тип сорта: в основном SATIVA
Генетика: Thai/Jamaican ?
Высота: 80 – 90 см
Цветение: 80 – 90 дней
Харвест: начало ноября
Урожай: 450 г/м2
ТГК: 18%
CBD: 0.4%

Победитель Indica CUP 2003

Не пугайтесь длительного периода цветения и обрезки этого быстрорастущего растения. Оно его требует. Выигрыш будет большим, с плотными и тяжёлыми шишками, почти белого цвета. Стаф с ароматным, вкусным дымом и сладким ароматом экзотических фруктов, который задерживается на языке. Сорт имеет приятные интенсивные эффекты. Возможно, Вы не будете смеяться, как Будда, но дегустация, безусловно, оставит улыбку на Вашем лице: сорт энергичный и достаточно оптимистичный. Состояние современных гибридных сатив.

см. также: Сорта от Barney's Farm – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/BarneysFarm/MorningGlory :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm/MorningGlory

MORNING GLORY

http://www.barneysfarm.com/shop.html

Тип сорта: в основном SATIVA
Генетика: Hawaiian Sativa x Afghani x Skunk
Высота: 75 – 85 см
Выращивание: INDOOR/OUTDOOR
Сложность: средняя
Цветение: 65 – 75 дней
Урожай: 450 г/м2
ТГК: 20%

Сочетает в себе мощь Aghani с тонким сладким ароматом и эффектом Sativa Santa Maria, который пронизывает вас от головы до ног. Мощный, компактный и полный смолы, это – настоящий драгоценный камень для всех гроверов.
Победитель Cannabis Cup 2002

см. также: Сорта от Barney's Farm – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/BarneysFarm/PineappleChunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm/PineappleChunk

Pineapple Chunk fem

Сидбанк: Barney's Farm

Тип сорта: в основном INDICA
Генетика: pineapple/skunk#1/cheese
Высота: 60 – 70 см
Цветение: 60 – 65 дней
Харвест: конец сентября
Урожай: 650 г/м2
ТГК: 25%
CBD: 1.1%

Победитель Indica CUP 2009

Мы скрестили известный “Barney’s” Pineapple с нашим Cheese/Skunk #1, чтобы объединить суть и вкус этих двух восхитительных штаммов. Результатом этого является исключительно энергичный и стабильный сорт. Устойчив к плесени и болезням.
Цветение с замечательным результатом всего за 55 дней. Сущность и аромат Pineapple Chunk сразу видно. Его землистый аромат Cheese X Skunk подкрепляется вторичным ароматом ананаса.

см. также: Сорта от Barney's Farm – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/BarneysFarm/RedDragon :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BarneysFarm/RedDragon

Red Dragon

Тип: Indica / Sativa
Генетика: Brazilian. Afghani
Высота: 80 cm (indoor)
Цветение: 60- 65 дней (indoor)
Харвест: середина-конец сентября (outdoor)
ТГК: 23 %
КБД: 1.2 %

Red Dragon – экзотический сорт, происходящий от скрещивания West Himalayan Kush с превосходной бразильской сативой Utopia Haze. Red Dragon среднее по высоте растение и дает урожай уникальных красно-зеленых шишек с вкусом и запахом напоминающий сладкую гуаву. Отличительной чертой этого сорта являются быстрое созревание и большой урожай. Эффект-сначала четкая и непосредственная сативная возвышенность, но спустя некоторое время, тело охватывает оцепенение которое длиться очень долго.

см. также: Сорта от Barney's Farm – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/BritishColumbia/Bazooka :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BritishColumbia/Bazooka

Bazooka Joe

Reefermans Seeds ?

Тип сорта: в основном, индика
Генетика: Bubblegum
Высота: 150–180 см
Выращивание: Indoor; outdoor
Сложность: -
Цветение: 55–60 дней
Урожай: выше среднего
ТГК: -

Об этом сорте мало что известно, но бридер в качестве родителей упоминает сорт Bubblegum. Хорошие результаты в индоре и аутдоре.

Сорт более не продаётся.

см. также: Сорта от Reefermans Seeds ? – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/BuddhaSeeds/Deimos :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BuddhaSeeds/Deimos

Deimos

http://www.buddhaseedbank.com/principal.php?lang=ing&foto=res&var=DS

Тип сорта: гибрид индика/рудералис
Цветение: 60 Дней от семечки до сбора урожая
Выращивание: INDOOR/OUTDOOR

Deimos – гибрид практически чистой индики(Northern Lights) и автоцветущего сорта. Это – продукт семи поколений селекции, целью которой было наделение всемирно известного классического сорта способностью к автоцветению. Deimos – достаточно крупный гибрид, как в высоту, так и по ширине. При селекции выбирались наиболее ветвистые образцы, боковые колы могут дать такой же вес, как и центральная, что увеличивает продуктивность, сохраняя при этом относительно компактные размеры, от 70 до 80 см. Все это делает Deimos идеальным автоцветущим гибридом, как для indoor, так и для outdoor сред выращивания. Это – разрушающее растение, со сладким и острым вкусом, идеально подходит для отдыха, единения в себе, для медицинского использования, походов в кино, или просто чтобы подарить «бледного» тому, кто уверен, что «курит как Боб Марли».

см. также: Сорта от Buddha Seed Bank – Список сортов по сидбанкам – Полный список сортов


СписокСортов/BuddhaSeeds/Quasar :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BuddhaSeeds/Quasar

Quasar

http://www.buddhaseedbank.com/principal.php?lang=ing&foto=res&var=Q

Тип сорта: гибрид сатива/индика
Цветение: 9 недель
Выращивание: INDOOR/OUTDOOR

Quasar – гибрид чистой индики и сативы, объединяет в себе их лучшие черты. Ее весьма энергичный рост выгодно сокращает время выращивания в индоре. В аутдоре это дает весьма кустистое растение. Сорт обладает крепкой структурой, которая легко выдерживает вес шишек. Шишки – тяжелые и компактные, словно они нарочно сжаты. Потенциал сорта изумителен, воздействие – сильное, располагающее к эйфории. С Quasar'ом идеальный баланс между сативой и индикой было достигнуто, этот сорт удовлетворит своим качеством ценителей, а количеством – коммерческих гроверов.

см. также: Сорта от Buddha Seed Bank – Список сортов по сидбанкам – Полный список сортов


СписокСортов/BuddhaSeeds/RedDwarf :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BuddhaSeeds/RedDwarf

Red Dwarf

http://www.buddhaseedbank.com/principal.php?lang=ing&foto=res&var=RD

Тип сорта: в основном сатива/индика/рудералис
Цветение: 2 месяца от семени до харвеста
Выращивание: INDOOR/OUTDOOR

Red Dwarf – автоцветущий сорт. Гибрид отборного female Skunk'a и male сорта, имеющего в родителях White Dwarf. Скрещивание производилось с целью получения автоцветения. Результатом стало невысокое, смолистое растение с интенсивным ароматом и огромной силой. Низкие ветки и компактные шишки делают его идеальным для indoor выращивания, а так же для outdoor на ограниченных простанствах.

см. также: Сорта от Buddha Seed Bank – Список сортов по сидбанкам – Полный список сортов


СписокСортов/BuddhaSeeds/WhiteDwarf :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/BuddhaSeeds/WhiteDwarf

White Dwarf

http://www.buddhaseedbank.com/principal.php?lang=ing&foto=res&var=WD

Тип сорта: в основном индика/рудералис
Цветение: 2 месяца от семени до харвеста
Выращивание: INDOOR/OUTDOOR

White Dwarf – автоцветущий сорт. Имеет всепроникающий сладкий запах, унаследованный от двух сортов мощнейших индик. Готов к сбору через 2 месяца от высадки независимо от продолжительности дня, что делает его идеальным для раннего сбора урожая. К тому же, его маленький размер позволяет легко прятать его от посторонних глаз.
Его естественная сопротивляемость негативным факторам внешней среды и короткий цикл от семени до урожая уменьшают вероятность появления проблем с растением во время его выращивания. Этот сорт – беспроигрышная ставка для начинающих!

см. также: Сорта от Buddha Seed Bank – Список сортов по сидбанкам – Полный список сортов


СписокСортов/CannaBiogen/Destroyer :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/CannaBiogen/Destroyer

Destroyer

Тип: Sativa 100%
Цветение: 60–75 дней
Сбор урожая: начало ноября
Урожай: 200/300 gr/m2

Это 100%-ая Sativa – пересечение Meao Thai и ранней устойчивой Mexico/Colombia ?. Было произведено обратное скрещивание двух наших лучших женщин работа длилась 7 лет. Полная акклиматизация Тая матери была настолько трудна, что мы решили ввести генетику более ранней Sativa,и добавить её характеристики такие как производительность и более раннее созревание, .
Результат – сорт, который представляет генетику Sativa с экзотическим господством Тая.
Маленькие и многочисленные шишки охвачены огромным количеством трихом.
Условия выращивания должны быть довольно сухими в течение всего периода. Уровeнь удобрений должень быть не большим, особенно азот.
Цветущий период – с 8 до 12 недель, зависит от условий.
Высокий урожай на открытом воздухе и немного меньше в в закрытом помещении. Подходит для выращиваения SOG и методики SCROG.

См. также: Сорта от Cannabiogen, Список сортов по сидбанкам, Полный список сортов


СписокСортов/CeresSeeds/FruityThai :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/CeresSeeds/FruityThai

FRUITY THAI

Тип сорта: SATIVA/INDICA
Выращивание: INDOOR/OUTDOOR
Цветение: 55 – 65 дней
Урожай: более 700 г/м2

Fruity Thai – тропический сюрприз, смесь голландских гибридов и оригинального тайского дает Вам самое лучшее из всего спектра indica/sativa. Свежее и сладкое ретро – аромат, и ясный высокий эффект, объединенный с превосходной урожайностью и смолистостью indica.

Победитель High Times Cannabis Cup 2006 Silver Indica Cup Seed Company.

см. также: Сорта от Ceres Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DeSjamaan/IngemarsPunch :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DeSjamaan/IngemarsPunch

Ingemar's Punch

http://www.de-sjamaan.nl/en/2267_Ingemar's_Punch_-_12_marijuana_seeds.html

Тип сорта: Индика / Сатива mix
Высота: 75–150см
Цветение: 8–10 недель
Урожай: 400 г/м²

Гибрид Master Widow и Sweet Skunk, обладает карамельным ароматом. Может выращиваться в помещении и в открытом грунте. Крепкий дым имеет насыщенно сладкий вкус. Эффект смешанный – телесный и энергетический, нокаутирующий.

см. также: Сорта De Sjamaan – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DinafemSeeds/BlueWidowFem :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DinafemSeeds/BlueWidowFem

Blue Widow fem.

http://www.dinafem.org/shop/index.php?act=viewProd&productId=27

Тип сорта: Indica/Sativa, доминирующая Indica
Генетика: Blueberry x White Widow
Высота: 3 метра
Выращивание: Indoor/Outdoor
Цветение: 50–55 дней
Содержание ТГК: 12% – 16%

Это гибрид F1 Blueberry и White Widow был выведен, чтобы получить уникальный аромат, вкус и цвет. Интенсивный аромат White Widow, и аромат фруктов с лесной голубикой, в сочетании дают широкий диапазон напоминающий конфеты, вкус которых невозможно забыть. Наследственный синеватый оттенок происходит от низких температур осенью. Кроме того, в высоту может вырасти больше чем оригинальная WW, потому что межузловое расстояние у нее больше. Вертикальный рост будет мощным, растение может удвоиться в высоту, когда переведете его на цветение, поэтому при выращивании в помещении рекомендуется испоьзовать SCROG.
На воздухе он может достигнуть 3 метра в высоту, что вместе с высокой урожайностью и повышенной выработкой смол поразит вас своим результатом. Очень устойчив к повышенной влажности во влажном климате, но в течении 2 последних недель цветения необходимо смотреть чтобы не возникла плесень. В континентальном или средиземноморском климате, она прекрасно развивается и показывает весь свой ароматический потенциал.

см. также: Сорта от Dinafem Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DinafemSeeds/CaliforniaHashPlant :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DinafemSeeds/CaliforniaHashPlant

California Hash Plant

Сидбанк: Dinafem

Нет изображения

Индика-индика. Эндемик весьма популярный в Испании.
Самый быстрый из всей коллекции.
Эффект успокаивающий, подойдёт на каждый день.
Очень высокая производительность, но шишки совсем не плотные.

ТГК: 8–12%

Цветение: 45–50 дней.
Снаружи: До 5 Octubre.
CBD: среднее.
Генотип: California Hashplant 90% x Northern Lights 10%.

см. также: Сорта от Dinafem Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DinafemSeeds/HazeAutomatic :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DinafemSeeds/HazeAutomatic

Haze Automatic

https://www.dinafem.org/dinafem-seeds/dinafem-catalogue/haze-automatic

Тип сорта: Рудералис (25%); сатива (20%); индика (55%)
Высота: 30–100 см
Выращивание:
Сложность:
Цветение: 10–11 недель
Урожай: 20–50 г
ТГК: 6–12%

Автоцветущие гибриды весьма популярны в Европе и Канаде, но пока не так сильно востребованы в США. Но все больше и больше фермеров останавливают свой выбор на гровинге растений, чей жизненный цикл не зависит от фотопериода. Dinafem –
один из самых уважаемых сидбанков Испании, завоевавших не одну награду за разработки в селекции каннабиса, представляет Вашему вниманию первый автоцветущий гибрид Haze.

Комбинируя сложный комплекс сативных психоактивных генов Haze и рудералиса, чей конек автоцветение, Dinafem создал действительно уникальное растение. Гибрид вызревает по истечению 80 дней с момента посадки, во всех климатических зонах, где способен произрастать каннабис, если, конечно, не начнутся заморозки, это позволит Вам просто высадить феминизированные семена, и получить с них шишки задолго до начала сезона сбора урожая.

см. также: Сорта от Dinafem Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DinafemSeeds/MobyHashFem :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DinafemSeeds/MobyHashFem

MOBY HASH FEM.

http://www.dinafem.org/shop/index.php?act=viewProd&productId=21

Тип сорта: SATIVA/INDICA
Высота: до 3,5 метров
Выращивание: INDOOR/OUTDOOR
Цветение: 60–70 дней
Содержание ТГК: 16% – 20%
Урожай: до 450 г/м2

Сестра Moby Dick, которая очень похожа на своего старшего брата. Благодаря их sativa доминантности, демонстрирует сильные темпы роста, устойчивость к влажности, имеет сосновый вкус и стимулирует активную деятельность.
Moby Hash, превосходит свою сестру в количестве урожая, благодаря тому что имеет в своих генах California Hash Plant. Вырастает большим, и требует правильного количества удобрений для поддержания роста, а также много света, и достаточного количества воды. Отсутствие света является фактором, который может ограничить рост, в основном в помещении, и 600 ватт на метр будет достаточно.
На цветении сильно увеличивает высоту, и необходимо контролировать рост, если имеется небольшой запас по высоте. За срок цветения от 60 до 70 дней, и производит основные колы большого размера, наподобие как у Hash Plant, но короче и шире, и с огромным количеством смолы, имеет неповторимый аромат с примесью сосновой древесины. Он очень мощный и интенсивный по воздействию, стимулирует активную деятельность, физический эффект длится достаточно много времени, благодаря высокой концентрации ТГК, которая может достигать 20%.

см. также: Сорта от Dinafem Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DJShort/Blueberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DJShort/Blueberry

BLUEBERRY

Тип сорта: в основном INDICA
Цветение: 45 – 55 дней
Высота: 0.7 – 1 м.
Содержание THC: среднее
Характеристики: эйфоритический high высочайшего уровня

Мы получили Blueberry из различных новых генетических линий, генетик,
которые уникальны для Европы. Не только Blueberry, но также и Blue Velvet
и Flo развиты от полностью новых генетик.Сорта этих семеян высшего качества
и никогда прежде не выращивались в Европе.
Сорт Blueberry это по большей части индика (80% индика, 20% сатива),
датированный концом 1970-х. Большой производитель при оптимальных условиях.
Плотное и крепкое растение с красными, фиолетовыми и даже синими оттенками,
которые обычно схожи с лавандовой голубизной. Конечный продукт обладает
сильным фруктовым ароматом и вкусом черники. Он спосбствует знаменитому
приятному эйфоритическому улёту, длящемуся очень долго.
Гровить в больших ёмкостях. У Blueberry большой срок годности, отлично
сохраняется на протяжении длительного времени.

[translated by fl0rist]

см. также: Сорта от DJ Short – Список сортов по сидбанкам – Полный список сортов


СписокСортов/DNAGenetics/Chocolope :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DNAGenetics/Chocolope

Chocolope

dnagenetics-amsterdam.com

Генетика: O.G. Chocolate Thai x Cannalope Haze
Тип: Сатива 100%
Цветение: 10–12 недель
Yield/gr.: 500–600 m2

Chocolope сорт первоначальное название которого было D-Line, является «сортом мечты» для новичков и профи! Формируя уникально большие и массивные почки сорт чрезвычайно прост и легок в уходе. Эта мощная Сатива очень любит расти вверх, и если пространство ограничено это может стать небольшой проблемой. Селекционеры DNA выбрали кросс Original Chocolate Thai и Cannalope Haze и затем провели обратное скрещивание, чтобы уменьшить период цветения и сохранить вкус Original Chocolate Thai. Именно этот вкус Original Chocolate Thai делает Chocolope уникальным, и когда Вы пробуете это, Вы ощущаете и наслаждаетесь вкусом шоколада, тем самым, который был на пике популярности в 80-х. Более длительный период цветения по сравнению с другими сортами это не существенная плата за огромные смолистые почки с удивительным вкусом! Chocolope Ваш лучший выбор!

  • 3-е место Hollyweed Cup 2006
  • 2-е место Hydro Highlife Cup 2007
  • Top 10 Strain Of The Year High Times 2007
  • 2-е место Coffeeshop HT Cannabis Cup 2007
  • 3-е место Indoor Bio Spannabis 2008
  • 1-е место Hydro Highlife Cup 2008

см. также: Сорта от DNA Genetics – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DNAGenetics/LAConfidential :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DNAGenetics/LAConfidential

LA CONFIDENTIAL

http://www.dnagenetics-amsterdam.com/dnablog/the-seeds/la-con/

Тип сорта: 100% INDICA
Генетика: O.G. LA Affie x Afghani
Выращивание: INDOOR/OUTDOOR
Цветение: 8 недель

Эффект этого растения психоделический и действует словно кувалда. Присутствует 2 основных фенотипа, оба отцветают за 55–60 дней. Эффект одного более тяжел, но оба фенотипа имеют нокаутирующий наркотический эффект. Со своим невероятным запахом и уникальным вкусом LA Confidential завоевал множество наград, таких как
High Times Cannabis Cup Indica Category in 2004,2005.
1-е место 2004 IC420 Breeders Cup

см. также: Сорта от DNA Genetics – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DNAGenetics/SourKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DNAGenetics/SourKush

Sour Kush (a.k.a. Headband Kush)

http://dnagenetics.myshopify.com/products/sour-kush

Тип сорта: Индика (70%); сатива (30%)
Высота:
Выращивание:
Сложность:
Цветение: 9–10 недель
Урожай: 500–600 г/м2
ТГК:

Жители восточного побережья США хорошо знакомы с Headband, чья версия Diesel x Kush в дальнейшем была улучшена братьями бридерами из DNA. Их Headband завоевал третье место в 2009 году на High Times Cannabis Cup от лица GreenPlace ? coffeeshop под именем Haedband Kush, хочется верить, что этот сорт ждет еще не одна награда.

Дон из DNA сказал мне, что они применили технику обратного скрещивания для OG Kush, чтобы в дальнейшем опылить им Sour Diesel, он уверяет всех гроверов в том, что из 10 семян этого сорта, они смогут, впоследствии, выбрать одну, действительно королевскую особь. Headband очень легко клонируется, клоны начинают процесс корнеобразования спустя всего 10 дней. Headband обладает запахом, характерным для сортов Diesel, и лимонным вкусом, начиная обильно усыпать свои соцветия смолой на ранних стадиях цветения; все эти качества присущи и его родителям.

см. также: Сорта от DNA Genetics – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DutchPassion/Afghani :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Afghani

Afghani

Dutch Passion

Тип сорта: Indica 100%
Генетика: Афганистан
Высота: -
Выращивание: в открытом грунте – до 1-й недели ноября
Сложность: -
Цветение: 8–9 недель
Урожай: -
ТГК: -

Чистая разновидность, никогда не гибридизировалась, импортирована из Афганистана в начале восьмидесятых годов, выращена в Голландии. Очень широкие листья, 100% индика. Тяжелые шишки обильно покрытые смолой. Некоторые растения к сбору урожая приобретают пурпурный цвет. Достаточно высокое соотношение цветов к листьям. Тяжелый запах и вкус, почти медицинский. Очень сильный, физический, практически наркотический приход. Средний урожай.

см. также: Сорта от Dutch Passion – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/DutchPassion/Blueberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Blueberry

Blueberry ®

Сидбанк: dutch-passion.nl

Тип сорта: 80% Индика, 20% Сатива
Происхождение: Нидерланды
Цветение: 8–10 недель

THC = 19.5%

1ое место High Times Cup 2000
3ое место High Times Cup 2001

Dutch Passion развивала Blueberry от разных новых генетических линий. Не только Blueberry, но также и Blue Velvet и Flo развиты от полностью новой генетики. Cемена этих сортов были высококачественными и не выращивались до этого в Европе.

Blueberry – главным образом Индика, обладает большой урожайностью. Крепкое растение с красным, фиолетовым, а иногда и синим оттенком.

Имеет cильный фруктовый аромат и вкус черники. Сильнейший приятный «долгоиграющий» приход. Кустистый. Устойчивый к длительному хранению.

См. также: О происхождении Blueberry, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Buddha :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Buddha

Buddha ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Индика
Происхождение: Нидерланды
Цветение: 8 недель
ТГК: 6.2%
КБД: менее 0.1%
Урожай: конец октября

Еще один фаворит из коллекции Dutch Passion, выведенный в 1996.
Гибрид женщины Oasis/Shiva/Haze и мужчины Oasis/Shiva/Skunk.
В Амстердаме в 1996 Buddha был у всех на устах.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/CalifornianOrange :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/CalifornianOrange

Californian orange

Сидбанк: dutch-passion.nl

Тип сорта: 50% Сатива
Семейство: Orange
Происхождение: Калифорния (США)
Цветение: 8–10 недель
ТГК: 7.8%
КБД: 0.1%
Урожай: 1-ая неделя ноября

Выведен компанией Cultivator's Choice в Калифорнии в 70-х. В Нидерландах разводят от родственных растений с 1980. Устойчивый, чрезвычайно смолистый гибрид.
Неприхотлив, не требует большой интенсивности света, как некоторые другие сорта. Легко ветвится даже без прощипывания. Во время выращивания имеет незначительный запах, но после сушки появляется отчетливый привкус и аромат свежеразрезанного апельсина, который чувствуется даже сквозь три закрытых zip-пакета!
Мягкий, приятный дым. Очень сильный “приход”, который начинает действовать минут через десять и длится 2–3 ч. Отпускает плавно, без каких-либо головных болей и недомоганий.
Урожай чуть выше среднего. Великолепно подходит для ScrOG'а. Рекомендуется начинающим.
Победитель Cannabis Cup.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Delta9 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Delta9

Delta 9 ®

Сидбанк: dutch-passion.nl
Тип сорта: в основном Сатива
Цветение: 8–10 недель
Урожай: 2-ая неделя ноября
Происхождение: Орегон (США)/Нидерланды

В то время, как Skywalker считается лучшей индикой, Delta 9 является лучшей сативой в коллекции Dutch Passion. Это гибрид женщины Isis и мужчины Flo – двух лучших сатив в коллекции Dutch Passion.
Haze-подобный аромат и вкус Isis в сочетании с изысканным Flo-“приходом”. Эта композиция почти творение искусства.
Хороший урожай больших шишек превосходного качества, напоминает один из лучших гашишев Кашмира (штата на севере Индии) 70-х. Голландия может гордиться этим растением.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/DolceVita :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/DolceVita

Dolce Vita ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Сатива
Цветение: 8,5 недель
Урожай: 1-ая половина октября
Происхождение: Нидерланды

Этот гибрид получен скрещиванием широкого известного Power plant, используя его феминизированную «пыльцу», с женщиной Isis.
В этом гибриде преобладают характеристики Isis: очень чистый сативный «приход» и утонченный вкус и аромат.
Через две недели вегетативного роста, после адаптации рассады, растения можно переводить на цветение. Шишки получаются крепкими и усеяны кристаллами.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/DreamWeaver :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/DreamWeaver

Dream Weaver ®

Сидбанк: dutch-passion.nl

Тип сорта: Индика
Цветение: 8–10 недель
Урожай: 2-ая неделя ноября
Происхождение: Нидерланды

В создании этого сорта мы начинали с генетическим материалом Cannabis Buyers Cooperatives, Калифорния. Эта организация помогает пациентам выполнять ежедневные Cannabis предписания доктора. Это медицинский сорт.Мы скрестили эту Индику с Индикой от Humboldt County (Калифорния). Этот гибрид-красивая индика, очень отличается от других наших продуктов.Мощный приход определила наша test команда.
Вначале вырастают великоватые листики в ладошках, но позже рост возвращается к нормальному.К урожаю шишки становятся большими и тяжёлыми.В дополнении к сильному доминирующему приходу,и отличному вкусу этот сорт имеет урожай выше среднего.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/DurbanPoison :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/DurbanPoison

Durban Poison

Сидбанк: dutch-passion.nl

Тип сорта: 100% Сатива
Цветение: 8–9 недель
ТГК: 8.6%
Урожай: конец сентября

Сорт завезён из Южной Африки, возделывался в Голландии. Получен из генетически чистых родительских растений, никогда не скрещивался.
100% Сатива.
Большие длинные соцветия,шишки тоже большие и длинные с огромным количеством смол. Сладкий лакричный или анисовый аромат.Сильнейший high как у Thai. Высокая урожайность. Отлично подходит для аутдора, достаточно ранее цветение. Так же очень хорошо растёт под искуственным светом.
Очень популярный сорт.
Цветение может затянуться до 16 недель.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Euforia :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Euforia

Euforia ®

Сидбанк: dutch-passion.nl

Тип сорта: Сатива/Индика
Семейство: Skunk
Цветение: 7 недель
ТГК: 18%
КБД: менее 0.1%
Урожай: конец октября – начало ноября
Происхождение: Нидерланды

Прекрасная коммерческая селекция Skunk’а, выведенная в 1996.
Необычайно высокий урожай. Типичный сканковый «приход». Вкус не такой сладкий, как у других селекций Skunk'а, но все же Euforia остается одним из фаворитов.
Прекрасно подходит для оранжереи.
Победитель Highlife Cup '2002 и 2-й приз Cannabis Cup '2000

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Flo :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Flo

Flo ®

Сидбанк: dutch-passion.nl

Тип сорта: 60% Сатива
Семейство: Blueberry
Цветение: 8–9 недель
Урожай: 3–4-ая неделя октября
Происхождение: Орегон (США)

Типичный сативный фенотип. Растения высокие, хорошо ветвятся. Большие, плотные, имеющие форму копьев шишки состоят из небольших, плотно упакованных пурпурных чашечек.
Аромат подобен гашишу «Непальский Храм» (Nepalese Temple Hash). Мотивационный «приход» весьма уникален, радостный и приятный.
В закрытом помещении шишки полностью созревают к концу 6-ой недели. В открытом грунте первые шишки можно снимать уже на 3-ей неделе сентября. Новые шишки будут формироваться каждые последующие 10 дней; их можно будет снимать вплоть до конца ноября, если позволит климат. Поэтому Flo идеально подходит для оранжереи.
Во время проведения Cannabis Cup '96 канадский журнал Cannabis Canada Magazine признал Flo номером один.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/GreenSpirit :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/GreenSpirit

Green spirit ®

Сидбанк: dutch-passion.nl

Тип сорта: Сатива/Индика
Семейство: Big bud
Цветение: 8–9 недель
ТГК: 5.9%
КБД: менее 0.1%
Урожай: 1-ая неделя ноября
Происхождение: Нидерланды

Гибрид Big bud и Skunk #1. Big bud сам по себе не очень стабилен, с очень большими различиями среди отдельных растений, но после скрещивания со Skunk'ом полученный Green spirit стал вполне гомогенным.
Дает хорошие результаты при искусственном свете. Растения чрезвычайно смолистые, с бурным цветением. Очень высокий урожай.
Ясный сильный «приход».
Единственным недостатком является восприимчивость к плесени, унаследованная от Skunk'a

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Hempstar :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Hempstar

Hempstar ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Сатива
Высота: 1.5–1.8 м
Цветение: 7–9 недель
Урожай: до 170 гр, конец ноября
Происхождение: Нидерланды

Чрезвычайно улучшенный в 1998 гибрид Northern lights #5 и Haze (комбинация Skunk/Oasis/Haze). Выведен в честь Международного Hemp-движения.
Чрезвычайно сильное растение. Его сила отражается в буйном росте, образованиии тяжелых шишек и обильном выделении смолы. Имеет большие светло-зеленые листья. Вытягивается в высоту подобно сативе. Обильно покрывается кристаллами. Прекрасно клонируется.
Качественный, сильный и продолжительный сативный «приход» в сочетании с удачно сбалансированным мягким дымом.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/HollandsHope :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/HollandsHope

Hollands hope

Сидбанк: dutch-passion.nl

Тип сорта: 80% Индика
Семейство: Hollands hope
Высота: до 4 м
Цветение: 8 недель
Урожай: 600–800 г, конец сентября – 1-ая неделя октября
Происхождение: Калифорния (США)/Нидерланды

Результат скрещивания Afghani и Skunk. Одна из первых разновидностей для открытого грунта, выращиваемая в Голландии с начала 80-х. Тяжелая Индика с нокаутирующим «приходом».
Неприхотлива, невосприимчива к плесени и паразитам, произрастает во многих странах. Очень высокий урожай больших шишек, имеющих сканковый вкус. Идеально подходит для холодного климата с коротким летом.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Isis :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Isis

Isis ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Сатива
Цветение: 9 недель
ТГК: 15%
Урожай: 3-я неделя ноября
Происхождение: Нидерланды

Isis производится только в феминизированной форме, таким образом, “эксперту” гарантированы семена сативы абсолютно высшего качества.
Isis был выведен с использованием генетики Seed Bank'а, одного из старейших семенных банков Нидерландов. Из 50 женских растений, выращенных из семян, было отобрано одно женское материнское растение. После клонирования этого женского растения разные клоны после соответствующей обработки заставили производить в обильном количестве “женскую пыльцу”. Опылением других клонов (обратное скрещивание) были получены феминизированные семена. Получение семян таким способом гарантирует значительно более гомогенное и сильное потомство, чем потомство от семян, полученных обычным способом.
Isis имеет отчетливые черты Haze. В конце жизненного цикла растения его ветви склоняются под тяжестью шишек.
Первоклассный «приход».

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/ИсторияDutchPassion :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/ИсторияDutchPassion

История компании Dutch Passion

Название Сид-банка “Dutch Passion” в переводе с англисского означает “Голландская страсть” И страсть эта возникла в Амстердаме в 1987 году.

Секрет успеха “Dutch Passion” заключался в уникальной маркетинговой политике и в революционных разработках в сфере генетики растений.
Главным открытием “Dutch Passion ” стали феминизированные («Feminized seeds») семена, которые впервые появились на рынке в 1999 году и произвели настоящий фурор по всему миру.

Но изначально, феминизированные семена не имели 100% -тной гарантии на то, что во всех растениях проявиться женский пол. И результат в 10–15%-тов гермафродитов был нормальным.
НО сейчас, при соблюдении не хитрых условий 100% результат вполне достижим.

Условия для феминизированных семян выглядят следующим образом:
1. Более высокая концентрация азота даст большее количество женщин.
2. Более высокая влажность даст большее количество женщин.
3. Более низкая температура даст большее количество женщин.
4. Более синий свет даст большее количество женщин.
5. Мелкий стресс, связанный с фотопериодом (на стадии появления третьей пары листьев) даст большее количество женщин.

И до сих пор “Dutch Passion” – остается главным мировым производителем феминизированных семян.
Только у “Dutch Passion” иметься ассортимент в 27 феминизированных сортов. При том, что у конкурентов, например у “The Sativa Seedbank” ассортимент не превышает 3–4 сортов.

Кроме феминизированных семян, “ Dutch Passion ” стал первым Сид-банком который стал указывать в своих каталогах процентное количество каннабиойдов (THC и CBD) содержащееся в сорте.
Так же “Dutch Passion” был основоположником фольговой упаковки, позволяющей сохранять качество всхожести семян на долгий срок.

“Dutch Passion” вывел огромное количество сортов. Запатентовав их, Сид-банк создал некую определенность среди гроверов. То есть если в Гроу-Рапорте написано, что человек выращивает Isis®, то другие гроверы уже на все сто уверены, что он растит сорт от “Dutch Passion”. И понимают, что если человек расхваливает Isis®, как самый смешной сорт – то он расхваливает генетиков из “Dutch Passion”. Что безусловно является не плохой рекламой Сид-банка.

На сегодняшний день за “Dutch Passion”, закреплено эксклюзивное право на выпуск таких сортов как:
Outdoor: Passion #1®, Trance®, Purple #1®, Shaman®, Twilight®
Outdoor/Indoor: Khola®, Sacra Frasca®
Indoor/Greenhouse: Skunk Passion®, Power Plant®
Indoor: Orange Bud ® (New), Ultra Skunk®, Oasis®, Green Spirit®, Hempstar®, Isis®, Mazar®, Dolce Vita®, Euforia® (New), Skywalker®, Blueberry®, Flo®, Strawberry Cough® (New)
Outdoor/Greenhouse: Voodoo®

Ниже представлены некоторые достижения сортов данного Сид-банка:

Cannabis Cup `92
Super Haze® получает 1-й приз.
Super Haze – это в основном Сативный сорт. Ранние именуемый, как Haze #19 x Skunk. Причем генами Skunk`а удалось уменьшить период цветения. И сделать более насыщенным и полным вкус Haze`a – и бес того одного из вкуснейших сортов конца 80-х.

Cannabis Cup `92
Master Kush получает 1-й приз.
Master Kush – появился в результате F1-скрещивания двух различных сортов семейства Kush из горных районов Пакистана и Афганистана. Тетраплоид. Имеет характерные светло-зеленые шишки покрытые длинным ворсом. Окраска усов колеблется от ярко-оранжевого до почти белого, как у Strawberry Blonde, WW цвета. Причем из шишек выступают темно-зеленые листья, что очень красиво. Хотя этот сорт не является продуктом разработки “Dutch Passion”, но прекрасно характеризует сид-банк с лучшей стороны в плане поиска генетического материала для своих гибридов. Позже на основе Afghani будут выведены прекрасные сорта достойные нашего внимания.

Cannabis Cup `96
Original Flo® был признан номером один, с точки зрения журнала Cannabis Canada Magazine.
Сорт просто гениально подходит для оранжерей (Outdoor/Greenhouse ?). Так первые шишки в оранжерее можно снимать уже на 3-ей неделе сентября. Новые шишки будут формироваться каждые последующие 10 дней; их можно будет снимать вплоть до конца ноября, если позволит климат. Сорт имеет очень яркий Сативный эффект выраженный длительными припадками истерического смеха. Эффект на любителя.
Кстати, для любителей сативного “прихода” смею предложить сорт с довольно символичным названием. Прошу любить и жаловать:Delta 9 Это гибрид женщины Isis® и мужчины Flo® – двух лучших сатив в коллекции “Dutch Passion”. И многие не безосновательно считают, что Delta 9 впитал в себя лучшее от своих родителей. Судите сами Flo “приход”, плюс аромат от Haze делают этот сорт настоящим произведением искусства. Обязательно попробуйте.

Cannabis Cup `99
Mazar® fem получает 2-й приз.
Mazar – это гибрид чистой линии Afghani с Skunk`ом, что позволило смягчить вкус и увеличить урожай. По сути – это почти тот же Ultra Skunk®, но без ретро привкусов характерных для 80-х годов и с более тяжёлым “приходом”. Позже, сорту удалось взять 2-й приз Highlife Cup 2002.

Cannabis Cup `2000
Отличный год для “Dutch Passion”, сразу первое и второе место. Это было международным признанием достоинств феминизированных семян. И так…
Blueberry® fem получает 1-й приз.
Blueberry – известный еще с конца 70-х годов сорт, но выведенный в конце 90-х феминизированный вариант превзошел своих предков по всем параметрам. Сорт славиться своим богатым черничным вкусом и голубым оттенком шишки. Имеет характерные “скручивающиеся листья” и очень медленный начальный рост.
Кстати, если не нравиться медленный рост и круглые листья, то обратите внимание на Skywalker® – гибрид мужика Blueberry® и женщины Mazar`a®. Вы ощутите всю полноту вкуса Blueberry®, но придется пожертвовать голубым оттенком листьев. Кстати Skywalker® на 35–40% дешевле, чем Blueberry®. И это притом, что эти два сорта, по моему мнению, две самые удачные индики от “Dutch Passion”.
Euforia® fem получает 2-й приз.
Euforia – это результат многолетней селекции Skunk`ов. Гибрид имеет восхитительные характеристики, такие, как период цветения в 7 недель, ТГК: 18% и прочие достоинства. Особо следует выделить то, что вкус не такой сладкий, как у его чистолинейных собратьев, но аромат остался в лучших традициях Skunk`ов, что было признано уже в 2002 году.

Cannabis Cup `2001
Blueberry® fem получает 3-й приз.

Cannabis Cup `2002
Euforia® fem получает 1-й приз

В настоящий момент “Dutch Passion” – это тысячи клиентов по всему миру с официальными представительствами в Цюрихе, Лондоне, Вене, Мадриде, это около пяти десятков сортов выпускающихся под данным товарным знаком, это неизменно высокое качество во всем и всегда…

Данный материал написал Druna
В работе использовались материалы около десятка сайтов по данной тематике, а так же глубокий личный опыт автора, полученный во многом благодаря ОЛК! Спасибо им большое!

Источник: ОЛК::Форум

См. также статью Canabis Culture Magazine Феминизированные семена .


СписокСортов/DutchPassion/Khola :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Khola

Khola ® (KC 33)

Сидбанк: dutch-passion.nl

Тип сорта: Сатива/Индика
Семейство: KC 33
Высота: 1/2.5–3.75 м (закрытый/открытый грунт)
Цветение: 7–10 недель
ТГК: 7.6%
КБД: 0.2%
Урожай: 130/900 гр (закрытый/открытый грунт), 2-ая неделя сентября
Происхождение: Нидерланды

Выведен из тайских и бразильских сортов с последующим скрещиванием с ранним голландским сортом. Первоначально был создан для открытого грунта.
Компактные шишки со свежим лимонным вкусом (что характерно для бразильских сортов). Рекомендуется для мягкого климата. В жестком климате неоднороден, имеет тонкий стебель и невыразительные шишки. Тем не менее, устойчив к плесени, паразитам и насекомым.
Мощный, приятный и расслабляющий «приход», держит 3–4 ч, в некоторых случаях седативный, иногда сопровождается галлюцинациями. При больших дозах вызывает паранойю. Не для реальных вечеринок, больше подходит для размышлений, созерцания и медитации.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/MasterKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/MasterKush

Master Kush (0119)

Сидбанк: dutch-passion.nl

Тип сорта: 80% Индика
Семейство: Kush
Цветение: 8–9 недель
Урожай: последняя неделя октября
Происхождение: Центральная Азия/Нидерланды

Master Kush унаследовал свои гены от Hindu Kush, Afghani и Skunk #1 и появился в результате F1-скрещивания двух различных сортов семейства Kush из горных районов Пакистана и Афганистана.
Тетраплоид. Неприхотлив, подходит практически для любого климата, однако восприимчив к плесени при высокой влажности. Прекрасно подходит для черенкования.
Светло-зеленые шишки покрыты длинным ворсом, имеющим окраску от ярко-оранжевого до почти белого, как у Strawberry blonde, из шишек выступают темно-зеленые листья.
Высокий урожай.
Отличается характерным запахом и вкусом. Сильный, но мягкий, не характерный для индики, «приход».
Победитель Cannabis Cup '92 и '93.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Mazar :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Mazar

Mazar ®

Сидбанк: dutch-passion.nl

Тип сорта: Индика
Семейство: Afghani
Цветение: 8–9 недель
ТГК: 19.5%
КБД: менее 0.1%
Урожай: 1-ая неделя ноября
Происхождение: Афганистан

Mazar унаследовал свои гены от растений из окрестностей Mazar-i-Shariff, священного города на северо-востоке Афганистана. Это усовершенствованный в 1997 гомогенный гибрид Afghani и Skunk #1.
Невысокое, очень смолистое, похожее на новогоднюю ель растение с широкими тупоконечными темно-зелеными листьями со сглаженными зубчиками по краям. Неприхотливое, выносливое, невосприимчивое к насекомым, легко клонируется.
Сухие шишки умеренно плотные, с немногочисленными листьями. Для увеличения плотности шишек рекомендуется увеличить интенсивность света во время цветения. В этом случае не забудьте подвязать нижние ветви во избежание их ломки.
F1-Скрещивание со Skunk'ом позволило смягчить вкус и увеличить урожай. Урожай чуть выше среднего, но не такой высокий, как, например, у Big bud.
Мягкий, ароматный дым. Аромат в своей основе грубый, с примесью Skunk'а в шлейфе. Очень хороший бодрящий «приход”.
2-й Приз Cannabis Cup '99 и 2-й приз Highlife Cup '2002.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Oasis :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Oasis

Oasis ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Индика
Семейство: Northern lights
Цветение: 8–9 недель
ТГК: 12.3%
КБД: менее 0.1%
Урожай: 1-ая неделя ноября
Происхождение: Калифорния (США)/Нидерланды

Селекция Northern lights #2. Очень сильное растение, редко восприимчивое к красному клещику.
Хороший урожай, превосходный вкус и превосходный “приход”.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/OrangeBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/OrangeBud

Orange bud ®

Сидбанк: dutch-passion.nl

Тип сорта: 55% Индика
Семейство: Orange
Высота: 2.5 м под открытым небом
Цветение: 8 недель
ТГК: 16.5%
КБД: 0.3%
Урожай: 130/600/400 г (закрытый/открытый грунт/оранжерея), конец октября
Происхождение: Калифорния (США)/Нидерланды

Результат скрещивания оригинального Калифорнийского Skunk'а с Нидерландским Skunk'ом.
Красивые крупные светло-зеленые шишки, покрытые ярко-оранжевым ворсом, оправдывают название сорта. Листья и шишки усеяны крошечными кристаллами. Приятный цитрусовый аромат (присутствует, только если выращивать на гидро) и фруктовый вкус. Пушистые и легкие бошки легко разрушаются, оставляя Ваши пальцы слегка липкими.
Orange bud – одно из наиболее легких растений для клонирования в различных условиях.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/PamirGold :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/PamirGold

Pamir Gold ®

Сидбанк: dutch-passion.nl

Цветение: 7 недель (45/50 дней)
Урожай: 1-ая неделя октября
Особенность: высокогорная

Большинство культивируемых сортов, разрабатываемых семенными компаниями, предназначены и используются в местах, расположенных невысоко над уровнем моря. Такие сорта не дают желаемого результата на большей высоте. Из всех сортов Каннабиса, созданных семенными компаниями, мы не встретили ни одного сорта, предназначенного для выращивания на большой высоте. Такие семена востребованы, поэтому Dutch Passion разработали два ”высокогорных” сорта: Pamir Gold ® and SnowBud ? ® Эти сорта адаптированы к высокогорным местам, таким как Альпы, Пиренеи, Сьерра-Невада, Кавказские горы и пр.
Происхождение Pamir Gold начинается в Гималаях, западнее Таджикистана. Адаптация к высокогорным условиям проходила в Швейцарских Альпах на протяжении нескольких лет селекции. Затем женские растения из этой селекции были использованы для производства семян в Нидерландах. Pamir Gold – в основном индика (60%,40%), со сладким, земляным вкусом с легким оттенком лимона и груши.
В открытом грунте цветущие растения достигают 1.5 – 1.8 метра в высоту. Устойчивый к паразитам и плесени сорт. Урожай выше среднего. Также хорошо растет в закрытом грунте. Эффект медленно нарастающий, транквилизирующий.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Passion1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Passion1

Passion #1 (a.k.a. Amstel Gold)

Dutch Passion

Тип сорта: Indica
Генетика: Калифорния, Голландия
Высота: -
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 6 недель
Урожай: конец сентября – 1-я неделя октября
ТГК: 18.6%

Amstel Gold – индика, выращенная в Калифорнии в семидесятых годах. Выращивается в открытом грунте в Голландии с 1980 года. “Amstel Breweries” попросили “Dutch Passion” перестать использовать имя Amstel Gold в качестве названия сорта, после чего сорт получил название Passion #1.

Теперь эти семена называют Passion #1, но я его не использую, поскольку новое название сорта с известной(старой) генетикой слишком сбивает с толку,
– Марк Эмери.

Дым с мягким цитрусовым ароматом обладает сильным эффектом high. Легко выращивать, растёт с длинными, но компактными смолянистыми шишками. Один из лучших сортов для выращивания в открытом грунте.

см. также: Сорта от Dutch Passion – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Passion #1 (a.k.a. Amstel Gold) (Dutch Passion)

© [image] Общество Любителей Конопли


СписокСортов/DutchPassion/PowerPlant :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/PowerPlant

Power plant ®

Сидбанк: dutch-passion.nl

Тип сорта: 90% Сатива
Высота: 1.3–1.5/2.6 м (закрытый/открытый грунт)
Цветение: 8 недель
ТГК: 15%
КБД: менее 0.1%
Урожай: 130/550 г (в закрытом/открытом грунте), 2-ая неделя октября
Происхождение: Южная Африка

Гибрид White widow и Durban poison, выведен из новой Южно-Африканской генетики. Широко известен в Голландии, как White widow или Orange bud, его можно найти практически в любом кофешопе. Гордость Dutch Passion.
Огромный растительный потенциал. Очень однороден.
В закрытом грунте цветение начинается через неделю после перевода на 12-часовой световой цикл. Дает лучшие результаты под открытым небом; цветение начинается поздно, но растения созревают очень быстро.
Очень мягкий дым, приятный сосновый привкус и сильный бодрящий «приход».
В последнее время многие крупные коммерческие гроверы отдают предпочтение Power plant вследствие высокого урожая наиболее дорогих шишек.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Purple1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Purple1

Purple #1 ®

Сидбанк: dutch-passion.nl

Тип сорта: 50% Сатива
Семейство: Purple
Цветение: 8 недель
Урожай: 2-ая половина сентября – 1-ая неделя октября
Происхождение: Нидерланды

Сильное неприхотливое растение. Purple Afghani скрещивали в Голландии с разновидностями Индики и Сативы с 1983. В итоге получили растения, полностью приспособленные к Голландскому климату.
В начале цветения чашечки приобретают пурпурную окраску, и до 90% растений становятся пурпурными.
Имеет резкий, но изысканный аромат и очень хороший “приход”.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/SacraFrasca :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/SacraFrasca

Sacra frasca ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Сатива
Происхождение: Южная Африка/Нидерланды
Цветение: 8 недель
Урожай: 2-ая половина октября

Sacra frasca (или Holy joint, священный «косяк») – гибрид Power plant и Skunk Passion.
Доступен только в своей феминизированной форме. Для создания этого гибрида использовали феминизированную «пыльцу» Skunk Passion для опыления женского растения Power plant. Поэтому особенности Power plant наиболее явно выражены в этом гибриде.
Прицветники и веерные листья содержат большое количество смолы. Невосприимчив к плесени. В открытом грунте, а также в оранжерее дает приличный урожай.
Очень мощный, энергичный, бодрящий «приход», обусловленный гибридной энергией слияния двух генетически очень разных сатив.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Shaman :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Shaman

Shaman ®

Сидбанк: dutch-passion.nl

Тип сорта: 87,5% Сатива, 12,5% Индика
Цветение: 8 – 9 недель
Выращивание: Outdoor
ТГК: 13.7%
Урожай: 1-я неделя Октября
Происхождение: Нидерланды

Раньше этот сорт носил имя Purple /Skunk, гибрид F1 Purple#1 и раннего Skunk. Зацветая, примерно 50% растений меняют цвет на пурпурный.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Skunk1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Skunk1

Skunk #1

Сидбанк: dutch-passion.nl

Выращивание: Закрытый грунт
Тип сорта: 75% Сатива
Семейство: Skunk
Происхождение: Калифорния (США)
Высота: 1.2–1.5 м
Цветение: 8–11 недель
ТГК: 8.1%
КБД: 0.1%
Урожай: до 100/500 г (закрытый грунт/открытый грунт)

Skunk #1 первоначально был результатом скрещивания между Afghani, Mexican Acapulco Gold и Columbian Gold (25/25/50) и появился на свет в 1978. В Нидерланды Skunk #1 был завезен Ed'ом (видимо, имеется ввиду Ed Rosenthal) и затем усовершенствован Wernard'ом из компании Positronic. Теперь это устойчивый гомогенный гибрид.

Неприхотлив. Во время цветения обильно покрывается продолговатыми шишками. Очень высокое отношение цветы (чашечки)/листья. Листья могут иметь цвет от светло-зеленого до золотисто-желтого. В последние 6 недель цветения восприимчив к плесени.

Сладковатый сбалансированный вкус. Мягкий и приятный аромат и очень сильный эффект, при больших дозах нагоняющий сон.

Прекрасный выбор для оранжереи с системой затемнения.

Победитель нескольких фестивалей Harvest Festival, а также ежегодного кубка Cannabis Cup, проводимого американским журналом High Times.

Skunk #1 служит стандартом, с которым сравнивают другие сорта, и часто используется для скрещивания с другими сортами с целью повышения качества и урожая. Если кто-то задумал заняться селекцией, то ему не обойтись без этого сорта.

Faust: сложно укореняются клоны, можно сказать без особых усилий вообще не укореняются.

cм. также: Сорта от Dutch Passion – Список сортов по сидбанкам – Полный список сортов


СписокСортов/DutchPassion/Skunk11 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Skunk11

Skunk #11

Сидбанк: dutch-passion.nl

Тип сорта: Сатива/Индика
Семейство: Skunk
Высота: 1.2–1.5 м
Цветение: 7–11 недель
ТГК: 8.1%
КБД: 0.1%
Урожай: до 100/500 г (закрытый грунт/оранжерея), 1-ая половина ноября в оранжерее
Происхождение: Калифорния (США)/Нидерланды

Очень хорошая селекция Skunk’а. Произошел от Afghani, Mexican Acapulco gold и Columbian gold.
Неприхотлив. Во время цветения обильно покрывается продолговатыми шишками. Очень высокое отношение цветы (чашечки)/листья. Листья могут иметь цвет от светло-зеленого до золотисто-желтого. В последние 6 недель цветения восприимчив к плесени.
Сладковатый сбалансированный вкус. Мягкий и приятный аромат и очень сильный «приход», при больших дозах нагоняющий сон.
Прекрасный выбор для оранжереи с системой затемнения.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/SkunkPassion :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/SkunkPassion

Skunk Passion ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Сатива
Семейство: Skunk
Цветение: 8–9 недель
ТГК: 7.0%
КБД: 0.1%
Урожай: конец ноября
Происхождение: Нидерланды

Выведен из Skunk #7 линии.
Шишки достигают в длину 25 см, богаты железами и усеяны множеством великолепных длинных волосков. Имеют сильный, резкий запах.
Легко поражается красными клещиками, чувствителен к передозировкам и недокормам удобрениями.
Приятный мягкий дым. “Приход” медленно нарастающий, может длиться несколько часов, и так же медленно отпускает.
В тестах курения командой испытателей Dutch Passion снова и снова Skunk Passion хвалили за его исключительное качество.
Skunk Passion поразит вас своим качественным урожаем.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Skywalker :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Skywalker

Skywalker ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Индика
Цветение: 8–9 недель
ТГК: 12%
Урожай: до 400 г/м2, 2-ая неделя ноября
Происхождение: Нидерланды

Гибрид женщины Mazar (2-й приз Cannabis Cup '99 и 2-й приз High Life Cup '2002) и мужчины Blueberry (победитель Cannabis Cup '2000 и 3-й приз Cannabis Cup '2001), двух непобедимых индик в коллекции Dutch Passion. Замысел состоял в том, чтобы создать одну из лучших индик в мире.
Особый вкус и аромат Blueberry сочетаются в этом гибриде с энергией и урожаем Mazar. Такие характеристики Blueberry, как «скручивающиеся листья», медленный начальный рост и голубоватые оттенки исчезли в этом гибриде, в то время как вкус, фруктовый и свежий аромат и качество «прихода» сохранились.
Выращивая из клонов по методу “Sea of Green” (сокращено SOG, или море зелени), можно собрать при оптимальных условиях около 400 г/м2.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/SuperHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/SuperHaze

Super Haze ®

Сидбанк: dutch-passion.nl

Тип сорта: Сатива
Цветение: 9–10 недель
ТГК: 11.9%
Урожай: 1-ая неделя ноября

Этот сорт сделал Dutch Passion победителем “High Times Cannabis Cup” в 1992 году. Раньше этот сорт назывался “Haze/Skunk". Оригинальный Haze – это чисто сативный сорт. Он был скрещен со Сканком #1 для получения большего урожая и более короткого периода цветения. Имеет действительно превосходный сладкий аромат Haze. Приход невероятно чистый и повышающий энергию.
1-й Приз High Times Cup '92.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Trance :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Trance

Trance ®

Сидбанк: dutch-passion.nl

Тип сорта: Сатива/Индика
Семейство: Skunk
Цветение: 7 недель
ТГК: 11.1%
КБД: 0.4%
Урожай: конец сентября – 2-ая неделя октября
Происхождение: Нидерланды

Усовершенствование прежней разновидности Skunk/Индика.
В открытом грунте из семян 100% Skunk’а невозможно вырастить полностью зрелые растения, поскольку Skunk предназначен для выращивания при искусственном свете или в оранжерее. Поэтому Skunk был скрещен с ранней индикой, что позволило ему быстрее созревать и сделало растение более выносливым в открытом грунте.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Twilight :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Twilight

Twilight ®

Сидбанк: dutch-passion.nl

Тип сорта: Индика
Семейство: Purple
Цветение: 7–8 недель
Урожай: конец сентября – 1-ая неделя октября
Происхождение: Нидерланды

Прекрасная пурпурная разновидность с плотными шишками, высоким урожаем, Afghan’оподобным вкусом и мощным “приходом

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/UltraSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/UltraSkunk

Ultra Skunk ®

Сидбанк: dutch-passion.nl

Тип сорта: Сатива/Индика
Цветение: 7–9 недель
ТГК: 11%
Урожай: конец октября

Это последний гибрид, выведенный владельцем компаниии Seed Bank, прекратившей свое существование более 10 лет назад. В оригинале это был гибрид Skunk #1 и Afghani.
В Швейцарском эксперименте Dutch Passion было выращено несколько клонов голландских и швейцарских Skunk’ов и несколько разновидностей Skunk’а из семян. При этом преследовалась цель выбрать наилучший из возможных Skunk’ов. Скрестив двух лучших, был создан Ultra Skunk, очень гомогенная разновидность.
Толстые крупные шишки с красивыми пушистыми пестиками и высоким отношением чашечки/листья. Ветвление незначительное.
Приятный мягкий фруктовый вкус в сочетании с бодрящим, мягким, но продолжительным “приходом”.
Этот современный ретро гибрид переместит вас во времена лучших американских шишек 80-х, только еще более сильных.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/DutchPassion/Voodoo :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/DutchPassion/Voodoo

Voodoo ®

Сидбанк: dutch-passion.nl

Тип сорта: в основном Сатива
Цветение: 7 недель
ТГК: 8.2%
КБД: менее 0.1%
Урожай: 1-ая неделя октября
Происхождение: Таиланд/Нидерланды

Выведен из тайских сортов в 1997. Очень сильное растение с продолговатыми толстыми «шишками».
Тайский аромат и ясный, свежий запах. Сативный “приход”.

См. также: Сорта от Dutch Passion, Список сортов по сидбанкам, Полный список сортов


СписокСортов/GreenHouseSeeds/ArjansHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/ArjansHaze

Arjan's Haze #1 Fem.

Green House Seeds

Тип сорта: Sativa
Генетика: G13 ? x Haze ?
Высота: -
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 11 недель
Урожай: Indoor: 350–850 г/м2; outdoor: сбор до конца октября, до 1500 г/растение
ТГК: 18 – 22%
КБД: 0.2 – 0.9%
КБН: до 0.7%

Этот гибрид с генетикой G13 ? x Haze ? имеет очень мощный, долгоиграющий психоактивный эффект и пикантный мятный аромат. В помещении отцветает за 11 недель и имеет урожай до 600–800 г/м2, на открытом воздухе цветение заканчивается к концу октября с урожайностью до 1.5 кг с растения. Большое количество огромных кол высшего качества с высоким содержанием ТГК. Абсолютный чемпион среди самых требовательных гроверов.

1-е место в High Times Cannabis Cup 2004 года в категории “Peoples Cup”.

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Arjan's Haze #1 (Green House Seeds) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/GreenHouseSeeds/ArjansHazeFem2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/ArjansHazeFem2

Arjan's Haze #2 Fem.

Green House Seeds

Тип сорта: Sativa
Генетика: Neville's Haze ? x Super Silver Haze ? x Laos ?
Высота: -
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 9–10 недель
Урожай: Indoor: до 600–800г/м2; outdoor: до 1000 г/растение
ТГК: 12–18%
КБД: 0.2–0.8%
КБН: 0.13%

Arjan's Haze #2 обладает мощным и глубоким воздействием на организм из-за высокого содержания КБД ?. Вкус интенсивный, орехово-древесный. В помещении отцветает за 9–10 недель и производит плотные, как камень, соцветия, сверкающие от покрывающих их смол. В помещении способен произвести 600–800 г/м2, вне помещения отцветает к середине октября с урожаем до 1 кг с растения.

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Arjan's Haze #2 (Green House Seeds) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/GreenHouseSeeds/ArjansHazeFem3 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/ArjansHazeFem3

Arjan's Haze #3 Fem.

Green House Seeds

Тип сорта: Sativa
Генетика: Haze ? x Laos ?
Высота: -
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 10–11 недель
Урожай: Indoor: до 500–700 г/м2; outdoor: до 1000 г/растение
ТГК: 13.29%
КБД: 1.2%
КБН: 2,04%

Arjan's Haze #3 обладает мощным воздействием – эйфористический high, очень творческий и социальный эффект. Это – одна из самых сладких фруктовых сатив. В помещении способен произвести до 500–700 г/м2, вне помещения отцветает к середине октября с урожаем до 1 кг с растения.

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Arjan's Haze #3 (Green House Seeds) – [image] Форум: Grow Report – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/GreenHouseSeeds/ArjansUltraHaze1Fem :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/ArjansUltraHaze1Fem

Arjan's Ultra Haze #1 Fem.

Green House Seeds

Тип сорта: Sativa
Генетика: Neville's Haze ? x Cambodia ? x Laos ?
Высота: -
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 13–14 недель
Урожай: Indoor: 700 г/м2; outdoor: до 1150 г/растение
ТГК: 16.22%
КБД: 0.19%
КБН: 0.53%

Arjan's Ultra Haze #1 обладает очень мощным сативным воздействием с психоделическим оттенком. В помещении цветет 13–14 недель, при этом производя соцветия очень высокой плотности, залитые смолой; урожай – до 700 г/м2. В открытом грунте отцветает в начале ноября с урожаем до 1150 грамм с растения.

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Arjan's Ultra Haze #1 (Green House Seeds) – [image] Форум: Grow Report – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/GreenHouseSeeds/GreatWhiteShark :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/GreatWhiteShark

Great White Shark

изображение

Награды: 1st prize Bio HTCC 1997. 1st prize HIGHLIFE 2005.
Генетика: Super Skunk, Brazilian and South Indian.
Эффект: Сильный телесный эфект, долго длящаяся окаменелость.
Цветёт в индоре: Большинство гроверов снимают урожай после 65 дней. Дополнительная неделя даёт экстрасмолу и специальный сладкий вкус.
Цветёт в ауте: Готов к концу сентября в Северном полушарии, и где-то конец октября на юге.

THC: 14%
CBD: 1.7%
CBN: 0.8%

зелёный: Не смотря на то, что это больше сатива, этот суперпёрыч больше напоминает индику с визуалами. Очень классный вкус травы, именно травы, такой какая она и должна быть.

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/GreenHouseSeeds/HawaiianSnow :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/HawaiianSnow

Hawaiian Snow

изображение
нет инофрмации

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/GreenHouseSeeds/LemonSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/LemonSkunk

Lemon Skunk

Награды: HighLife ? 1-е место 2007
Генетика: Skunk
Цветение: 8–9 недель
Урожай: 600 гр/м2

Награды:
1-е место на HighLife ? 2007.

Генетика:
Старый добрый Skunk из амстердамского подполья...

Эффект:
Мягкий цитрусовый аромат, комплексный эффект, хорошо сбалансированный и долго длящийся...

Закрытый грунт:
Созревает за 8 недель, но еще одна неделя цветения чрезвычайно увеличит содержание терпенов в смоле, что даст гораздо более насыщенный вкус и аромат. Урожай до 600 гр/м2.

Открытый грунт:
В северном полушарии созревает к началу октября. Хорошая сопротивляемость к ботритису (грибковому паразиту). Урожай до 800 гр/куст.

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Обсуждение на форуме


СписокСортов/GreenHouseSeeds/TheChurch :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/GreenHouseSeeds/TheChurch

The Church fem.

Генетика: Swiss Sativa, Skunk, Super Skunk, Northern Lights.
Цветение: Индор 9 недель/Аутдор в октябре
Урожай: Индор 700 – 800 гр/м2 / Аутдор 900 гр/растение
THC = 16.8%
CBD = 0.7%
CBN = 0.6%

Ощущение тяжести индики, которое развивается в длительный хай. Особый вкус и очень социальный эффект. Большое производство смолы и высокая устойчивость к плесени.

см. также: Сорта от Green House Seeds – Список сортов по сидбанкам – Полный список сортов


SpisokSortov/HemcySeed/ShivaShanti :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: SpisokSortov/HemcySeed/ShivaShanti

Shiva Shanti

Сидбанк: hemcy.com

Тип сорта: Индика
Цветение: 9–10 недель
Высота: 100–130 см
Урожай: до 600 гр, первая половина октября
Особенность: нетребователен в уходе

Shiva Shanti является улучшенным и усиленным вариантом сорта Afghani с глубоким душистым ароматом настоящей Индики.
Невысокое, густое, очень сильное и невероятно неприхотливое растение, за которым легко ухаживать. Образует смолистые ароматные почки, высочайшего качества. Сочетание высокого качества шишек, превосходного вкуса и удивительной неприхотливости сделало этот сорт сверх популярным.

Примечание: Победитель THE HIGHLIFE CUP 2003!

См. также: Сорта от Hemcy Seed, Список сортов по сидбанкам, Полный список сортов


СписокСортов/JointDoctors/DieselRyder :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/JointDoctors/DieselRyder

Diesel Ryder

Генетика: Diesel x Lowryder #2
Тип: sativa/indica/ruderalis
Дата Урожая: 9 недель от семени.
Цветение: 6 недель.

МощнОООе ?, чрезвычайно смолистое и вкусное автоцветущее растение. Пересечение Soma's Diesel и LowRyder #2, этот сорт обычно производит одну главную колу с меньшим количеством ветвлений чем Lowryder или LowRyder #2. Diesel Ryder как и другие сорта от Joint Doctor's зацветает автоматически в 3–4 недели и готов к срезки в 8–9 недель от семени. Небольшая часть растений этого сорта будет иметь рост выше чем другие растения. Хороший выбор для скрытого выращивания в открытом грунте и маленьких внутренних боксах.
Осторожно: растения испускают сильный аромат во время цветения!

© [image] Общество Любителей Конопли


СписокСортов/JointDoctors/Lowryder :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/JointDoctors/Lowryder

Lowryder

Доминантные признаки: Сативные
25% sativa, 60% indica, 15% Ruderalis
12.5% ruderalis, 12.5% mexican (Sativa),
50% William's Wonder(25% indica), 25% NL

СРЕДНЕЕ ВРЕМЯ ЦВЕТЕНИЯ:
Закр. грунт: 40–45 дней (после 15–20 дней стадии рассады)
Откр. грунт: Срезается прим. через 60 дней после высадк семени.
100% растений показывают генотип авто-цветения.

THC
10–12%

РАЗМЕРЫ:
Средняя высота 30см, мин. 13см, макс. 55см(очень зависит от освещения, с небольшими вариациями фенотипа)

ХАРАКТЕРИСТИКИ:
У ЛР фактически нет стадии вегетативного роста: его он проходит почти сразу, от стадии проращивания к периоду цветения. ЛР имеет самый короткий жизненный цикл и высоту из всех известных видов каннабиса. Мужские растения можно определить на 17–20й день, женские определяются на пару дней позже. Они начнут цвести даже под постоянным освещением. ЛР обычно вырастает не больше 40–50 см. Обычно 30–40см. Чем лучше условия выращивания(интенсивность света, размер горшка, правильный pH), тем больше размер и урожай. Например, растущий в стаканчике на подоконнике ЛР может дать всего 1гр и быть не выше 15см. Но при хорошем уходе(ДНАТ, горшок 15л, удобрения) вырастет мощный пушистый 60см. монстр с весов шишек в 45гр! ЛР производит одну основную колу, хотя когда он получают достаточное освещение, он становятся широким и густым.

УРОЖАЙ:
Зависит от света (в наибольшей степени) и других факторов. Вес урожая доходит до 45гр. В одном случае, выращенный гидропонным методом ЛР дал 96гр! Без нормальных условий растения могут остаться чрезвычайно маленькими, даже комически крохотными, но урожай все равно будет. Почки очень плотные и компактные, прижатые друг к другу, слегка неравномерные и разные, с большим показателем соотношения почки/листва. Среднего размера тонкие пестики(«волоски») на чашечках имеют оранжевую окраску. В закрытом грунте покрытие почками начинаются низко от почвы.

ЭФФЕКТ:
«высокий», «поднимающий», удивительно сильный, сбалансированный. Наиболее пригоден для отдыха на воздухе. Дым мягкий, с приятными земляными полутонами. Запах не экстра сильный. Уникальный вкус с нотками букета легендарных NL и William’s Wonder.

см. также [image] Фан клуб Lowryder.(Lowryder Fanclub) – [image] Обсуждение Lowryder на форуме

© [image] Общество Любителей Конопли


СписокСортов/JointDoctors/Lowryder2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/JointDoctors/Lowryder2

Lowryder #2

http://www.lowryder.co.uk/en/cannabis-seeds/joint-doctor/lowryder-no-2

Генотип: sativa/indica
Доминантные признаки: Сативные
Генетика: Santa Maria x Lowryder
Цветение: автоцветущий, 6 недель
Высота: 45–50 см
Урожай: 28–42 грамма
Сбор Урожая: 9 недель от Семени
ТГК: Неизвестно

Lowryder #2 – самый новый продукт поисков селекционера, чтобы улучшить силу, урожай и аромат оригинального варианта, поддерживая необычные особенности, которые сделали это сорт настолько популярным. Имеет превосходную генетику Санта Марии, разнообразие, известное обильным производством смолы, экзотическим вкусом и максимальную крепость, это – indica / sativa гибрид первоначально из Бразилии. Он был выбран из трёх поколений. Результат – автоцветущий карлик, с чудесно сильным урожаем. Сила и аромат поддержаны обильным производством смолы и очень улучшенным урожаем и стабильностью. Маленькие растения более ароматны, чем оригинальный Lowryder. В открытом грунте созревает так же быстро как и оригинальный Lowryder.

см. также: Фан клуб Lowryder – [image] Обсуждение сорта Lowryder #2 – [image] Grow Lowryder

© [image] Общество Любителей Конопли


СписокСортов/JointDoctors/MdanzigsBlueStreak :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/JointDoctors/MdanzigsBlueStreak

Mdanzig`s Blue Streak

Генетика: Masterlow x Blueberry (DJ Short)
Тип: Indica / Sativa / Ruderalis
Урожай: через 2 месяца после всхода семян
Цветение: автоцветущий, 6 недель
ТГК: Неизвестно
Особенности: Фруктовый гибрид Lowryder

Свершилось! Подпольная работа MDanzig над созданием компактного, 100% автоцветущего растения теперь готова! Цель MDanzig состояла в том, чтобы создать автоцветущий сорт с характеристиками Blueberry по виду и вкусу. Жизненный цикл составляет 8 недель от семечка до соцветий. Blue Streak – это результат скрещивания женского растения Original Blueberry от Dj Short с мужским растением Master Low. Joint Doctor стабилизировал этот сорт и теперь он доступен вместе с остальными гибридами Lowryder.

© [image] Общество Любителей Конопли


СписокСортов/JointDoctors/PurpleJems :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/JointDoctors/PurpleJems

Purple Jems

Сидбанк: lowryder.co.uk

Доминантные признаки: Индика/Рудералис
Генетика
F7 Mazar x Lowryder

СРЕДНЕЕ ВРЕМЯ ЦВЕТЕНИЯ:
7 недель
100% растений показывают генотип авто-цветения.

ХАРАКТЕРИСТИКИ:
Вашему внимаю предоставляется новый автоцветущий сорт выведенный подпольным бридером Mossy. Шишки Purple Jems обладают широкой цветовой палитрой, включающей потрясающий пурпурный цвет. Эти невысокие растения производят большие пурпурные самородки, покрытые слоем липкой смолы. Сорт наградит Вас сбалансированным stone-эффектом, который удовлетворит ваш вкус и расслабит ваше тело. Сорт обладает травяным запахом с нотками сладости, который к тому же слабее нежели у прочих автоцветущих сортов.

© [image] Общество Любителей Конопли


СписокСортов/Kannabia/Afrodite :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/Afrodite

Afrodite

Kannabia Seed Company

Тип сорта: -
Генетика: -
Высота: от 60 (Indoor) до 100 (Outdoor) см
Выращивание: Вегетативный период в Indoor-е – 12–15 дней. Урожай в Outdoor-е – сентябрь-октябрь.
Сложность: -
Цветение: 58–70 дней
Урожай: 400 г/м2 (Indoor), 500 г/растение (Outdoor)
ТГК: Reg.: 8–14%; Fem.: 15–18%

Одним из самых любимых сортов среди испанских гроверов является Jack Herer. О результатах, получаемых при выращивании этого сорта в открытом грунте, ходят легенды. Мы использовали материал, полученный от опытного гровера (одного и тех, кто начинал в 70-х годах и которые все еще занимаются выращиванием конопли, хотя и только собственных сортов). Клоны, которые он нам предоставил, были получены в результате скрещивания Jack Herer с мужским растением sativa марокканского происхождения, из которого получается отличный гашиш и которое имеет характерный вкус свежего лимона.

После его улучшения путем эндогамного скрещивания нами был выведен высокопроизводительный сорт Jack Herer, в котором преобладают два фенотипа: фенотип indica (с очень быстрым созреванием) для закрытого грунта и фенотип sativa (с ранним цветением), идеально подходящий для помещений. Эта разновидность обладала очень сильным эффектом, характерным для sativa. В этом случае мы использовали пыльцу этого сорта, пол которой был изменен на мужской, чтобы опылить один из лучших наших сортов indica, результат был поразительным: гибрид со структурой, вкусом и эффектом sativa, который в то же время отличался повышенной урожайностью и более коротким периодом цветения indica. Полученное растение имеет превосходное соотношение чашечек и листьев и с первых недель цветения вырабатывает густой и плотный слой смолы. Запах, который исходит от стеблей, если их потереть, не имеет себе равных. Растение имеет лист удлиненной формы нормального размера, с зубчиками по краям, и цветом темно-зеленого лайма, который служит хорошим индикатором при неправильном использовании удобрений. Очень быстро и пышно растет, на вегетативный цикл рекомендуется отводить 12–15 дней.

Корни стремятся вылезти из горшка, образуя густое переплетение. Не следует затягивать вегетативный цикл, так как растение может выйти из-под контроля. Типичная для sativa структура, с большой центральной «колой», от которой отходят многочисленные боковые ветви, которые располагаются параллельно ветвям центральной части в течение большей части цветения. Очень крепкие стебли с самого начала роста. Не было отмечено каких-либо существенных проблем с плесенью и другими грибками, а также пауками, тлей и трипсами. В открытом грунте растение не превышает 2 м, однако недостаток высоты компенсируется ростом в стороны, поэтому растение может занимать площадь в несколько квадратных метров. Если обрезать верхушку (topping), можно получить большое количество сильных ветвей и сотни побегов. Каждую неделю можно постепенно увеличивать ЕС (электропроводность), так как растение хорошо переносит высокие уровни ЕС, превращая их в компактные цветы.

Урожай обильный с высоким содержанием ТГК. По твердости шишки напоминают камень. Траву необходимо хорошо высушить, чтобы получить характерный для Afrodite вкус ладана и хвои. Этот сорт легко приспосабливается к разным климатическим условиям Иберийского полуострова, всегда демонстрируя в открытом грунте характерную для него крепость и способность вырабатывать смолу. Производит замечательный гашиш, экстрагированный с помощью льда. В открытом грунте урожай, в котором преобладает фенотип sativa, можно собирать с третьей недели сентября до первой недели октября. В закрытом грунте созревание наступает через 8 недель, и стоит дождаться девятой недели, чтобы получить восхитительный результат.

см. также: Сорта от Kannabia Seed Company – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Kannabia/AfroditeAuto :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/AfroditeAuto

Afrodite Auto

Kannabia Seed Company

Тип сорта: -
Генетика: Afrodite x Ruderalis ?
Высота: 70–85 см
Выращивание: фотопериод 12–14 ч
Сложность: -
Цветение: 8–9 недель
Урожай: от 25 (indoor) до 65 (outdoor) г/растение
ТГК: 11%

Мы использовали наши лучшие методы генетического отбора при селекции растений rudelaris. Для этого сорта мы отобрали растения-реципиенты rudelaris, которые позволили получить высокие стебли с развитыми нижними ветвями. Нам удалось добиться массового образования кристаллов с первых дней цветения во время всех проведенных нами опытов. От сорта Afrodite растение унаследовало большую урожайность и высокую психоактивность, кроме того, его шишки отличаются большой плотностью.

Гибрид также имеет вкус Jack Herer, напоминающий ладан и горечь лимона. Запах характеризуется нотами лакричника и легким ароматом Haze, который проявляется, если слегка потереть стебель. Речь идет о разновидности, которая в закрытом грунте достигает средней высоты, не превышая 70 см. Довольно большое количество ветвей в нижней части стебля позволяет увеличить урожай.

Производительность составляет 20–25 г с растения. В этом сорте больший процент культурного компонента. Густые и смолистые шишки имеют удлиненную форму.

Растение имеет довольно высокую психоактивность, которая проявляется в возбуждающем эффекте, типичном для вида sativa. Некоторые фенотипы достигают 85 см в высоту в открытом грунте и образуют довольно плотные шишки крупного размера, средний вес которых составляет 40–65 г. При выращивании в закрытом грунте при фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель. Цикл цветения в закрытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia Seed Company – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Kannabia/BCNDiesel :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/BCNDiesel

BCN Diesel

Kannabia Seed Company

Тип сорта: в основном, sativa
Генетика: NYC Diesel x Africa – Indica (Малави) ? или NYC Diesel x Afghan – Indica ? x Black Domina ?
Высота: высокий
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 8–9 недель
Урожай: сбор в outdoor-е – в сентябре-октябре
ТГК: > 20%

Речь идет о разновидности, выведенной путем скрещивания сорта NY Diesel XXX, который происходит из США и который нам «передал» очень хороший гровер из Барселоны (отсюда название, данное растению в честь города, откуда оно было привезено), с афганской коноплей, в которой преобладает фенотип indica и которая была получена от голландских гроверов. В результате скрещивания был выведен сорт с ранним цветением и гораздо большей производительностью, чем у оригинального сорта NYC Diesel. Чтобы придать сорту стабильность, мы снова скрестили его с нашим сортом Black Domina ?. После длительной селекции полученных гибридов нам удалось создать растение, которое имело больше свойств NYC Diesel и отвечало требованиям к производительности и быстроте роста.

Полученный гибрид отличается большой способностью к росту и производительностью indica, сохраняя форму, запах и вкус оригинального сорта NYC Diesel.

При выращивании BCN Diesel нужно иметь в виду, что благодаря своей жизненной силе растение очень быстро растет, достигая большой высоты к моменту цветения. Рекомендуем отводить на стадию роста 15–20 дней (с момента посадки), а затем переходить к цветению; продолжительность роста зависит от размера горшка и пространства, на котором выращивается растение.

Во время цветения растению необходимо большое количество удобрений, хотя листья цвета зеленого лимона могут натолкнуть вас на мысль, что растению их не хватает. Как правило, это не так. Старайтесь поддерживать уровень ЕС во время цветения между 1,8 и 2,2, чтобы избежать переудобрения растения и перенасыщения его корней.

С самого начала растение издает очень сильный запах, который становится довольно неприятным во время всего периода цветения.

Лучшие результаты достигаются при выращивании этой разновидности в открытом грунте и использовании химических удобрений (минеральных удобрений на основе компаундов), так как в этом случае можно извлечь весь вкус BCN Diesel и использовать весть потенциал производительности indica. В закрытом грунте обращает на себя внимание генетическая предрасположенность растения к выращиванию методом SOG (Sea of Green).

Сорт BCN Diesel готов через 8 недель, хотя некоторым семенам может потребоваться еще одна неделя для полного созревания и усиления вкуса. Рекомендуем использовать для этого углеводы начиная со второй недели цветения.

Растение обладает довольно сильным галлюциногенным действием, которое, однако, хорошо переносится. Вызывает прилив активности и энергии. Очень хорошо способствует творческой деятельности и занятиям всеми видами искусства.
Шишки покрыты трихомами, которые вызывают сильнейший аппетит, и после непродолжительного подъема наступает полное расслабление тела. Высокое содержание ТГК делает этот сорт особенно пригодным для использования в медицинских целях.

см. также: Сорта от Kannabia Seed Company – Список сортов по сидбанкам – Полный список сортов – [image] Форум: BCN Diesel (Kannabia) – [image] Сорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Kannabia/BCNDieselAuto :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/BCNDieselAuto

BCN Diesel Automatic

Kannabia Seed Company

Тип сорта: Indica/sativa
Генетика: BCN Diesel x Ruderalis ?
Высота: до 100 см
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 8–10 недель
Урожай: до 70 г/растение
ТГК: 8–14%

Мы хотели использовать лучшие свойства нашего сорта BCN Diesel, а именно: способность к росту и производительность indica, объединив их с психоактивностью сорта sativa. Во время селекции из растений Ruderalis ? мы стремились отобрать растения, которые бы имели аромат, похожий на запах сорта NYC Diesel. Так как это невозможно, наиболее приближенный аромат, который удалось получить нашим селекционерам, напоминает запах ферментированных фруктов. В итоге был получен BCN Diesel Auto с фруктовым ароматом и привкусом земли. Мощный аромат, который, кажется, можно «жевать». Во время цветения растение распространяет характерный запах мочи.

От своего афганского начала сорт унаследовал действительно высокую способность образовывать кристаллы, которые легко различимы даже на определенном расстоянии. В закрытом грунте растения могут достигать 100 см и легко производить до 70 г урожая с одного растения.

Наш сорт BCN Diesel наделяет эту гибридную разновидность большой способностью образовывать кристаллы и повышенной психоактивностью. Он придает ей вкус NYC Diesel ? и горького лайма-лимона. Производительность не очень высокая, однако качество очень хорошее. Шишки густые и твердые, с довольно короткими междоузлиями. Увеличение содержания ТГК просто поразительное. Хорошо реагирует на большие количества удобрений, хотя при выращивании в открытом грунте рекомендуется использовать органические удобрения. В закрытом грунте, при фотопериоде 14 часов, растение наглядно проявляет свою способность к автоцветению. Оно образует крепкие и древовидные, хотя и немногочисленные ветви, которые покрывают пространство междоузлий плотными цветами.

При создании этого сорта мы руководствовались двумя основными критериями отбора: вкусом и способностью создавать трихомы.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia Seed Company – Список сортов по сидбанкам – Полный список сортов – [image] Форум: BCN Diesel (Kannabia) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Kannabia/BigBand :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/BigBand

Big Big Auto

Height: Medium – Tall
Indoor flowering time: 9 – 10 weeks
THC level: 8–14%
Yield: Medium
Gender: Feminized

В генетических свойствах Big Band мы всегда выделяем способность этого сорта к образованию большого количества цветов и трихом, из которых состоят крупные и крепкие «колы».

Мы создали этот гибрид с удивительными свойствами, стремясь получить дополнительный урожай с автоцветущего растения. В итоге был получен автоцветущий сорт с большой центральной шишкой и по-настоящему высокой производительностью (в закрытом грунте можно без труда собирать 65 г с растения). Благодаря образованию большого количества плотных цветов получается плотная и твердая шишка. При выращивании в открытом грунте вес центральной шишки может достигать 75 г. В закрытом грунте средний вес шишки составляет 15–25 г. От Big Band этот сорт также унаследовал высокую устойчивость к экстремальным значениям температуры и влажности.

Big Band производит крупные и плотные шишки. В этом гибриде удалось добиться значительной компактности и большей плотности цветов, образующих маленькие гроздья.

Вкус напоминает вкус сладостей из горьких фруктов. На шишках образуется слой смолы, как будто их облили сахаром. Действие очень мягкое c расслабляющим эффектом.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

Big Band Fem

Height: Medium
Indoor flowering time: 8 – 9 weeks
Outdoor harvest timer: October
THC level: 19%
Yield: Medium-High
Gender: Feminized

Когда речь заходит о новой разновидности, которая обещает быть сверхпродуктивной, нельзя забывать о вкусе (на что всегда жалуются гроверы). Изначально разновидность Big Band была создана с этой целью, являясь гибридом сорта Bubblegum, выбор которого объяснялся преобладанием в нем вкуса и аромата, и мужского растения Chronic (оба сорта из банка семян Serious Seeds). Скрещивание придало гибриду аромат жевательной резинки, который в то же время оставляет послевкусие ферментированных фруктов, и типичную для indica структуру, с большой центральной шишкой и многочисленными ветвями в нижней части стебля. Мы использовали пыльцу этой разновидности, пол которой был изменен на мужской, чтобы опылить наши женские растения Black Domina, которые имели более сильный фруктовый вкус. В результате был выведен гибрид с ветвями в нижней части растения, преобладанием indica и довольно коротким периодом цветения. Полученный гибрид также превосходит своих родителей по производительности и вкусу, который является одним из его главных достоинств. Растение имеет тенденцию тянуться вверх, хотя оно и не относится к растениям, которые достигают нескольких метров в высоту. Именно жизненная сила делает его особенно пригодным для использования в качестве женского растения. Производит длинные и здоровые побеги, которые, в зависимости от частоты обрезки, появляются десятками вскоре после нее. В открытом грунте растение может не превышать 1,80 м, однако его нужно снабдить подпорками, чтобы не сгибались центральная шишка и тяжелые боковые ветви.

Речь идет о растении, которое очень просто выращивать, так как этот сорт отличается большой силой и устойчивостью к различным болезням.

Производит густые цветы с превосходной пропорцией чашечек и листа. С четвертой недели цветения начинает обильно выделять смолу, которая полностью покрывает шишки и прилегающие к ним листья. Образует многочисленные бутоны, которые становятся плотными после первых добавок Р-К (фосфора и калия). В закрытом грунте отличных результатов можно добиться при выращивании в 5-литровых горшках, использовании кокосового субстрата и системы капельного полива c дренажным стоком. Чтобы получить хороший урожай, растения не должны быть выше 60–70 см. Цикл цветения закачивается на 58–61 день. В открытом грунте урожай можно собирать в конце сентября до начала первых осенних дождей.

Во время курения после первых затяжек возникает ощущение сильной тяжести, которое переходит в состояние расслабленности. Отлично снимает стресс. Вкус напоминает горькую клубнику и лимон, приставая к нёбу и оставляя сильное послевкусие жевательной резинки.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/Citrus :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/Citrus

Citrus Fem

Height: Medium – Tall
Indoor flowering time: 9 – 10 weeks
Outdoor harvest timer: October
THC level: 19%
Yield: High
Gender: Feminized

Этот сорт получил свое название за внешний вид, который напоминает цитрусовые и который он приобретает, изменяя свой цвет с желто-лимонного на оранжевый. Такой же липкий, как и его мякоть. Во вкусе, в котором преобладают фрукты, также чувствуется несильный привкус жевательной резинки. Объяснением этому служит его родство с Bubblegum.

Сорт Citral — один из самых популярных в Европе и особенно на Иберийском полуострове и в Великобритании. Это один из самых известных сортов среди опытных гроверов. Он выделяется своей способностью адаптироваться к самым неблагоприятным климатическим условиям, включая горную местность. Там-то и становится очевидным его происхождение из зоны Гиндукуш. Этот сорт подвергся селекции и улучшениям в результате самоопыления. К сожалению, несколько лет назад мы потеряли оригинальное материнское растение, однако до этого нам удалось стабилизировать гибрид разновидностью Kush, привезенной из Ирана. В гибриде преобладает часть indica, растение имеет небольшую высоту и мало ветвей. Производит большое количество смолы, и на ветвях образуются плотные и компактные гроздья цветов. Несмотря на то что сорт сохранил типичный вкус Citral, он несколько приглушался сильным вкусом Kush. Поэтому мы решили скрестить его с нашим Bubblegum, который отличается насыщенностью вкуса. В результате было получено растение с сильнейшей смесью вкусов. Попробовать его — все равно, что глотнуть коктейль из тропических фруктов. Речь идет о сильном и очень устойчивом к грибкам и насекомым растении, которое очень просто выращивать.

Влияние Bubblegum наглядно проявляется в форме растения, которое имеет нижние ветви с многочисленными и тяжелыми шишками. Рекомендуется продлить период рост, чтобы дать возможность набрать силу этим ветвям, которые могут произвести значительное количество цветов. Несмотря на большую центральную шишку, рекомендуем обрезать верхушку, чтобы сформировать несколько главных ветвей. Производит большое количество трихом желтоватого цвета, которые покрывают шишки к моменту их созревания, как если бы это был мед. Напоминает то, как экстрагируют чарос (гашиш) в зоне Гиндукуша.

Период цветения может достигать 60 дней в закрытом грунте, хотя большинство растений созревает раньше и некоторые из них готовы через 53 дня. Эта разновидность особенно хорошо подходит для выращивания в открытом грунте, в этом случае урожай можно собирать в конце сентября. Растение имеет очень большую производительность, так как позволяет собирать более 500 г/м2 в помещении и 400 г с растения в открытом грунте и может занимать площадь в несколько квадратных метров.

Производит вкуснейший гашиш, и мы настоятельно рекомендуем попробовать этот сорт в вапорайзере.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/DominaHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/DominaHaze

Domina Haze Fem

Height: Medium – Tall
Indoor flowering time: 8 – 10 weeks
Outdoor harvest timer: October
THC level: 20%
Yield: High
Gender: Feminized

Не подлежит сомнению, что Super Silver Haze — это одна из самых знаменитых разновидностей Haze в мире. Сильный запах ладана, специй, эвкалипта, острый вкус и ряд других оттенков, которые невозможно определить... Мы четко себе представляли, чего мы хотели добиться, когда использовали пыльцу, пол которой был изменен на мужской, для опыления одной из наших разновидностей, полученной в результате скрещивания Jack Herer и Black Domina, — наш вариант Haze из Black Jack. Чтобы выделить этот фенотип, нам потребовалось много времени на исследования, однако результат был просто потрясающий. Мы получили гибрид с ярко выраженной структурой sativa и действительно коротким периодом созревания. Растение имеет длинные ветви, которые расположены через равные промежутки и облеплены цветами. Широкие листья темного цвета. Несмотря на обилие цветов, сохраняется стабильное отношение чашечек и листьев. Чтобы получить растение с хорошей производительностью в закрытом грунте, нужно отвести 15 дней на вегетативный рост. В результате того, что в генетике растения большой процент принадлежит виду sativa, необходимо следить за потребностями растения в питательных веществах (особенно во время цветения), чтобы добиться хороших показателей таких свойств, как психоактивность, способность к производству цветов и хороший вкус. В закрытом грунте (горшки 7 л) высота растения достигает 70–80 см, это позволяет собирать обильный урожай. При выращивании этого сорта рекомендуем использовать земляной субстрат и органические удобрения. Domina Haze отлично подходит для открытого грунта, где сорт полностью реализует свой потенциал производительности и вкуса. При правильной обрезке отдельные кусты могут занимать площадь в несколько квадратных метров. Это выносливое растение с большой способностью к росту, которая проявляется как во время вегетативного цикла, так и на стадии цветения.

Идеально подходит для выращивания методом Sсreen Of Green (ScrOG) и изменения направления роста, используемого для оптимизации растения. С помощью обрезки можно добиться образования нескольких центральных кол, на которых также могут ветвиться.

Имеет укороченный период цветения, который равняется 60–65 дням в закрытом грунте, а в открытом грунте урожай можно собирать в первую неделю октября. Для растения с таким ярко выраженным компонентом sativa период цветения очень короткий. Рекомендуется удалять листья, препятствующие правильному светопоглощению, а также листья и ветви, которые не способствуют росту растения во время цветения. Обладает сильным и прогрессирующим стимулирующим эффектом, который, однако, не вызывает состояния тревожности. Прекрасно подходит для употребления после тяжелого трудового дня.

Имеет запах, на который все обращают внимание, при этом на лицах окружающих отчетливо читается зависть. Все дело в том, что Haze ни на что не похож, он просто не имеет себе равных…

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/DrJekill :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/DrJekill

Dr. Jekill Fem

Height: Medium
Indoor flowering time: 8 – 10 weeks
Outdoor harvest timer: Octubre
THC level: 18%
Yield: High
Gender: Feminized

Генетика сорта Diesel в США происходит от двух или трех легендарных материнских растений, которые произвели на свет многочисленное потомство еще более знаменитых клонов. Одним из них является клон Chemdog D (Chemdog x Kush). На его основе были созданы такие сорта, как Sour Diesel. Во время селекции мы прежде всего обращали внимание на время цветения, так как некоторые коммерческие разновидности NYC Diesel имеют тенденцию к слишком длительному для гровера-новичка периоду цветения. Для селекции мы использовали более 2000 обычных семян материнского растения, которые были получены нами от одного американского друга, живущего на побережье Коста-дель-Соль. Он заверил нас, что его материнское растение было прямым потомком легендарного D Clone (elite clon), которое подверглось лишь эндогамному улучшению. Гибрид прошел многолетнюю стабилизацию и очень хорошо адаптировался к климату южной части Иберийского полуострова. Запах у отобранных женских растений был потрясающим, и время цветения превышало 10 недель. У растений, в которых компонент sativa был выражен сильнее, он достигал 12 недель. Чтобы сократить время цветения, мы решили скрестить их с материнским растением нашего сорта Afrodita#1, у которого очень короткий период цветения. В результате был получен гибрид, который на 70% sativa, но с коротким периодом цветения, не превышающим 60–65 дней. У некоторых растений период цветения короче, и их высота меньше, в закрытом грунте она составляет 1,20–1,40 м. В открытом грунте растение может превышать 2 метра. Оно имеет древянистый стебель и короткие междоузлия. Растение характеризуется большой способностью к росту, поэтому не рекомендуем слишком затягивать вегетативный период. Необходимо следить за правильной подкормкой, так как растение нуждается в больших количествах удобрений и добавок (особенно в хелатах). Хорошее усваивание зависит от гровера, который должен контролировать ЕС (1,2 во время роста и 1,8–2,0 во время цветения) и pН (от 5,8 до 6,2).

Опыт показывает, что любимым субстратом растения является органическая земля, кроме того, рекомендуется использовать горшки большого размера, так как это способствует правильному развитию корней, которые имеют тенденцию быстро заполнять среду культивации и делают это тем быстрее, чем рыхлее субстрат. Выращивание в залитых водой бассейнах позволяет получать обильный урожай, который может превышать 500 г с квадратного метра. Говорят, что при выращивании NYD важную роль играет тип удобрений, химических или органических, так как в зависимости от этого, растение будет иметь тот или иной эффект и вкус. Вкус напоминает смесь благородных пород дерева, кислых свежих фруктов и сорта Diesel. Растение отличается пикантностью, вырабатывает большое количество смолы и образует крупные гроздья цветов, которые уплотняются на 6–7-ю неделю цветения. Для этого оно нуждается в большем количестве Р-К и постепенном увеличении ЕС до 2,2 к 8-й неделе. Крайне рекомендуется использование углеводов или мелассы начиная со 2-й недели цветения, чтобы усилить вкус этой одной из самых знаменитых разновидностей всех времен. В открытом и закрытом грунте это ветвистое растение с плотной листвой может занимать площадь в несколько квадратных метров. Очень стабильный сорт, который содержит не более двух фенотипов, поэтому для его выращивания можно использовать метод «Sea of Green».

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/EspecialKannabia :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/EspecialKannabia

Kannabia Special Fem

Height: Medium-Tall
Indoor flowering time: 7 – 8 weeks
Outdoor harvest timer: September
THC level: 18%
Yield: High
Gender: Feminized

Мы старались работать с оригинальными сортами, чтобы иметь возможность предлагать садоводам как можно больше разновидностей. Сорт Kannabia Special создан специально для начинающих гроверов. Это растение имеет ярко выраженные свойства indica, которые наглядно проявляются в его структуре и размере. Комбинация генетики Early Pearl и Skunk, происходящей из Швейцарии, со сверхбыстрым цветением, с нашим сортом Black Domina позволила получить гибрид, которому почти на 100% присущи свойства indica. Очень хорошо адаптируется к любому климату и почти любой высоте. В открытом грунте высота растений может достигать 1,60 см, они образуют многочисленные шишки, полностью покрытые трихомами, хотя отдельные растения могут превышать 2 м в высоту. Очень легко выращивается, легко переносит различные стрессы и самую безжалостную обрезку для увеличения производительности. Хорошая производительность на нижних ветвях. В закрытом грунте для получения хороших результатов лучше всего выращивать в горшках 7–10 л. Растение имеет толстый стебель, который, если его потереть, выделяет очень сладкий запах. Цветы имеют тенденцию разрастаться, образуя плотные и густые гроздья на каждом узле растения. Комбинация компонента sativa Early Pearl и indica Black Domina порождает растения с большой способностью к росту, с очень короткими междоузлиями и крупными листьями темно-зеленого цвета. Это наследие делает Kannabia Special крепким растением, устойчивым к любым насекомым и плесени (при условии, что дожди не будут слишком продолжительными), несмотря на действительно плотные цветы. В закрытом грунте, при клонировании, необходимо контролировать рост, так как увеличение времени роста более 15 дней влечет за собой большой риск. В случае использования семян период вегетативного роста можно увеличить до 3 недель, чтобы растение достигло высоты 35–40 см перед тем, как переходить к цветению. Период цветения обычно длится около 7 недель, хотя некоторым растениям для полного созревания может потребоваться 8 недель. В открытом грунте урожай готов ко 2–3-й неделе сентября. Хорошо реагирует на большие количества удобрений, хотя этот сорт и не относится к растениям, которые нуждаются в больших объемах питательных веществ. Правильное усваивание питательных веществ — настоящий ключ к оптимальному развитию этого сорта.

Необходимо следить за правильными уровнями рH и EC. Значение pH должно быть в диапазоне 5,7–6,2, а EC — 1,6–2,2.

Вкус напоминает вкус горькой клубники и кофе с острым привкусом. Эффект смешанный, что-то среднее между sativa и indica, с быстрым подъемом и галлюцинациями, после чего наступает очень устойчивое приятное состояние расслабленности.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/Flash :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/Flash

Flash Auto

Это наш первый опыт скрещивания с видом rudelaris, который мы предприняли после длительной селекции, стремясь получить более продуктивные сорта с хорошим вкусом. Благодаря скрещиванию с White Domina нам удалось повысить стабильность сорта Flash, а афганский фенотип сделал растение более крепким (устойчивым к болезням) и улучшил его психоактивность. Трихомы полностью покрывают листья и цветы растения.

При работе с автоцветущими сортами необходимо помнить, что они нуждаются в большом количестве света после первой пересадки. Мы рекомендуем фотопериод продолжительностью более 18 часов и энергетическую подкормку, максимально приближенную к рекомендуемой для конкретной зоны выращивания.

Для получения хороших результатов в закрытом грунте советуем использовать аэрированный субстрат, который способствует правильному развитию корневой системы, и горшки объемом 5–10 литров. Чем больше аэрированным и чем менее плотным будет субстрат, тем лучше и быстрее будет развиваться растение. (При выращивании этого сорта лучшие результаты достигаются при использовании гидропонной системы.)

Так как этот сорт пригоден для выращивания в любых условиях, рекомендуем культивировать его в открытом грунте весной, летом и осенью. (Растения, выращенные летом, позволяют получать наилучшие результаты.) Высота растения может достигать 35–55 см.

Речь идет о растении, которое очень просто выращивать и которое готово к сбору урожая через 7–8 недель цветения.

Скрещивание с White Domina придает этому сорту сладковатый вкус (при курении) и довольно высокую для автоцветущего сорта психоактивность.

Кроме того, благодаря скрещиванию увеличивается производительность, которая составляет 35–70 г с растения.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/Gnome :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/Gnome

Gnomo Auto

Выращивание автоцветущих сортов в закрытом грунте в европейских странах объясняется тем, что растение нуждается в продолжительных фотопериодах, позволяющих ему противостоять зимнему холоду и закончить стадию вегетативного роста, чтобы потом можно было пересадить его в открытый грунт весной. Gnomo завоевал популярность среди классических автоцветущих сортов во всей Европе благодаря его высокой производительности в закрытом грунте.

В этом гибриде, полученном путем скрещивания вида rudelaris с нашим сортом Matarо Blue, преобладают свойства Matarо Blue.

Этот автоцветущий сорт отличается высокой урожайностью и сильным вкусом. Для получения хороших результатов в закрытом грунте следует использовать землю в качестве субстрата и горшки объемом 3,5–7 литров, это позволит оптимизировать культивируемую площадь.

В открытом грунте отличные результаты достигаются в горшках объемом 10 л.

Свойства растения не ухудшаются при использовании большого количества удобрений, поэтому их можно добавлять в больших объемах.

Обычно высота растения составляет от 25 до 80 см, превышая в отдельных случаях 1 м (хотя и не часто).

Благодаря тому, что мы стабилизировали растение в результате селекции нескольких поколений, урожай можно получить через 8 недель после посадки семян.

Если растение было посажено в апреле, то небольшой урожай можно будет собрать в середине лета. Этого будет достаточно, чтобы дождаться основного урожая в сентябре.

Для получения наилучших результатов рекомендуем использовать натриевые лампы высокого давления с момента первой пересадки после проращивания семян.

Использование ламп мощностью 400 Вт (ДНаТ) в течение 18 часов обеспечивает оптимальный рост растения и обильный урожай.

У этого сорта характерные для Matarо Blue крупные цветки голубовато-синего цвета. Вкус напоминает кисловатые фрукты, и растение обладает большим эффектом, так как этот сорт отличается большей психоактивностью, чем остальные известные автоцветущие сорта.

Приготовьтесь к тому, что синие гномы унесут вас в свой фантастический мир.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/LaBlanca :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/LaBlanca

La Blanca Fem

Height: Medium
Indoor flowering time: 8 – 9 weeks
Outdoor harvest timer: September-October
THC level: >20%
Yield: High
Gender: Feminized

В связи с тем, что одной из главных задач команды Kannabia Seeds является возврат к истокам, мы хотели создать что-то особенное для тех, кто не равнодушен к семейству WHITE. Среди его многочисленных разновидностей нас интересовали в первую очередь те, в которых преобладали вкус, производительность и сила (за их медицинские свойства). Речь идет о гибриде, в основе которого лежит кропотливая селекция растений Great White Shark и Snow White (оригинального генотипа сорта La Blanca) и который лучше всего отвечал нашим требованиям. Сорт GWS известен своими высокими уровнями ТГК и CBD, а также медицинскими свойствами, среди которых усиление аппетита и периферийное расслабление мышц. От Skunk #1 растение унаследовало сладкий всепроникающий запах, возникающий в конце роста и начале цветения. Чтобы стабилизировать сорт, мы скрестили его с White Widow, в котором преобладал компонент indica. Скрещивание позволило сократить период цветения, доведя его до 8 недель в помещении, и собирать урожай в середине сентября при выращивании в открытом грунте. Сорт имеет довольно высокую производительность для гибрида с признаками вида sativa, например структура, и урожай может достигать 500 г с квадратного метра.

Хорошо реагирует на минимальные количества удобрений, поэтому нужно соблюдать осторожность, чтобы не допустить переудобрения. Растение имеет довольно неприятный запах, поэтому нужно иметь это в виду с самого начала выращивания. Для получения лучших результатов рекомендуем использовать горшки объемом 5 л и кокосовый субстрат, а также систему капельного полива. При высоте растения 70–85 см в закрытом грунте можно получать высокий урожай. В открытом грунте высота растений может достигать 3 метров.

Концентрация смолы настолько сильная, что ни один гровер не останется равнодушным, когда увидит огромные «засахаренные» шишки. Производство смолы можно стимулировать, поместив растение в темноту в последние несколько дней перед обрезкой. Для усиления вкуса рекомендуем использовать углеводы с начальных фаз цветения. Структура из раскинувшихся ветвей позволяет наблюдать мощные шишки, покрытые смолой и напоминающие зубы акулы.

При выращивании La Blanca вы убедитесь, что, несмотря на силу растения (которое обладает большой способностью к росту и цветению), его очень просто выращивать и оно устойчиво к самым неблагоприятным условиям, которые только можно себе представить. После того как мы подвергли La Blanca тяжелым условиям «партизанского» метода, рекомендуем этот сорт для этого метода, который позволяет получать отличные результаты. В помещении рекомендуется использовать метод SCROG.

La Blanca Auto

Благодаря сорту GWS гибрид имеет большее количество веток в нижней части растения. Шишки начинают удлиняться, образуя красивые соцветия, которые необходимо уплотнять, так как они имеют тенденцию к рыхлости. Благодаря сорту La Blanca растение также вырабатывает больше смолы. Шишки блестят от покрывающих их плотных капель смолы.

La Blanca — один из самых лучших сортов в нашем банке семян, генетические свойства которого улучшились с течением времени и который сохраняется у нас уже много лет.

В некоторых характеристиках этого сорта отчетливо проявляются свойства, унаследованные им от сорта White.

Среди них аромат, повышенная психоактивность и большое количество кристаллов, покрывающих шишки.

Мы стремились отобрать растения rudelaris, которые бы увеличили высоту и производительность этого гибрида, чтобы сохранить упомянутые ранее свойства White. Некоторые гроверы, которые пробовали полученную разновидность и сравнивали ее с «оригинальным» сортом La Blanca, говорили, что сходство с ним более чем очевидно.

Некоторые из них даже называли зону выращивания этого автоцветущего растения «афганским растением в миниатюре», подтверждая правильность селекции и подбора сортов для него.

Производство компактное и качественное, позволяющее получать в открытом грунте 55 г с растения, а в закрытом грунте урожай достигает 15–25 г с растения.

Результаты в теплицах свидетельствуют об оптимальной адаптации сорта к правильно удобренной почве, так как растение имеет хорошую высоту и густые верхние шишки.

Схожих результатов можно добиться гидропонным способом, благодаря которому растение развивается быстрее и дает больший урожай. Сорт выделяется своей способностью к росту, имеет толстые стебли и большие густые листья.

Средняя высота в закрытом грунте составляет 40–60 см. В открытом грунте высота растения может достигать 85 см.

Сохраняет вкус и аромат, унаследованные им от сорта White.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/LaReinaDeAfrica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/LaReinaDeAfrica

La Reina de Africa Fem

Height: Medium- Tall
Indoor flowering time: 8 – 9 weeks
Outdoor harvest timer: October
THC level: 18%
Yield: High
Gender: Feminized

Достоинство сортов АК-47 заключается в том, что они сокращают период цветения гибридов, полученных при их скрещивании с некоторыми разновидностями с сильным началом sativa. Присутствие в генетическом составе сорта Ortega ускоряет созревание, даже когда кажется, что до созревания растения остается еще несколько недель. Мы вывели сорт AK-47 с этими характеристиками, и в результате его скрещивания с одним из наших сортов Nortern Lights время цветения было уменьшено до 8 недель. Это позволяет собирать урожай в конце сентября. Растение проявляет весь свой потенциал, характерный для гибридов indica и sativa (в пропорции 60 к 40%), в открытом грунте.

Поэтому при посадке в апреле высота растения будет не менее двух метров, и оно может занимать площадь в несколько квадратных метров. Для правильной культивации в открытом грунте необходимо подготовить субстрат, в котором будет выращиваться растение. В зимние месяцы нужно удобрять его, чтобы почва могла разложить и усвоить все питательные вещества. В солнечные дни можно накрывать землю черной полиэтиленовой пленкой, чтобы притягивать тепло, это позволит уничтожить насекомых, которые в противном случае будут поедать корни растения.

Сорт La Reina рекомендуется гроверам-новичкам, так как его просто выращивать, он не имеет проблем с ростом и формирует толстые стебли и ветви. Имеет типичные для АК тонкие листья с зубчиками цвета темно-зеленого лимона. У растения короткие междоузлия, и оно начинает формировать ветви на начальных этапах роста, образуя большие кусты. В закрытом грунте можно использовать чрезвычайно продуктивный метод «Sea of Green». При выращивании в помещении не следует затягивать вегетативную стадию, двух недель вполне достаточно, чтобы взять под контроль рост этого быстрорастущего растения. Высота 60 см позволяет получать хорошие результаты.

Несмотря на то что растение не нуждается в больших количествах удобрений, нужно контролировать показатель ЕС, чтобы в нем не было недостатка. В этом случае листья начинают заметно желтеть. Для этого растения рекомендуются органические удобрения. Добавления в субстрат хорошего червячного гумуса и помета летучих мышей в необходимых количествах в сочетании с регулярным поливом будет достаточно.

Цветение отличается буйностью и образует большие и тяжелые гроздья цветов, число которых растет прямо на глазах. Тяжелые и компактные шишки имеют красноватый оттенок и полностью покрыты смолой. Производит хороший гашиш. Вкус напоминает кислые тропические фрукты и оставляет во рту острое послевкусие.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/MataroBlue :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/MataroBlue

Mataró Blue

Height: Medium
Indoor flowering time: 8 – 10 weeks
Outdoor harvest timer: October
THC level: 24%
Yield: High
Gender: Feminized

Самый сложный генотип из всего нашего каталога, который был выведен путем тройного скрещивания и вобрал в себя лучшие свойства нескольких сортов с преобладанием компонента indica. Среди них одна из наших самых индиковых разновидностей Blueberry, с очень высокой производительностью, которая сохранила все свои свойства, благодаря которым она пользуется известностью (небольшая высота, быстрое цветение и синеватые тона). Другим из компонентов является оригинальный афганский сорт (Mazar-i-Sharif), который вырабатывает смолу в больших количествах и дает обильный урожай.

Последний компонент в этом коктейле индик — наш сорт Black Domina, от которого растение унаследовало ветвистость при выращивании в открытом грунте и в помещениях, если использовать горшки 7–10 л, и большую высоту, чем у гибридов, полученных после первых скрещиваний. При этом растение имеет большую и плотную центральную шишку, состоящую из большого количества цветов, которые образуют расположенные друг над другом гроздья. В первые дни цветения растение начинает образовывать кристаллы, которые покрывают его плотным слоем клейкой смолы и напоминают большие капли карамели. В начале головки трихом имеют цвет зеленого лайма, а в конце созревания они становятся белыми и золотистыми, распространяя очень сильный запах. Если подвергнуть растение действию низких температур, оно приобретает сине-фиолетовый оттенок. Толстые и здоровые побеги темно-зеленого цвета хорошо подходят для клонирования. Ответвления образуют узлы среднего размера с огромными и толстыми листьями. Во время роста хорошо переносит большие количества удобрений и обладает высокой устойчивостью к засушливым периодам. Для получения хороших результатов в помещениях рекомендуем использовать лампы большой мощности (800 Вт/м2 ?). Рекомендуемый вегетативный цикл в закрытом грунте, позволяющий получать хороший урожай, составляет 2 недели. При использовании гидропонных систем растение показывает поразительные результаты, демонстрируя удивительную скорость созревания. Очень хорошо развивается в открытом грунте и может занимать площадь в несколько квадратных метров. Рекомендуем подвязывать растение, чтобы оно могло выдержать вес шишек. После обрезки растения превращаются в большие кусты высотой до 2 метров.

Период цветения занимает 58–65 дней, и урожай можно собирать в первые дни сентября. Для усиления вкуса рекомендуем использовать углеводы. Запах очень сильный, с нотой горького апельсина. Эффект очень быстрый и глубокий, уносит вверх и заставляет парить, а затем неожиданно накрывает новой волной.

Имеет очень высокий уровень ТГК. Позволяет получать очень сильный гашиш при экстракции холодной водой.

Mataró Blue Auto

Речь идет о сорте, который позволяет получать хорошие результаты как в открытом, так и в закрытом грунте.

Высота растения может превышать один метр при выращивании в обеих средах, хотя средняя высота в открытом грунте составляет около 100 см, а в закрытом грунте — 60 см. Образует большие шишки с очень густыми цветами. Также стимулирует рост нижних ветвей, которые позволяют собрать дополнительные несколько граммов сухого соцветия. Увеличение уровня ТГК более чем очевидно и приводит к увеличению психоактивности с чрезвычайно сильным эффектом.

Очень стабильное соотношение чашечек и листьев. Растение имеет большие и широкие листья цвета лайма. При воздействии низких температур синие цвета становятся фиолетовыми. Очень хорошо переносит большие количества удобрений. Чрезвычайно устойчиво к различным болезням.

Хотя во время селекции преобладал вид rudelaris, который способствует росту растения, одной из доминирующих генетических особенностей фенотипа Mataro Blue является его небольшая высота.

Поэтому отдельные растения Mataro Blue Auto могут быть невысокими, другие же принимают форму куста. Развитие несколько замедленное, хотя на полное созревание уходит 65 дней при фотопериоде 12/12 и 14/10.

От сорта Matarо растение унаследовало массовое производство трихом, которые покрывают цветы и листья, придавая им во время цветения янтарный цвет с синеватым оттенком, если подвергнуть растение контролируемому воздействию холода.

Производительность средняя, с каждого растения можно получить 20–30 г в закрытом грунте.

В открытом грунте урожай может быть обильным и достигать 65–70 г. Аромат напоминает запах ферментированных фруктов с легким земляным привкусом.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/OriginalBerry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/OriginalBerry

Original Berry Fem

Height: Small-Medium
Indoor flowering time: 8 – 10 weeks
Outdoor harvest timer: October
THC level: 20%
Yield: High
Gender: Feminized

В этом гибриде преобладают свойства sativa, несмотря на то, что он был скрещен с женским афганским растением, которому присущи быстрый рост и высокая производительность. Путем скрещивания Blueberry с Mazar нам удалось стабилизировать сорт, а затем он был снова скрещен с другим женским растением Blueberry, в структуре которого преобладали признаки sativa, чтобы получить более ветвистое и более высокое растение, которое отличается большой способностью к росту и образует толстые стебли, способные выдерживать вес цветов. Гроздья цветов облепляют ветви, заполняя междоузлия плотными и крупными цветами. При выращивании в открытом грунте необходимо принимать профилактические меры, так как плотная структура цветов затрудняем борьбу с паразитами. Во время роста растение нуждается в больших количествах азота, который способствует его правильному развитию.

В помещениях рекомендуем использовать вегетативный цикл продолжительностью 20 дней, чтобы растение могло достигнуть высоты 40 см и перейти к цветению. Найдите самое влажное место в доме и приготовьтесь к росту этого потрясающего растения. Подготовьте какое-нибудь приспособление для поддержания ветвей с тяжелыми шишками и защиты растения от первых осенних дождей, так как созревание может растянуться на 9–10 недель в закрытом грунте или до второй недели октября в открытом грунте, хотя отдельные растения будут готовы к сбору урожая в конце сентября. Рекомендуем использовать углеводы со второй недели цветения, это позволит усилить послевкусие. Имеет фруктовый вкус Blueberry, который проявляется в сочетании с чистым вкусом афганского растения. Увеличивайте уровень Р-К с пятой недели цветения, чтобы начали уплотняться гроздья цветов. Уровень EC может достигать значения 2,4 в последние недели цветения. Хорошо переносит обрезку верхушки (topping), в результате которой образуются многочисленные ветви, покрытые цветами.

Оригинальный сорт Berry имеет очень высокую производительность, которая позволяет собирать до 600 г с растения в открытом грунте и до 500 г с квадратного метра в помещении. Эффект сногсшибательный и унесет вас в космос. Этот сорт марихуаны очень сильный и просто сносит голову. Может использоваться в медицинских целях. Обладает расслабляющим и успокаивающим действием, хорошо помогает при бессоннице.

Ожидание стоит того, так как всего одно растение занимает площадь в несколько квадратных метров.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/PowerSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/PowerSkunk

Power Skunk Fem

Height: Tall
Indoor flowering time: 8 – 9 weeks
Outdoor harvest timer: October
THC level: 19%
Yield: High
Gender: Feminized

Этот суперклассический сорт входит в Top10 ? самых популярных растений, и во многих странах его именем называют растение марихуаны. Название Skunk растение получило за распространяемый им сильнейший запах (как во время цветения, так и во время курения). Это классическое растение, которое изначально было выведено в Голландии и которое на сегодняшний день, очевидно, является самым известным сортом марихуаны.

Он стал первым сортом марихуаны сенсимилья и первым устойчивым гибридом для выращивания в закрытом грунте. Skunk # 1 появился в 1970 году в зоне Калифорнийского залива. Оригинальные гибриды Skunk состоят на 25% из афганского сорта, на 25% из сорта Acapulco Gold и на 50% из Columbian Gold.

Спустя многие поколения многочисленных интенсивных селекций и повторных скрещиваний лучших сортов Skunk удалось стабилизировать растение в первом генетически чистом гибриде indica–sativa и получить сорт Skunk #1. В связи с сильным эффектом этого сорта конопли название «сканк» часто используется для обозначения любой сильной марихуаны. Skunk # 1 считается эталоном надежной и постоянной производительности, и его генотип оказал большое влияние на многие современные гибриды. Чтобы стабилизировать и адаптировать растение к нашему климату, мы скрестили Skunk с нашим сортом Black Domina. Растение позволяет собирать большой урожай, и его цикл цветения составляет 8 недель. Несмотря на то что эта разновидность имеет самый короткий период роста из всех созданных нами, некоторые фенотипы с ярко выраженным компонентом indica завершают свой рост и созревают за 7 недель. Дело в том, что растение имеет очень необычных предков. Компонент indica проявляется в плотности шишек и толстых и широких листьях темно-зеленого цвета. Рост растения во время фазы цветения настолько очевиден, что он заметен на глаз по прошествии нескольких дней. Сила гибрида проявляется в полном объеме с начала этой фазы. Демонстрирует отличные результаты в системах капельного полива с дренажным стоком. Растение имеет большие плотные шишки с многочисленными трихомами.

Несмотря на короткий стебель, растение продолжает оставаться очень высоким для сорта Skunk, хотя в открытом грунте оно может разрастаться до размеров большого куста и занимать несколько квадратных метров. Если задержать посадку (до середины-конца апреля), то растение будет не таким большим, но позволит собрать такой же урожай. Имеет длинные пестики, образующие красивые чашечки, которые заполняются трихомами и формируют длинные шишки.

Очень продуктивное растение как в закрытом, так и в открытом грунте. Урожай может достигать 350 г с растения в открытом грунте и 450 г с квадратного метра в помещении.

Сохраняет типичный для Skunk вкус с нотами кислых фруктов. Это сорт, в котором сочетаются высочайшая производительность и простое даже для новичков выращивание.

Power Skunk Auto

При создании этой разновидности мы ставили себе конкретную цель: получить легендарный аромат и вкус сорта Skunk. Мы стремились найти растение rudelaris, которое бы обладало способностью к быстрому росту и формированию нижних ветвей.

В результате нами был получен новый гибрид автоцветущего сорта, который вобрал в себя лучшие свойства нашего сорта Power Skunk.

Эта разновидность растет наподобие куста и имеет многочисленные нижние ветви, которые заканчиваются красивыми шишками.

Может достигать 65 см в высоту в закрытом грунте и 100 см в помещении. Растение имеет толстые листья темно-зеленого цвета, характерные для гибридов, полученных в результате скрещивании Skunk с афганскими сортами.

В свою очередь, часть rudelaris наделяет его упомянутыми выше качествами.

Растение растет в виде куста и быстро развивает соцветия.

В закрытом грунте и при использовании фотопериодов 12/12 и 14/10 урожай достигает 15–35 г с растения (в зависимости от объема горшка).

Вкус Skunk сохраняется неизменным и имеет легкий привкус ферментированных фруктов, который растение унаследовало от своего афганского предка (Power Skunk). Имеет тенденцию к росту в стороны, а не вверх. Обладает довольно хорошей производительностью и качеством.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/Queso :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/Queso

Queso Fem

В закрытом грунте:
Вегетативный период: 12–15 дней
Период цветения: 55 дней
Производительность: 450 г/м2
Средняя высота: от 50 см

В открытом грунте:
Урожай: последняя неделя сентября
Средняя высота: 180–200 см
Производительность: 400 г с растения
ТГК: 15–17%

Новый сорт 2011 года!

Этот сорт пользуется большой популярностью на английском рынке. В связи с большим спросом и успехом на англосаксонском рынке, мы хотели посвятить этот сорт нашим поклонникам в англоговорящих странах. Растение очень хорошо адаптируется к нашему (испанскому) климату, и его главным достоинством является вкус. Cheese — это синоним хорошей и ароматной марихуаны. Хотя это и не подтверждено, но среди его родителей называют сорта Northern Light и Skunk.

Мы получили оригинальный клон от одних английских “travellers” (путешественников), которые в середине 90-х жили в районе Альпухарра-Гранадина. По их словам, это был клон материнского растения, полученного из обычных семян сорта Cheese, о чем свидетельствовали запах и вкус сыра, а также быстрое цветение.

Растение не отличалось хорошей производительностью, однако после того, как мы скрестили его с нашим сортом Mazar-i-Sharif, оно начало образовывать большие и плотные гроздья цветов, и нам удалось получить хороший урожай. Полученный гибрид мы снова скрестили с нашим оригинальным сортом Cheese, чтобы усилить вкус и запах сыра. В результате был создан гибрид Queso, в котором преобладают свойства indica, который, однако, вернул себе структуру Skunk, и, если посадить растение в горшок 5–7 литров, оно может достигать в высоту 90 см в помещении и превышать 2 м в открытом грунте. В закрытом грунте растение хорошо приспосабливается к гидропонным системам, при использовании которых оно может завершить стадию цветения всего за 7 недель при фотопериоде 12 часов, хотя большинство растений созревают и готовы для сбора урожая через 8 недель.

В открытом грунте растение может быть полностью готово к сбору урожая в первую неделю октября. Вырабатывает плотный слой смолы, который легко различим с самого начала цветения. Этот сорт позволяет легко получать отличный гашиш. Короткие междоузлия увеличиваются во время цветения, образуя красивые шишки высокого качества, которые блестят от покрывающей их смолы. Следует быть острожным с подкормкой растения, так как оно очень чувствительно к переудобрению, кроме того, вы, наверняка, не захотите испортить его превосходный вкус выдержанного сыра. Чтобы полностью сохранить вкус, не забудьте хорошо промыть корни в последнюю неделю.

Сорт Queso рекомендуется для любого гровера, нужно лишь правильно удобрять растение, избегая переудобрения, чтобы получить обильный урожай после довольно непродолжительного периода цветения.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/Smile :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/Smile

Smile Fem

Height: Medium
Indoor flowering time: 8 – 9 weeks
Outdoor harvest timer: October
THC level: >20%
Yield: High
Gender: Feminized

Это гибрид сверхпроизводительного сорта AK-47 и Orange Bud. Сразу после проращивания становится очевидной его мощь, которая проявляется в сверхбыстром созревании, присущем растениям sativa, и высочайшей производительности. Использованное для скрещивания мужское растение indica сорта Orange Bud наделяет гибрид небольшой высотой и твердыми, как камень, шишками.

Благодаря сбалансированности сорта он прекрасно подходит для закрытого грунта, так как для получения поразительных результатов достаточно всего 10–12 дней (если были использованы клоны; если же были посажены семена, созревание занимает чуть больше 2 недель). Растение имеет тенденцию «раскрываться», изменяя свою форму в виде ели (центральный стебель, от которого отходят ветви) на куст. Довольно устойчиво к плесени и болезням. Smile — это выносливое и практичное растение.

Во время цветения междоузлия полностью покрываются цветами. Растение может удвоить свой размер. В последние недели цветения потребуются хорошие подпорки, чтобы удерживать его вес. Цветение не такое быстрое, как созревание, и может занимать от 56 до 65 дней, как это происходит с фенотипами, в которых сильно выражены признаки sativa. В открытом грунте цветение приходится на последнюю неделю сентября и первую неделю октября. Внимание: речь идет о растении с довольно сильным запахом свежей полевой травы и кислых фруктов, поэтому нужно использовать хорошую систему нейтрализации запаха, чтобы избежать проблем с окружающими. Шишки начинают закрываться на четвертую или пятую неделю, в результате чего они становятся большими, объемными и плотными.

Образующиеся на цветах трихомы придают растению заметный для человеческого глаза блеск. Благодаря большому скоплению трихом растение имеет очень высокое содержание ТГК и CBD (каннабидиола), это делает Smile пригодным для использования в медицинских целях. Оказывает расслабляющее действие и вызывает просто зверский аппетит. С учетом большого количества шишек, которые можно собрать с растения (400 г с м2), на лице у вас будет сиять блаженная улыбка после первой затяжки.

Рекомендуем уделять особое внимание растению в последние недели цветения, чтобы обеспечить правильное созревание и уплотнение шишек.

Smile Auto

С самого начала растение демонстрирует свою жизненную силу. Заостренные листья напоминают лезвие ножа с зазубринами. Разновидность Auto, которая очень красива с первых дней своего созревания, имеет форму ели и большую центральную шишку.

Это одно из растений, которые в открытом грунте полностью созревают на несколько недель раньше, чем другие виды. От AK-47 сорт Smile унаследовал вкус и толстые ветви, которые способны выдерживать большие гроздья густых цветов с оранжевым оттенком.

Хорошо адаптируется к экстремальным температурам и рекомендуется для выращивания в открытом грунте. Наиболее благоприятным для выращивания является период с марта (в наиболее засушенных районах полуострова) по сентябрь (необходимо следить за первыми дождями, которые начинаются в конце этого месяца).

При выращивании автоцветущих сортов старайтесь предоставить им необходимые удобрения и свет во время их роста и цветения.

При использовании гидропонных систем высота Smile Auto (схожие результаты были получены как в открытом грунте, так и в теплицах) достигает 1 м, а производительность составляет 65 г с растения.

В закрытом грунте высота составляет 60 см, а урожай 15–65 г с растения.

Очень короткие междоузлия покрыты маленькими цветками, которые образуют большие и плотные грозди. Тонкие листья темно-зеленого цвета имеют типичные для АК зубчики.

Выделяет обильную смолу, и с помощью лупы можно наблюдать, как растут головки трихом.

Вырабатывает большие количества каннабидиола (CBD) и позволяет получать отличный гашиш. Обладает стимулирующим эффектом, за которым следует мягкое и устойчивое расслабление.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/SpecialKannabia :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/SpecialKannabia

Special Kannabia Auto

Так как Kannabia Special — один из наших самых индиковых сортов, это наделяет гибрид твердой и тяжелой центральной шишкой, размер которой колеблется от 35 до 55 см. Цветы очень густые, хотя их и не много. Растение имеет тенденцию вытягиваться вверх, в результате чего образуются длинные междоузлия.

Так как в этой разновидности не так наглядно проявляются свойства автоцветущих сортов, в открытом грунте урожай можно собирать чуть больше, чем через три месяца. Хорошо переносит экстремальные температуры и засуху. Благодаря скрещиванию увеличилось производство смолы, которая покрывает шишки толстым слоем.

Одной из особенностей сорта, от которого происходит гибрид Kannabia Special и которую высоко ценят гроверы, является фенотип Skunk, для которого свойственна большая кустистость. Мы стремились найти растение rudelaris, которое бы имело высокую производительность и могло создавать ветви в нижней части стебля. В результате скрещивания нам удалось получить автоцветущий сорт, который растет в виде куста и имеет длинные нижние ветви с маленькими, но плотными шишками на концах. Для правильного развития растения необходимо уделять ему особое внимание в первые недели роста, подкармливать его, подобрать подходящий горшок и обеспечить соответствующее освещение.

В открытом грунте высота растения может не превышать одного метра, однако это компенсируется ростом в стороны, в результате чего куст занимает довольно большую площадь. Имеет запах сухих фруктов с сильным послевкусием, характерным для сорта Skunk.

Производительность не очень высокая, зато качество очень хорошее. Урожай составляет 55–65 г с растения в открытом грунте и 15–25 г в закрытом грунте.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/ThaiFantasy :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/ThaiFantasy

Thai Fantasy Fem

Height: Medium
Indoor flowering time: 8 – 9 weeks
Outdoor harvest timer: October
THC level: 18%
Yield: Medium-High
Gender: Feminized

Мы решили сохранить название этого сорта, потому что хотели, чтобы наша самая тропическая разновидность имела экзотическое название. Генетическая разновидность, пришедшая к нам с противоположного берега океана. Речь идет о гибриде сортов Maple Leaf Indica и Citrus. Результатом стал настоящий вулкан вкусов и запахов. Растение имеет признаки sativa, однако в нем наглядно проявляется поведение indica. Период цветения составляет 8–9 недель в помещении, а в открытом грунте урожай можно собирать в последнюю неделю сентября. Имеет плотные и объемные центральные шишки темного цвета, которые становятся твердыми на четвертую–пятую неделю цветения. Это очень крепкое растение с большой устойчивостью к болезням, вызываемым насекомыми и грибками. Карибские, афганские и индийские предки наделяют гибрид большой стабильностью. В открытом грунте растение образует заросли из больших шишек с тонкими листьями на верхушках и крупными листьями на нижних ветвях, которые покрываются трихомами. Шишки начинают энергично цвести, затем лопаются, уступая место взрыву трихом, которые покрывают их, как если бы на растение высыпали несколько чашек сахара. С первых дней своего цветения растение распространяет очень сильный запах кофе и хвои. Возбуждающий эффект в начале и расслабляющий в конце позволяет получать удовольствие от изысканного баланса indica и sativa, характерного для этого сорта.

Для правильного роста необходимо хорошо подкармливать растение с начала его жизненного цикла, уделяя особое внимание стадии цветения и следя за тем, чтобы шишки были плотными и не становились рыхлыми. Чтобы получить хороший урожай, рекомендуется регулярно обрезать растение, кроме того, хороших результатов можно добиться, используя метод SCROG. Так как для образования большой и тяжелой центральной шишки растению не нужно сильно расти, достаточно использовать горшки объемом 5 литров. Растению требуется много света, поэтому оно рекомендуется для выращивания в открытом грунте.

В помещениях следует приблизить к нему источник света во время цветения. На стадии цветения мы каждую неделю постепенно увеличивали EC, доведя этот показатель с 1,2 до 2,2.

Кроме того, для получения максимального запаха Thai Fantasy во время употребления следует использовать углеводы (или мелассы). Этот сорт удивительно легко выращивать, и он имеет хорошую производительность.

Thai Fantasy Auto

Результаты нашего сорта Thai Fantasy в открытом грунте просто потрясающие. Мы знаем из ваших писем и благодаря количеству получаемых заказов, что это один из наиболее популярных сортов среди гроверов-сибаритов.

Сочетание генетики Thai Fantasy и rudelaris (которые отбирались исходя из требований быстрого роста и созревания) приятно удивило нас, так как нам удалось получить растение с очень высокой урожайностью, которое производит объемные и густые цветы.

Плодом этого азиатского наследия являются зеленые листья, расположенные рядом с цветами, которые во время цветения придают растению пышный вид. Листья покрываются трихомами, увеличивая полезную площадь этого сорта.

Мы также убедились, что растению требуется несколько больше времени для созревания, чем другим нашим автоцветующим сортам. Период созревания может достигать 75 дней.

Эта задержка компенсируется очень хорошей производительностью, которая в открытом грунте может составлять 65 г с растения, а в закрытом грунте — 20–30 г с растения. Растение имеет густые шишки, которые покрываются мелкими трихомами.

Распространяет сильный запах кофе со специями. Вкус насыщает вкусовые рецепторы, мгновенно вызывая сухость во рту.

Thai Fantasy Auto — это одна из наших разновидностей, высоты которой достигают лишь немногие сорта. В открытом грунте растение может превышать 70 см.

В закрытом грунте оно достигает 50 см.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Kannabia/WhiteDomina :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Kannabia/WhiteDomina

White Domina Fem

Height: Medium
Indoor flowering time: 8 – 9 weeks
Outdoor harvest timer: October
THC level: 20%
Yield: High
Gender: Feminized

Это одно из наших главных сокровищ — замечательный сорт, который сочетает в себе признаки растений indica, от которых он происходит. Несомненно, этот гибрид вобрал в себя все самое лучшее от растений indica — настоящее чудо природы. Его свойства улучшались из поколения в поколение. Растению, которое почти на 100% indica, требуются 20 дней для вегетативного роста. Этого достаточно, чтобы оно могло достичь необходимой высоты и сформировать не слишком длинный стебель с очень короткими междоузлиями. Это, в сочетании с превосходным отношением чашечек и листьев, позволяет создавать растению плотную и густую центральную шишку, полностью усеянную цветами. Сила растения проявляется с первых ростков. Большая центральная шишка и верхние ответвления, на которых образуются твердые, как камни, шишки. В открытом грунте растение не превышает 2 метров, а в помещении, чтобы получить хорошие результаты, можно переходить к цветению, после того как растение достигнет высоты 35–40 см. Отлично подходит для выращивания методом Sea of Green и SCROG. Хорошо переносит избыток и недостаток удобрений (приходя в себя через несколько дней с быстротой, свойственной виду indica) и засушливые периоды. Для правильного созревания этого сорта в последние недели цветения следует использовать только компоненты Р-К (фосфор и калий) и углеводы. Благодаря стабильности своей структуры и времени цветения прекрасно подходит для выращивания в гидропонных системах.

Следует поддерживать рH на уровне 5,8–6,2 и увеличивать EC с 1,2 в первые недели роста до 2,2 в последние недели. Период цветения в помещении длится 50–55 дней, а в открытом грунте растение готово для сбора урожая в середине сентября. Способность вырабатывать смолу не имеет себе равных, а уровень ТГК в растении сделают вас его верным поклонником.

Во время цветения растение распространяет запах, который напоминает аромат льна с примесью кислых фруктов. При курении имеет вкус лайма-лимона с острым привкусом, который вызывает сухость во рту после нескольких затяжек. Эффект легкий, но устойчивый, с очень приятным и прогрессирующим выходом. Употребление вызывает ненасытный аппетит. Чтобы получить отличные результаты от этого сорта, который имеет среднюю–высокую производительность, вам потребуется чуть больше семи недель.

Урожай достигает 500 г с м2 и 400 г с растения в открытом грунте.

Сорт адаптирован к средиземноморскому климату и позволяет собирать урожай с начала до середины сентября, чтобы избежать плесени и проблем, связанных с осенними дождями.

White Domina Auto

Самый психоактивный из всех наших сортов.

При его создании особое внимание уделялось отбору растений вида rudelaris: толстому стволу, чтобы он мог выдержать вес цветов, и большой высоте, чтобы увеличить размер растения. У этой разновидности формируется большая и объемная центральная шишка.

Рекомендуем подрезать нижние ветви, чтобы все силы растения были направлены на ее уплотнение.

В открытом грунте растение может достигать в высоту 75 см, урожай составляет около 55 г с растения, которое имеет твердую и густую шишку.

В закрытом грунте растение достигает 50 см и производит 15–25 г с растения в зависимости от размера горшка. Чтобы добиться большего количества трихом и более плотной центральной шишки, рекомендуется приблизить лампу к растению.

Этот сорт проявляет весь свой потенциал при выращивании в открытом грунте, где лучше развивается его корневая система, способствующая быстрому росту растения.

Образование цветков (при первых признаках цветения) также отличается быстротой.

Полное созревание (уплотнение шишек) наступает всего через 2 месяца после посадки семян.

Имеет типичный для афганских сортов вкус с характерными нотами ферментированных цитрусовых, который этот сорт унаследовал от своего родителя Black Domina.

Наиболее благоприятный период для выращивания: март–сентябрь.

При выращивании в закрытом грунте и фотопериоде 12/12 или 14/10 цикл с момента посадки семян до полного созревания занимает 8–9 недель.

Цикл цветения в открытом грунте: 3 месяца. Посадку рекомендуется производить в начале весны.

см. также: Сорта от Kannabia – Список сортов по сидбанкам – Полный список сортов


СписокСортов/KillerSeeds/Jupiter :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/KillerSeeds ?/Jupiter

Jupiter

Генотип: более 80% Индика
Генетика: Masterlow x Durban Poison x Lowryder
Высота: 40–60 см
Цветение: автоцветение, полный цикл 9 недель
Урожай: до 40 г с одного растения
ТГК: Неизвестно

Растения с тёмно-зелеными листьями, обильно покрытые кристаллами. В закрытом грунте Jupiter цветёт даже при круглосуточном освещении. Ввиду короткого цикла вызревает в большей части России в открытом грунте.
Эффект ненавязчивый, стимулирует мыслительную активность. Хочется сидеть. Можно посидеть в кафе с друзьями. Никто не заметит вашего состояния. Под конец эффекта может появиться лёгкий аппетит.

© [image] Общество Любителей Конопли


СписокСортов/KillerSeeds/LowDurban :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/KillerSeeds ?/LowDurban

Low Durban

Генотип: в основном Индика
Генетика: Lowryder x Durban Poison
Высота: до 70 см
Цветение: автоцветение, полный цикл 8–9 недель

Гибрид, сочетающий в себе автоцветение и бодрящее действие Сативы.
Эффект лёгкий, обеспечит энергией на целый день.
Хорош для употребления в компании – положительно влияет на общение.

© [image] Общество Любителей Конопли


СписокСортов/LowlifeSeeds/AutoAk47xautoBlueberryF1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/LowlifeSeeds/AutoAk47xautoBlueberryF1

Automatic AK47 x Automatic Blueberry

Lowlife Seeds

Тип сорта: автоцветущий; indica/sativa/ruderalis
Генетика: Automatic Ak47 х Automatic Blueberry
Высота: 30–45 см
Выращивание: рекомендуемый световой период – 20/4; вегетативный период – 2 недели
Сложность: -
Цветение: 8 недель
Урожай: 20–30 г/растение
ТГК: -

Сорт Automatic AK47 x Automatic Blueberry был получен при скрещивании двух совершенно разных автоцветущих сорта – Automatic Ak47 и Automatic Blueberry. За счёт личных качеств родителей был получен сорт с оптимальными размерами для большего урожая, при небольшом его росте.

см. также: Сорта от Lowlife Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/LowlifeSeeds/AutomaticAK47 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/LowlifeSeeds/AutomaticAK47

Automatic AK47

Lowlife Seeds

Тип сорта: Ruderalis/sativa
Генетика: AK-47 x Lowryder
Высота: около 60 см
Выращивание: Indoor/outdoor; вегетация – 14 дней
Сложность: -
Цветение: 56 дней (автоцветущий)
Урожай: 30–40 г/растение
ТГК: -

Скрещивание с Lowryder означает, что Automatic AK47 может расти везде, так как для автоцветущих сортов возраст растения оказывает большее влияние, нежели световой период. Automatic AK47 будет развиваться в вегетативной стадии примерно 14 дней, после чего быстро переходит в фазу цветения. За последующие 56 дней растение полностью покажет свою мощь в виде соцветий, густо покрытых тысячами пестиков в кристаллах смолы. Уровень запаха достаточно высокий и имеет два ярко выраженных оттенка – пряный и сладкий.

Automatic AK47 можно выращивать в открытом грунте, что прежде многим не представлялось возможным из-за климатических условий, не дающих полностью вызреть растению. Теперь это стало возможным – за 70 дней от семени получить гарантированный высококачественный урожай. При выращивании в помещении рекомендуется устанавливать световой период 20/4 и давать достаточно места корням для получения высокого урожая.

Automatic AK47 не только один из самых сильных автоцветущих гибридов, но и самый урожайный.

см. также: Сорта от Lowlife – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Automatic AK47 (Lowlife) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/LowlifeSeeds/AutomaticBlueberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/LowlifeSeeds/AutomaticBlueberry

Automatic Blueberry

Lowlife Seeds

Тип сорта: автоцветущий; indica/sativa/ruderalis
Генетика: Blueberry x Lowryder
Высота: 30–45 см
Выращивание: 10 недель от прорастания; рекомендуется световой период 20/4
Сложность: 6/10
Цветение: 5–6 недель
Урожай: 14–30 г/растение
ТГК: высокое содержание

Automatic Blueberry – это гибрид Blueberry от DJ Short и оригинального Lowryder. Многие гроверы нашли обыкновенную Blueberry чувствительной к кормлению и фактически не пахнущей слишком фруктово. Lowlife Seeds не смогли решить обе проблемы, но достигли доброй половины пути. Automatic Blueberry, к сожалению, всё ещё весьма чувствительна к питанию и должна получать более лёгкое питание, чем другие сорта, но нам удалось получить её запах (и вкус) фруктовыми.

Оценка сложности 6 из 10 – это отражение чувствительности Automatic Blueberry к питанию и нетерпимости к ограничению корней, среде для роста никогда нельзя давать пересыхать. Если Вы начнёте выращивать её в 5-литровых горшках, слегка подкармливать и никогда не позволять среде высыхать, она наградит Вас чрезвычайно смолистой и большой главной колой, средними ветвями с большим количеством меньших морозных самородков и действительно восхитительным сильным фруктово-ягодным ароматом. Превосходный сорт для приготовления гашиша.

см. также: Сорта от Lowlife Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/LowlifeSeeds/AutomaticHinduKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/LowlifeSeeds/AutomaticHinduKush

Automatic Hindu Kush

Lowlife Seeds

Тип сорта: автоцветущий; indica/ruderalis
Генетика: Hindu Kush х Master Kush ? х Lowryder
Высота: 40–50 см
Выращивание: -
Сложность: -
Цветение: 8 недель
Урожай: -
ТГК: -

Automatic Hindu Kush порадует любого поклонника индики. В росте она достигает максимум 40–50 см, при этом развивая большие плотные шишки, залитые смолой. Скрещение Hindu Kush, Master Kush ? и Lowryder дало в результате гибрид ростом ниже, чем Automatic AK47, и требующий немного места корням? что позволяет выращивать оба этих гибрида в одном боксе.

Будучи в основном индикой, Automatic Hindu Kush проявляет свои чисто наркотические свойства и способствует достижению глубокой физической релаксации. Не рекомендуется употреблять его перед предстоящими физическими нагрузками, такими как танцы, спорт и т.д., где возможны высокие нагрузки на ноги.

см. также: Сорта от Lowlife Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Automatic Hindu Kush (Lowlife) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/LowlifeSeeds/WhiteRussianAutomatic :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/LowlifeSeeds/WhiteRussianAutomatic

White Russian Automatic

Тип: Автоцветущий
Тип сорта: Больше Индика
Высота: 30–40 см
Цветение в закрытом грунте: 5–6 недель
Урожай: 20- 30 гр
Световой режим: 20/4

White Russian является любимым сортом гроверов по всему миру, а сейчас ему была присвоена особая черта автоцветения. Будучи одним из наших последних оригинальных сортов он был создан на основе скрещивания с Lowryder. Теперь Auto White Russian стал автоцветущим гибридом с генами от White Russian по женской линии и Lowryder по мужской. Как и с мать Auto White Russian, это растение обрастает морозными кристаллами последние несколько недель, а непосредственно перед харвестом его следует выдержать 48 часов в темноте, чтобы добиться наивысшего качества урожая. Это один из самых неприхотливых сортов, который нужно растить из семечка в 5-литровых горшках, и он не обидится на вас, если вы будете плохо за ним присматривать, но все же не стоит позволять земле высыхать слишком сильно. Начав цвести с 14-дневного возраста, растение вымахает до 14 дюймов в высоту, а иногда и выше, с огромной центральной колой и средними боковыми ветками, утыканными красивыми шишками с «морозным» эффектом. Дым может показаться слегка резким, но это общая черта всех сортов White, а эффект таков, что его можно описать как сорт для курения в течение всего дня.

см. также: Сорта от Lowlife Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/MagusGenetics/BiddyEarly :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MagusGenetics/BiddyEarly

Biddy Early

http://www.magusgenetics.com/seiten/biddy_uk.html

Тип сорта: в основном Sativa
Выращивание: Indoor/Outdoor
Цветение: 50–60 дней
Урожай: 300–400 г/м2

Растет как классическая сатива, напоминая рождественскую елку, в высоту может достичь 1.8–2 метра. Из-за раннего цветения и созревания отлично подходит для выращивания на воздухе в Голландии и странах со схожими климатическими условиями. Конечно возможно выращивание и в помещении с искусственным светом, но тогда требуется больший вегетативный период.
Большинство растений приобретают красную и фиолетовую окраску от воздействия низких температур и могут иметь различную интенсивность и области окраса. Сладковатый карамельный аромат и сильный high эффект не для дневного курения, но прекрасно дополнит любую вечеринку.
Второе место High Times Canabis Cup 2003 в категории Sativa.

см. также: Сорта от Magus Genetics – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов//MandalaSeeds/8MilesHigh :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/СписокСортов//MandalaSeeds/8MilesHigh

8 Miles High

Сидбанк: Mandala Seeds

Тип: Сатива-Индика
Содержит природную генетику из: Африки, Северной Индии
Выращивание: закрытый / открытый грунт
Время цветения: 60–65 дней/1-ая неделя октября (юг), середина октября (север)
Выход: 400–450 г/м2 (сухой вес)
Эффект: преобладает сатива; подъемный, энергетический приход; стимулирует мыслительные процессы, визуальные ощущения, творчество.
Аромат: сладко-фруктовая смесь клубники и дыни; гашишные-конфеты; мятный.
Медицинское использование: хорошо помогает против депрессии; стимулирует аппетит.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/MandalaSeeds/ChillOM :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/ChillOM

ChillOM

Сидбанк: Mandala Seeds

Тип сорта: sativa-indica
Генетика: Colombia; South East Asia
Выращивание: indoor/outdoor
Цветение: 65–72 дней / середина октября
Урожай: 400–600 гр/м2
ТГК: 18,5–20%

Медицинское использование: широкий спектр применения, против депрессии и вялости

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/MandalaSeeds/Ganesh :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/Ganesh

Ganesh

http://www.mandalaseeds.com/html/kalichakra1.html

Type: sativa-indica
Contains land race genetics from: Uttarkhand, N. India; Afghanistan
Cultivation: indoor/outdoor
Flowering time: 60 days/September (south), early-mid October (north)
Yield: 400–450 gr/m2 (dry weight)
High: a potent, laid back, sativa-dominant high; sensual; body relaxation.
Potency: 8/10; no nervous side-effects (racy heart,etc.).
Aroma (dry): skunky-pungent, sweet, earthy, chocolate.
Medical Use: this strain shows potential against depression & anxiety. Preliminary reports show that it can be used as a muscle relaxant.

Ganesh

For our 5th anniversary we recreated our exotic, high-class indica-sativa hybrid “Yamuna” from the “Limited Collector’s Edition”, which was issued in our first year, and crossed it with our best Afghan parent from seed stock collected in the 1980’s. The result is an impressive stout plant oozing with resin that grows like an indica and feels like a sativa. Ganesh is an excellent choice for closet cultivation or a homebox due to it’s short stature and the even growth pattern. Plants vegged for 3 weeks in soil reach a height of approx. 60cm when mature. To harvest a field of “baseball bat” type colas in regular sized grow spaces we suggest vegging 4–5 weeks for organic (soil) cultivation. Ganesh grows perfectly with little or no feeding in quality soil.

Our unique combination of land race genetics injects a lot of vigour into this strain and the thick shoots from mother plants provide quality cuttings over an extended period. Due to the extreme density of the buds approx. 20–25% of the plants show some mold susceptibility in the top third portion of the head bud in the last week of flowering. Therefore, this strain is best grown in spaces with humidity control (extraction fan, ventilation, night temp. above 20°C or 68F). You should also water sparsely in the last week of flowering. Wait until the plants have slightly droopy leaves and give them just enough for their daily requirement. This is a tried and tested method for strains with dense buds and very effective. A daily check of the top half or top third portion of the head bud during this period lets you detect mold early before it can cause any damage. Growing with clones, SCROG, and pruned plants (indoor/outdoor) is not affected by a higher mold susceptibility.

The dense and crystalline buds have a rich, skunky smell that underlines the top quality of the smoke.** A heavy-duty grinder is recommended for these chunky buds! The taste evokes the times of the finest Himalayan hash in the 1970’s – sweet and earthy with a chocolatey finish. Ganesh combines the best of both worlds: it’s dense, glittery indica nuggets have great ‘bag appeal’ and the sativa-dominant high leaves you functional, social, yet relaxed. It’s a great smoke for fun activities like a beach party; lying in your hammock and watching the sunlight flash through the trees; sensual leisure or bodywork such as massage, yoga, tai-chi; and all kinds of creativity.

*Read our article on fertilizing and the soil guide in the FAQ for more info.

**Aroma is based on our observations in organic soil grows.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/MandalaSeeds/Hashberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/Hashberry

Hashberry

Сидбанк: Mandala Seeds

Тип: в основном индика
Содержит природную генетику из: Северной Индии (Кашмир)
Выращивание: закрытый / открытый грунт (до 46 ° широты, балкон, оранжерея)
Время цветения: 60–65 дней / сентябрь (юг), 1–2-я неделя октября (север)
Урожай: 450–500 г/м2 (сухой вес)
Эффект: классическая чилаутная трава
Мощь: 7 / 10; хэш: 9 / 10; подходит для регулярного медицинского употребления.
Аромат: фруктово-ягодные; черносмородинового варенья; гашишный
Медицинское использование: Hashberry помогает против тревоги и нарушения сна, он может оказывать успокаивающее воздействие на умеренные боли.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/MandalaSeeds/Kalichakra :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/Kalichakra

Kalichakra

http://www.mandalaseeds.com/html/kalichakra1.html

Тип сорта: sativa-indica
Происхождение: South India / S.E.Asia
Выращивание: indoor/outdoor
Цветение: 63–68 days/October
Урожай: 500–550 gr/m2 (dry weight)
Эффект: a potent sativa high with an energizing body effect; sensual and stimulating. Good for active recreation, but heavy indulgance can lead to a temporary state of being blissed-out.
Potency: 8–9/10; long-lasting; suitable for regular med users.
Аромат (сухих шишек): fruity-floral; earthy; incense
Медицина: Kalichakra shows her therapeutic potential in helping against depression and may assist with alleviating some types of moderate pain.

KALICHAKRA

Kalichakra is named after the Indian goddess Kali (a consort of the ganja smoking Lord Shiva) to symbolize the power of this hardy, potent, high-yielding sativa. Unlike typical sativas she develops extremely well indoor with vigorous growth and sturdy stems. This hybrid vigor, and the unique land race traits, make her surprisingly adaptable and easy to grow, and a good choice for novice gardeners. mother plants provide clones easily and quickly. The cuttings can be placed into flowering early for cultivating shorter plants in trays, grow boxes, etc., or to shorten flowering time. We recommend this strain for SOG as well. In hydroponics rapid growth can be expected. She responds well to being tied down and grows an impressively large main cola from the even light distribution.

The high calyx-to-leaf ratio and frosty coating of trichomes contribute to the exceptional quality of the ripe flowers. The plants possess on average a good mold and pest resistance thanks to our dedicated breeding goals in minimizing undesirable genetic traits. Up to the 45° latitude Kalichakra delivers bumper yields outdoor and is one of the best strains available for hot and temperate climates. In far northern climates she has also performed well but results depend on plant care, local weather, and phenotype.

Галерея сорта Kalichakra на сайте банка:
http://www.mandalaseeds.com/html/gallery_3.html

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/MandalaSeeds/Mandala1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/Mandala1

Mandala #1

http://www.mandalaseeds.com/Catalogue/Mandala-1

Тип: Сатива-Индика;
Генетика: Сочетает в себе Южноафриканскую высокогорную сативу, Новозеландскую пурпурную индику и Североиндийскую сативу;
Выращивание: Закрытый / Открытый грунт / Теплица;
КБД: 18–21%;
Эффект: Мощный волновой эффект, эйфория, творческий, корме того может быть немного мечтательным в начале;
Мощность:8/10; нет побочных эффектов (учащенного сердцебиения и т.д.); подходит для регулярного медицинского использования;
Аромат (после сушки): Правильно пролеченные шишки имеют выраженные аромат сушеных яблок. Фиолетовые растения имеют восхитительный аромат малины с нотками мятной свежести;
Медицинское использование: Не вызывает беспокойства (панических аттак), учащенного сердцебиения, отличный антидепрессант! Идеально подходит для людей постоянно употребляющих каннабис в медицинских целях;
Время цветения: 55–60 дней / середина сентября (юг) или конец сентября (север);
Рекомендуемое освещение: 400–600 Вт ДНаТ;
Урожай: 450 г/м2 (сухой вес); 800–1200 грамм с одного растения в ауте;
Высота Растения: чуть выше среднего;

Mandala #1 отличный выбор для тех, кто хочет быстрого результата с эффектом сативы. Мы рекомендуем этот сорт главным образом для северных стран, где сбор урожая приходится на конец сентября. В сорте заложены два основных фенотипа. Около 30% растений принадлежат к Сативе, а структура листьев как у индики. Фиолетовые стебли и листья со светло-красными полосами вдоль побегов не редкость, и это не недостаток питательных веществ или микроэлементов. Фенотип Индики имеет толстый главный стебель и крупные листья. Этот фенотип развивает сладко-пряный запах в период раннего цветения. Сорт впечатляет количеством выделяемой смолы. Шишки покрыты толстым слоем волосков и они ярко блестят. Некоторые растения приобретают красивый темно-фиолетовый цвет шишек во время цветения: эта черта унаследована от новозеландской пурпурной индики по отцовской линии. Высокое отношение листва\шишки.

Индор
Задачи наших бридеров состоят в том, чтобы растения были устойчивы к стрессам. Один из таких стрессов резкое переключение между искусственным светом и солнцем – это дает простоту начала вегетации под ДНаТом и закончить цветением в аутдоре. Mandala #1 легка в клонировании и быстро восстанавливается после него. В результате генетики получился сорт способный расти как на обедненных почвах, так и в покупной земле. Мы рекомендуем подбирать адекватный по размерам горшок для здорового роста куста.( [image] Почвенный гид с сайта mandalaseeds – прим. mitri4) Не смотря на преобладание Сативы, растение прекрасно чувствует себя и на маленьких площадях – с ранним переходом света на 12\12 часов. Гибрид приспособлен для тренировок – выращивание методами SOG и SCROG, которые наиболее оптимальны для выращивания растения с преобладанием Индики.

Аутдор
Рання стадия цветения появилась благодаря генетическому скрещиванию. Очень смолянистый гибрид способен производить здоровые и крепкие растения с большими и качественными шишками. Ранне-цветущее растение позволяет собрать большой урожай в Сентябре. Даже испортившаяся погода, которая заставит вас снять урожай раньше времени (имеется ввиду, что не успеет вызреть) доставит приличное количество смолянистых шишек.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов

гроурепорты:
Аутдор [image] Мандала в теплице от запыхавшийся и [image] 2009. Мос обл. аутдор от NBN
Индор [image] Mandala #1 от SEMUIL

© [image] Общество Любителей Конопли


СписокСортов/MandalaSeeds/PointofNoReturn :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/PointofNoReturn

Point of No Return

Сидбанк: Mandala Seeds

Point Of No Return от испанского сидбанка Mandala Seeds
Тип: Индика-Sativa
Содержит природную генетику из: Афганистана, Мексики
Выращивание: индор и аутдор
Период цветения: 65–72 дней/ в открытом грунте в середине октября (юг), в конце октября (на севере)
Урожайность (сухой вес): 350–400 гр/м2; 700–1000 гр с одного растения в аутдоре на одно растение
Рост: нокаутирующая медицинская индика, расслабление тела.
Аромат: мятный; сладкий, фруктово-ягодный.
Медицинское использование: глубокий и длительный лечебный эффект; подходит для облегчения боли, снижения гиперактивности и нервозности, беспокойства, стресса, расстройства сна.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/MandalaSeeds/Sadhu :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/Sadhu

Sadhu

Сидбанк: Mandala Seeds

Тип: Индика-Сатива
Содержит природную генетику из: Северной Индии (Кашмир)
Выращивание: закрытый / открытый грунт
Время цветения: 60–65 дней / сентябрь (открытый грунт юг); середина октября (открытый грунт север)
Урожай: 400–450 г/м2 (сухой вес)
Эффект: вы можете расслабиться и отдохнуть с этим сильным психоактивным эффектом, который заставит ваш разум летать а тело будет расслаблено. Эта индика редко наркотическая если урожай был собран своевременно и идеально подходит для употребления после рабочего дня. Сорт доставит очень много удовольствия и удовлетворения.
Мощь: 8 / 10; долгий эффект; нет нервных побочных эффектов (характерный ритм сердца и т.д.); подходит для регулярного медицинского использования.
Аромат: фруктовой дыни; сладкие конфеты или нечто похожее; землистый, с некоторыми пряностями
Медицинское использование: Сорт Sadhu помогает против стресса; нервозности; расстройства сна. Сорт показал анти-депрессивные свойства.

SADHU

Sadhu представляет собой комбинацию из специально адаптированных природных мужских растений с гималайских высот, и одного из наших гибридов с коротким периодом цветения. Эта разновидность является данью к легендарной ганже с индийских высокогорных долин и странствующим аскетов или sadhus, которые сохранили традиции культивирования каннабиса, в ритуальных и рекреационных целях. В 2006 году путем избирательной селекции сорт был улучшен – уменьшилось время цветения и высота, причем без потери силы. Sadhu теперь наша невысокая, крепкая индика, которая идеально подходит для выращивания в небольших/невысоких пространствах или скрытного гроувинга на балконе. Этот сорт является лучшим выбором для получения высокого урожая и сильного эффекта с минимальными усилиями.

Выращивание в открытом грунте возможно на широте 45° во всех климатических условиях при сухой осени. Отличные результаты могут быть достигнуты при выращивании в парнике. Несмотря на наше особое внимание, уделяемое производству сортов которые не восприимчивы к плесени, Sadhu все же индика с плотной структурой шишек, поэтому некоторые растения этого сорта могут быть подвержены плесени. Для получения оптимальных результатов держите низкую влажность и умеренный полив в течение последних 2х недель цветения, и проверьте шишки на наличие плесени хотя бы раз до сбора урожая. Из ее смолистых листьев можно приготовить удивительно ароматный гашиш лучшего качества.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/MandalaSeeds/SafariMix :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/SafariMix

Safari Mix

Сидбанк: Mandala Seeds

Тип: гибриды Индика/Сатива ?
Выращивание: закрытый/открытый грунт
Период цветения: 62–75 дней/Сентябрь – конце Октября (аутдор)
Урожай: 400–550 г/м2 (сухой вес)
Эффект: от церебрального “high” до стимулирования и глубокой релаксации, полный спектр позитивных вибраций.
Мощь: 6–9/10

SAFARI MIX

Safari Mix содержит смесь из семян различных экспериментальных скрещиваний, проводимых в нашей лаборатории. На данный момент это, в основном, гибриды White Satin и Kalichakra (родительские растения могут варьироваться), и они одинаково хорошо подходит для наружного выращивания (балкон, оранжерея, до 45 ° широты в землю; далее на север период сбора урожая может перейти к середине/концу октября). Прорастаемость Safari Mix столь же строго контролируется, как со всеми нашими другими продуктами.

Safari Mix идеален:

для получения разнообразия сортов
для того, чтобы выбрать подходящее материнское растение
для начинающих гроверов, или бюджетных решений
для гроверов, которые хотели бы купить много семян по низкой цене
для внутреннего выращивания, как в земле, так и на гидропонике
для горшечных растений на балконе/террасе
в качестве недорогой альтернативы для партизанских методик выращивания

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/MandalaSeeds/Satori :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/Satori

Satori

Сидбанк: Mandala Seeds

Тип: Сатива-Индика
Содержит природную генетику из: Непал
Выращивание: закрытый / открытый
Время цветения: 65–70 дней / октябрь (открытый грунт)
Урожай: 550–600 г/м2 (сухой вес)
Эффект: четкий, церебральный “high”, поддерживает концентрацию и творчество; очень вдохновляет и стимулирует. Идеально подходит для писателей, художников, музыкантов и других творческих людей.
ТГК: 23–28%
Мощь: 9–10/10; долгий эффект; нет нервных побочных эффектов (характерный ритм сердца и т.д.); подходит для регулярного медицинского употребления, или для курильщиков толерантных к ТГК.
Аромат: фруктово-цитрусовый, острый.
Медицинское использование: Satori помогает справиться с депрессией и тревожностью; сорт поможет избавиться от расстройства сна.

SATORI

Мы генетически усовершенствовали этот сорт в 2006 году для того, чтобы сделать его еще более мощным. Этот сорт радость для сердца знатока. Satori является чрезвычайно легко растущей сативой. Он показал впечатляющую выносливость против клещей, пауков и других вредителей, и обладает хорошей сопротивляемостью заболеваниям. Его стройная структура позволяет выращивать его в узких рядах, либо в SOG, чтобы еще больше увеличить рекордную урожайность. Как и все наши сативы, Satori хорошо переносит жару – дополнительный бонус для небольших помещений в условиях жаркого лета. В основном сладко-фруктовый и пряный аромат дает настоящее наслаждение.

Шишки Satori имеют длинную форму с плотными соцветиями. Растение не требует много удобрений, вы можете выращивать этот сорт практически без удобрений, при условии использования качественных почв и достаточных размеров емкостей (около 7.5 л горшки для взрослых растений при освещении 250–600ВТ ДНаТ). Для достижения лучших результатов на гидропонике, поддерживайте низкий уровень EC. Satori это высокоурожайное, мощное растение с исключительно сативным эффектом. Плотные шишки легко маникюрить, а из смолистых листьев можно приготовить гашиш высшего класса, сопоставимый по качеству с известным непальским “temple balls”.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/MandalaSeeds/WhiteSatin :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/MandalaSeeds/WhiteSatin

White Satin

Сидбанк: Mandala Seeds

Генотип: Индика/Сатива
Происхождение: Пенджаб (северная Индия)
Цветение: 65 дней
Урожай: 400–500 г/м2, сентябрь-октябрь
Аромат: сладковатый фруктовый букет с оттенком абрикоса
Эффект: мощный, бодрящий, оставляет Вас в ясном уме и в то же время под сильным эффектом; рекомендуется для «отдыха и удовольствия»; физически стимулирующий.

Использование в медицине: оказывает сильное действие против депрессии и излишней тревожности, подходит для регулярно принимающих лекарства; отсутствуют побочные эффекты, такие, как учащённое сердцебиение
Этот сорт является хорошим выбором как для начинающих, так и опытных гроверов. Он сочетает в себе мощь, качество и гибкость с относительно коротким периодом цветения. White Satin создан для лёгкого выращивания. Вы можете высаживать растения и собирать урожай, прилагая минимальные усилия. Основные соцветия находятся на центральном стволе, но и боковые побеги дают качественные шишки. White Satin универсален – одинаково хорошо подходит для выращивания способом SOG (Sea of Green) или ScrOG ? (Screen of Green) и хорошо себя ведёт в условиях низкой освещенности (люминесцентные лампы, CFL, 250W NDL). Средняя высота, обильный урожай и хорошо сбалансированный интенсивный эффект сделали этот сорт популярным для выращивания в закрытых помещениях.
Аромат цветущих растений ненавязчивый и слабый, что делает этот сорт интересным выбором для незаметного выращивания. В открытом грунте в южных широтах большинство растений созревает в конце сентября. В экстремальных климатических условиях северных широт следует ожидать урожай не ранее середины октября. У White Satin может развиться очень большая и плотная основная кола, поэтому в качестве профилактики появления плесени лучше поддерживать уровень влажности на уровне 35–50%, а температуру в ночное время не ниже 20°С.
Растения с высоким выходом смолы, к дополнительному удовольствию любителей хэша имеют на многих листьях большое количество трихом.

см. также: Сорта от Mandala Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Nirvana/Afghan :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Afghan

Afghan

Nirvana Global

Тип сорта: Индика 100%
Генетика: Афганистан
Высота: невысокая
Выращивание: в помещении
Сложность: низкая
Цветение: 7–9 недель
Урожай: 350–450 г/м2 методом Sea of Green
ТГК: 15–20%

Привезён из Афганистана и улучшался в Голландии. Оригинальная генетика используется во многих популярных гибридах. Выносливое растение с хорошим урожаем, высокое соотношение цветы/листья. Смоляные трихомы покрывают жирные листья. Имеет сильный и резкий аромат. Дым густой с мощным обездвиживающим эффектом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Afghan (Nirvana) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/AK48 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/AK48

AK-48

Nirvana

Тип сорта: Indica/sativa mix
Генетика: -
Высота: средняя
Выращивание: в помещении (Indoor)
Сложность: средняя
Цветение: 7–8 недель
Урожай: 350–450 г/м2 методом Sea of Green
ТГК: 15–20%

Сорт появился в девяностых годах и с тех пор набирает всё большую популярность. Один из самых сильных сортов раннего созревания, в хороших условиях отцветает уже через 48 дней. Тяжелые плотные шишки имеют насыщенный аромат. Эффект преимущественно сативный, энергетический.

см. также: Сорта от Nirvana – Список сортов по сидбанкам – Полный список сортов – [image] Форум: AK-48 (Nirvana) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/AuroraIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/AuroraIndica

Aurora Indica

Nirvana Global

Тип сорта: в основном, indica
Генетика: Afghan x Northern Light
Высота: невысокая
Выращивание: Indoor
Сложность: средняя
Цветение: 7–9 недель
Урожай: 350–450 г/м2 методом Sea of Green
ТГК: 15–20%

Гибрид Afghan и Northern Light. Невысокое растение с массивными плотными шишками, обильно выделяющими смолы. Глубокий насыщенный аромат напоминает гашиш. Эффект обездвиживающий, вероятно самая мощная индика от Nirvana.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Aurora Indica (Nirvana) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/B52 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/B52

B52

Nirvana Global

Тип сорта: Индика/сатива
Генетика: Skunk #1 х Big Bud
Высота: 1.1 м в помещении; 1.7 м при наружном выращивании
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 450–550 г/м2 методом Sea of Green
ТГК: 8–15%

B52 – удачный гибрид Skunk #1 и Big Bud. Быстро отцветает и формирует огромные шишки благодаря предку Big Bud по материнской линии. Имеет очень сладкий вкус и веселящий эффект, который ценят поклонники Skunk #1.

Продажа сорта прекращена.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: B-52 (Nirvana) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/BigBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/BigBud

Big Bud

http://www.nirvana-shop.com/big-bud-p-34.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: низкая
Цветение: 8–10 недель
Урожай: 500–600 г/м³ методом Sea of Green
ТГК: 8–15%

Один из самых старых коммерческих сортов Галландии. Производит максимальный урожай без компромисса на качестве. Ветви могут стать настолько тяжелыми от шишек, что придётся их подвязывать. Выносливое растение, имеет некоторые особенности Skunk и довольно длительный эффект.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/BlueMystic :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/BlueMystic

Blue Mystic

http://www.nirvana-shop.com/blue-mystic-p-35.html

Тип сорта: Индика
Высота: невысокая
Выращивание: в помещении
Сложность: высокая
Цветение: 7–9 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Во многом похож на Northern Light. Особенность синий цвет цветков, который появляется в середине цветения. Имеет нейтральный запах по сравнению с другими сортами. Оставляет после курения легкий ягодный вкус.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Blue Mystic

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Bubblelicious :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Bubblelicious

Bubblelicious

http://www.nirvana-shop.com/bubblelicious-p-105.html

Тип сорта: Индика
Высота: невысокая
Выращивание: в помещении
Сложность: средняя
Цветение: 8–9 недель
Урожай: 350–450 г/м³ (Sea of Green)
ТГК: 15–20%

Был привезен из Голландии в конце девяностых годов и улучшался на среднем западе США. Мощное растение со смолистыми шишками. Имеет очень сладкий вкус. При определенном уходе можно достичь аромата розовой фруктовой жвачки.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Bubblelicious

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/CaliforniaOrangeBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/CaliforniaOrangeBud

California Orange Bud

http://www.nirvana-shop.com/california-orange-p-37.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 8–15%

В хороших условиях производит большой урожай высокого качества. Шишки покрытые длинными оранжевыми волосками соответствующими названию сорта. Легко клонируется. Имеет приятный вкус и аромат апельсиновых леденцов.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Chrystal :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Chrystal

Chrystal

http://www.nirvana-shop.com/chrystal-p-38.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 375–475 г/м³ методом Sea of Green
ТГК: 15–20%

Результат рескрещивания White Widow и Northern Light. Шишки большие и липкие, с сильным насыщенным ароматом, эффект быстро наступающий. Производит большой урожай высокого качества. Победитель (первое место) в Dutch Highlife Cup 2002 года.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Chrystal

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Citral :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Citral

Citral

http://www.nirvana-shop.com/citral-p-39.html

Тип сорта: Индика
Высота: невысокая
Выращивание: в помещении
Сложность: высокая
Цветение: 8–10 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Сорт происходит из горного региона Hindu Kush (Афганистан), в районе деревни Chitral. Хороший урожай, тяжёлые и плотные шишки с насыщенным травянным вкусом, имеют мягкий запах свежести. Эффект взбудораживающий, несмотря на то что это индика.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Citral

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/CNS :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/CNS

Сравнение характеристик сортов сидбанка Nirvana

Siz – Высота растения: ниже 1–3 выше
In – Лучший результат в помещении
Out – Лучший результат в открытом грунте
Def – Сложность выращивания: ниже 1–3 выше
Flo – Цветение недель
Har – Средний урожай грамм методом SOG м²
THC – Содержание ТГК
Med – Сорт рекомендован для медицинского применения
Inf – Описание

Индика

Название сорта | Siz | In | Out | Def | Flo | Har | THC | Med | Inf
Afghan | 1 | * |  | 1 | 7–9 | ~400 | 15–20% |  | @
Aurora Indica | 1 | * |  | 2 | 7–9 | ~400 | 15–20% |  | @
Blue Mystic | 1 | * |  | 3 | 7–9 | ~400 | 15–20% |  | @
Bubblelicious | 1 | * |  | 2 | 8–9 | ~400 | 15–20% |  | @
Citral | 1 | * |  | 3 | 8–10 | ~400 | 15–20% |  | @
Early Misty | 1 |  | * | 1 | 6–8 | ~425 | 8–15% |  | @
Hindu Kush | 1 | * |  | 2 | 7–9 | ~400 | 15–20% |  | @
Misty | 1 | * |  | 1 | 8–10 | ~400 | 15–20% |  | @
Northern Light | 1 | * |  | 2 | 7–9 | ~400 | 15–20% |  | @
Northern Light x Shiva | 2 | * |  | 3 | 7–9 | ~400 | 15–20% |  | @
Papaya | 1 | * |  | 2 | 7–9 | ~400 | 15–20% |  | @
Shiva | 2 | * |  | 2 | 7–9 | ~400 | 15–20% |  | @
Snow White fem | 2 |  | * | 1 | 8–10 | ~400 | 15–20% | * | @
White Rhino | 2 | * |  | 2 | 8–10 | ~400 | 15–20% | * | @

Сатива

Название сорта | Siz | In | Out | Def | Flo | Har | THC | Med | Inf
Durban Poison | 3 |  | * | 1 | 8–10 | ~450 | 8–15% |  | @
Haze | 3 | * |  | 3 | 12–14 | ~300 | 15–20% | * | @
Hawaii x Maui Waui | 3 |  | * | 3 | 9–11 | ~400 | 5–10% |  | @
Hawaii x Skunk #1 | 3 |  | * | 2 | 8–10 | ~450 | 8–15% |  | @
Haze 19 x Skunk | 3 | * |  | 3 | 10–12 | ~450 | 15–20% | * | @
Jock Horror | 3 | * |  | 2 | 9–11 | ~400 | 15–20% | * | @
Kaya fem | 2 | * |  | 2 | 7–9 | ~400 | 8–15% |  | @
Mixed Sativa | 3 |  | * | 2 | 9–11 | ~350 | 5–10% |  | @
New Purple Power | 3 |  | * | 2 | 6–8 | ~450 | 5–10% |  | @
Northern Bright fem | 3 | * |  | 2 | 10–12 | ~350 | 15–20% |  | @
Nirvana Special | 3 | * |  | 2 | 10–12 | ~350 | 15–20% |  | @
Swazi | 3 |  | * | 2 | 9–11 | ~450 | 5–10% |  | @

Индика / Сатива mix

Название сорта | Siz | In | Out | Def | Flo | Har | THC | Med | Inf
AK-48 | 2 | * |  | 2 | 7–8 | ~400 | 15–20% |  | @
B52 | 2 | * |  | 2 | 8–10 | ~500 | 8–15% |  | @
Big Bud | 2 | * |  | 1 | 8–10 | ~550 | 8–15% |  | @
California Orange Bud | 2 | * |  | 2 | 8–10 | ~450 | 8–15% |  | @
Chrystal | 2 | * |  | 2 | 8–10 | ~425 | 15–20% |  | @
Early Bud | 2 |  | * | 1 | 6–8 | ~450 | 5–10% |  | @
Early Girl | 2 |  | * | 2 | 6–8 | ~425 | 5–10% |  | @
Early Special | 1 |  | * | 1 | 6–8 | ~450 | 5–10% |  | @
Four Way | 1 | * |  | 2 | 7–9 | ~400 | 8–15% |  | @
Hollands Hope | 2 |  | * | 2 | 6–8 | ~450 | 5–10% |  | @
Ice | 2 | * |  | 2 | 8–10 | ~425 | 15–20% |  | @
K2 | 2 | * |  | 2 | 7–9 | ~450 | 15–20% |  | @
KC 33 x Master Kush | 2 |  | * | 2 | 7–9 | ~450 | 8–15% |  | @
Maroc x Afghan | 2 |  | * | 2 | 8–10 | ~425 | 8–15% |  | @
Master Kush | 2 | * |  | 1 | 7–9 | ~450 | 8–15% |  | @
Medusa fem | 2 | * |  | 2 | 8–10 | ~350 | 15–20% |  | @
Northern Light x Big Bud | 2 | * |  | 2 | 8–10 | ~500 | 8–15% |  | @
Northern Light x Haze | 3 | * |  | 3 | 10–12 | ~350 | 15–20% | * | @
PPP fem | 2 |  | * | 2 | 8–10 | ~450 | 15–20% |  | @
Silver Pearl | 2 | * |  | 2 | 7–9 | ~450 | 8–15% |  | @
Skunk Special | 2 | * |  | 2 | 8–10 | ~450 | 8–15% |  | @
Skunk #1 | 2 | * |  | 1 | 8–10 | ~450 | 8–15% |  | @
Skunk Red Hair | 2 | * |  | 3 | 8–10 | ~450 | 8–15% |  | @
Super Skunk | 2 | * |  | 2 | 8–10 | ~450 | 8–15% |  | @
Swiss Miss | 2 |  | * | 2 | 6–8 | ~450 | 5–10% |  | @
Supergirl fem | 2 | * |  | 2 | 7–9 | ~500 | 8–15% |  | @
Top 44 | 1 | * |  | 1 | 6–8 | ~450 | 8–15% |  | @
Venus fem | 2 | * |  | 2 | 8–10 | ~500 | 8–15% |  | @
Wonder Woman fem | 2 | * |  | 2 | 8–10 | ~500 | 8–15% |  | @
White Widow | 2 | * |  | 2 | 8–10 | ~375 | 15–20% |  | @

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/DurbanPoison :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/DurbanPoison

Durban Poison

http://www.nirvana-shop.com/durban-poison-p-40.html

Тип сорта: Сатива
Высота: высокая
Выращивание: открытый грунт
Сложность: низкая
Цветение: 8–10 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 8–15%

Гибрид Сативы из Дурбана (Южная Африка) и раннего Skunk. Высокое растение с огромными листьями. Длинные и толстые шишки имеют сладкий земляной аромат, напоминающий анис. Известен своим просветляющим эффектом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Durban Poison

Репорты с сортом Durban Poison (Nirvana):
Durban Poison/ДНАТ 250/Земля/0,23м2
3 DP,1 Purple,1 Hybrid (Outdoor)
Durban Poison+Skunk#1 (Outdoor)
Durban Poison, IСЕ (Outdoor)
Durban Poison+барыжка (Outdoor)

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/EarlyBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/EarlyBud

Early Bud

http://www.nirvana-shop.com/early-bud-p-66.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: открытый грунт
Сложность: низкая
Цветение: 6–8 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 5–10%

Новый улучшенный гибрид Early Girl. Имеет свежий пряный вкус, мягкий дым и сильный эффект. Может приобрести фиолетовый цвет в период созревания.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/EarlyGirl :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/EarlyGirl

Early Girl

http://www.nirvana-shop.com/early-girl-p-67.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: открытый грунт
Сложность: средняя
Цветение: 6–8 недель
Урожай: 375–475 г/м³ методом Sea of Green
ТГК: 5–10%

Сильное и неприхотливое растение, устойчиво к вредителям и плесени. Может вырастать до двух метров высотой. Дым лёгкий со сладковатым привкусом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Early Girl

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/EarlyMisty :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/EarlyMisty

Early Misty

http://www.nirvana-shop.com/early-misty-p-68.html

Тип сорта: Индика
Высота: невысокая
Выращивание: открытый грунт
Сложность: низкая
Цветение: 6–8 недель
Урожай: 375–475 г/м³ методом Sea of Green
ТГК: 8–15%

Гибрид Misty и раннего Skunk. Растение низкое c широкими листьями, выносливое – устойчиво к низким температурам и вредителям. Некоторые растения испускают запах похожий на кофе.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Early Misty

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/EarlySpecial :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/EarlySpecial

Early Special

http://www.nirvana-shop.com/early-special-p-69.html

Тип сорта: Индика / Сатива mix
Высота: невысокая
Выращивание: открытый грунт
Сложность: низкая
Цветение: 6–8 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 5–10%

Самый ранне-цветущий сорт Nirvana, для его создания использовался сибирский Ruderalis. Некоторые растения начинают цвести при круглосуточном режиме освещения. Сильный и стойкий к болезням. Имеет мягкий фруктовый вкус который станет более насыщенным при хорошем содержании растения.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Early Special

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/FourWay :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/FourWay

Four Way

http://www.nirvana-shop.com/four-way-p-41.html

Тип сорта: Индика / Сатива / Ruderalis mix
Высота: низкая
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 8–15%

Гибрид ¼ Indica, ¼ Ruderalis, ¼ Sativa и ¼Skunk #1. В большей степени проявляются гены индики. Растение небольшое с густой листвой, неприхотливое, стойкое к болезням и вредителям, легко клонируется. Производит хороший урожай. Дым относительно легкий, имеет прекрасный вкус.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/HawaiixMauiWaui :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/HawaiixMauiWaui

Hawaii x Maui Waui

http://www.nirvana-shop.com/hawaii-maui-waui-p-70.html

Тип сорта: Сатива
Высота: высокая
Выращивание: открытый грунт
Сложность: высокая
Цветение: 9–11 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 5–10%

Долговязая тропическая сатива, главная достопримечательность Гавайских островов. Цитрусовой аромат и мягкий фруктово-травяной вкус, вдохновляющий эффект.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/HawaiiXSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/HawaiiXSkunk

Hawaii x Skunk #1

http://www.nirvana-shop.com/hawaii-skunk-p-71.html

Тип сорта: Сатива
Высота: высокая
Выращивание: открытый грунт
Сложность: средняя
Цветение: 8–10 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 8–15%

Гибрид оригинального сорта Maui Waui с Голландским Skunk #1. Скрещивание со Skunk уменьшило период созревания без потерь особенностей Гавайского Maui Waui. Растение высокое с густой кроной, подходит для выращивания в парнике. Относительно мягкий дым и экзотический аромат. Эффект мощный энергетический.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Haze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Haze

Haze

http://www.nirvana-shop.com/haze-p-42.html

Тип сорта: Сатива
Высота: высокая
Выращивание: в помещении
Сложность: высокая
Цветение: 12–14 недель
Урожай: 250–350 г/м³ методом Sea of Green
ТГК: 15–20%

Стабильный гибрид Колумбийских, Мексиканских, Тайских и Ямайских растений. Выведен в семидесятых годах в облости залива Сан-Франциско (Калифорния, США). Пушистые шишки имеют cложный насыщенный аромат непохожий на запах конопли. Эффект интересный энергетический, интенсивный. Сорт можно применять в медицинских целях.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Haze

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Haze19xSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Haze19xSkunk

Haze 19 x Skunk

http://www.nirvana-shop.com/haze-skunk-p-102.html

Тип сорта: Сатива
Высота: высокая
Выращивание: в помещении
Сложность: высокая
Цветение: 10–12 недель
Урожай: 300–400 г/м³ методом Sea of Green
ТГК: 15–20%

Изящная сатива прекрасного качества – крупное растение с множеством шишек и 11–13 палыми листьями. Аромат не такой сильный как у многих гибридов Haze. Эффект энергитический. Сорт можно применять в медицинских целях.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/HinduKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/HinduKush

Hindu Kush

http://www.nirvana-shop.com/hindu-kush-p-44.html

Тип сорта: Индика
Высота: невысокая
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Генетически чистая индика из района близ гор Хинду Куш (Афганистан). Растение невысокое с широкими тёмно-зелёными листьями и плотными шишками на толстых ветках. Дым тяжёлый как у гашиша, c земляным ароматом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/HollandsHope :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/HollandsHope

Hollands Hope

http://www.nirvana-shop.com/hollands-hope-p-72.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: открытый грунт
Сложность: средняя
Цветение: 6–8 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 5–10%

Устойчивый гибрид Afghan и раннего Skunk. Растение сильное – переносит прохладный климат, устойчиво к вредителям и плесени. Может вырасти до двух метров в высоту. Производит хороший урожай. Имеет сладкий аромат и умеренной силы эффект.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Hollands Hope

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Ice :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Ice

Ice

nirvana-shop.com

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 375–475 г/м³ методом Sea of Green
ТГК: 15–20%

Успешный гибрид Afghan, Skunk, Northern Light и Shiva, объединяет в себе качество и количество шишек. Интенсивный процесс отбора из тысяч растений использовался для создания этого особого гибрида. Плотные шишки густо покрыты кристалами. Высокое соотношения листьев и шишек. Отличный результат на гидропонике. Эффект тяжёлый обездвиживающий, аромат плотный и насыщенный. Победитель Cannabis Cup в 1998 году.

См. также: Сорта от Nirvana Global, Список сортов по сидбанкам, Полный список сортов – [image] Форум: Ice

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/JockHorror :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/JockHorror

Jock Horror

http://www.nirvana-shop.com/jock-horror-p-47.html

Тип сорта: Сатива
Высота: высокая
Выращивание: в помещении
Сложность: средняя
Цветение: 9–11 недель
Урожай: 350–450 г/м² методом Sea of Green
ТГК: 15–20%

Один из фаворитов Nirvana, результат многолетнего скрещивания сортов Northern Light, Skunk и Haze. Производит так много смолы что шишки блестят какбудто покрыты инием. Уникальный свежий аромат и мощный энергетический эффект. Сорт можно применять в медицинских целях.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Jock Horror

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/K2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/K2

K2

http://www.nirvana-shop.com/k2-p-48.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 15–20%

Испытанный и зарекомендовавший себя коммерческий сорт Галландии. Небольшое растение с плотными шишками. Легко клонируется. Производит хороший урожай. Дым крепкий, эффект смешанный – телесный и энергетический.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Kaya :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Kaya

Kaya

Feminized

http://www.nirvana-shop.com/kaya-p-100.html

Тип сорта: Сатива
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 8–15%

Сильное растение для сурового климата и неопытных садоводов. Стойкое к вредителям и жаркой погоде. Прекрасно подходит для того чтобы посадить его где-нибудь и приехать уже осенью для сбора урожая. Склоняясь в сторону сативы – вырастает большой и высокой, но отцветает раньше сативы. Хорошо подходит для выращивания в парнике. Имеет душистый и свежий аромат.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Kaya

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/KC33xMasterKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/KC33xMasterKush

KC 33 x Master Kush

http://www.nirvana-shop.com/master-kush-p-73.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: открытый грунт
Сложность: средняя
Цветение: 7–9 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 8–15%

Гибрид сортов Master Kush от Nirvana и KC33 от K.C. Brains. Расчитан на выращивание в открытом грунте но имеет хорошие результаты и в помещении. Сильное растений – устойчиво к плесени и легко клонируется. Дым мягкий с насыщенным травяным ароматом. Эффект средней силы, но длительного действия.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/MarocxAfghan :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/MarocxAfghan

Moroc x Afghan

http://www.nirvana-shop.com/maroc-afghan-p-50.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: открытый грунт
Сложность: средняя
Цветение: 8–10 недель
Урожай: 375–475 г/м³ методом Sea of Green
ТГК: 8–15%

Гибрид двух самых душистых в вкусных сортов. Прекрасно подходит для производства гашиша высшего качества с экзотическим ароматом. Генетика Maroc с плантаций Ketama (Марокко) где сорт выводился в течении 9 лет.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/MasterKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/MasterKush

Master Kush

http://www.nirvana-shop.com/master-kush-p-51.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: низкая
Цветение: 7–9 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 8–15%

Гибрид Hindu Kush и Skunk – создан в Южном Амстердаме и изначльно сорт назывался High-Rise. Кофешопы полюбили этот новый специальный тетраплоид и он стал класикой. Сильное растение, средней высоты и кустистости. Земляной аромат и мягкий дым.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Medusa :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Medusa

Medusa

Feminized

http://www.nirvana-shop.com/medusa-seeds-p-166.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 300–400 г/м³ методом Sea of Green
ТГК: 15–20%

Последнее достижение селекции от Nirvana, сорт создан на основе Misty. Плотные светло зелёные шишки испускают глубокий, сладкий аромат. Качественный дым с сахарным привкусом. Сорт представляет интерес для знатоков.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Misty :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Misty

Misty

http://www.nirvana-shop.com/misty-p-52.html

Тип сорта: Индика
Высота: невысокая
Выращивание: в помещении
Сложность: низкая
Цветение: 8–10 недель
Урожай: 350–450 г/м² методом Sea of Green
ТГК: 15–20%

Сорт создан на основе White Widow, но производит более плотные шишки с большим содержанием ТГК чем у White Widow. Растение небольшое, листья толстые – лимонно зелёного цвета. Испускает сильный аромат. Дым со сладким привкусом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/MixedSativa :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/MixedSativa

Mixed Sativa

http://www.nirvana-shop.com/mixed-sativa-p-75.html

Тип сорта: Сатива
Высота: высокая
Выращивание: открытый грунт
Сложность: средняя
Цветение: 9–11 недель
Урожай: 300–400 г/м³ методом Sea of Green
ТГК: 5–10%

Оригинальная сатива от Nirvana, для открытого грунта. Cильное, высокое растение. Длинные ветви с неплотными шишками, стойкое к плесени.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/NewPurplePower :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/NewPurplePower

New Purple Power

http://www.nirvana-shop.com/new-purple-power-p-76.html

Тип сорта: Сатива
Высота: высокая
Выращивание: открытый грунт
Сложность: средняя
Цветение: 6–8 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 5–10%

В конце 80х годов пурпурные сорта были очень популярны, но расли плохо в северном Европейском климате. Этот качественный пурпурный сорт выводился с расчетом на холодный и влажный климат. Предки сорта – Thai / Columbian с влиянием Haze, и ранний Галландский Skunk. К концу цветения шишки становятся темно-пурпурного цвета. Аромат особенный – кисло-сладкий. Эффект энергетический.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/NirvanaSpecial :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/NirvanaSpecial

Nirvana Special

http://www.nirvana-shop.com/nirvana-special-p-83.html

Тип сорта: Сатива
Высота: высокая
Выращивание: в помещении
Сложность: средняя
Цветение: 10–12 недель
Урожай: 300–400 г/м³ методом Sea of Green
ТГК: 15–20%

F1 гибрид Jock Horror и сорта из штата Оаксака (Южная Мексика). Растение высокое и долговязое, с большим количеством шишек. Имеет особый кисловато-сладкий аромат и вкус. Эффект энергетический.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/NorthernBright :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/NorthernBright

Northern Bright

Feminized

http://www.nirvana-shop.com/northern-bright-p-79.html

Тип сорта: Сатива
Высота: высокая
Выращивание: в помещении
Сложность: средняя
Цветение: 10–12 недель
Урожай: 300–400 г/м³ методом Sea of Green
ТГК: 15–20%

Гибрид Northern Light и Haze. Растение имеет небольшие листья и длинные ветки с шишками, требует длительного цветения – но качество шишек этого стоит. Дым плотный, с кисловатым вкусом. Эффект интенсивный энергетический.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/NorthernLightxBigBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/NorthernLightxBigBud

Northern Light x Big Bud

http://www.nirvana-shop.com/northern-light-p-54.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 450–550 г/м³ методом Sea of Green
ТГК: 8–15%

Сорт был выведен опытными селекцианерами конопли. Имеет большой урожай, но заядлым курильщикам может показаться немного слабым по эффекту. Скрещивание Big Bud с Northern Light дало больший потенциал для роста шишек. Дым насыщенный и глубокий со своеобразным ароматом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/NorthernLightxHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/NorthernLightxHaze

Northern Light x Haze

Тип сорта: Индика / Сатива mix
Высота: высокая
Выращивание: в помещении
Сложность: высокая
Цветение: 10–12 недель
Урожай: 300–400 г/м³ методом Sea of Green
ТГК: 15–20%

Гибрид Northern Light и Haze – высокое растение подобно сативе, но с плотными шишками как у индики, листья ярко лемонно-зелёного цвета. Дым сладко-кислый на вкус, эффект смешанный с преоблоданием индики. Требует тщательного ухода, но качество урожая этого стоит. Сорт можно применять в медицинских целях.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/NorthernLightXShiva :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/NorthernLightXShiva

Northern Light x Shiva

http://www.nirvana-shop.com/northern-light-shiva-p-56.html

Тип сорта: Индика
Высота: средняя
Выращивание: в помещении
Сложность: высокая
Цветение: 7–9 недель
Урожай: 350–450 г/м² методом Sea of Green
ТГК: 15–20%

Гибрид Northern Light и Shiva – растение невысокое, выносливое и неприхотливое, легко клонируется, шишки крупные и плотные, обильно покрыты кристаллами – высокое соотношение цветков к листьям. Отличный результат на гидропонике. Аромат экзотический, острый и сладкий. Имеет немного более пряный дым, по сравнению с Northern Light, и более сложный эффект.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/NothernLight :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/NothernLight

Northern Light

http://www.nirvana-shop.com/northern-light-p-53.html

Тип сорта: Индика
Высота: невысокая
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Гибрид из семейства Afghan, выведенный в конце 70х годов под Сиэтлом (Вашингтон, США). Сорт отлично приспособлен для выращивания в помещении, сильное и выносливое растение. Многие известные современные сорта содержат гены Northern Lights. Высокое соотношение цветков к листьям, шишки плотные с исключительно большим количеством смолы. Дым сильный с нейтральным ароматом. Сорт победитель Cannabis Cup в '88, '89, '90 годах.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Papaya :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Papaya

Papaya

http://www.nirvana-shop.com/papaya-p-74.html

Тип сорта: Индика
Высота: невысокая
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Низкорослая индика с плотными тяжелыми смоляными шишками, прекрасно подходит для метода Sea of Green. Растение сильное и выносливое, быстро растущее и скороспелое. Имеет экзотический тропический аромат напоминающий один из Папайских сортов табака. Эффект мощный обездвиживающий.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Papaya – [image] Форум: Papaya

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/PPP :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/PPP

PPP (Pure Power Plant)

Feminized

nirvana-shop.com

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: открытый грунт
Сложность: средняя
Цветение: 8–10 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 15–20%

Выносливый сорт с преобладанием Сативы, имеет большой потенциал, выведен в конце девяностых годов из Южно Африканской конопли. В последнее время стал популярен из-за больших урожаев и качественных шишек. Вкус приятный сосновый. Эффект мощный энергетический и распологающий к общению.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Pure Power Plant

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Shiva :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Shiva

Shiva

http://www.nirvana-shop.com/shiva-p-58.html

Тип сорта: Индика
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Сорт назван в честь Шивы – индусского Бога преобразования. Растение с густой кроной, хорошим урожаем и качественными шишками – сильное и стойкое к вредителям. Индийская генетика придаёт экзотический восточный пряный аромат. Эффект обездвиживающий.

См. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Shiva

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/SilverPearl :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/SilverPearl

Silver Pearl

http://www.nirvana-shop.com/silver-pearl-p-106.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 8–15%

Гибрид Early Girl, Skunk #1 и Northern Light, выведен в начале девяностых годов. Растение сильное и выносливое, с небольшим периодом цветения. Высококачественные шишки покрыты блестящими кристаллами. Аромат свежий и необычный, но не сильный.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Skunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Skunk

Skunk #1

http://www.nirvana-shop.com/skunk-1-p-59.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: низкая
Цветение: 8–10 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 8–15%

Первый стабильный гибрид для выращивания в помещении, выведен в Калифорнии в семидесятых годах. Генетика сортов Afghan, Mexican gold и Colombian gold. Привезён в Европу в начале восмидесятых годов и внёс важный вклад в создание многих современных гибридов. Сорт генетически стабильный, растения сильные, шишки плотные со сладким вкусом. Может выращиваться в помещении и в открытом грунте.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Skunk #1

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/SkunkRedHair :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/SkunkRedHair

Skunk Red Hair

http://www.nirvana-shop.com/skunk-red-hair-p-60.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: высокая
Цветение: 8–10 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 8–15%

Выведен в начале восьмидесятых годов, тогда многочисленные красные волоски были признаком высокого качества и сладкого вкуса. Растение невысокое и сильное. Аромат одурманивающе сладкий. Эффект умереной силы. В период созревания шишки приобретают бордовый цвет.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Skunk Red Hair

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/SkunkSpecial :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/SkunkSpecial

Skunk Special

http://www.nirvana-shop.com/skunk-special-p-61.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 8–15%

Абсолютно усовершенствованный Skunk #1. Выведен специально для ценителей Skunk, путем интенсивной селекции и отбора из многих тысяч растений. Хороший урожай и качественные шишки с сильным насыщенным запахом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/SnowWhite :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/SnowWhite

Snow White

Feminized

http://www.nirvana-shop.com/snow-white-p-103.html

Тип сорта: Индика
Высота: средняя
Выращивание: открытый грунт
Сложность: низкая
Цветение: 8–10 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Сорт является одим из лучших продолжений селекции White Widow. Растение компактное, плотные и липкие шишки покрыты кристаллами. Отлично подходит для гидропоники. Прекрасный мягкий вкус и мощный эффект индики. Сорт можно применять в медицинских целях.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Snow White

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/SterlingHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/SterlingHaze

Sterling Haze

feminized

http://www.nirvana-shop.com/feminized-cannabis-seeds/sterling-haze-feminized.html

Тип сорта: Индика/Сатива, преобладает Сатива
Высота: выше среднего
Выращивание: открытый грунт
Цветение: 11–13 недель
Урожайность: 400–500г.

100% традиционно женские! Селекция Haze с Northern Light. Как и любой Haze требует определенного внимания и терпения. Кисло-сладкий вкус и сильный эффект.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Supergirl :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Supergirl

Supergirl

Feminized

http://www.nirvana-shop.com/supergirl-p-81.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 7–9 недель
Урожай: 450–550 г/м² методом Sea of Green
ТГК: 8–15%

Новый улучшенный гибрид Skunk, имеет большой потенциал. Невысокое растение с тёмно-зелёными листьями. Производит очень плотные шишки, блестящие от смолы. Насыщенный аромат Skunk, сопровождается мощным телесным эффектом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Supergirl

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/SuperSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/SuperSkunk

Super Skunk

http://www.nirvana-shop.com/super-skunk-p-62.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 8–15%

Успешный гибрид известного Skunk #1. Один из лучших сортов, используется для получения мощного гашиша для коффешопов Галландии. Известен своим насыщенным ароматом и энергетическим эффектом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Swazi :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Swazi

Swazi

http://www.nirvana-shop.com/swazi-p-77.html

Тип сорта: Сатива
Высота: высокая
Выращивание: открытый грунт
Сложность: средняя
Цветение: 9–11 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 5–10%

Оригинальная чистая сатива из Свазиленда (Африка). Имеет гигантские тринадцати-палые листья и продолговатые липкие шишки.
Обладает уникальным ароматом, подобным лакричнику. Эффект умеренный по силе, активный, повышающий настроение.

cм. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Swazi

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/SwissMiss :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/SwissMiss

Swiss Miss

http://www.nirvana-shop.com/swiss-miss-p-96.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: открытый грунт
Сложность: средняя
Цветение: 6–8 недель
Урожай: 400–500 г/м² методом Sea of Green
ТГК: 5–10%

Гибрид выведен в Швейцарских Альпах, имеет оригинальную генетику раннего Skunk и стабильного сорта из Непала. Растение сильное, может переносить холодные ночи, устойчиво к плесени. Дым лёгкий, с приятным сладковатым ароматом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Top44 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Top44

TOP 44

http://www.nirvana-shop.com/top-44-p-63.html

Тип сорта: Индика / Сатива mix
Высота: невысокая
Выращивание: в помещении
Сложность: низкая
Цветение: 6–8 недель
Урожай: 400–500 г/м³ методом Sea of Green
ТГК: 8–15%

Один из лучших коммерческих сортов Nirvana. Быстро цветущий сорт, при идеальных условиях отцветает уже через 6 недель (44 дня). Сильное и неприхотливое растение, вырастает компактным, идеально для ограниченного пространства и метода Sea of Green. Хороший результат на балконе. Дым насыщенный и сладкий, эффект долгий.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Top 44

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/Venus :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/Venus

Venus

Feminized

http://www.nirvana-shop.com/venus-seeds-p-171.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 450–550 г/м³ методом Sea of Green
ТГК: 8–15%

Новый сорт на основе Skunk. Большие листья, крупные плотные шишки, необычный аромат. Хороший урожай и мощный эффект.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/WhiteCastle :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/WhiteCastle

White Castle

http://www.nirvana-shop.com/white-castle.html

Генетика: White Widow, ICE
Тип: Индика/Сатива.
Цветение: 8 – 10 недель.
Урожай: 400 – 500 грамм.
Эффект: Stoney yet High; All-Around Buzz
ТГК: 15 – 24%.
Пол: только женские растения (феменизированные)

White Castle – гибрид двух абсолютных победителей. Отец – наша White Widow, и мать – наш получившая премию ICE. Результат непривзойденный и его можно было бы ожидать. Более крепкая и более плотная ICE-структура действительно утолщает часто легкие и тонкие ветвления White Widow. Аромат и сила White Widow все еще очень присутствуют. Пациенты очень любят этот мощнейший гибрид для снятия боли, один из самых любимых медецинских сортов.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/WhiteRhino :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/WhiteRhino

White Rhino

http://www.nirvana-shop.com/white-rhino-p-97.html

Тип сорта: Индика
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 350–450 г/м³ методом Sea of Green
ТГК: 15–20%

Мощный F1 гибрид White Widow и интересного сильного сорта Индики из Северной Америки. Растения более плотные и низкорослые чем White Widow. Дым жёсткий, напоминает гашиш, лучше курить через бонг. Эффект обездвиживающий, наступает быстро и мощно. Сорт можно применять в медицинских целях.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: White Rhino

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/WhiteWidow :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/WhiteWidow

White Widow

http://www.nirvana-shop.com/white-widow-p-65.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 325–425 г/м³ методом Sea of Green
ТГК: 15–20%

Появившись в середине девяностых годов этот сорт стал классикой. Продаётся почти во всех кофешопах Голландии. Является стандартом при создании многих гибридов. Умерено плотные шишки производят много смолы. Эффект ближе к cативе – мощный энергитический, располагающий к общению.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: White Widow – [image] Форум: White Widow

© [image] Общество Любителей Конопли


СписокСортов/Nirvana/WonderWoman :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Nirvana/WonderWoman

Wonder Woman

http://www.nirvana-shop.com/wonder-woman-p-95.html

Тип сорта: Индика / Сатива mix
Высота: средняя
Выращивание: в помещении
Сложность: средняя
Цветение: 8–10 недель
Урожай: 450–550 г/м³ методом Sea of Green
ТГК: 8–15%

Новый гибрид Skunk. Улучшенная генетика позволяет производить больший урожай. Очень плотные шишки. Дым насыщенный с классическим ароматом Skunk, сопровождается длительным эффектом.

см. также: Сорта от Nirvana Global – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Wonder Woman

© [image] Общество Любителей Конопли


СписокСортов/ParadiseSeeds/AmsterdamFlame :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/AmsterdamFlame

Amsterdam Flame

Paradise Seeds

Тип сорта: в основном, indica
Генетика: -
Высота: -
Выращивание: в outdoor-е – до 3-й недели октября на 50° сев. широты.
Сложность: -
Цветение: 7–8 недель
Урожай: Indoor: 400–500 г/м2 ; outdoor: 500 г/растение
ТГК: 16–20%

Amsterdam Flame (пламя Амстердама) – небольшая индика со сверкающим внешним видом и красочными шишками, которые чрезвычайно кристаллизованы и покрыты смолой. Генетика индики означает, что структура будет немного плотной, с большими листьями. Ее структура похожа на рождественскую елку, требуя немного большего количества места в методе Sea of Green. Стабильный размер не портит внушительного урожая. Типично для индики – с одной большой главной колой, для получения хорошего урожая нужно меньше растений. В закрытом помещении Amsterdam Flame хорошо растет на гидропонике, кокосе или в земле. Снаружи она может легко вырасти на 2 метра в высоту, и разрастись почти также в ширину. В хороший сезон такие пропорции могут дать более полкилограмма бошек с растения.

С содержанием ТГК 19.2 процентов этот сорт дает приятный мощный эффект. Amsterdam Flame комбинирует физическое расслабление со сладким фруктовым запахом, чтобы создать действительно выдающийся продукт для гурмана, который удовлетворит все чувства. Вкус мягкий и тонкий с оттенком земляники. Сорт был создан в 1994 году.

Продажа сорта прекращена.

Отзывы гроверов

Выращенный в органике, главным образом с гуано различной силы: с высоким содержанием фосфора (для цвета) и с высоким содержанием азота (для роста)... Период цветения – 53 дня.. Маленькая крепкая indica, фиолетовые/оранжевые волосы, и запах нектарина. Большая главная кола кристаллизуется как аляскинская зима. Фактически? кристаллизация настолько высока, что Вы можете едва видеть лист, только кристаллы на них. Похоже, как будто я помещал растение в морозильник или что-то в этом духе...
-- Мираж.

см. также: Сорта от Paradise Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/ParadiseSeeds/Belladonna :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/Belladonna

Belladonna

Paradise Seeds

Тип сорта: 60% cатива; 40% индика
Генетика: -
Высота: -
Выращивание: -
Сложность: -
Цветение: 55–60 дней
Урожай: индор: 400–450 г/м2 методом SoG (Sea of Green); аутдор: до 400 г/растение
ТГК: 16–20%

Paradise Seeds представили сорт Belladonna в 1999 году, с этого времени он стал популярным у коммерческих гроверов.

Belladonna – приятно выглядящее растение с умеренным количеством листвы, с характером роста индики и плотными, слегка оранжевыми шишками. Аромат и вкус фруктовый и острый. Belladonna дает энергичный приход с галлюциногенным эффектом.

Никакая не примадонна – Belladonna хорошо растет в любых условиях. Популярна не только в Калифорнии и Испании: она хорошо себя зарекомендовала в открытом грунте даже в менее гостеприимном голландском климате. Ее хорошее сопротивление плесени делает этот сорт очень подходящим для аутдора. В закрытом помещении она показывает отличные результаты в SOG-методе. При использовании этого метода Belladonna может начать цвести, как только клоны в высоту будут 15 см, потому что они продолжат расти на цветении до 75–85 см. Belladonna имеет не очень плотную структуру, позволяя вырастить растения близко друг к другу.

Третье место на Highlife Cup Barcelona в 2005 году.

см. также: Сорта от Paradise Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Belladonna (Paradise Seeds) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/ParadiseSeeds/DurgaMata :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/DurgaMata

Durga Mata ®

Сидбанк: Paradise Seeds

Тип сорта: Индика
Цветение: 7–8 недель
Урожай: 400–450 г/м2, около 500 г с одного растения в открытом грунте, начало октября
Происхождение: Нидерланды

Результат скрещивания двух растений Super Shiva. Выведен по признаку наивысшего содержания смолы (ТГК).
Неприхотлив. Обладает уникальным ароматом и травянистым, пряным вкусом.
В открытом грунте растения дадут наилучшие результаты, если будут находиться под прямым солнечным светом не менее шести часов.
Потрясающе вставляет! Было бы неплохо познакомится с ним поближе. К тому же этот сорт сравнительно легко выращивать.

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/DutchDragon :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/DutchDragon

Dutch Dragon ®

Сидбанк: Paradise Seeds

Тип сорта: преимущественно Сатива
Цветение: 60–65 дней
Урожай индор: 400–500 гр/м2
Урожай аутдор: 600 гр/м2 (середина октября)
Происхождение: Нидерланды

Высокий урожай и супер качество на длинных, крепких верхушках

Делает поколение Dutch Dragon эффектным растением для выращивания как внутри помещения, так и под открытым воздухом. Из-за удачного сочетания мягкого вкуса и сильного действия этот сорт стал любимым для многих регулярных курильщиков.

Оно может стать высоким растением с сотнями соцветий. На верхушках цветки растут густо о обильно
ПОЛЕЗНАЯ ИНФОРМАЦИЯ: Позвольте ей купаться в солнце весь день, и она покажет вам, почему ее зовут (Dutch Dragon)

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/MagicBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/MagicBud

Magic Bud ®

Сидбанк: Paradise Seeds

Тип сорта: Сатива/Индика
Цветение: 50 дней
Урожай индор: 500 гр/м2
Урожай аутдор: 500 гр/м2 (середина октября)

Magic Bud – отличная смесь Индики и Сативы, что делает ее легким в выращивании. Растение производит хороший урожай за сравнительно короткое время. Ароматный цветочный вкус.

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/Nebula :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/Nebula

Nebula ®

Сидбанк: Paradise Seeds

Немного больше Сатива, чем Индика
Цветение: 56–62 дня
Урожай: 450–500 гр/м2
Урожай с растения в аутдоре: 500–600 гр
Сбор урожая: середина октября

СПЕЦИФИКАЦИЯ: Четвертое место на Hightimes Cannabis Cup 1999!
Как и следует из ее имени (туманность) растение покрыто мерцающим блеском кристаллов смолы. Ее фруктовый вкус и запах – наслаждение даже для опытных курильщиков. Ей не остается ничего как забросить вас в сферы пространства и космоса. Ее гул типично трансцендентальный и известно, что она может закинуть вас далеко за предел понимания и восприятия. Когда вы захотите окунутся в мир туманностей, она ждет вас чтобы подарить всю глубину вселенной.

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/Opium :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/Opium

Opium

Тип сорта: Сатива / Индика – 50/50 mix
Выращивание: в помещении или под открытым небом
Цветение: 8–9 недель (под открытым небом: Октябрь)
Урожай: 450 г/м³ методом Sea of Green – 600 г с куста
ТГК: 15–18%
Эффект: визуальный и энергетический

Победитель High Times Cannabis Cup 2006 – серебряная медаль (категория «Био»)

Этот сладостно-горький гибрид с хорошим соотношением шишка/лист можно выращивать как методом Sea of Green, так и с помощью смешанных методик. Огромные прицветники накапливаются друг на друге, создавая прекрасно выглядящую колу с большим количеством трихом, одну из самых больших кол, которую вы когда-либо видели. Один опытный медицинский производитель с уважением называет Опиум «The Totem».

Аромат и вкус Опиума главным образом фруктовые. У большинства растений сливочный тропический вкус пунша. Опиум – величественное растение, с интенсивным эффектом от старта до приземления. Его Сативное наследие окажется в каждой клетке вашего тела, поднимая вас удивительным мозговым «high», полным визуалов и мчащихся мыслей.

см. также: Сорта от Paradise Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Paradise Seeds – Opium

Репорты с сортом Opium (Paradise Seeds):
Бигтауэр/ДНаТ-150... Opium
Opium, / аут-2009 48°с.ш.
Opium/ДназS400/Аэро
Opium,земля
Opium,ДНАТ 400

© [image] Общество Любителей Конопли


СписокСортов/ParadiseSeeds/Rox :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/Rox

Rox ®

Сидбанк: Paradise Seeds

Тип сорта: Индика
Происхождение: Нидерланды
Цветение: около 8 недель
Урожай индор: 350 гр/м2
Урожай аутдор: 300 гр/м2 (середина сентября!)
ТГК: 12–15%

Это не самый урожайный сорт, но определенно очень крепкий. Устойчив к грибку, хорошо подходит для выращивания в сыром климате.
Запах и вкус – клубнично-мятный.
Sister of the Swiss cannabiscup winner 2004

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/SativaSpirit :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/SativaSpirit

Sativa Spirit ®

Сидбанк: Paradise Seeds

Тип сорта: Сатива
Цветение: 9–10 недель
Урожай индор: 500 гр/м2
Урожай аутдор: 700 гр/м2 (середина-конец октября)
Происхождение: Нидерланды
ТГК: 12–15%

Длинные, крупные белоснежные шишки. Сорт хорошо адаптирован для выращивания методом SoG ? и аутдора, дает отличную урожайность.
Приятный вкус ягод и винограда. Легок в выращивании.

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/Sheherazade :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/Sheherazade

Sheherazade ®

Сидбанк: Paradise Seeds

Тип сорта: Ее мать истинная Афганская королева, отец сильный красивый король, из рода Сатива
Цветение: 56–60 дней
Урожай: 350–450 гр/м2, 300–400 гр в открытом грунте, середина октября
Происхождение: Нидерланды
ТГК: 15–18%

Как фамильное наследство, Sheherazade получила глубину из долин Hindu Kush, так же как и парящее и увлекающее ввысь воздействие Дальнего Востока. Больше всего, характерной чертой этой знойной принцессы является ее тяжелая мускусоподобная сладость. Сейчас и вы можете насладиться теплыми бесконечными ласками «тысяча и одной ночи»
ПОЛЕЗНАЯ ИНФОРМАЦИЯ: Она проявит себя как королева если вы дадите ей свою преданность, пространство и достаточно света. Семь часов прямого солнечного света было бы лучше всего.
Победитель 2-е место Highlife Марихуана Cup 2005

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/SugarBabe :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/SugarBabe

Sugar Babe ®

Сидбанк: Paradise Seeds

Тип сорта: Индика
Цветение: 54–60 дней
Урожай индор: 400–450 гр/м2
Урожай аутдор: 400 гр/м2 и более (начало октября)
Эффект: энергетический, возбуждающий
Аромат:лимон, металл

Sugar Babe – действительно красивая, мощная индика с компактными и плотными соцветиями. Она выглядит как покрытый сахарным инеем альпийский луг, откуда она и произошла. Как и все сорта, имеющие афганские гены она хорошо приспособлена к выращиванию на воздухе и выцветает к октябрю в северной Европе. Также хорошо произрастает в средиземноморском климате таких стран как Франция, Италия, Испания. При выращивании в помещении лучше выдержать на цветении 9–10 недель, урожай составляет примерно 400 г/м2.
Запах дыма очень особенный и свежий, немного лимонный и оставляющий металлический привкус. Хотя в этом сорте индика доминирует, производимый эффект является достаточно возбуждающим и заряжающим. Стимулирует деятельность и особенно подходит для отдыха и созерцания на открытом воздухе.

Растение имеет компактные плотные шишки, припудренные белым как снег в горах Альп, где растение и было выведено.
Растение хорошо адаптировано для аутдора.

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/SweetPurple :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/SweetPurple

Sweet Purple ®

Сидбанк: Paradise Seeds

Тип сорта: Она селекционирована из пурпурных растений, скрещена с ранним, высокоурожайным Голландским сортом, и после всего с высококачественным растением с огромным количеством смолы
Цветение: 56–60 дней
Урожай: 350–400 гр/м2, около 500 гр с одного растения в открытом грунте (конец сентября – начало октября)
Происхождение: Нидерланды
ТГК: 9–12%

Очень крепкое, довольно высокое растение с оттенками пурпурного и розового, клубничного вкуса. Хорошо растет под крышей и, также, прекрасно приспособилась к регионам попрохладнее таким как Голландия, чтобы расти под солнцем. Ее раннее цветение означает, что вы можете снять толстые соцветия до начала «плохих погод»
ПОЛЕЗНАЯ ИНФОРМАЦИЯ: Если выращиваете под крышей, ставьте цвести через 7–10 дней вегетативного роста

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/SwissBliss :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/SwissBliss

Swiss Bliss ®

Сидбанк: Paradise Seeds

Тип сорта: в основном Сатива
Цветение: около 9 недель
Урожай индор: >400 гр/м2
Урожай аутдор: 1000 гр/м2 (конец октября – начало ноября)
Происхождение: Нидерланды
ТГК: 16–20%

Ветвистая структура делает сорт идеальным для подрезок. Это значит, вам понадобится меньше растений на квадратный метр как в методе SoG. При этом способен выдать потрясающий урожай. Прекрасный аромат тропических фруктов.

См. также: Сорта от Paradise Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/ParadiseSeeds/Wappa :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/ParadiseSeeds/Wappa

Wappa

Тип сорта: Индика
Выращивание: в помещении или под открытым небом
Цветение: 55–60 дней
Урожай: 400–500 г/м³ indoor
ТГК: 15–18%
Эффект: ясный и чистый с расслабляющим эффектом

Wappa – крепкое и устойчивое растение (в основном Indica). Короткий внутренний размер Wappa делает ее хорошим выбором для садовников у которых проблемы с местом. Ее уникальный приход предлагает полное расслабление тела. Wappa быстро становится любимцем для выращивания в домашних условиях, с ее привлекательным появлением, непринужденностью в культивировании и быстрому созреванию. Когда достигается в высоту около 1 футе (30 см), она примерно удваивается в размере очень быстро, производя большую короткую колу, которая заполняет воздух сладостью, ароматы, составленные из фруктов и сахара. У Wappa есть высокое отношение чашечки к листу, которое делает ее бризом, чтобы сделать маникюр. Садовод влюбляется по уши в это прекрасное растение. Эффект подталкивает для открытия дверей восприятия.

см. также: Сорта от Paradise Seeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/RoyalDutchGenetics/SixShooter :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/RoyalDutchGenetics/SixShooter

Six Shooter

информация отсутствует

См. также: Сорта от Royal Dutch Genetics, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SagarmathaSeeds/Bubbleberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds/Bubbleberry

Bubbleberry

Тип: в основном Индика
Цветение: 45 – 55 дней
Урожай: 300 – 325 гр/м2
Высота: 70 – 100 см
Происхождение: Голландия

Гибрид Bubblegum и Blueberry. Это растение вырабатывает больше соцветий, сильнее и вкуснее чем оригинальный Bubblegum. Пикантные липкие соцветия с насыщенным ароматом предоставляют курильщику bubble high и длительное ощущение эйфории. Безусловно это делает курение bubble более веселым.

См. также: Сорта от Sagarmatha Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SagarmathaSeeds/BubbleberryXWilliamsWonder :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds/BubbleberryXWilliamsWonder

Bubbleberry × Williams Wonder

Селекция – Sagarmatha Seeds

Тип: Сатива/Индика
Цветение: 50 55 дней
Урожай: 300 – 325 гр/м2
Высота: 70 – 100 см
Происхождение: Голландия

Мы смешали силу и энергетику BubbleBerry с характеристиками свойственными Williams Wonder при его выращивании. Оба сорта достойны друг друга и имеют свои отличительные качества. Дым очень приятный на вкус и обладает запахом цветочного букета. Опьянение сильное и достаточно продолжительное, при этом курильщик остается бодрым и активным. Этот гибрид имеет более короткую и округлую структуру чем BubbleBerry, наряду с более ранним периодом цветения. Великолепен для заготовки и производственных целей. Несомненно одна из мировых сенсаций.

См. также: Сорта от Sagarmatha Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SagarmathaSeeds/DoubleBubble :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds/DoubleBubble

Double Bubble

Тип: в основном Индика
Происхождение: Голландия

Double Bubble = Black Bubble x Double G

Блестящие от кристаллов шишки цвета хаки, равномерно покрытые оранжевыми (почти коричневыми) волосками. Разломанная шишка источает душистый запах свежескошенной травы с небольшим сканковым оттенком. Процесс курения плавный, без какой-либо остроты, дым имеет мягкий душистый вкус. Опьянение приходит не сразу, сначала ваше тело будет слегка содрогаться от мурашек, которые со временем перейдут в сильнейшее расслабление и только потом эффект достигнет вашего головного мозга, позволяя сконцентрироваться вам на любом подручном деле.

См. также: Сорта от Sagarmatha Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SagarmathaSeeds/MangolianIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds/MangolianIndica

Mangolian Indica

Тип: Индика
Выращивание: закрытый/открытый грунт
Цветение: 55–60 дней
Высота: 1м
Урожай: 300–325 гр/м2
Происхождение: Индия\Голландия

Эта разновидность является практически чистой индикой с фантастическим ароматом манго и приятным вкусом. В ней слегка выражено влияние сканка и она очаровательно ароматна. Приход (stone) продолжительный и усыпляющий, прекрасен для немотивированного оцепенения.

Начинает расти(вегетация): 1 неделя после появления корня. Прищипните центральную колу.

См. также: Сорта от Sagarmatha Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SagarmathaSeeds/MatanuskaTundra :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds/MatanuskaTundra

Matanuska Tundra

Тип сорта: Indica – indoor / outdoor
Цветение: 8–9 недель
Высота: 50–75см
Урожай: 350–375 грамм/м2 (indoor)
Эффект: Мощный седативный
Аромат: Богатый шоколадными оттенками

Эта разновидность возвращает нас во времена легендарной конопли с Аляски. Настоятельно рекомендуется туристическими и рыболовными гидами долины Matanuska. Огромные соцветия тверды как камень горы Mckinley, аромат сильный, шоколадный, гордость Sagarmatha Seeds. Глянец кристаллов THC сковывает и пронизывает соцветия, делая их невероятно мощными. Пациентам, страдающим от болей, Matanuska Tundra призвана облегчить недуг.Качественный дым захватывает плавно, не спеша, как подъём на горную вершину.

см. также: Список сортов по сидбанкам, Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/SagarmathaSeeds/Stonehedge :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds/Stonehedge

Stonehedge

Тип сорта: Indica / Sativa – indoor / outdoor
Цветение: 65 дней
Высота: 1 метр
Урожай: 350 грамм/м

Второе место на Cannabis Cup 1998

Растение имеет энергичный рост и превосходную структуру кристаллов. Безусловно наибольшая и самая плотная sativa из тех, что есть у Sagarmatha Seeds. Так же лауреат премии Cannabis Cup в конце 90-ых. Ее родителями являются старый проверенный сорт Cambodian и небольшой добавкой Western Winds, которые усиливают силу sativa. Приход, которым она обладает, поднимающий и подавляющий. Рекомендуется употреблять вечером или после работы в связи с сильным расслабляющим эффектом.

см. также: Список сортов по сидбанкам, Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/SagarmathaSeeds/WesternWinds :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SagarmathaSeeds/WesternWinds

WESTERN WINDS

http://www.highestseeds.com/

Тип сорта: в основном SATIVA
Высота: 1.2 – 1.5 метра
Выращивание: INDOOR/OUTDOOR
Цветение: 70–75 дней
Урожай: 300–350г/м2

Почти чистая Sativa с типичным ростом и мозговым эффектом. Кроме того, является победителем Cannabis Cup за свой уникальный вкус и приход. Western Winds был использован в селекции нескольких разновидностей Sagarmatha, ставших чемпионами. Любимчик растаманов ищущих хорошего, энергичного действия. Прекрасно подходит для разговора или прослушивания романса внося гармонию и умиротворение. Обладает уникальным восточным ароматом и создает теплую духовную атмосферу. Не зависимо от того, курили вы в первой половине дня или вечером, опыт всегда будет полезным и приятным. Значительная часть сотрудников Sagarmatha признает, что Western Winds, является их лучшим выбором.
Обладатель третьего места Cannabis Cup 1999

см. также: Сорта от Sagarmatha Seeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/AfricanBuzz :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/AfricanBuzz

African Buzz

Seedsman

Тип сорта: Sativa 100%
Генетика: Малави (Malawi)
Высота: -
Выращивание: Indoor/Outdoor
Сложность: -
Цветение: 11 недель
Урожай: –
ТГК: 10–20%

Африканская генетика – одна из самых популярных и востребованных во всем мире из-за их экзотического вкуса и гипнотического эффекта.
African Buzz – разновидность Malawi Gold ?, которую Seedsman предлагал ранее. Это – замечательная 100%-ная сатива родом из Малави. African Buzz был специфическим фенотипом, который полюбили за сильный эффект. Скрестили его с быстро растущим отцом Malawi Gold ?, так был создан African Buzz. Хотя это чистая сатива, он имеет быструю растительную стадию в оптимальных условиях, и рекомендуется 2–3 недели веги перед переводом на цвет, чтобы минимизировать его высоту.

African Buzz требует 11 недель цветения, в течение которого его типичная структура длинных ветвей начинает проявляться. Для получения хорошего урожая рекомендуется выращивать лучше всего в закрытом помещении и в оранжереях, а на открытом воздухе где-нибудь, где нет морозов до декабря, например, в Южной Италии и Испании.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов – [image] Форум: African Buzz (Seedsman) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Seedsman/AtaTundra :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/AtaTundra

Ata Tundra

Seedsman

Тип сорта: 100% indica
Генетика: Tundra ? x Kazakhstani ?
Высота: -
Выращивание: Indoor/Outdoor ?
Сложность: -
Цветение: 6–8 недель
Урожай: Outdoor: конец сентября
ТГК: 19%

Ata Tundra – F1-гибрид двух чистых линий, полученных из различных географических регионов, не очень известных в мире гашиша. Один родитель прибыл c Аляски, родины известного Matanuska Thunderfuck ?. Эта линия – чистая indica и показывает хорошую устойчивость к морозу благодаря его происхождению. Другой родитель получен из Казахстана. Этот родитель подобен Afghan Kush ?, с лимонным запахом, типичным для пакистанского Citral.

Выращивая Ata Tundra, Вы можете видеть многие из особенностей обоих этих исходных растений. Этот гибрид – 100 % indica. Он подходит как для внутреннего, так и для наружного культивирования. Это – быстроцветущий гибрид, отцветающий в закрытом помещении приблизительно за 45 дней, на открытом воздухе к концу сентября. Его средний уровень ТГК – приблизительно 20 %. Производит большие, плотные шишки с лимонным запахом. Выносливость этого гибрида вместе с его ранним созреванием и непринужденностью роста делает его прекрасным для партизанских методов культивирования.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Ata Tundra (Seedsman) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/Seedsman/ColombianRedHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/ColombianRedHaze

Colombian Red Haze

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-silver/colombian-rojo-haze

Генетика: Neville's Haze x Colombian Red (Punta Roja)
Тип: Чистая Сатива (80%)
Урожай: Ноябрь
Цветение: 12–14 недель
ТГК: 20%

Особенности: Свежий сативный вкус

Colombian Rojo Haze – великолепный сативный гибридный кросс женского растения Neville's Haze и мужского – Colombian Red (rojo в переводе с испанского – «красный»).

Neville's Haze является сильным гибридным кроссом 75% Original Haze и 25% Northern Lights, имеющим продолговатые листья и обладающим сосновым ароматом. Производит более мощные шишки в сравнении с подлинными разновидностями Haze, но с тем же сильным психоделическим эффектом, характерным для Haze. Он получил имя от своего известного создателя Невилла (Nevill) – одного из пионеров программ коммерческого бридинга семян.

Многие годы Колумбия была известна не только своим экспортом кокаина в США и другие страны во всём мире, но и торговлей и экспортом выращиваемой марихуаны. Наркоторговцы стали искать поставщиков высококачественной марихуаны в новых ареалах после того, как власти Мексики стали быстро пресекать незаконный оборот марихуаны, используя паракват (смотрите примечание) и другие нелегальные меры, чтобы остановить садоводов и наркоторговцев любой ценой. К счастью, в Колумбии имелись некоторые из наиболее популярных и сильных лендрэйсных (чистых) сортов, такие, как Colombian Gold, Columbian Red (или Punta Roja). Считается, что Columbian Gold ведёт своё происхождение с колумбийских высокогорий, в то время как Colombian Red – с более низких местностей. Окрас листьев Colombian Red по краям резко сменяется на коричнево-красный, красные участки его листьев выделяются, что привлекает внимание к его шишкам.

Продолжительное цветение Colombian Rojo Haze компенсируется, как и у большинства разновидностей Haze, высочайшим качеством шишек. Это сильное растение, которое легко поддаётся тренировке в боксах с ограниченной высотой. За короткий вегетативный период может вырасти до 1.5 м в ёмкости 7.5 л. Обладает ароматом мятной свежести.

© [image] Общество Любителей Конопли


СписокСортов/Seedsman/EarlyDurban :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/EarlyDurban

Early Durban

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-gold/early-durban-seeds

Тип: В основном Сатива (75%)
Генетика: Durban Poison/Skunk ? #1
Урожай: Сентябрь/Октябрь ?
Цветение: 8 недель
ТГК: 18%
Особенности:
Хороший сорт для аута.
Легко выращиваемая Сатива.

Early Durban является одним из самых известных outdoor-сортов (выращиваемых на открытом воздухе) в мире. Этот гибрид- прекрасный результат скрещивания Durban Poison с раннецветущим Skunk #1.
Это типичная Сатива, которая может вырасти очень большой.
В outdoor этот сорт обычно отцветает к началу Ноября, но также с легкостью может выращиваться в indoor. Конечный продукт имеет мягкий церебральный сативный эффект и вкус аниса.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/HashPassion :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/HashPassion

HASH PASSION

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-gold/hash-passion-seeds

Тип сорта: чистая INDICA
Генетика: Morrocan
Выращивание: INDOOR/OUTDOOR
Цветение: 7 недель
ТГК: 18%

Этот гибрид для любителей гашиша. Производит большие количества высококачественной смолы, идеален для создания гашиша. Его чистая indica генетика делает его очень подходящим для выращивания в помещении, где Вы можете максимизировать превосходное производство смолы. Как альтернативный вариант Вы можете вырастить его на открытом воздухе с превосходными результатами. Его быстрая цветущая природа (приблизительно 50 дней) позволяет закончить цветение начала октября. Средний уровень ТГК приблизительно 18 %.
Эта чистая indica производит большие соцветия с сухим привкусом смолы, напоминающим марокканский гашиш.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/IndianHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/IndianHaze

Indian Haze

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-classic/indian-haze-seeds

Генетика: Kerala x Original Haze
AKA: “Haze Mist”
Тип: Чистая сатива (87,5%)
Урожай: Конец октября / ноябрь
Цветение: 10 недель
ТГК: 14–22%
Особенности: Сладкий запах и вкус.

Для создание были отобраны две, наиболее самые известные сативы в мире, для того, чтобы получившийся гибрид, получил самые сладкие запахи и вкус, а так же очень сильно предающий энергию и бодрящий эффект.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/IndianSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/IndianSkunk

Indian Skunk

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-silver/indian-skunk-seeds

Изображения нет

Тип: В основном Сатива(87.5%)
Генетика: South Indian Kerala x Skunk No. 1
Урожай: Конец Октября
Цветение: 10 недель
ТГК: 13%-15%

South Indian Kerala был выведен Sacred Seeds в конце 1970-х годов и является одной из лучших сенсимилл, найденных в любой точке мира.
Он был скрещен с Skunk No.1 от Sacred Seeds что дало раннее созревание и повышенный урожай. Он выглядит как skunk со вкусом и запахом Индии.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/JungleWreck :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/JungleWreck

JUNGLE WRECK

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-gold/jungle-wreck-seeds

Тип сорта: в основном INDICA (70%)
Генетика: гибрид Colombian Indica
Выращивание: INDOOR/OUTDOOR
Цветение: 8 недель
ТГК: 18.5%

Jungle Wreck – помесь неизвестного колумбийского сорта, показывающего главным образом indica особенности, возможно Santa Marta Gold и другого цитрусового сорта indica.
Сорт был получен после небольшого беспорядка с одним из селекционеров SEEDSMAN по его генетике, но не был тем что они хотели получить, однако оказался очень хорош в росте и урожае. Jungle Wreck – прекрасное indica доминирующее растение со вкусом лимона. Он будет расти превосходно в закрытом помещении, особенно SOG, как альтернатива – хороший аутдорный indica-сорт для тёплого климата.
Хотя это и не проверено, SEEDSMAN уверены, что этот сорт имеет высокое содержание CBD, поскольку это имеет очень расслабляющий (пьяный) эффект.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/MamaThai :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/MamaThai

Mama Thai

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-gold/mama-thai-seeds

#

Тип сорта: Чистая сатива
Генетика: Thai
Урожай: Ноябрь
Цветение: 11 недель
ТГК: 22%
Особенности: Большие, смолистые шишки истинно-чистой сативы.
Это одна из наших самых впечатляющих сатив, но не размером, а вкусом и эффектом. Наши бридеры постоянно отбирали самые ранние созревающие и энергично растущие фенотипы их Тайской генетики, что бы помочь сократить как правило, очень длинный период созревания Тая. В то же время они сохраняют и другие положительные свойства и мы более чем удовлетворены результатом. Оптимальное содержание ТГК составляет около 22% и дает ясный, сильный церебральный хай. Будьте осторожны, временами состояние легкой галлюцинации при высоких дозах. Этот стрэйн цветет 11 недель, так что он скорее для индора, чем для аута. Так же прекрасно растет в оранжерее, которая защитит в случае ранних заморозков. Ну и конечно, хорошо покажет себя в ауте в теплом климате Средиземноморья. Если дать ей разрастись, то она подарит легкие пушистые сативные шишки тем знатокам, кто не гонится за весом...

© [image] Общество Любителей Конопли


СписокСортов/Seedsman/Nemesis :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/Nemesis

Nemesis

http://www.seedsman.com/en/cannabis-seeds/seedsman-feminized-seeds/seedsman-feminised-5-seed/nemesis-5-seeds

Генетика: Northern Indian x Nepali
Пол: Только женские растения
Тип: Сатива / Индика
Урожай: Конец сентября
Выращивание: Indoors / Outdoors / Greenhouse
Цветение: 7–9 недель.
Особенности: Лёгок в выращивании, отличные результаты.

Nemesis сочетает в себе два лучших сорта удивительной конопли, которая растёт в разных регионах, Northern Indian и Nepal. Это гибрид 50% сативы Northern Indian и 50% индики Nepal.

Nemesis растёт быстро и с хорошими результатами, как внутри помещения, так и на улице. Это отличный жёсткий приход, с большим количеством энергии.

Этот сорт назвали его Nemesis, так как он может производить очень мощные шишки с быстрым ростом сативы, хотя возможен и компромисс.

© [image] Общество Любителей Конопли


СписокСортов/Seedsman/NorthernLights :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/NorthernLights

Northern Lights

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-gold/northern-lights-seeds

Тип: В основном Индика(>80%)
Генетика: Afghani/Skunk ? №1/Haze
Урожай: Середина-конец Сентября
Цветение: 6–7 недель
ТГК: 15–20%
Особенности: Рано созревающий сорт с богатым урожаем.

Northern Lights был создан как indoor сорт конопли в конце 1970-х годов вблизи Сиэтла, в Вашингтоне, но генитика, участвующая в скрещиваниях пришла из Калифорнии- родного дома многих из наиболее известных сортов каннабиса. Первоначально это был стабилизированный сорт Сативы, скрещенной с гибридом Афгани.
Northern Lights отправился в Голландию в качестве клона, где он был выведен в коммерческий рыночный сорт в 1985 году компанией The Seed Bank.
Поскольку он прибыл в виде клона, он не мог быть стабильным и производить семена, поэтому Skunk #1 и Original Haze использовались в качестве родительских растений.
Northern Lights отчетливо проявляет свои Афганские корни; это небольшое растение с большой урожайностью и смолистыми шишками. Изначально этот сорт был разработан для выращивания в помещении, но также показывает отличные результаты при выращивании на открытом воздухе. Northern Lights имеет сладкий смолистый вкус и дает физически комфортный, но ленивый приход, известный некоторым как «прибить к дивану»

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/OriginalAfghani :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/OriginalAfghani

Original Afghani #1 Seeds

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-gold/afghani-no-1-seeds

Тип: Чистая Индика
Генетика: Afghani #1
Урожай: Середина-конец Сентября
Цветение: 6–7 недель
ТГК: 15–20%
Особенности: Плотные шишки и огромное количество смолы.

Afghani #1 является традиционным landrace сортом, отобранным в горах Афганистана Sacred Seeds в 1970-х годах. Это был один из первых сортов чистой Индики, используемых в мире селекционных работ. Он известен своей плотностью шишек, обильным выделением смолы, что важно для производства гашиша. Этот сорт был акклиматизирован на западные условия выращивания выборочным скрещиванием различных афганских родителей и были выбраны потомки с благоприятными характеристиками.
Популярность Afghani #1 очевидна. Использование как генетического элемента во многих сортах Индики.
Afghani #1 это сильные, небольшие плотные растения, знаменитые своим крепким запахом на цветении. Его классические характеристики Индики делают его идеальным родительским растением.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/OriginalHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/OriginalHaze

Original Haze

Тип cорта: Sativa
Цветение: 98 дней (14 недель)
ТГК: 10–20%

Original Haze выведен в предгорьях Bay Area (Калифорния, США) в 70-х годах. Это стабильный гибрид колумбийских, мексиканских, тайских и южно-африканских растений. Несмотря на длительный период цветения и невысокий урожай, этот сорт используется селекционерами во всём мире для получения превосходного вкуса. Аромат сладкий с кислинкой, психоделический духовный подъем.

см. также: Список сортов по сидбанкам, Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Seedsman/OriginalSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/OriginalSkunk

Original Skunk #1 Seeds

seedsman.com

Генетика: Skunk No. 1
Also Known as: “The Pure”
Тип: В основном Сатива (75%)
Урожай: Середина Октября
Цветение: 9 недель
ТГК: 14–16%
Особенности: Легко выращивается.

Skunk No. 1 был первым по-настоящему стабилизированным гибридом, вошедшим в голландские конопляные оранжереи. Компания Sacred Seeds вывела его в 1978, скрестив Afghani Indica, “Acapulco Gold” Mexican Sativa и Columbian Gold Sativa.

В Нидерланды Skunk No. 1 был завезён Ed'ом (видимо, имеется ввиду Ed Rosenthal) и затем усовершенствован Wernard'ом из компании Positronic. Теперь это устойчивый гомогенный гибрид. Впервые садоводы были обеспечены гибридом, обладающим хорошим вкусом и эффектом сативы в сочетании с быстрым мощным урожаем, характерным для индики. Будучи успешно стабилизированным, Skunk No. 1 был широко использован для выведения современных передовых разновидностей Skunk'а и многих других сортов и гибридов. Его очень легко растить, и он всегда казался стандартом, с которым можно сравнивать другие сорта и гибриды. Если кто-то задумал заняться селекцией, то ему не обойтись без этого гибрида.

Формирует плотные шишки, имеющие окраску от светло-зелёного до золотистого и позволяющие снимать огромный урожай. Легко поддаётся маникюрингу (отделению нежелательной листвы от шишек) вследствие высокого соотношения шишки/листья. Сладковатый сбалансированный вкус. Мягкий приятный аромат и очень сильный ментальный эффект, при больших дозах нагоняющий сон.

Прекрасный выбор для оранжереи с системой затемнения.
Победитель нескольких фестивалей Harvest Festival, а также ежегодного кубка Cannabis Cup, проводимого американским журналом High Times.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/PowerAfrica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/PowerAfrica

Power Africa

(Feminized)

http://www.seedsman.com

Тип сорта: Сатива
Селекция: Skunk/Haze x Durban Poison
Цветение: 8–9 недель
ТГК: 15–20%

Он обладает признаками, которые оценит даже самый искушённый энтузиаст. Благодаря генетике Durban Poison этот сорт цветёт очень быстро, по сравнению с другими чисто сативными сортами. Durban в сочетании с генетикой Skunk № 1, в совокупности, даёт этому сорту очень впечатляющие урожаи. Все эти три сорта, участвовавшие в создании Power Africa, славятся своими не превзойдёнными качествами, и получившийся сорт, собирает в себе их все.
Power Africa можно выращивать на улице, но наибольшую мощность и урожай сорт даст внутри помещения.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/Skunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/Skunk

Original Skunk #1 Feminised Seeds

http://www.seedsman.com/en/original-skunk-1-seeds-1

Генетика: Acapulco Gold/Mexican ? Sativa/ Columbian Gold Sativa
Пол: Только женские растения
Тип: Преобладает Сатива
Урожай: Середина октября
Выращивание: Indoors/Greenhouse ?
Цветение: 9 недель
Особенности: Легко выращивается.

Skunk No. 1 был первым действительно устойчивым гибридом, который вошел в голландские конопляные оранжереи. Компания Sacred Seeds создала его в конце 1970-ых скрестив Afghani Indica, “Acapulco Gold” Mexican Sativa и Columbian Gold Sativa.

Этот сорт впервые показал садоводам хороший вкус и эффект сативы в сочетании с быстрым мощным урожаем индики. Будучи успешно стабилизированным, Skunk No.1 широко использовался для выведения большей части ведущих сегодняшних разновидностей “Skunk” и многих других сортов. Его очень легко выращивать и он всегда считался стандартом, с которым сравниваются другие сорта.

Формирует плотные шишки, от светло-зеленого до золотистого цвета, обладает очень большой урожайностью. Легко поддаётся маникюрингу (отделению нежелательной листвы от шишек) вследствие высокого соотношения шишки/листья. У него сладковатый вкус и запах и сильный ментальный эффект.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/Seedsman/TopSkunk44 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Seedsman/TopSkunk44

Top Skunk 44

http://www.seedsman.com/en/cannabis-seeds/seedsman-seeds/seedsman-silver/top-skunk-44-seeds

Тип: В основном Сатива(75%)
Генетика: (TOP44 x Skunk#1) x (Skunk#1 x TOP44)
Урожай: Октябрь/Ноябрь ?
Цветение: 8 недель
ТГК: 13–18%
Особенности:
Легок в выращивании.
Идеален для новичков.

Top44 ? является одним из лучших коммерческих сортов известного сидбанка Nirvana Global.
Это быстроцветущий сорт, который в идельных условиях может отцвести примерно за 6 недель.
Он остается небольшим и не очень кустистым растением, что делает его идеальным для небольших гроубоксов или SOG. Top44 ? очень легко выращивать.

Skunk #1 был скрещен известным бридером Sam Skunkman с Top44 ? и затем продан Seedsman.
Как и другие наши Skunk-гибриды, Skunk #1 служит для увеличения урожая, при сохранении раннего созревания.

Top Skunk 44 был создан для Северной Европы, но вы также можете получить отличные результаты внутри помещения.
Он имеет skunky вкус с цитрусовым послевкусием.
Он производит много больших шишек, а приход начинается с хорошего долгого “high” и постепенно переходит в приятный “stone”.

см. также: Сорта от Seedsman – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SensiSeeds/Afghani1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/Afghani1

Afghani #1

Sensi Seeds

Тип сорта: Indica 100%
Генетика: Афганистан
Высота: 100–130 см
Выращивание: -
Сложность: -
Цветение: 45 дней
Урожай: 125 гр
ТГК:

Наши лучшие «афганцы» использовались для получения данной разновидности. Данный сорт характеризуют большие, тёмные листья, с характерным запахом индики с примесьюс жевательной резинки, толстый ствол и большие, крепкие шишки. В аутдоре превосходно растёт даже в пасмурную погоду. Этот сорт необходимо попробовать всем любителям индики.

Afghani #1 – совсем невысокое, похожее на ёлку растение, 100% индика, чрезвычайно смолянистое и плотное. F1-кросс со Skunk #1 ? дал большие урожаи и лучший вкус. Прекрасный поднимающий приход (high).

Отзывы гроверов

Afghani #1, в сущности, – это выбранные «афгани», обратно скрещенные между собой, чтобы производить невысокие и широкие растения с большим количеством смолы.

Я не могу сказать вам, чей сорт лучше, но могу сказать, как Afghani #1 от Sensi растёт. Единственный из других «афгани», что я растил когда-либо, был дан мне семечкой. Эти растения выросли почти в 3 фута (90 см), были тёмные, а шишки выглядели как маленькие флуоресцентные зеленые шарики для гольфа. Afghani #1 от Sensi же совершенно отличается. Листья огромны и закруглены, но они не настолько темны, как Sensi описывает в своем каталоге. Они светло-зелёные. Мой Hindu Kush намного темнее. Afghani #1 высокий и тонкий, и он не расширился, как я того ожидал. Я знаю, что дело не в удобрениях, т.к. я использовал только органику: гуано летучих мышей, чуть коровьего навоза и костяной муки, раз в 2 недели удобрял слабым раствором рыбных эмульсий, NPK 5–1–1, и вода. Они цветут две недели и совсем не так сильно как Hindu Kush. По моему мнению, Afghani #1 от Sensi слаб и, возможно, это из-за генетического разгона (boost).
– Pauly

см. также: Сорта от Sensi Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Afghani #1 (Sensi Seeds) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/SensiSeeds/BigBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/BigBud

Big Bud ®

Сидбанк: sensiseeds.com

Тип сорта: в основном Индика
Цветение: 50–65 дней
Высота: 110–150 см
Урожай: до 150 гр
Происхождение: Портленда, Штата Орегон, США

«Победитель Cannabis Cup 1989 года. Все растения дают большой гарантированный урожай Обычно более низкие ветви надламываются под весом собственных шишек. Цветение: 7.5–8.5 недель» – Sensi Seed Bank каталог.

Отзывы гроверов

«Big Bud был таким же как и обычно. Шишки большие, но этот сорт не для меня. Они достигли приблизительно 15 дюймов в высоте и дали по крайней мере по унции каждое. Я растил этот сорт два раза, поскольку это были мои первые растения, то на первый раз мне показалось, что все вышло не очень хорошо, но даже последнее растение, которое было выращено, высохло так же хорошо и сохраняло такой же сильный потенциал, т.е. было таким же. Но это был последний раз, когда я выращивал этот сорт», – James Hetfield

«Тогда как я не собираюсь говорить что Big Bud это хороший сорт, другие люди, кажется так не считают. Главная проблема – название, Big Bud, предполагает массивные шишки. Они и являются большими, но не значительно по сравнению с другими хорошими сортами. Потенция хороша, но не собьет Вас с ног. Есть изменения от растения к растению, некоторые вырастают убийственными, откуда и появляется множество легенд, но большинство их них вырастают типичными. В целом, хороший сорт если Вы не ждете чудес. Я только закончил цикл.»

«Друг растит представленный этот сорт сейчас, надо сказать, что BB от Sensi я выращивал и выбрал прекрасную мамку (возможно это только большая удача?), но я думаю иначе. Насыщенный зеленый цвет, более вкусный, более мощный, удивительный. 8–10 по моему мнению. Но даже Сенси говорит, что 25 % являются «Особенными».
Таким образом я посоветовал бы, что стоит высадить весь пакет чтобы в результате выудить хорошую мамку! Удачи, Мэн! Если Вы никогда прежде не выращивали экзотических сортов, пробуйте более легкие сорта. Вы действительно должны хорошо знать что делаете (мудрый выбор).» – Bdubs

«Лажи кусок – тяжело клонируется. Растил пять семян от сидбанка Sensi, и я рад что не напрасно тратил время и занимал место, получилось две мамки. Возможно это была моя неудача. Не знаю, но растения были выращены в закрытом помещении под большим количеством света. Они были большими в объеме, с обильным урожаем шишек. Я ожидал жирные колы, но нет. Это больше походило на Голландию/Канаду ? Большое Удовольствие, чем на Большие Бошки. Так или иначе, это – мои два цента.» – dak.

«Afoaf имеет Big Bud Mom Posi, которая покрывается 70%-ыми готовыми пестиками и пушистыми головами приблизительно через 43–45 дней, урожай действительно хорош(объёмен). Реально жесткий сорт, потребляет удобрений побольше других, но не самый сильный разрушительный эффект, однако имеет продолжительность в 4 часа, повторный накур радует. В общем мне растение во всем понравилось, вот если бы требовалось всего 55- 60 дней для цветения, то это была бы уже история, высокая скорость роста и большой урожай.» – Budm.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/EarlySkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/EarlySkunk

Early Skunk ®

Сидбанк: sensiseeds.com

Тип сорта: в основном Сатива
Высота: 2–3 м
Урожай: до 500 г, начало октября
Происхождение: Калифорния (США)

Великолепный гибрид Skunk #1 и Early pearl. От последнего унаследован аромат и приятный мягкий “приход”.
Невосприимчив к плесени

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/FruityJuice :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/FruityJuice

Fruity Juice®

Сидбанк: sensiseeds.com

Тип сорта: Сатива/Индика
Цветение: 50–60 дней
В теплице: конец октября
Высота: 140–180 см
Урожай: 150 г
Урожай в теплице: до 750г

Гибрид сативы и индики. И сатива, и индика полностью выражены в этом сорте.

Сладкий аромат получен от наших самых лучших Тайцев. Было очень сложно работать с этим утонченным сортом, но в конечном итоге мы смогли найти идеальное скрещивание.

Рассчитывайте на большой урожай с исключительно богатым сладким ароматом.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/G13XHashPlant :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/G13XHashPlant

Mr. Nice G13 x Hash plant®

Сидбанк: sensiseeds.com

Цветение: 60 дней
Высота: 100–130 см
Урожай: 100 гр

G-13 – замечательная, чистая Индика, с «открывающей» репутацией, которая была обнаружена во время проведение государственной программы США, в Миссисипи. Скрещивание с HASH PLANT®, даёт один из самых лучших индорных гибридов, которые, к сожалению, были доступны только в 80 годы. Мы рады сообщить Вам, что наш магазин смог вернуть этот гибрид на рынок, под гордым названием MR. NICE. Данное событие мы посвящаем имени Говарда Маркса, одного из самых известных контрабандистов Марихуаны нашего времени, окончившего Оксвордовский университет. После проведения семи лет заключения в Америке, Говард публикует свою автобиографию под названием MR. NICE, а в данный момент он занимается идей продвижения легализации. Если вы хотите получит крепкие смолистые шишки «двойная Индика ?» с гашишным вкусом, то пора выращивать MR. NICE G13 X HASH PLANT®.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/HashPlant :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/HashPlant

Hash plant ®

Сидбанк: sensiseeds.com

Цветение: 40–45 дней
Высота: 100–130 см
Урожай: 90–120 гр
Период цветения: 7–8 недель

Один из самых популярных «открывающих» сортов, родом с Северо-Запада США. Hash plant назван так из-за своих смолистых шишек, обладающих вкусом гашиша. В течение многих лет Sensi Seeds скрещивали это растение с другими сортами для получения различных гибридов. И вот, наконец-то, гибрид Hash plant x Northern lights #1 стал снова доступен!
Скрещивание 25% Northern lights #1 и 75% Hash plant привело к появлению одного из самых сильных растений, с джоинтом которого порой не могут справится даже голландские курильщики со стажем.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/HawaiianIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/HawaiianIndica

Hawaiian Indica ®

Сидбанк: sensiseeds.com

Цветение: 60–65 дней
Высота: 120–150 см
Урожай: 125 гр

Встречайте тропическую индорную сенсацию! Мы скрестили отборную Гавайскую барышню с нашим Northern Light. В результате получилась мощная Индика, с отличными шишками, что является компенсацией за более продолжительный период цветения.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/HazeXNorthernLight5 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/HazeXNorthernLight5

Haze x Northern Light #5

Тип сорта: в основном Сатива
Семейство: Haze
Происхождение: Нидерланды
Высота: 1.5–1.8 м
Цветение: 9–11 недель
Урожай: до 170 г

Этот гибрид на сегодняшний день является апофеозом достижений в селекции конопли. Как следствие, Haze x Northern lights #5 представляет из себя чрезвычайно сильное растение. Его сила отражается в буйном росте, образованиии тяжелых шишек и обильном выделении смолы. Имеет большие светло-зеленые листья. Вытягивается в высоту подобно сативе. Обильно покрывается кристаллами.
Более длительный период цветения компенсируется высоким урожаем.
На Harvest festival '94 оказался на голову выше своих конкурентов. Настоящий чемпион!
Готовый продукт не рекомендуется употреблять больным сахарным диабетом – возможны осложнения.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/HinduKush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/HinduKush

Hindu Kush

Цветение: 45–50 дней в закрытом грунте
Высота: 115–130 см
ТГК: 15–20%
Выход: до 95 грамм с куста

Это чистая индика пришла семенами с горного массива Hindu Kush. Hindu Kush – западная территория Гималаев, покрывающая половину Афганистана, границы Пакистана и Индии, почти достигающая Китая. Эти заброшенные и красивые формы региона важный торговый маршрут между Средним Востоком, центральной Азией и Дальним Востоком. Древние конопляные традиции окружающих культур встречались и объединялись здесь столетиями. Hindu Kush является абсолютным центром мира, рассматривая чистые генотипы Индика или Афганика. Различные формы черного гашиша производились из них.

Эта разновидность культивировалась для качества и устойчивости несчетными поколениями, всегда выводясь в пределах своего собственного пул гена. Hindu Kush производит очень последовательные саженцы и – отличное разнообразие для однородных внутренних посевов выращенных прямо из семени. Растения темные зеленые, низкорослые и с широкими листами прессующими индике. В тёплом климате, южнее 42 градусов северной широты Hindu Kush может отцветать на открытом воздухе.

Цветёт без проблем, производя быстрые урожаи толстых почек. Подходит для новичка. Hindu Kush обладает тонким ароматом сандалового дерева в смеси с приятным запахом свежего charas'а(гашиш по-индийски ). Сила в высшей степени высокая для негибридизированной разновидности, с добродушной, положительной вибрацией тела, прессующей высокогорной индике. Hindu Kush также создаёт спокойное созерцательное умственное состояние, вместо «окаменения мозга», как после многих индик, и после Афгани или гибридов Сканка.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов, [image] Обсуждение Hindu Kush на форуме

© [image] Общество Любителей Конопли


СписокСортов/SensiSeeds/JackFlash :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/JackFlash

Jack Flash ®

Сидбанк: sensiseeds.com

Цветение: 60–70 дней
Высота: 140–160 см
Урожай: 125 гр

Гибрид Jack Herer®, который достаточно легко растить и уже ставший классикой среди «тех, кто знает». Те, кто уже выращивал Super Skunk®, могут рассчитывать на ту же лёгкость и успех при выращивании этого замечательного сорта. Сами шишки, содержат в себе, как и фруктовый вкус унаследованный от «Джека», так и приход от «Хэйза». Это свежий, бодрящий сорт, который необыкновенно легко растить. Мы рекомендуем Вам сорта, со средним или с долгим периодом цветения, для достижения максимального результата.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/JackHerer :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/JackHerer

Jack Herer ®

Сидбанк: sensiseeds.com

Тип сорта: Сатива/Индика
Цветение: 50–70 дней
Высота: 150–180 см
Урожай: 125 гр
Происхождение: Голландия

Многократный призер Cannabis Cup. По праву один из лучших сортов имеющихся на рынке семян.

Объединение из трех самых сильных секретных вариантов растений, сохраненных Sensi, привело к этому многократному гибриду после многих лет селекции. Очень смолистое.

Jack Herer = Sk#1 X NL#5 X Haze. Этот мультикроссовый гибрид был стабилизирован в течение последних нескольких лет и сейчас о нем сообщают что он является очень даже стабильным.

Отзывы гроверов

«Я как-то растил Джека. Растение удивительно разнообразно. Одно поспело за 7 недель. Очень индичная предоминанта. Темный, пышный, зеленый. Плотные шишки с глубоким – сладким ароматом. Хорошее очень сильное индичное состояние. С другой стороны, я имел одно растение, которое вызрело за 10 недель. Оно было с сильным эффектом “тумана” (помутнение рассудка). Более высокое, имело светлый оттенок и аромат, но было жестоко с сердцебиением, вплоть до этого эффекта. Ух ты! Мое первое реальное сильное помутнение рассудка от травы... Что же, должен сказать что Jack Herer великолепен, но очень не стабилен. Хотя все растения имели превосходные результаты когда отцвели, я заметил что выращивая Джека в условиях объема менее десяти растений, некоторые выглядели недоспевшими из за разницы в три недели из за раннего окончания цветения, т.е. некоторые не успевали доцвести. В заключение можно сказать, если вы выращиваете Джека, то Вы должны быть внимательны и высматривать ранних и запоздалых финишеров. Хотя, по видимому, ожидание всегда стоит того чтобы ждать.» – smoking man

«Pros: Растет хорошо, здоровые, мощные, густые растения, много листвы и большие колы. Хорошо клонируется, дает хороший урожай. Довольно мягкий дым со сладким запахом/вкусом цитрусовых. Cons: Средний по продолжительности период цветения, но не столь потенциальный, как было заявлено в рекламе сорта. Есть много более мощных вариантов, которые имеют значительно более короткий период цветения, IMHO; я не думаю, что я снова буду его выращивать. Друг, который также выращивал его, имел такое же мнение. AK47 все еще в моих приоритетах с его шестью неделями цветения и хорошим потенциалом.» – Sabre

«Эти легкие шишки цвета зеленого леса делаются с виду еще легче из за белых кристаллов с длинными и толстыми цвета кирпича соцветиями, которых не много но они ценны. Шишки, кажется, составлены из меньших шишек и групп шишек, подобно лозе винограда. Это растение имеет спелый, устойчивый, сладкий запах с намеком на skunk который мы так любим. Плотные шишки окружают небольшие (и вкусные) стебли. Курение приятно, дым мягкий и сладкий только делайте небольшие напасы. Состояние high приходит быстро и продолжает накатывать в течение достаточно долгого времени оцепенением, визуальными и маленькими глупыми эффектами.» *** ½

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


SpisokSortov/SensiSeeds/MapleLeafIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: SpisokSortov/SensiSeeds/MapleLeafIndica

Maple Leaf Indica ®

Сидбанк: sensiseeds.com

Цветение: 45–55 дней
Высота: 110–135 см
Урожай: 110 гр

A relatively new release as a seed, this fat, sticky hash-makers’ plant has long been prized for its sparkling coating of resin glands and syrupy sweet citrus bouquet. Maple Leaf Indica is bred from precious, vintage Afghanica gene-stock – parent plants that have formed part of several important Sensi Seeds hybrids and which represent one of the surviving strains behind original Mazar-i-Sharif hashish.

The direct forebears of Maple Leaf Indica were brought out of Afghanistan just before the Soviet invasion and older smokers lucky enough to have visited the region in its peaceful era may find this variety to be a taste – and a blast – from the past. Some of the earliest western references to the Maple Leaf parent strain describe both the plant and the hashish produced from it as “renowned throughout the Hindu Kush and the whole of the Middle East as the best there is.”

Even by the high standards of the region, Mazar-i-Sharif is a celebrated centre of cannabis and hashish culture, and prior to the Eighties its reputation was greater still. Situated just inside Afghanistan’s northern border, the town’s proximity to the territory of the former USSR made it one of the very first areas to be affected by the invasion. This threat was perhaps the only reason that the traditional cultivators of the Maple Leaf parent strain allowed it to leave their possession, and the collector who received the original seeds made it a personal mission to preserve this unique Indica.

The exodus of sublime Afghani genotypes during that period changed the face of ganja cultivation around the world and western growers have literally reaped the benefits ever since. Maple Leaf represents one of the finest Afghanica varieties ever seen outside the region, back-crossed to express the purity of her ancestors. This strain quickly and easily produces solid buds that drip with crystal and sugary orange-grapefruit flavours. While not the biggest-yielding Afghani in the Sensi collection, Maple Leaf Indica tops the list for resin production and has always been one of our personal favourites.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/MothersFinest :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/MothersFinest

Mother's Finest ®

Сидбанк: sensiseeds.com

Цветение: 50–70 дней
Высота: 140–160 см
Урожай: 120 гр

Каждая мама скажет вам, что у нее нет любимца среди детей. Но если вы решите добавить этот сорт себе в коллекцию, у вас могут возникнуть проблемы с выбором своей любимой мамы. Сатива/Индика гибрид, такой же прикольный, как и должен быть. И пусть вас не обманет её короткий период цветения и крепкие шишки, сативный удар вы почувствуете с первой затяжки.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/RuderalisIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/RuderalisIndica

Ruderalis Indica

http://www.seedsman.com/en/cannabis-seeds/sensi-seeds/outdoor-seeds/ruderalis-indica-seeds

Тип сорта: Индика
Высота: 1,5–2м
Харвест: сентябрь
Урожай: 250г
Выращивание: Outdoor

Сорт Ruderalis Indica взял уникальные свойства цветения Ruderalis land-race (дикой конопли), которая росла по всей Восточной Европе. Благодаря скрещиванию с психотропной Индика с юга Sensi добавил этому сорту силы, в результате получился этот выносливый, очень ранний гибрид, который успешно развивается практически в любой окружающей среде. Так как для разведения Ruderalis Indica не требуется ничего кроме горшка, почвы и подкормки для растений, его может выращивать даже гровер-новичок.

см. также: Сорта от SensiSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SensiSeeds/SensiSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/SensiSkunk

Sensi Skunk

Цветение: 45–50 дней
Высота: 120–150 см
Выход: 100/500 грамм с куста (indoor/outdoor)

Пышный быстроцветущий гибрид c крупными тёмно-зелёными листьями, высокое соотношение листья/соцветия. Компактные смолистые соцветия с вкусом и запахом Skunk. Выращивание типичное для индики в закрытом помещении. Хороший результат в SOG. Эффект сильно расслабляющий тело.

см. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/SensiSeeds/SensiStar :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/SensiStar

Sensi Star

Сидбанк: sensiseeds.com
Сидбанк: http://www.paradise-seeds.com

Тип сорта: в основном Индика
Культивация: INDOOR/OUTDOOR
Происхождение: Нидерланды
Цветение: 56–63 дней
Урожай: 350–400 г/кв. м в закрытом грунте, 300–400 г с одного растения в открытом грунте, начало октября
Содержание ТГК: 16–20%
Эффект: сильный телесный эффект сочетается с легкостью в голове
Аромат: острый

Одна из сильнейших Индик не только из тех, которые вы пробовали, но даже из тех, которые вам предстоит попробовать.
Производит мощные, очень компактные шишки, сплошь покрытые легендарным слоем смолы.
Имеет сосново-лимонный вкус и незначительный запах. После прищипывания сосновый привкус исчезает, остается плотный и характерный свежий аромат. «Приход» изрядно наркотический, однако вас не будет клонить в сон.
Плохо переносит высокое содержание удобрений.
Один из прекраснейших гибридов в мире. Благополучно стал новым стандартом в культивировании.
Выведенный в 1995, этот стрейн был значительно улучшен в 1997. Хорошо развивается при использовании метода SOG и плотности до 20 растений на квадратный метр. Желательно подержать как минимум 2 недели на веге перед переводом на цветение. Дает одинаково хорошие результаты как в земле так и на гидропонике

В открытом грунте умеренного климата может вырасти до 2 метров высотой и дать до 400г. Плотные шишки источают лимонно- металлический аромат и вкус. Некоторые курильщики находят, что окаменение тела очень сильно, в то время как другие говорят о сильном энергетическом мозговом эффекте. Уровень ТГК может достигать 20%.
Признан одним из лучших сортов в мире.

1-е место Highlife Cannabis Cup 1999 (Bio category)
1-е место High Times Cannabis Cup 1999 (Indica category)
2-е место High Times Cannabis Cup 2000 (Indica category)
Растение года 2003, High Times magazine
1-е место Highlife Cannnabis Cup 2004 (Bio category)

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SensiSeeds/ShivaSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/ShivaSkunk

Shiva Skunk

Цветение: 45–55 дней
Высота: 125 см
Выход: до 125 грамм с куста

Лучший и исключительно сильный гибрид Skunk #1 и NL#5, для выращивания в закрытом помещении. Прекрасно подходит для новичков и профессионалов. Компактный куст с плотными соцветиями, высокое соотношение листья/соцветия. Неприхотлив в выращивании, более высокий урожай чем у Skunk#1. Эффект похож на Skunk#1, сильно расслабляющий тело.

см. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/SensiSeeds/SilverHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SensiSeeds/SilverHaze

Silver Haze ®

Сидбанк: sensiseeds.com

Цветение: 65–75 дней
Высота: 150–180 см
Урожай: 100 гр

Хоть и сативный приход, стимулирующий умственную деятельность, любим многими, но не все любят растить сативу из-за её высокого роста, длительного периода созревания и скудных шишек. Но, мы потратили много лет в поисках Сатива/Индика гибрида, подходящего для индорного выращивания. Скрещивая самое сильное сативное растение, с не доминирующей индикой, мы планировали получить более низкий и быстрее созревающий образец, сохранивший уникальный сативный приход. Результат – Silver Haze, победитель High Times Harvest Festival. Кроме хороших шишек, ожидайте так же и отличного прихода, который не оставит равнодушным любого ценителя.

См. также: Сорта от Sensi Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SeriousSeeds/AK47 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SeriousSeeds/AK47

АК-47

Serious Seeds

Тип сорта: Sativa: 50%
Генетика: -
Высота: -
Выращивание: укоренение клонов – 5–10 дней
Сложность: -
Цветение: 7–9 недель
Урожай: 400–500 г/м2, октябрь
ТГК: 15–20%

Этот легкий в выращивании сорт имеет среднюю высоту и производит хорошие урожаи весьма быстро. Чрезвычайно сильный аромат и дым. Вам придётся позаботиться о сильном запахе, который могут учуять даже ваши соседи.

Название давалось не только исходя из его силы, но и отмечая его чудесный дым. Качество без компромисса делает АК-47 подходящим для коммерческого, или домашнего гровинга.

Эти растения имеют короткий период цветения для сативы, производя компактные, не слишком покрытые листвой шишки, блестящие от покрывающих их кристаллов.

Обладатель восьми призов на фестивалях Каннабиса, включая вторые призы в категории «Лучший сатива-сорт» на High Times Cannabis Cup 1999 года и в категории «Лучший индика-сорт» на High Times Cannabis Cup 2003 года; доказано, это – фаворит, как для курения, так и для выращивания.

см. также: Сорта от Serious Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: АК-47 (Serious Seeds) – [image] Форум: Grow Report – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/SeriousSeeds/BubbleGum :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SeriousSeeds/BubbleGum

Bubble Gum

Сидбанк: seriousseeds.com

Тип: Сатива/Индика
Укоренение клонов: 7–14 дней
Цветение в закрытом грунте: 56 63 дня
урожай в закрытом грунте: 300- 450 гр/m2
Урожай в открытом грунте/оранжерее: 15–31 октября

Bubble Gum – средней высоты, обычно не слишком разветвленное (иногда прямое) растение, производящее компактные, покрытые кристаллами шишки.

Первоначально Bubble Gum был получен производителями в Индиане, США. Оттуда генетика, в Новую Англию и в конечном счете Голландию. LT вырастил много поколений, чтобы наконец получить устойчивый Bubble Gum с особенным сладким запахом (действительно напоминающим типичный вкус жевательной резинки) и эйфористический high; оригинальные торговые марки этого известного сорта.

Единственный негибридизированный сорт (не F1 гибрид) в коллекции Serious.

Обладатель двух наград High Times Cannabis Cup в 1994, и 2-го места в 1995 и снова второй приз в 1999, В общей сложности Bubble Gum получил четыре приза от судей.

См. также: Сорта от Serious Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SeriousSeeds/Chronic :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SeriousSeeds/Chronic

Chronic

Сидбанк: seriousseeds.com

Тип Сатива/Индика
Укоренение клонов: 5–10 дней
Цветение в закрытом грунте: 56 63 дня
Урожай в закрытом грунте: 350- 600 гр/м2
Урожай в открытом грунте/оранжерее: 15–31 октября

Наш наиболее удачный коммерческий сорт, средняя высота, умеренная плотность растения – совершенная комбинация хорошего урожая и превосходного качества. Курильщики гроверы выбирают этот сорт из-за его отличной комбинации внешнего вида и сладкого запаха. Благодаря своему индичному генотипу хроник может произвести до 600 г/м2, не теряя при этом своих восхитительных курительных качеств.

Рекомендуется выращивать огромную центральную колу с несколькими боковыми ветками. Не стоит обрезать верхушки для получения множественных кол, т.к. этот сорт плохо реагирует на обрезание.

Умеренный, сладкий запах развивается во время цветения, позаботьтесь о том чтобы ваш урожай хорошо высох перед упаковкой – это позволит сохранить его чудесный запах .

3-ий приз High Times Cannabis Cup в 1994, сорт был улучшен в 2000 году. Из сортов нашей коллекции это лучший выбор для тех, кому надоело терять в качестве для увеличения урожая.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от Serious Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SeriousSeeds/KaliMist :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SeriousSeeds/KaliMist

Kali Mist

Сидбанк: seriousseeds.com

Тип: в основном Сатива
Цветение в закрытом грунте: 9–10 недель

Возможно лучший сативный сорт, доступный сегодня. С 90% сатива-генотипом Kali Mist, высокое, тянущееся, растение – классическая сатива с редкими листьями.

Это растение производит плотные гроздья пушистых шишек, производя намного более высокие урожаи, чем Вы могли ожидать. Структура растения и немногочисленные листья позволяют свету полностью проходить, чтобы нижние шишки получили свет. При выращивании в аутдоре, при раннем высаживании Вы можете получить очень высокое растение.

Шишки обладают высоким содержанием смолы и приятным ароматом. Kali Mist – часто выбор экспертов для их плантаций. Кроме того, некоторые женщины выбирают этот сорт, не только из-за его прекрасного вкуса и прихода, но и из-за его свойства снимать боли при менструациях. Мы горды объявить, что Kali Mist был улучшен в 2000, чтобы производить большие урожаи. В Испании этот сорт, показал себя очень устойчивым к паразитам и болезням, даже снаружи в течение плохой погоды.

Этот сорт имеет приятный аромат и тонкий мозговой эффект, который принёс ему первый приз на Cannabis Cup 1995 (Hydro Cup) и ещё (с новой и улучшенной версией) в 2000 (Seed Company Sativa Cup)!

Без сомнения выбор для плантации знатока. Дает очень сильный, ясный и возбуждающий high.

См. также: Сорта от Serious Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SeriousSeeds/WhiteRussian :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SeriousSeeds/WhiteRussian

White Russian

Сидбанк: seriousseeds.com

Тип: Сатива/Индика
Укоренение клонов: 5–10 дней
Цветение в закрытом грунте: 56–63 дня
Урожай в закрытом грунте: 350- 500 гр/м2
Урожай в открытом грунте/оранжерее: 15–31 октября

Эти семена производят растения, фантастические как по внешнему виду, так и по эффекту.

White Russian- типичная индика, стабилизированный гибрид AK-47 и White Widow. Средней высоты, плотные густые растения, очень смолистые цветочные шишки (кристаллы появляются приблизительно после 5 недель цветения). Для индики запах очень сильный в течение их роста и в течение цветения.

При независимом сравнении более 150 растений полученных из различных семян разных сидбанков, выращенных как на улице, так и в оранжерее, White Russian оказался самым сильным (22%-ый ТГК, возможно самый сильный сорт, известный в настоящее время!!)

Победитель общего зачёта High Times Cannabis Cup в 1996 и Cup for Best Bio Grass в 1997.
Растения производят мощные шишки, покрытые смолой.
Очень сильный, длительный High, более церебральный, чем нокаут. Лекарственный сорт.

См. также: Сорта от Serious Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/SomaSeeds/AmethystBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/AmethystBud

Amethyst Bud

Soma Sacred Seeds

Тип сорта: Indica 80%; sativa 20%
Генетика: Lavender x Afghani Hawaiian ?
Высота: -
Выращивание: -
Сложность: -
Цветение: 9 -10 недель
Урожай: 25–35 г
ТГК: -

Amethyst Bud – это микс Lavender и Afghani Hawaiian ?, в свою очередь, являющегося гибридом лэндрейса Afghani ? и сорта неизвестного происхождения Hawaii-Hybrid ?, тёмно-пурпурный цвет – от пурпурного Kush ?. Некрупные, но многочисленные цветы покрыты смолой с кристаллами ТГК, видимых невооруженным глазом... Аромат сильный и колющий, несущий в high, для релаксацими с друзьями в хорошей компании. Оставляет восхитительный вкус во рту.

Когда признаки указывают о харвесте, нужно подождать еще неделю.

Сорт более не продаётся.

см. также: Сорта от Soma Sacred Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/SomaSeeds/AmnesiaHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/AmnesiaHaze

Amnesia Haze

Soma Sacred Seeds

Тип сорта: Indica 20%; sativa 80%
Генетика: Afghani Hawaiian ? x Laos – Sativa ? x Jamaica – Sativa ?
Высота: -
Выращивание: -
Сложность: -
Цветение: 12–13 недель
Урожай: минимум 15–20 г
ТГК: -

Amnesia Haze – один из лучших Haze ?-гибридов от Soma Sacred Seeds, пряный микс сортов Юго-Восточной Азии, Ямайки, Афганистана и Гавайев. Результатом этого скрещивания стал фруктовый букет с нотами сосны и перца. Amnesia Haze – это настоящий взрыв мозга с прекрасным вкусом и ароматом, еще один пример триумфального возвращения сатив в генетический пул каннабиса.

Сативы с длительным периодом цветения требуют большого терпения, если вы хотите культивировать их (некоторые не показывают цветов целый месяц после принуждения к цветению), но вкус и мощный эффект компенсируют временные затраты.

Если вы растите Amnesia Haze, не переборщите с удобрениями (желательны органический компост и жидкие водоросли); хейзы имеют тенденцию плохо реагировать на перекорм и лишнюю воду. С такими растениями нельзя расслабляться, настороженное внимание необходимо. Также, будьте уверены в том, что у корней есть место для распространения. После долгого вызревания, доводящего до ручки некоторых гроверов, вы будете вознаграждены весьма возвышающей ганджей, паря все выше и выше с каждой новой затяжкой сосново-пряного аромата.

1-е место на High Times Cannabis Cup в 2004 году в категории “Cannabis Cup” (абсолютный чемпион); на фестивале сорт был представлен кафешопом Barney’s Breakfast Bar.
В 2005 году журнал «High Times» внёс Amnesia Haze в лучшую десятку сортов HIGH TIMES – Top 10 Strains, 2005.

см. также: Сорта от Soma Sacred Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/SomaSeeds/BuddhasSister :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/BuddhasSister

Buddha's Sister

Сидбанк: somaseeds.nl

Нет изображения

Тип сорта: Индика ?: 80% Сатива ?: 20%
Семейство: Reclining Buddha – Afghani-Hawaiian
Минимальный урожай: 25–35 гр.
Цветение: 9–10 недель

Прежде сорт назывался Soma Skunk V+, но название Buddha`s sister больше подошло и растению, и кофешопам. С таким интригующим именем эта восхитительная трава стала регулярно пропадать с прилавков кофешопов, и до сих пор она остается самой популярной в De Dampkring. Высокое, стройное растение. Скрещивание с Afghani Hawaiian существенно увеличило урожай, но вкус не такой сладкий, как у Reclining Buddha, больше похож на кислый вишневый леденец, терпкий аромат.

Бошки липкие, покрытые шелковистым пушком, что означает избыток смолы. Ухаживая за растением, вы также обнаружите массу смолы на своих пальцах. Как и все сорта от Soma, Buddha`s sister – каннабис медицинского качества с терапевтическими свойствами. Мощно действует на умственную деятельность. Будучи Индикой на 80%, растение хорошо ветвится. Хорошо растет на гидропонике, устойчива к плесени.
2-е место на High Times Cannabis Cup 2001 в номинации «лучшая Индика»


СписокСортов/SomaSeeds/FreeTibet :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/FreeTibet

Free Tibet

http://www.somaseeds.nl/seeds/freetibet.html

Нет изображения

Тип сорта: Indica: 80% Sativa: 20%
Селекция: Tibetan – Afghani-Hawaiian
Цветение: 9 недель
Выращивание: возможен Outdoor

Подлинный Free Tibet это микс Nepalese hash plant и Afghani Hawaiian и имеет очень острый запах. Вкус экзотический. Ветвистое растение. Устойчив к холоду.

см. также: Сорта от SomaSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SomaSeeds/HashHeaven :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/HashHeaven

Hash Heaven

Тип cорта: Индика 20% Сатива 80%
Выращивание: в помещении
Цветение: 12–13 недель
Минимальный урожай: 40 грамм

Гибрид Hash Plant 13 – G13 Haze – Lavender. Растение создано для сбора смолы. Кусту может потребоваться помещение с высоким потолком. Иногда растение сильно ветвиться, пригибая ветви во время роста вы можете добиться увеличения количества качественных соцветий. Резкий запах дыма, острого на вкус с сильным продолжительным эффектом. В открытом грунте растет только в субтропиках

см. также: Список сортов по сидбанкам, Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/SomaSeeds/Kahuna :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/Kahuna

Kahuna

http://www.somaseeds.nl/seeds/kahuna.html

Нет изображения

Тип сорта: Indica: 80% Sativa: 20%
Селекция: Super Skunk – Big Skunk Korean – Jack Herer – Afghani-Hawaiian
Цветение: 9–10 недель
Высота: среднее
Выращивание: в помещении

Сладковатый аромат, используется в медицинских целях.

см. также: Сорта от SomaSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SomaSeeds/Kilimanjaro :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/Kilimanjaro

Kilimanjaro

http://www.somaseeds.nl/seeds/kilimanjaro.html

Нет изображения

Тип сорта: Indica: 80% Sativa: 20%
Селекция: Super Skunk – Big Skunk Korean – Big Bud – Afghani-Hawaiian
Цветение: 9–10 недель

Ранее известный как Soma 1+. Шишки с приятным фруктовым запахом. Урожай стоит ожиданий. Сильный эффект.

см. также: Сорта от SomaSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SomaSeeds/Lavender :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/Lavender

Lavender

Сидбанк: somaseeds.nl

Нет изображения

Тип сорта: Индика ?: 80% Сатива ?: 20%
Семейство: Super skunk – Big Skunk Korean – Afghani-Hawaiian
Минимальный урожай: 12–15 гр.
Цветение: 8–9 недель

Растение выглядит экзотически и принимает самую темную фиолетовую окраску, которой раньше вы и не могли себе представить. Крайне интенсивный окрас, листья чернеют к краям. Очень плотные бошки источают чувственно-пряный запах, напоминающий Афганский hash.
Большее количество соцветий и высота растения упрощают ощипывание. Будучи не такой высокой, как производные Haze, Soma #10 может вырасти большой, если продлить вегетационный период. Для выращивания в оранжерее Сома советует пораньше перевести растение на цветение.
Этот сорт также хорошо ветвится. В открытом грунте растение может процветать в теплых районах при подобающем агрокультурном вмешательстве.
Вкус у Soma #10 напоминает Афганский hash, производит очаровательное действие, циркулирующее через каждую чакру. Затяжка в пасмурную, ненастную погоду успокоит и расслабит, возможно, усыпит.
1-е место на Cannabis Cup 2005 в номинации «Лучшая Индика»


СписокСортов/SomaSeeds/NycDiesel :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/NycDiesel

NYC Diesel

Сидбанк: somaseeds.nl

Нет изображения

Тип сорта: Индика ?: 40% Сатива ?: 60%
Семейство: Mexican Sativa – Afghani
Минимальный урожай: 25 гр.
Цветение: 10–12 недель

N.Y.C Diesel привезли Соме из Нью-Йорка. «Мой друг принес семена и сказал, что это лучшее растение которое он когда-либо пробовал. Дреды у него были до земли, так что я поверил ему». Куст источает резкий запах спелого красного грейпфрута, однажды прикоснувшись к свежим бошкам, Вы перестанете различать другие запахи Вашего сада.
NYC Diesel даст вам экзотический вкус, запах и эффект.
2-е место на High Times Cannabis Cup в 2001, 2003, 2004 году в номинации «Лучшая Сатива»

см. также: Сорта от SomaSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SomaSeeds/RecliningBuddha :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/RecliningBuddha

Reclining Buddha

Сидбанк: somaseeds.nl

Нет изображения

Тип сорта: Indica: 80% Sativa: 20%
Селекция: Super Skunk – Big Skunk Korean – Jack Herer – Holland's Hope
Цветение: 9 недель

Должен остаться в вегетативном этапа в течение значительного времени, чтобы дать большой урожай. Используется в медицинских целях. Аромат сладкого вишневого леденца. Взял 3е место на 1999 High Times Cannabis Cup, best indica.

см. также: Сорта от SomaSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SomaSeeds/RockBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/RockBud

Rock Bud

Сидбанк: somaseeds.nl

Нет изображения

Тип сорта: Индика ?: 80% Сатива ?: 20%
Семейство: Super skunk – Big Skunk Korean – Afghani – Afghani-Hawaiian
Минимальный урожай: 12–15 гр.
Цветение: 9 недель

Soma A+ с легкостью станет домашним любимцем. Невысокого роста индика, ветвистая, с плотными бошками, унаследованными от афганских предков. Хороша для оранжереи, с растением легко обращаться. Быстро цветет, устойчивое к клещам растение. Урожай более предназначен ценителю, нежели потребителю, но легкость выращивания и качество конечного продукта делают У взрослого растения красные листья, напоминающие о лучших кленах осени.

Как и следует ожидать от индики, действие (buzz) расслабляющее тело и сознание, хорошо для созерцания или легкого сна дождливыми вечерами, больше подходит для завершения дня. Soma A+ содержит каннабис медицинского качества, исцеляющие свойства которого избавляют от физических, физиологических и душевных недомоганий


СписокСортов/SomaSeeds/Somativa :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/Somativa

Somativa

somaseeds.nl

Нет изображения Тип сорта: Indica: 60% Sativa: 40%
Селекция: Super Skunk – Big Skunk Korean – Jack Herer
Цветение: 9–10 недель

см. также: Сорта от SomaSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SomaSeeds/WhiteLight :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/WhiteLight

White Light

Сидбанк: somaseeds.nl

Тип сорта: Индика: 65% Сатива: 35%
Высота:
Выращивание:
Сложность:
Цветение: 10 недель
Урожай: минимум 15–20 гр.
ТГК:

White Light является помесью сортов Bubblegum и White Widow. Растение пахнет исключительно жевательной резинкой, имеет сладкий вкус. White Light нужно 10–11 недель цветения, что бы сформировать свой вкус, поэтому не собирайте урожай раньше времени. Растение имеет плотные шишки с преобладанием белого и зеленого цвета с множеством кристаллов. Приход очень богатый, будьте уверены – вы будете чувствовать себя комфортно после того, как покурите его.

см. также: Сорта от Soma Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: White Light

© [image] Общество Любителей Конопли


СписокСортов/SomaSeeds/WhiteWillow :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SomaSeeds/WhiteWillow

White Willow

http://www.somaseeds.nl/seeds/whitewillow.html

Нет изображения

Тип сорта: Indica: 65% Sativa: 35%
Селекция: White Widow – Afghani – Hawaiian
Цветение: 10–11 недель

Растение имеет большие шишки и крупные кристаллы. Приятный аромат, сладковатый вкус. Хороший урожай, сильный эффект.

см. также: Сорта от SomaSeeds – Список сортов по сидбанкам – Полный список сортов


СписокСортов/SuperSativaSeedClub/BeatrixChoice :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SuperSativaSeedClub/BeatrixChoice

Beatrix Choice aka M27

Super Sativa Seed Club

Тип сорта: в основном, сатива
Генетика: Afghanistan – Indica ? x Africa – Sativa ? x Acapulco Gold ?
Высота: -
Выращивание: -
Сложность: -
Цветение: -
Урожай: -
ТГК: -

Сорт Beatrix Choice был одним из оригинальных предложений от Super Sativa Seed Club, заявлен как M27 в их каталогах 1987–88 годов, а также в каталогах 1989–90-х. Вот как это было описано в каталоге Super Sativa Seed Club 1987–88 года: «M27 – американский гибрид высшего качества. Растения были отобраны по качеству на высшем уровне. Чрезвычайно сильный сорт. Отец имел гены Acapulco Gold ?, а мать была очень мощным indica/sativa-сортом, гибридом афганской индики и южно-африканской сативы. Великолепный гибрид. Один из наших фаворитов. Отлично подходящий для закрытого и открытого грунта. Вы можете собрать огромное количество очень колбасных шишек. Урожай в Голландии: середина сентября.»

Продажа сорта прекращена в конце 1980-х годов.

см. также: Сорта от Super Sativa Seed Club – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/SweetSeeds/BlackJack :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SweetSeeds/BlackJack

Black Jack

Мы скрестили нашу Black Domina с исключительным Jack Herrer с замечательным и интенсивным запахом типа Haze, результат этого скрещивания – наши гибриды стали ещё сильнее и продуктивнее. Этот сорт производит длинные ветви с большими шишками, насыщенные смолой и великолепным запахом. Которые напоминают больше форму шара нежели вытянутой колы. Растение вырастает очень широкое. Скрещивание с Black Domina дало совсем новый запах!

Тип: Indica/Sativa (50/50)
Jack Herer x Black Domina
Indoor/Outdoor
Цветение Indoor: 61–65 дней
урожай Indoor: о 500–600 граммов/ m2
Сбор урожая Outdoor: 1- 15октября
урожай Outdoor: 500–700 гр

зелёный: Великолепный хай, красочный и очень яркий, тяжести в теле нет совсем. Удачный гибрид. Только про запах не соглашусь, даже по сравнению с S.A.D.#1 этот сорт пахнет не сильно, а вернее сказать очень вкусно, хотя и при курении нет ничего особенного. Действительно крупные бошки, которые укрупняются сверху.


СписокСортов/SweetSeeds/SAD :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/SweetSeeds/SAD

S.A.D Полное Название Sweet Afgani Delicious #1

Автоопыление одной наших самых могущественных и ароматных матерей, Black Domina, с 1998 года.
Black Domina, очень Востребованный был награжден во второй Дегустации 2004 Года. Автоопыление этой супер-матери производит плотные Шишки с обильной смолой и сладким интенсивным ароматом. В тоже время Имея Сладкий вкус, полученным в наследство от его афганских предков.
Тип: Indica/Sativa ? (90/10)
Black Domina x Black Domina
Indoor/ Outdoor

Цветение Indoor: 56–60 дней
урожай Indoor: 400–500 граммов/ m2

Сбор урожая Outdoor: середина сентябрь
урожай Outdoor: 350–550 гр

перевод от scear

зелёный: Ожидал большего эффекта как в теле, так и в голове, бомбой не назовёшь, но общий приход можно охарактеризовать как медицинский, пахнет именно медициной. Успокаивает. Сорт на каждый день, но лучше не с утра. 15% тгк может и есть, но не 20 точно, разве что подержать дополнительную неделю. Надо отметить запах, вот что действительно SWEET, особенный вкус и запах оба прикольные. Если сравнивать со сканком, то во время цветения запах не сильный, тоже как-то отчётливо медицина прослеживается. Выглядит как на картинке, настоящие афганские черты, шишки плотные, но их немного, под конец цветения были фиолетовые листья. Растение весьма прилично кустится, но шишки снизу прут слабее верхних, поэтому есть смысл за неделю перед цветением обрезать самые нижние ветки которые будут совсем в тени и клонировать их. Отличная альтернатива сортам от недорогих банков семян типа Нирваны, особенно учитывая, что это феменизированные семена. Клонируется замечательно, корни белые и толстые появляются где-то через неделю. Ни одной семечки растение не дало. Вывод один, нужно пробовать, особенно если к индике вы неравнодушны.


СписокСортов/TGASubcoolSeeds/AceOfSpades :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/AceOfSpades

Ace of Spades

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/AgentOrange :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/AgentOrange

Agent Orange

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Apollo13BX :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Apollo13BX

Apollo-13 BX

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/CheeseQuake :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/CheeseQuake

Cheese Quake

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Chernobyl :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Chernobyl

Chernobyl

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/DairyQueen :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/DairyQueen

Dairy Queen

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/DeepPurple :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/DeepPurple

Deep Purple

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/JacksCleaner2 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/JacksCleaner2

Jacks Cleaner 2

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/JackTheRipper :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/JackTheRipper

Jack the Ripper

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Jillybean :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Jillybean

Jillybean

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Kaboom :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Kaboom

Kaboom

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/PandorasBox :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/PandorasBox

Pandora's Box

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Plushberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Plushberry

Plushberry

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Qleaner :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Qleaner

Qleaner

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/QrazyTrain :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/QrazyTrain

Qrazy Train

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Querkle :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Querkle

Querkle

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/SpaceBomb :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/SpaceBomb

Space Bomb

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/SpaceJill :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/SpaceJill

Space Jill

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/TheFlav :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/TheFlav

The Flav

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/TheThirdDimension :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/TheThirdDimension

The Third Dimension

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/TheVoid :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/TheVoid

The Void

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/TGASubcoolSeeds/Vortex :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/TGASubcoolSeeds/Vortex

Vortex

информация отсутствует

См. также: Сорта от TGA Subcool Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/AkornAkaSnowbud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/AkornAkaSnowbud

Akorn (a.k.a. Snowbud)

T.H.Seeds

Тип сорта: в основном, indica
Генетика: Сев. Америка
Высота: 1.25–1.5 м
Выращивание: Indoor/outdoor
Сложность: -
Цветение: 55–60 дней
Урожай: Indoor: 400–500 г/м2 методом Sea of Green; outdoor: сбор урожая в сентябре-октябре
ТГК: -

Akorn (a.k.a. Snowbud) – сорт с северо-запада США, завезенный в Нидерланды в 1995 году.

Akorn получил свое имя благодаря своей жёсткой структуре с компактными колами размером с маленький кулачок, дающими великолепный урожай. Из-за потрясающего количества смолы курильщики прозвали этот сорт Snowbud. Но, как бы вы ни назвали этот сорт, и садоводы, и курильщики просто назовут его своим любимым.

Продажа сорта прекращена.

см. также: Сорта от T.H.Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/THSeeds/ATrain :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/ATrain

A-Train

T.H.Seeds

Тип сорта: Sativa 40%; Indica 60%
Генетика: Афганистан, Сев. Америка
Высота: 120–140 см
Выращивание: -
Сложность: -
Цветение: 55–60 дней
Урожай: 300–350 г/м2
ТГК: -

A-Train – это новый сорт, созданный скрещиванием афганского сорта-лэндрейса ? Mazar-i-Sharif ? и Arcata e-32 TrainWreck – сортом, доступным только в виде клонов. TrainWreck – один из наиболее известных сортов в мире, это сорт с очень массивными почками, однако практически сразу после начала цветения TrainWreck так быстро набирает значительный вес почек, что нуждается в дополнительной поддержке, что не всегда возможно обеспечить, и здесь помогло скрещивание с Mazar-i-Sharif ?, сделав новый гибрид компактным и очень красивым растением с отличными почками и малочисленными листьями, что, к тому же, значительно облегчает маникюринг. A-Train имеет очень чистый, не слишком пряный аромат, больше похожий на ментол. Вкус ментола с небольшим лимонным привкусом оставляет язык слегка «окоченевшим», и почти сразу же ощущается моментальный эффект. Если вы знаете значение термина «китайские глаза», вероятно, вы знаете тип эффекта этого продукта, это узкие глаза от неспадающей улыбки, к тому же A-Train имеет лучшие качества, присущие «медицинским» сортам, значительно снимает напряженность и повышает аппетит. Новый исключительный сорт со средним периодом цветения, высоким коэффициентом цветок/лист и без сомнения потрясающим эффектом – всё это A-Train.

см. также: Сорта от T.H.Seeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: A-Train (T.H.Seeds) – [image] Cорт на SeedFinder.eu

© [image] Общество Любителей Конопли


СписокСортов/THSeeds/Bubblegum :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/Bubblegum

Bubblegum

Сидбанк: www.thseeds.com

Тип: в основном индика
Время цветения: 55 – 60 дней
Урожай, м2: 300 – 350 гр
Высота: 120 – 160 см
Происхождение – Голландия

Bubblegum был нашим первым вкладом в мировое семейство семян в 1993 году. И как оказалось занял там достойное место, что было доказано на протяжении последнего десятилетия множеством наград и мировым признанием. Мы удачно выбрали «родителей» и стабилизировали это растение с наиболее желательными характеристиками, фруктовым запахом, насыщенным длительным вкусом и коротким стройным станом. Bubblegum был предком для многих сортов-победителей, выращенных на его основе другими компаниями. Это действительно СУПЕР РАСТЕНИЕ!

Отзывы гроверов

«...Вегетативная фаза(5 недель) – во время вегетативного роста сложностей не возникало; вырос довольно коротким и по росту более походил на индику, но в тоже время листья были сативными; красивые боковые ветви.
Фаза цветении (63 дня) – развивался довольно быстро; соцветия были очень компактными и плотными; кристаллизация хорошая; на цветении рост увеличился не значительно и побеги у растения были очень крепкими
Вкус – вкус типичной индики – мягкий и насыщенный; очень плавно входит в лёгкие
Эффект – очень сильный индючий приход, требующий какого – либо места для лежания; действительно «ударяющий» в голову дым »

«..Bubblegum – получился действительно удачным; пах зеленью, чистый, сильные плотные шишки, крепкий и компактный ствол, куст немного суховат,»

См. также: Сорта от T.H. Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/ChocolateChunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/ChocolateChunk

Chocolate Chunk

Сидбанк: www.thseeds.com

Тип сорта: Индика
Семейство: Kush
Высота: 1–1.25 м
Цветение: 55–60 дн
Урожай: 350–400 гр/м2

Chocolate chunk (плитка шоколада) – настоящий леденец! Эта чистая индика семейства Kush растает во рту и прилипнет к вашим рукам.
При каждом посещении своей оранжереи из-за обилия темно-зеленой листвы и смолистых плотных «шишек» вы будете чувствовать себя словно ребенок в кондитерской.
Chocolate chunk неприхотлив благодаря короткому периоду цветения и «одноколому» типу роста. Великолепно подходит для выращивания по методу SOG (Sea Of Green, или «море зелени»).
Обладает наркотическим эффектом.

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/HeavyDutyFruity :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/HeavyDutyFruity

Heavy Duty Fruity ®

Сидбанк: www.thseeds.com

Тип сорта: Сатива/Индика
Высота: 1.1–1.4 м
Цветение: 60–65 дней
Урожай: до 150 гр с одного растения, 400–600 гр/м2, 2-ая половина октября
Происхождение: Калифорния (США)

Heavy duty fruity ® выведен в округе Humboldt (Калифорния, США) в середине 80-х. Этот сорт можно описать одним словом – «монстр». Огромный производитель с гигантскими колами осчастливит любого ценителя отличных шишек. Но будьте осторожны, этот сорт не зря назван «Сверхмощный фруктовый» – он источает сильнейший запах! Поэтому рекомендуется пользоваться озонаторами или другими воздухоочистителями.
Однако, он назван так не только из-за своего сильнейшего фруктового запаха и вкуса, напоминающего ягодно-цитрусовую смесь, но еще и потому, что несет в себе мощный “приход”.
Селекционеры останутся довольны, работая с Heavy duty fruity ®, поскольку он очень стабилен.
Наилучший сорт для закрытого грунта в ассортименте T.H.Seeds.

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/HOG :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/HOG

The Hog

Сидбанк: www.thseeds.com

Тип сорта: Индика
Высота: 1.2–1.4
Цветение: 55–60 дней
Урожай: 400–600 гр/м2
Происхождение: Теннесси (США)

Выведенный в Теннесси (США), HOG приехал в Амстердам через Южную Калифорнию, где он обрел свою нокаутирующую силу.
Очень смолистое, невысокое растение. Благодаря низкому росту (90–110 см) и высокому урожаю (более 400 г/кв. м), HOG прекрасно удовлетворит как экспертов, так и начинающих.
Возьмите в свои руки одного из этих маленьких поросят и вскоре вы будете коптить свиную грудинку и восседать «верхом на свинье» (ловить «приход» от этого сорта; HOG в переводе с англ. дословно означает свинья).
Взял 1-й приз на High times Cannabis Cup в 2002 в категории Индика

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/Honeymoon :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/Honeymoon

Honeymoon

Сидбанк: www.thseeds.com

Тип сорта: 60% Сатива
Высота: 1.3–1.6 м
Урожай: 300–400 г с одного растения, середина октября

Прекрасный гибрид двух разновидностей семейства Purple, выращенный на высоте 800 м над уровнем моря.
Очень приятный аромат. Неожиданно великолепный производитель гашиша.

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/KalX :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/KalX

Kal-X

Сидбанк: www.thseeds.com

Тип сорта: в основном Индика
Высота: 1.2–1.4
Цветение: 60 дней
Урожай: 300–350 гр/м2, середина октября

Гибрид Hash plant x Afghani #1 ®. Hash plant используется для скрещивания с 1986 и за это время не потерял своей энергии. Для получения Kal-X был взят специально отобранный путем селекции Hash plant.
Kal-X обильно покрыт кристаллами, имеет хорошо сбалансированный аромат и дает великолепный гашиш из очень плотных шишек. Растения низкорослые, разрастаются вширь, поэтому нижние ветви рекомендуется обрезать, чтобы сконцентрировать энергию растений на шишках основной (центральной) колы.
Как ни странно, этот гибрид получился очень хорош и для открытого грунта в условиях климата средней полосы.
Kal-X взял третий приз на Cannabis Cup '95 в категории Hash.

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/MendocinoMadness :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/MendocinoMadness

Mendocino Madness

Сидбанк: www.thseeds.com

Тип сорта: Сатива/Индика
Высота: до 2 м
Цветение: 7 недель
Урожай: 300–500 гр/м2, до 150 г с одного растения
Происхождение: Калифорния (США)

Самый быстро отцветающий гибрид в коллекции T.H.Seeds. Результат скрещивания женщины Northern Cali, именуемой Madness (безумие), созревающей в начале сентября, с рано отцветающим мужчиной, привнесшему характерный эффект Kwiksilver'а (серебристого сияния).
Этот «куст безумия» формирует твердые плотные шишки размером до 10 дюймов.
Содержание ТГК выше среднего. «Приход» ясный и сильный.
Результатами в открытом грунте будут потрясены даже опытные садоводы.
Благодаря великолепному урожаю в совокупности со стойкостью к болезням этот сорт в открытом грунте станет топовым для каждого садовода.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/MKUltra :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/MKUltra

MK-Ultra

Сидбанк: www.thseeds.com

Тип сорта: в основном Индика
Высота: 1–1.2 м
Цветение: 8–9 недель
Урожай: 350 гр/м2
Происхождение: США

Гибрид легендарного G-13 и самого прекрасного в Лос-Анджелесе O.G. Kush.
Эта смесь двух популярных до высшего предела Индик производит плотные, покрытые смолой шишки.
Имеет стойкий сосновый аромат и поистине гипнотический «приход», дающий потрясающее забвение!
Победитель High times Cannabis cup '2003 в категории Индика.

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/MrBubble :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/MrBubble

Mr. Bubble

Сидбанк: www.thseeds.com

Тип сорта: Сатива/Индика
Высота: 1.4–1.6 м
Цветение: 65–70 дней
Урожай: 350–400 гр/м2

Mr. Bubble выведен в 1995 в результате случайного эксперимента и является потомком двух неоднократных призеров High times Cannabis cup:

Kali mist:
1995 – 1-й приз в номинации Hydro
1996 – 1-й приз по мнению судей
2000 – 1-й приз в номинации Sativa

Bubble gum:
1994 – два приза, в том числе 3-й приз в номинации Coffeeshop
1995 – 2-й приз в номинации Bio
1999 – 2-й приз.

Пряность и чистая сила Kali mist дополняется ароматом классической индики и наркотическим эффектом Bubble gum.
Растет одинаково хорошо как в почве, так и на гидропонике, однако гораздо более неприхотлив по сравнению со своими знаменитыми предками.

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/PunaBudder :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/PunaBudder

Puna Budder

Сидбанк: www.thseeds.com

Тип сорта: Сатива/Индика
Высота: 1.2–1.5 м
Цветение: 55–60 дней
Урожай, м2: 300–350 гр
Происхождение: Нидерланды

Ищете что-то экзотическое? Тогда Puna budder – то, что вы искали. В фенотипе, запахе и вкусе этого растения доминирует превосходная Гавайская генетика.
Стабильная Afghan'ская генетическая линия сократила период цветения до приемлемых 55–60 дней, сделав это растение идеальным во всех отношениях.

Отзывы гроверов

«Достаточно проблематичное растение, надо за всем следить. Дает средний по объему урожай. Хороша как для земли, так и для гидропоники. В основном для закрытого грунта. Вкус интересный, но не самый замечательный. Приход, как и полагается для микса, бодрящий, с постепенным переходом к залипанию на диване. Клонируется достаточно хорошо. При сильных стрессах активно герметизируется.» – Green.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/SAGE :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/SAGE

S.A.G.E.®

Сидбанк: www.thseeds.com

Тип сорта: в основном Сатива
Высота: 1.2–1.4 м
Цветение: 70–77 дн
ТГК: более 20%
Урожай: 300–350 г/м2

S.A.G.E. ® является аббревиатурой: Sativa Afghani Genetic Equilibrium, – что дословно означает генетическое равновесие Сативы и Afghani, другими словами, удачное их сочетание. «Если вам нравится курить, растите S.A.G.E. ®", – открыто признался однажды Роб Кларк (Rob C. Clarke), которому хорошо знакомы запросы и курильщиков, и садоводов. В то время как знатоки предпочитают благоухание Сативы и энергию Haze, огромный урожай Afghani именно то, что нужно садоводу. Чтобы взять лучшее от этих двух миров (Сативы и Индики), хорошо сбалансированный Haze скрестили с сильным и ворсистым потомком Afghani и получили растение с насыщенным ароматом и содержанием ТГК более 20%.
Более продолжительный период цветения компенсируется формированием больших “шишек”, размер которых, кажется, увеличивается вдвое за последние несколько недель.
Высокое содержание ТГК и низкий процент CBD (каннабидиола) делают это растение прекрасным сортом, от которого можно “потерять голову”. Душистый аромат сандалового дерева в сочетании с продолжительным и возвышающим “приходом” делают этот сорт одним из лучших.
Быстро став легендой, он стал победителем High Times Cannabis Cup в 2000 в категории Hash и взял 2-й приз там же в 2001 в «слепом» тесте. Обе эти победы обусловлены его неоспоримой силой и высоким качеством.

См. также: Обсуждение сорта на форуме ОЛК, Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/THSeeds/StinkyPinky :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/THSeeds/StinkyPinky

Stinky Pinky

Сидбанк: thseeds.com

Тип сорта: в основном Индика
Высота: 1.2–1.4 м
Цветение: 60 дней
Урожай: 350–400 гр/м2, до 125 г с одного растения, 2-ая половина октября
Происхождение: Британская Колумбия (Канада)

Выведен в 1995. Отличается розовыми пестиками, придающими шишкам характерную окраску.
Благодаря хорошему урожаю, превосходной устойчивости к плесени, несильному ветвлению и плотным шишкам, формирующимся преимущественно на центральной коле, придавая ей округлую форму, Stinky pinky можно назвать королевой «великого моря зелени» (SOG).
Даже черенки Stinky pinky распространяют мощный аромат, поэтому необходима хорошая вентиляция.

См. также: Сорта от T.H.Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/WhiteLabel/WhiteSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/WhiteLabel/WhiteSkunk

WHITE SKUNK

http://www.whitelabelseeds.com/en/white-skunk/p2010.html

Тип сорта: SATIVA/INDICA
Высота: 120 – 150 см
Выращивание: INDOOR/OUTDOOR
Цветение: 50 – 55 дней

Превосходный вариант для начинающих гроверов, White Skunk представляет интерес для тех знатоков, которые знают, что генетически высококачественную коноплю еще можно получить по разумной цене. Как все Skunk `и, этот фенотип однороден, мощный и легок в выращивании. Он сохранил быстрое цветение Skunk `ов, в тоже время структура кол отражает сторону сативы с ее родословной. Аромат White Skunk – усовершенствованный в отличие от «типичного запаха » Skunk` a. Растение производит большие колы, покрытые кристаллами смолы и, имеет богатый ароматом апельсина запах, который напоминает о прекрасном ликере.

см. также: Сорта от White Label – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/WorldOfSeeds/PakistanValley :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/WorldOfSeeds/PakistanValley

Pakistan Valley

Генетика: Hindu Kush
Тип: ландрейс, чистая индика
Харвест: середина октября
Период цветения: 6–7 недель
Содержание ТГК: 21.2%
Устойчивость к плесени: Средняя
Устойчивость к болезням: В зависимости от заболевания
Выращивание в: Индоре / Аутдоре

Pakistan Valley происходит из горных районов Гиндукуш на севере Пакистана. После нескольких лет отбора World Of Seeds предлагает вам прекрасную чистую ландрейс индику. Это сладкий, наркотический сорт, с высоким содержанием КБД, что делает его одним из лучших лечебных сортов. Он идеально подходит для выращивания в помещении, его не рекомендуется оставлять на вегетативной стадии более чем на 3 недели.

см. также: Сорта от World of Seeds, Список сортов по сидбанкам, Полный список сортов


СписокСортов/Xseeds/Eggmont :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Xseeds/Eggmont

Eggmont

xseeds.ru/item/53

Тип сорта: Индика / Сатива mix
Гены: Lowryder x Eggmont
Происхождение: Канада
Высота: 0.8–1.2 м
Цветение: 7–8 недель
Урожай: более 400 г/м2, конец сентября – начало октября

Eggmont outdoor известен в Канаде как раскидистое, неприхотливое, мощное и быстро растущее растение, питающее свои корни талыми водами местных ледников. После скрещивания с Lowryder унаследовал фруктовый аромат, невысокий рост и стал подходить не только для открытого, но и для закрытого грунта. При длительной веге может проявиться автоцветение, поэтому не подходит в качестве материнских растений. Так как в генетике есть рудералис, отцветает рано в открытом грунте.

см. также: Все сорта от Xseeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Xseeds/Lowskunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Xseeds/Lowskunk

Lowskunk

xseeds.ru/item/50

Автоцветущий F1-гибрид Lowskunk, вызревает везде где лето длится не менее 70 дней. Благодаря крайне малому росту легко маскируется от любопытных глаз и идеально подходит для микрогровинга. Тёмный окрас листьев и запах напоминающий Skunk. Конечный продукт обладает стойким ароматом – после сушки понадобится герметичная упаковка.

см. также: Все сорта от Xseeds – Список сортов по сидбанкам – Полный список сортов

© [image] Общество Любителей Конопли


СписокСортов/Xseeds/Sweetheart :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: СписокСортов/Xseeds/Sweetheart

Sweetheart

xseeds.ru/item/49

Тип сорта: Преобладание Индики
Цикл: 60–65 дней
Урожай: Средний
ТГК: Средний

Гибрид Lowryder #2 и Lavender. Автоцветение унаследовано от Lowryder #2, а эффект от Lavender. Имея короткий жизненный цикл успевает отцвести в открытом грунте в северных регионах. Запах очень необычный, ванильный и лимонный. Эффект абсолютного расслабления, рекомендуется для снятия стресса после трудового дня. Название Sweetheart переводится как возлюбленный, и возможно он таковым станет для вас.

см. также: Все сорта от Xseeds – Список сортов по сидбанкам – Полный список сортов – [image] Форум: Sweetheart

© [image] Общество Любителей Конопли


StrainBase/Afgani :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Afgani

Afghani
Afghani#1
Mazar


StrainBase/AK47 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/AK47

Индика / Сатива
Родина: Афганистан / Голландия
Селекция: Serious Seeds
“Победитель Cannabis Cup 1995 года. Очень популярный, сладкий сорт. 3-е место на 9-ом Cannabis Cup. Очень потентный гибрид Индика / Сатива 50/50 прозванный Убийцей! Ароматный, сладкий, производящий невероятный, обезоруживающий приход. Прекрасные результаты в индоре и в гидропонике. Настоящий боевой сорт! Ждите мозговой травмы. Пленных не берет. Рекомендую. Абсолютно необходим! Как подсказывает название, АК-47 вас грохнет. Мы, мирные люди, попытались заключить всю силу этого растения в одной фразе: «Настоящее чудо одной хапки» («A real one hit wonder»). AK-47 выстрелил нас на второе место среди семенных компаний в кубке 95 года, а в 94-м он взорвал судей и занял 2-е место в конкурсе гидры и 3-е место в общем зачете. Короткий период цветения и твердые компактные шишки, испускающие блестящие трихомы – деликатес гордому фермеру. В результате скрещивания сильный эффект и сладкий вкус в мыслях. — Serious Seeds catalog

Спецификации: В основном сатива, цветение 50–57 дней, Уурожайность: 250–350 г/м2, Высота 100–150 см.“

«Невил пошел на огромные затраты, чтобы заполучить семена, поступок этот иллюстрируется наилучшим образом тайной поездкой в Мазари-Шариф в Северном Афганистане. Согласно мусульманской легенде, один из сыновей Мухаммеда умер в Мазари-Шарифе. В связи с этим город считают святым. Он также славится высококачественным гашишем. Хотя местный гашиш был легко доступен в конце 70х, Советская оккупация сильно уменьшила экспорт. В 1985 беженец из Афгана рассказал Невилу, что поля (конопли) вокруг Мазари-Шарифа уничтожают. «Это мне и нужно было услышать," – сказал Невил. «Я сел в ближайший самолет до Пакистана, чтобы спасти сорт.»

«После того как его провезли на полу машины через границу в лагерь беженцев в Пешаваре, Невил связался с 30-летним старым мусульманским фанатиком, у которого была пульсирующая вена, от переносицы до лба. Этот мужчина достал из кармана кусок черного гаша и сказал, что его производит его дядя, человек известный как Мистер Гашиш. Окруженный четырьмя людьми с автоматами, Невил наладил с Мистером Гашишем, командиром моджахедов переговоры и в конце концов уломал его послать отряд своих людей на 280 км вглубь территории оккупированной советскими войсками и вернуться с двумя кило здоровых орехов мазарийской травы. Невил добавил «Он думал, что я глупец, потому что не хотел покупать опий или гашиш. Никто никогда не приезжал за семенами, и поначалу он не понимал, о чем я толкую. Я там пытался объяснять генетику знаками этому дикому полевому командиру. Когда наконец он понял, что я хотел, он попросил слишком много. Я убрал ноль от его цены и дал ему сразу 10%. Он назвал меня грабителем, но семна были у меня через 4 дня.» – Nevil Schoenbottom, Журнал High Times, Март 1987

“If you got the real stuff from serious, the trick will be remaining patient while those babies mature. My
AK-47 seeds produced two outstanding mothers, each of which are about the best smoke I or any of my
friends have ever had (plus a few other very interesting plants).
My seedlings didn't show a lot of vigor, but that may have been from overwatering on my part – I was
completely new at the whole thing. They tend to be pretty sativa in appearance, though I did get a couple of
slightly indica types. They show preflowers at about six weeks, and do best topped back before flowering.
They grow a lot, and stretch if you're not careful with them. My best smoking mothers weren't great
yielders, but they were tall. Just not great branching. Best to grow them SOG with tight spacing. Although I
did get one mother that branched like crazy, but the buds were stringy and stemmy and I won't be growing
her out again. I never had any problems with infestations or nutrients. You can give them high nutrient
doses and they do fine. Flowering time tends to be long, between 56–70 days, depending on the mother,
although you can go short, but it hurts the yield. Yields in general were not great, but then neither is my
growing technique and experience. Others report pretty good yields from what I hear.
The high is just plain supreme. Very up, cerebral, but smooth and completely non-paranoid. No racing. My
musician friends completely love the stuff. Very compatible with activity, especially creative pastimes.
Good for parties also. Very social.” – Castanza
“AK47 (Blue Bird Coffee shop): “Nice & complex high. Flavorful taste. Elements of both sides of the
cannabis spectrum are clearly pronounced.” – Prince Caspian
“These dark green buds are very resin-y and have bunches of short, red hairs throughout. Some buds are
less green with more hairs. This hydro has a very pungent, sweet, skunky green smell that will make your
mouth water and will put a smile on your face. One or two small, crystally stems to chew on are all the
non-smokables you get. The fluffy, compact buds break up nicely and will leave plenty of polleny crystals
on your fingers. The smooth, skunky smoke tastes sweet and flowery, though it is expansive in the lungs
and a bit of a cougher. Overall, the taste is outstanding. Not overly visual, a strongly mellowing high
ensues that is conducive to listening to music, watching a movie or maybe hanging out at a Coffeeshop.
This bud could get you to open your bag of Oreo's or order 'patat' on your way home.” – Dankmaster
“If a sledge hammer to the head is what your looking for then AK is your girl how it grows yield and buds
depends on which side of sativa/indica spectrum is more dominant indica ones one grow short and yielded
large fluffy semi dense buds at 50 days very crystally with a spicy smell and woody like taste its high was
strong and lasting but not like the sativa. The sativa is longer but is the better one. It produced hard size
pine cone shaped buds at 70 days super crystally (not like G13xNL that’s the queen of resin) with very little
leaf a very nice spicy smell and woody taste that would take your lungs inside out and gasping for breath
really strong more up but still slammin hard lasting high I got a headache from smoking too much of this
one:)... that’s all I know..Hope this helps your choice.” – Dankmaster
“How it grows and yields depends on which side of spectrum is more dominant. I have 2 mothers: one
mostly indica and shorter nodes large nuggs with a fat top it built buds much different than the other that
went the usual way sorta stacked single blade leaves it didn’t decrease in blade numbers with lots of
clusters had great gland production and a killer spicy wood-like smell. It flowered for about 50 days
potency was strong and UP. The mostly sativa grew a bit larger and longer nodes but flowered much better
than the indica, solid dense large nuggs covered in twice as much glands as the other. It flowered for 75
days. The high on this is the best; the smoke will tear your lungs apart and will smash ya within minutes. I
found when I smoke too much of this one I would get a headache. Guess its very strong but not strong
enough like G13xNL and plan on breeding my AK indica with G13xNL pollen that was I given its already
been given the name Uzi... Well hope that helps ya out its 2nd best in my book and nothing beats the G13-
NL.” – Dankmaster
“This type of question is always difficult to answer... Northern Lights is a real favorite of mine, that is
because it gets me really mellow without blowing my brains out. NL5 x Haze is a similar type of stone but
much more potent, and after a few tokes leaves me happily floppy! AK47 is not my type of high... it makes
me unable to function without making a super human effort, and I am not super human.” – Mike
“NL is a great plant: taste, high, potency, yield, and growth wise. AK is stronger and yields more. But I'd
have to repeat you probably wouldn't want to smoke the AK all day if you’re a chronic toker as many of us
are. It will give you a headache/non-functioning state of bliss. NL is a more functional high (but still very
strong) with a trademark taste and growing ease, short stature. NL has sidebranching also. Too many
factors involved picking a general winner, but enough to pinpoint a personal winner for you. AK doesn't
smell like blue berry where a single bud can fill a room but it still smells [at least serious seeds version
does] A small extract fan should keep the house sweet! I'm not that impressed with AK a big initial hit then
it fades away so you need another.” – Oldtimer1 ?
I've grown the AK-47 and in my opinion its a better high and much easier to grow than WW. I got the seeds
from Greenhouse in Amsterdam. I believe it was by Serious Seeds. It grows reasonably fast, flowers in
about 7 weeks from 12/12. It tends to flower on its own but not so much as to be a big problem. The ones I
grew out were fairly uniform but there was some variation. The smell was good and the high was
excellent.”- -Greenman.
“Seriously, IMHO, skunk X big Bud or AK-47 are excellent strains for the experienced grower. Skunk
strains are stable, pure strains and very predictable when purchased from reliable sources. AK-47 is a
multi-way hybrid with excellent yield when grown well, with a world class high.” – Kohala
“This one is hard to say since its a strain that reflects both sides of spectrum. Will grow short to medium
and short to leggy nodes will grow sativa like fans or more indica style. This all depends on what you
pick...an indica style had big fat nuggs, a bit airy though with a different budding structure that packed
single blades and clusters, not usual way of decreasing fans blades...Very nice strong spicy smell, very
crystally, almost white, strong wood-like taste...and strong heavy high...A Sativa will grow a bit leggier but
seems to be the better side of the spectrum....it produces hard fat nuggies, not really big but very dense and
much whiter than the indica. It also had much stronger smell of spice and woody taste...and the high was
like taking a sledge hammer to your head!! That by far is the best one and you don't need to search for
another...you will be very happy with both” -sloppy seconds
“A Sativa-Indica hybrid that produces a quick stone with a long lasting cerebral high. She is tall with large
girth and giant calyxes. The aroma is spicy with a slight sandalwood taste. This girl can satisfy any
connoisseurs' taste. So wake and bake with a bud of AK.” – seedbank catalog
“These dark green buds are very resin-y and have bunches of short, red hairs throughout. Some buds are
less green with more hairs. This hydro has a very pungent, sweet, skunky green smell that will make your
mouth water and will put a smile on your face. One or two small, crystally stems to chew on are all the
non-smokables you get. The fluffy, compact buds break up nicely and will leave plenty of polleny crystals
on your fingers. The smooth, skunky smoke tastes sweet and flowery, though it is expansive in the lungs
and a bit of a cougher. Overall, the taste is outstanding. Not overly visual, a strongly mellowing high
ensues that is conducive to listening to music, watching a movie or maybe hanging out at a Coffeeshop.
This bud could get you to open your bag of Oreo's or order 'patat' on your way home. ” — Homepage Amsterdam


StrainBase/Apollo :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Apollo

Apollo

Индика/Сатива ?
Место выведения: Голландия/США ?
Вывели: Soul, Brothers Grimm
«Этот индорный гибрид обладает высоким цветочно-лиственным соотношением и отцветает за 7 недель или раньше. Наш плодоносный женский клон, с запахом лимона назван “Genius” за его чистый бодрящий приход. Он был скрещен с крепким мужиком Cinderella 99, чтобы создать Apollo11 ?. Лучшие девочки этого сорта короткие, кустистые с плотными смолистыми шишками- идеальный для СКРОГа. При курении имеют сладкий цитрусовый аромат. Приход просто бесподобен и уносит вас в счастливое небытие.»– каталог Bros Grimm

«Сорт преимущественно Индики был создан обратным скрещиванием гибрида Princess(F2) с матерью ShivaSkunk от Sensi. В итоге получилась ShivaSkunk 75. Я рад что вы выбрали его- я имел только положительные отзывы!»– MrSoul ?

«Я верю, что Apollo 13- это гибид мужика Р88 с Genius(более индюшная сестра Princess). Новый Apollo11 ?- это Р94 или С99(более популярное имя) скрещенный с Genius.»– Webfish


StrainBase/AuroraBorealis :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/AuroraBorealis

Aurora Borealis
Преимущественно Индика
Место выведения: Калифорния
Вывел: Soul, Brothers Grimm
«Это мой первый урожай под 1000 ватной лампой. Все 8 кустов росли в емкостях по 2,5 галона в почве. 7 девок из 10 семок. Вега длилась 50 дней и цветение закончилось за 50 дней.Этот сорт особенно проявил себя в последние 2 недели роста. Я до самого последнего момента не ожидал, что увижу, но Aurora B меня приятно удивила. Я подрезал верхушки трех самых высоких кустов и они принесли заметно больше шишек, чем не подрезанные. Но не подрезанные имели пару действительно великолепных кол. Одна из них закончила рост длиной в 18 дюймов и 3 в ширину. Аромат разнится от острого пикантного(большие колы) до мягкого лимонного. Кроме того все шишки были достаточно хорошо кристаллизованы. Лимоном пахли только самые маленькие кусты. Общий урожай составил 13,5 унций, включая 11 унций как раз с этих 8 кустов Aurora B. Я счастлив.

Aurora B классный стафф. Приход начинается как легкое веяние у вас во лбу справа, а через пару минут вы ощущаете себя чертовски хорошо. Примерно через час моя задница прирастает к стулу и я становлюсь невесомым и в тоже время неподвижным, смотря Человека-ракета по Диснею. Хех. Я не опытный гровер и это мой первый NL, но я оценил его в 8 балов из 10. Это более сложный и интересный приход, а так же больший урожай чем у Hindu Kush от Sensi.»– Pauly


StrainBase/B52 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/B52

B-52

Преимущественно Сатива
Место выведения: Голландия
Вывел: Dutch Passion
«По истине превосходный гибрид Skunka. Сорт производит огромные шишки. Отличный выбор для коммерческого гровера. Вместе с присущими Skunk'у ароматом и сладким вкусом сорт обладает ярковыраженным сативным приходом. Рост очень быстый для Skunka.
Цветение: 7 недель
Сбор урожая: конец октября-начало ноября.»– Dutch Passion


StrainBase/Bazooka :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Bazooka

Bazooka

Тип: Индика

Индор
Цветение: 55–60 дней
Высота: 150–180 см
Урожай: выше среднего

Аутдор
Выращивание: с 1го июня по 15е сентября
Высота: 180 см
Урожай: выше среднего

Превосходная зеленая вариация. Не много известно об этом сорте, но селекционер упоминает сорт Bubblegum.
Хорошие результаты в закрытом помещении и на открытом грунте.


StrainBase/BCBigBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BCBigBud

В основмном индика
Происхождение: Орегон/Британская ? Колумбия

“BC Big Bud имеет цитрусовый аромат, много смолы, а фото шишек обильно осыпанных кристаллами были на обложке журнаа Cannabis Culture №18 (заголовок Стива Каббая). Обычно доступный только клонированием, (гибриды, обычно женcкие Romulan x ВС Big Bud или Mikado x BC Big Bud), этот вид теперь доступен в семенах (в чистом виде) по 50 $ США за 10 семян. Гигантские семена, самые большие что у меня были (не смотря на то, что большие семена вовсе ничего не означают, существуют легенды относительно размера семян). Очень приятно курить, Dutch Big Bud может быть урожайным как BC Big Bud но состояние “high” выше у BC Big Bud. Его листья больше напоминают сативу.” – Marc Emery


StrainBase/BCHashPlant :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BCHashPlant

«Этот сорт BC Hash Plant. Происхождение сорта возвращает нас во времена вторжения России в Афганистан. Этот выходец из Индо Азии был ввезен контрабандой назад к островам 25 лет назад. По большей части развивался на открытом воздухе. Сегодня это сорт с репутацией крупного растения 4lbs занимает более чем 120 дней роста и цветения на гидропонических системах. В общем моя подруга Norm of Arthrology имела картину у себя в комнате как свидетельство его испытаний. Сорт выращивался на столах и грязи с очень хорошими результатами. Цвет светло-зеленый. В больших количествах имеет сладко-острый запах но теряет эту силу если пакет маленький. Вы можете упаковать его в ваш карман в размере одной унции, без всякого палева, что находящиеся рядом с Вами люди учуют этот сильный запах. Хороший сильный приход посетит Вас после того как растение было хорошо просушено, отманикюрено и пролечено некоторое время. Только одно небольшое предупреждение растение должно быть срублено вовремя. В этих семенах заключены чудесные растения с генетикой ста поколений. Что это значит?,- спросит неопытный гровер. Во-первых хорошее соотношение женских растений к мужским. Во-вторых Вы найдете разнообразие роста и силы с каждым новым растением.
Также не кажется слишком вероятным то, что из десяти посаженых семян, Вы увидите хотя бы два одинаковых растения, когда они вырастут. Обычному гроверу понравится это курение, потому что каждое растение даст различный эффект. Толерантность не растет. Для профессиональных гроверов это всхожесть 75 из 100 из которых вы найдете две или три мамки которые вы так любите. Ну и разумеется худший признак, это гермафродиты. Вы можете обратить внимание что от реально тяжелых случаев таких как засуха, перекорм и проблемы стресса вообще, могут привести к вспышке появления гермафродитов. В хороших условиях шишки прибавят в объеме. Это потому что обратное размножение не было предпочтением.» – Bongblaster, Seed-Bank.com ?


StrainBase/BCSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BCSkunk

ВС Skunk

Преимущественно Сатива
Место выведения: Калифорния/Британская ? Колумбия(хз)
«Из Skunkов я предпочитаю I.S.S. от Federation, который в оригинале вывел Steve из Spice of Life — Sweet Pink Grapefruit (Индика) скрещенная с дополнением 1992г к Big Skunk от Sensi, а затем стабилизированная. Сильный интересный приход с щепоткой паранойи, хорошие большие шишки, иногда вытянутый куст(влияние Big Skunk), очень сладкий цитрусовый аромат и вкус. Dana Larsen c Cannabis Culture, выбрал I.S.S. как свой любимый сорт от Federation и Hawaiian Sativa на втором месте. Но приход от ISS интереснее.

Dutch Passion использовал Индику Hawaiin для их HAW/Skunk, который прибавил в урожайности и обладал прекрасным приходом.- 65% Индика 35% Сатива.

Hawaiian Sativa от Federation скрещенная с ISS дала: 85% Сативы и 15% Индики, под этим я подпишусь. Урожай ISS и HAW вас порадует, но займет от 9–14 недель цветения.

Мой любимый производитель из Канады- Steve из Spice of Life, так же работает с Ed Rosenthal в Цюрихе в гроу-хаусах. Одно время я курил каждый день сорта Federation с хорошим выбором в 20 сортов, несмотря ни на что их сортам я бы дал 5-ку из 10. (Mikado, Romulan, Hawaiian Sativa, Island Sweet Skunk и их сатива Golden Triangle Thai).

К этому списку я бы еще добавил сорт от Greenhouse (White Widow), один сорт от Joker(Snow Spice) из Британской Колумбии, Flo(DJ Short с Запада США), но ни что не было столь эффектным, как NL/Haze на улицах Амстердама от Sensi Seed.»– Marc Emery.


StrainBase/BigBudxSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BigBudxSkunk

Индика/Сатива ?
Происхождение: Орегон/Британская ? Колумбия
"(Big Bud x Skunk #1) дал 23.25 унции пролеченной и очень хорошо отманикюреной травы. Так же с растения вышло 2 lb масла, с коророго очень сильно выстегивает и 10 грамм гашиша.

Всего было восемь растений выращенных из клонов (один был конкретным карликом. Даже не знаю почему я позволил ему жить). Растения вегетировали на аэропонике/NFT системе в течение трёх недель под лампой AgroSun ? 1000W. Они были приблизительно 18–20 дюймов в высоту когда я перевел их на цветение. Каждое растение увеличилось вдвое.

Цветение проводил в системе NFT. Первые 2 недели использовал только 1000w/AgroSun. Дополнительный свет был добавлен на третьей неделе. Цветение заняло приблизительно 70 дней. Это были самые кристаллизованные растения этого сорта, которые я когда-либо растил.

Медленная пролечка в течение одного с половиной месяца. Сначала на газете, потом в бумажном пакете, затем во фляге. Запах превосходный. Полёт невероятнейший. Но обычно я нахожу BB немного менее мощным, чем мне того хотелось бы. Этот урожай порадовал меня. Очень высокий “high” спелый и приподнятый, затем когда Вы начинаете второй покур, Вас снова начинают накрывать волны. Расползание по кушетке. Отмените все ваши планы, и никуда не ходите. Однако курение этой травы позволяет вашему вниманию оставаться острым, что действительно хорошо.

“Я был рад и доволен урожаем. Правда было пару проблем в первые недели цветения с клещами, а затем ближе к концу, в котором начал немного устанавливаться холод. При ближайшем рассмотрении, я порадовался урожаю. Имелась типичная проблема BB – лёгкая потеря шишек. Было еще одно растение, которое было монстром! Хорошее 8ми дюймовое, крупнее чем все другие растения, я подвязывал её. Четыре огромных колы каждая вокруг 4x11. Это растение дало почти 4 унции травы“- Content


StrainBase/BigSurHolyWeed :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BigSurHolyWeed

Big Sur Holy Weed

Преимущественно Индика
Место выведения: Калифорния/Голландия ?
Когда я вернулся в Амстердам в ноябре, у них были шишки Sage от THSeeds. От бридера в Амстердаме я узнал, что этот Sage был Big Sur Holy Weed x Haze. Так же я узнал, что Big Sur Holy Weed был его лучшим по вкусу и урожайности Afghani. Могу лишь сказать, что у бридеров сорт получил лучшую отметку."- Damion


StrainBase/BigTreat :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BigTreat

Big Treat

Преимущественно Индика
Место выведения: Британская Колумбия
Вывел: Breeder Steve
«Dutch Treat(девочка) х Big Skunk(мужик соответственно). Слабый запах. Много кристаллов. Приличные шишки, урожай средний- цветет 8 недель.»– каталог Spice of Life.


StrainBase/BlackDomina :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BlackDomina

Индика
Происхождение: Голландия
Селекционер: Sensi Seed Bank

«Sensi Seeds предлагает g13xhashplant и это было этим сортом. Тот же самый как продаваемый в 80-ых, и это также 2/3 Black Domina. Я узнал это в магазине Sensi Seeds спустя 1 день после того, как я купил семена непосредственно из рук Алана Дронкерса в «Pax пати хаус». Я говорил с Тони о Mantanuska и он сказал, что никто не курил его и ни один не готов все еще. I picked up 10 Mantanuska and 5 peak19 beans (Mantanuska x Stonehedge) for 300gilders (about $175american). Adam from T.H. Seeds (Tony's best buddy and provider of the Bubblegum and Californian genetics) told me its “Sag's big bud” with “great dense yields but not a 9 or 10 in potency” and that the Stonehedge was a «more rewarding high/plant to grow” and that the «peak19 was a perfect compromise/partnership.” – Damion

«Black Domina. Это сорт для конца дня, Вы не хотите ничего делать, кроме как упасть и расслабиться. По мне это самая настоящая полная indica, которую я когда-либо выращивал, или курил, and I have been to A-dam which is where I got turned onto it by a bro from a coffee shop. The coffee shop is a direct competitor of Sensi's as well, and even he said it will floor you, it did.” –Greco Roman

«Греко, я знаю, что Вы подразумеваете. Это один из тех сортов, который Вы должны покурить, чтобы действительно понять. Он имеет вкус как никакая другая индика(чистая)! Но он все же не для тех, кто ищет «конфетного вкуса». Вкус у него как у Нефти-Масла.
ps – хорош для открытого грунта... очень ранний. “ – Bdubs

«Я купил немного семян Black Domina от банка Sensi в последний раз, когда я был в Амстердаме. Я был не слишком впечатлен конечным продуктом. Растение было очень смолистым и пахло как ежевика, но оно не имело такой сильный приход, как я того хотел. Я также сделал ошибку при попытке вырастить B.D. снаружи. Since it is an indoor variety only it does very poorly under natural conditions. I ended up with some runny nugs and some sticky-sweet, but just ok bud.” – Bill Wonderful


StrainBase/BlueBell :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BlueBell

BlueBell
Тип: Индика/Сатива ?
Место выведения: Калифорния
Вывел: NCGA
«Раннее цветение обычно ведет к появлению гермафродитов. Всегда лучше подождать во время цветения для появления разнополых. Мой BlueBell прекрасный пример аутдорного растения. Я вырастил его и несколько моих пациентов(!?) сделали то же. Но они использовали мой метод естественной длины светового дня или растили аутдор. Результатом было- 0 гермафродитов. Правда я получил несколько писем с жалобами на наличие таковых. Теперь я рекомендую этот метод только для аутдора и проблема разрешилась.»– NCGA.
«Это лучшее растение, которое я когда-либо видел. Я вырастил этот сорт до 2 футов затем вернулся к режиму 12/12 на пару недель перед переносом ее в гроурум. Растение здорово подросло за несколько дней. Затем я понял что мой ДНаТ загибается. Я купил новую лампу и растение снова пошло в рост. В это время уже появлялись шишки размером примерно с мячик для гольфа, верхние чашечки стали темнее, ясно-розовыми и маленькие лепестки появились вокруг шишек, начинающих кристаллизоваться. Это произошло очень быстро.
У меня был мужик, который был очень похож на девочку BlueBell, так что я долго растил его вплоть до опыления и посадил одну из ветвей. Оказалось, что растение отреагировало появлением дополнительных чашечек на всех шишках(может быть это временно?) Семена стали очень большими.
Растение оказалось очень легко клонировать. Это заняло примерно 20 узлов. Даже маленькая шишка с полудюймовым стеблем, пустившим корни.Они с трудом вырвались наружу из состояния образования шишек назад к веге, но в данный момент растут очень быстро.
После недели за городом, когда мое растение подкармливалось только один раз в день, розоватость ушла с шишек. Кристаллизация ТГК находится на смешной стадии. Вентилятор, обдувавший верхушки выключен и это напоминает будто растение устало спасать себя от жары, покрывая свои шишки кристаллами ТГК. Теперь все закончено. Во время курения аромат больше напоминает гашиш нежели какую-либо ягоду.
В принципе можно было бы вырастить шишки в следующие 2 неделе, но у меня уже была ветвь с клонами в помещении для веги. Ощущения, будто вы можете собрать урожай этой малышки немного раньше до первого теста прихода или подождать немного для получения гашиша, который отправляет меня в нокаут с двух напасов. Курение листьев шишек с налетом ТГК держит меня в сильном напоре примерно с минуту.»– tokertoo
«Я собрал мой первый полный урожай BlueBell. 12 клонов на 10 квадратных футах дало мне около 10 унций прекрасных шишек. Урожай был собран на 45 день, после 36 дней непосредственно цветения. Этот урожай был очень быстр. Шишки практически полностью белые, покрыты ТГК словно клеем. Я получил несколько семян, но они выглядят слишком слабо и могут не прижиться.»– tokertoo.


StrainBase/Blueberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Blueberry

Blueberry
Преимущественно Индика
Место выведения: Орегон, США
Вывел: D.J.Short
«Еще один первоклассный сорт Индики наивысшего качества. Это быстро растущая девочка производит на свет большие кристаллизированные шишки с натуральным голубоватым оттенком. Его аромат ни с чем нельзя спутать и он очень приятен на вкус. Настоящее приятное дополнение к меню любого ценителя каннабиса. Посадите несколько семян Blueberry и получайте прекрасный здоровый урожай.
Индор/Аутдор ?
Тип: Индика/Сатива ?
Вега: через 1–2 неделе после появления корней.
Цветение: 45–55 дней
Средний рост: 70–100см
Урожай: 300–325 г/м2(высушенный)"-
©Сидбанк Sagarmatha.
«Blueberry преимущественно сорт Индики(80%Индика, 20%Сатива), датируемый концом 70-х гг. Сорт производит большой урожай при оптимальных условиях. Плотное крепкое растение с красными, пурпурными и светло-голубыми оттенками. Готовый продукт имеет сочный аромат и вкус черники. Он вызывает бесподобный и приятный эйфорический приход, благодаря наивысшему качеству и долгой длительности. Чашечки от средних до больших. Blueberry имеет долгую сортовую жизнь и хорошо продается на протяжении всего времени.
Цветение: 45–55 дней
Сбор урожая: 2–3 неделя октября
Рост: 70–100 см
Урожай: 300–325 г/м2»
©каталог семян Dutch Passion.
«Из 8 девочек Blueberry 4 не произвели впечатления и из оставшихся только 3 порадовали, вызвав на лице улыбку. Именно эти три я и оставил для последующей селекции.»– Oldtimer.
«Шишки от двух владельцев Blueberry мои самые популярные не смотря на не самые высокие показатели по силе прихода. Курение настолько чистое и сладкое. Создается впечатление будто они прочищают всего тебя добавляя приятный аромат ягод. После транспортировки этот сорт привлекает не больше внимания к себе чем другие мои сорта.»– Vic High.
«Я бы не стал рекомендовать вам Blueberry пока вы не захотите в короткий срок стать опытным гровером. Blueberry, не смотря на качество растения, требует соответствующего к себе отношения. Это первое растение в моем саду, которое сказало мне, что я делаю что-то не так. Если вы начинающий гровер, почему бы вам не начать с чего-нибудь вроде NL5?»– Vic High.
«Хочу кое-что добавить насчет этого сорта. Я получил семена от BC Seeds. Blueberry за 65-и дневный период роста дал 1.8 унций на квадратный фут с 55 ватами освещения на квадратный фут, с высокой вентиляцией. Сила и вкус были на 10 балов из десяти, при условии, что Сканк№1 дал бы 5 балов.»

BCGA: Blueberry и его урожай.
«Blueberry- 10 семян получены от Марка Эмери в Hemp BC. Сообщено, что было получено от Sagarmatha Seeds. К тому же сорт преимущественно Индика, которая цветет в течении 45–55 дней. Сообщено так же, что должно производить большие кристаллизированные шишки с натуральным голубоватым оттенком и незабываемым ароматом и вкусом ягод.
Из 10 семян, 5 были мужиками и 5 девочек. Все они начали, выглядя достаточно деформированными с морщинками, бороздками и пестрой раскраской. Сначала я подумал, что это было неудачное межродственное скрещивание, позже я обнаружил что они были обработаны cholchicine'ом. Два мужика и одна девочка были чрезмерно развиты и не остановили бы свой рост даже не смотря на световой цикл.Это было не приятно. Из оставшихся 3 мужичков двое не смогли бы участвовать в опылении(они бы смогли цвести, но не смогли бы опылять). Это так же ничего хорошего не сулило. 5-й мужичок(BL-9) к счастью оказался способным к опылению. Он и был выбран для опыления матери. Две девочки произвели замечательные шишки, которые не пахли черникой, поэтому семена были собраны(BL-9 был отцом) и затем отвергнуты. Последние две девочки были теми, кого я искал(BL-8&BL-10). И они произвели самые сладкие, какие я только видел шишки. Клоны с обоих девочек были взяты как матери, а семена произведенные BL-9, как отец.
Эти клоны выросли примерно в 3 фута высотой с несколькими боковыми ветвями. Все следы деформации исчезли у последующих успешных клонов. Имели очень толстые соплодия. Главная кола была примерно 12 дюймов в длину с крепкими кристаллизированными шишками. Они имели высокие чашечки в соотношении с листьями. Шишки пурпурные и голубоватые пахнут как сладкая черника. Это не самый мощный сорт, но мой самый любимый. Дым сладкий и приятный на вкус, приход неимоверно высокий в духовном отношении и так же приятен.
Пробный урожай.
К моменту, когда Blueberry вырос примерно с 46см до 61,5см дюймов до возникновения шишек, и закончил рост примерно на 92см дюймах, урожай составил примерно от 30г до 45г унций с куста. Они выросли в 5 горшках с почвой сдобренной питательными веществами. В попытках нахождения самого лучшего способа подрезания следующий оказался наиболее подконтрольным и управляемым.
Начали с 35 клонов(18 BL-8 и 17 BL-10) которые были помещены в 5 горшков с почвенной смесью. Когда они достигли 51,2 см, 13 были помещены на цветение(Группа А), пока оставшиеся 22 были подрезаны до 31см. Когда эти 22 достигли примерно 51,2см, 10 были помещены на цветение(Группа В). Оставшиеся 12(Группа С) были снова подрезаны до 46см и помещены на цветение по достижении роста в 51,2см.
Эти клоны выросли из числа других клонов на площадке 3.6х3.6 м с 2-мя ДНаТ'ами по 1000 ватт и 1-й 1000 ваттной ДРИ на быстром световом цикле. Одна ДНаТ была с горизонтальным отражателем и одна с вертикальным, а ДРИ был с параболическим отражателем. Все это работало с мощностью примерно 20 ватт на 0,1м2. Все взвешивания урожая- в сухом виде, если не указано обратное.
Урожай Группы А:
Сначала были собраны основные колы, чтобы позволить оставшемуся растению продолжить рост на неделю, чтобы позволить нижним колам наполниться.
Верхушки=255,6 г Остаток=106,5 г Всего=362,1 г 27,6 г с растения
Каждое растение заняло 0,15м2, а всего соответственно 1,95м2. Это значит, что я собрал 18,3 г с 0,1м2, растя растения без подрезания(группа А).
Урожай Группы В:
Сначала были собраны основные колы, чтобы позволить оставшемуся растению продолжить рост на неделю, чтобы позволить нижним колам наполниться.
Верхушки=300,6 г Остаток=274,5 г Всего=575,1 г унций 57 г с растения
Каждое растение заняло по 0,15 м2 и соответственно 1,5м2 всего. Это означает, что благодаря подрезанию верхушек я собрал 38,4 г с 0,1м2. Это прирост в 109% благодаря 2 недельному вегетативному росту.
Если бы вся площадка 3,6х3,6 м была бы засажены таким образом, мы бы имели 1,28Х144=184,32 унции(5кило) произведенные всего лишь 3 лампами. Это работает примерно с 3,8 м2 на одну лампу в течении 7-дневного периода цветения. Вполне эффективно для не большого урожая такого как у Bkueberry!!! Не используя вообще дополнительно СО2!
В дополнение хочу кое-что заметить. Я взвесил некоторые колы еще на стеблях и не полностью высушенными. Они весили 1386г. После сушки и удаления стеблей они весили 300,6 г. То есть вес сухого продукта составляет примерно 22% от свежего.(примечание пер.- т.е. было бы не 5 кило, а чуть меньше 4, т.е. где-то 330г с метра).
Урожай Группы С:
Я взвесил все сразу, поскольку там не было больших кол. Всего я получил 232,5г, то есть в среднем 19,2г на растение.
Каждое растение заняло 0,15 м2 и всего соответственно 1,8 м2. То есть благодаря подрезания дважды я получил 12,9г с 0,1м2. Это определенно не оптимальный вариант.»– BCGA
«Bank-Dutch Passion
Supplier-Jock
Начали с 5 семян. Треснутое семечко, единственное поврежденное во время доставки из всей партии, все же дало ростки, но через 4 дня от него пришлось отказаться. Из 4 оставшихся две были девочки. Ростки начали постепенно, но в дальнейшем продолжили достаточно интенсивный рост, преодолев неуклюжесть начальной стадии.
Все 4 растения были очень похожи и имели схожую внешность за исключением одного, который имел более овальные лепестки, чем другие. У остальных были типичные лепестки Индики- шире и круглее на зубчатой кромке лепестка. Когда растения перешли на стадию цветения различия стали видны и очевидны.
Примечание: мужички развивают форму лепестков, пока подобное растение не будет заметно на фоне остальных, показывая свою слабость. Из трех девочек две были хорошим долгосрочным продуктам, в то время как остальные были более слабыми. Слово «слабый» в данном случае имеет положительный оттенок.
1. Самое плодотворное растение во время цветения раскидывает широкие изобилующие ветви и производит большое количество шишек. Количество шишек с этих трех все же не такое большое для отличного растения. Урожай был собран примерно через 50 дней. Приход оказался немногим выше среднего.
Описание шишек смотрите в пункте 2.
Примечание: для справки- типичную коммерческую марихуану принято считать ниже среднего по качеству прихода.
2. Это был самый компактный куст с маленькими ответвлениями. Урожай снова не воодушевил, но... приход был. Приход был заметно выше среднего и был разнообразным и многообещающим. Урожай был собран достаточно рано через 38 дней. Короткое время цветение было наиболее предпочтительным из-за размеров куста, он был очень маленьким. Всегда лучше продлевать период цветения, если растение больше, уделять внимание свету.
Теперь о шишках. Белые пестики и плотное покрытие смолой. Растения произвели маленькие шишки, принимая во внимание, что цветение уже подходило к концу. Более длительное время веги под белым светом, как я полагаю помогло бы добиться больших результатов в сборе урожая.
Возможно это из-за падающего света или чего-то еще, но все что я видел было темным густым и безжизненно зеленым на вид. Но если вы взгляните на шишки, направив свет под определенным углом, увидите ли вы голубоватые тона? Это благодаря отражению и преломлению света в смоле и темно-зеленому цвету. Может быть со временем это покажет свою психоделическую сторону. Если вы все же хотите синию траву: если свет упадет на нее под определенным углом и вы увидите это- сделайте фото.
Я подозреваю, что как и многие растения это покажет свою краску на природе, если вообще покажет.
3. Это растение выросло хорошо и возможно дало бы лучший урожай, если бы не ослабло во время выделения смолы. В данном случае правда подходит больше не слово «слабость», а «провал». Оно практически не выделило смолы вообще. Поскольку 2 других были прекрасными растениями, этому был дан второй шанс, прежде чем оно встретит своего создателя. Будьте внимательны, когда растите от клона.
Аромат: Эти малышки действительно воняют. Они пахнут во время посадки, веги и цветения. Они начинают заметно пахнуть где-то после 2 кустов на веги. 1 и 2 куста кажутся более заметными на запах, нежели половина того же объема NL x Shiva во время цветения.
Нет. Они не пахнут словно черника для меня лично, но добавляют какую-то изюминку к сладкому аромату индики, несомненно ягодную. Сильный запах растет со временем цветения. Для тех из вас, кто имеет друзей- ценителей аромата этот будет несомненным победителем в их меню. Но важно уделить максимум внимания и много времени для контроля за запахом, если вы собираетесь растить этот сорт.
Это трава может устроить вам целое испытание и риск, если вам понадобиться перевезти некоторое количество в другое место.
Приход: У двух оставшихся растений сила была выше среднего. По действию оба несомненно были сортами Индики, оказав уникальный, не на что не похожий эффект.
Даже спустя какое-то время уникальность действия и неповторимость сохранились.
Вкус: искажен подкормкой. Не плох, не запоминающийся, но что-то в нем было. Был некоторый аромат, напоминающий ягоды.
Урожай: ниже среднего в лучшем случае.
Комментарии: Оба- и первый и второй были взяты на будущее и окончательное решение будет сделано позже. Это решение будет сделано в зависимости от качества прихода и того, сколько потребуется времени на выращивание. Если это покажет более ранний сбор урожая, чем у клонов, он будет выбран для скрещивания в поисках приятных сюрпризов».- flick
«Я не планировал использовать Blueberry в качестве моего аутдора в этом году, это оказалось делом случая. Этот сорт оказался полезным растением в аутдоре с нашим климатом, с некоторыми ограничениями.
Семена пришли от Марка, все образцы показались одинаковыми. Я закончил, используя клонов от двух разных девочек, но растения ничем не отличались. Растения росли сравнительно медленно и сформировались высокими, раскинув ветви, открытыми(пока ограничения по высоте не ограничили рост). Соплодия начали окрашиваться в пурпурно-красный, приятное дополнение к камуфляжу, особенно на большом расстоянии. Листья были средне-зеленые, тоньше, чем у Индики, но не такие, как Сатива. Они торчали в разные стороны, высовываясь и грациозно свисая из толстых пурпурных соцветий. Растение было нормальным. Я использовал репродуктивные химикаты и был очень доволен результатом. Я собираюсь сделать это и в следующем году.
С другой стороны растение сопротивлялось плесени, как ни одно другое, какое я растил. Я даже обнаружил пару серых плесневелых пятнышек в середине октября.
Погода стала вести себя непредсказуемо, природа просто смеялась над нами поздним индийским летом на этой неделе.
Период цветения был потрясающим! Шишки были пурпурные с маленькими зелеными, цвета лайма, волосками. Чем больше проходило времени, тем больше шишки становились пурпурными на всем пути вплоть до сушки листьев. Какая красота! Запах не был таким уж сладким, скорее пахучим, но умеренным и не заметным на расстоянии. Это безопасно для выращивания на заднем дворе.
Теперь поговорим о проблемах. Во-первых, растение не развивалось должным образом, когда должно было(Сентябрь). Для этого могло быть множество причин(я как раз работаю над этим сейчас), пока еще рано говорить, была ли здесь моя вина или особенности роста самого данного растения. В Сиэтле, если это растение примется как в этом году, оно не прослужило бы многие годы. Но я называю его выносливым, потому что оно претерпело несколько периодов дождей поздним сентябрем и в начале октября, которые выбили из колеи других соперников.
Во-вторых, производство. Blueberry плохо известен в этой сфере и я сделал лишь 9 высушенных унций(очень качественная работа) из 4 высоких кустов высотой 5,5 футов с 10–15 шишками(после пары подрезаний) и пары совсем небольших растений с 3 шишками. В следующие две недели возможно прибавится еще 2–3 унции, возможно.
Я не взвешивал еще, возможно еще 3–4 унции(покрытые кристаллами, я не мешал их с частично покрытыми лепестками).
Наконец- приход. Это сильный эффект, но не настолько как некоторые другие сорта, которые я курил, но это делает работу завершенной. И, хочу сказать это абсолютно тупейший стафф. Действие не длится слишком долго, около двух часов и это не добавляет приятного мягкого послевкусия, как у моей сладкой домашней Индики, например. Вы можете спать после напасов, но я не назвал бы это стаффом для приятного сна. Может быть дело в этих конкретных растениях, они имеют разную генетику. Поскольку описания этого сорта противоречат моим впечатлениям- он описан в первую очередь, как успокаивающий, умиротворяющий. А этот здорово дает в голову в самом начале, и после этого попробуйте вспомнить имя своей мамы и что-либо произнести.
Что ж, для чего хорош этот стафф? Для гашиша, я думаю. Я еще никогда не курил настолько сильно по действию. Это определенно не сорт для вождения, определенно, но поспать вы с ним тоже не сможете. У него очень приятный вкус, как и рекламировалось, ну что с этого аромата? Помимо прекрасного аромата и красоты я не вижу действительно настоящих достоинств. Если только не заправить его в машинку для гашиша.»– cha cal.


StrainBase/BlueMoonshine :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BlueMoonshine

Blue Moonshine
Индика
Место выведения: Орегон.
Вывел: D.J.Short
«Супер сильная Индика Blueberry, покрытая большими кристаллами с высокой концентрацией. Это дает незабываемый и длительный приход с интересными уникальными моментами. Короткое(80см) крепкое растение, которое производит плотные, вязкие, жесткие кристаллы, тесно покрывающие шишки. Поистине «гашишное растение».
Цветение: 9–10 недель.
Сбор урожая: середина ноября.»
©Каталог Heaven's Stairway
«Blue Moonshine НЕ гибрид с Белой Вдовой. Он просто родственен «белым» сортам только в особенностях покрытия смолой. Blue Moonshine кузен Blueberry и полностью извлечен в моей личной коллекции генов.»– D.J.Short.
«Я обожаю этот сорт. Это сочный, неземной сорт. Я скрестил его с моей лучшей девочкой NL и в итоге...NL-BM пахнет настоящим Раем. Я бы сказал, что он пахнет как Bubblegum, но уже существует сорт с таким названием, но он пахнет так как пахнет и это все что я хотел сказать.
Так что в любом случае я нашел множество описания BM: очень силен, но не настолько, если вы хотите надрать себе задницу(поверьте есть способы по-лучше). В любом случае если вы любите сочные незабываемые сорта, я вам рекомендую именно этот со всей ответственностью. Урожай достаточно хорош. Не буду вдаваться в цифры и технические подробности(если я рощу в 12 кубических футах, вам ведь не нужны мои цифры)
Это всего лишь мой опыт и мое мнение. Я оставляю за собой право сменить мнение, но не сейчас. В конце концов, я не со всем уверен насчет BM, потому что имею так же мнение по поводу всех других сортов. Скажем так BM не была бы моим выбором, если бы я растил только один сорт, но в конце концов я не могу растить только один сорт, потому что такого нет.»– stonerg.


StrainBase/BlueVelvet :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BlueVelvet

Blue Velvet
Преимущественно Сатива
Место выведения: Орегон, США
Вывел: D.J.Short
«Гибрид c Oregon-Thai с голубоватым оттенком и энергичным приходом.Это наш наиболее чистый и старый сорт Сативы. Она по истине королева наслаждения каннабисом и несомненный фаворит для любителей сортов сативы 70-х гг.Насадите эти бархатные шишки на палочку и вы получите королевский скипетр.
Индор
Тип: преимущественно Сатива
Вега: через 1 неделю после появления корней.
Время цветения: 65–70 дней.
Средний рост: 100–160 см.
Урожай: 250–300 г/м2(высушенный)"
(с) Сидбанк Sagarmatha
«Я предпочитаю этот сорт в качестве аутдора. Аромат очень хорош, приход совсем не плох. Шишки и урожай достаточно малы. Я скрестил этот сорт с WW и WOW.Попробую достать фото. Хочу сказать- этот сорт НА МНОГО лучше в аутдоре нежели индоре.»– nega.


StrainBase/BlueWidow :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BlueWidow

Blue Widow
Преимущественно Индика
Место выведения: Калифорния
Вывел: NCGA
«Blueberry(девочка British Columbia) x White Widow(мужичок Aloha)
Внешний вид: очень короткое растение- до 80 см с междоузлиями размером от коротких до средних, нет центрального стебля, но в ту же очередь множество соцветий, формирующих куст как в ширь, так же и в высоту.Толстые темно-зеленые листья Индики становятся более светлыми во время цветения. Очень плотный сорт- высота, узлы и густота- все очень стройное и гармоничное.
Шишки: Процесс образования шишек по началу покажется медленным, затем он разрастется быстрыми темпами, при появлении оранжевых волосков, формирующих толстые, твердые грозди, покрытые изобилующими блестящими кристаллами, окрашивающимися в голубой оттенок ближе к верхушке. Удачные ветви будут формировать плотные, твердые шишки, покрытые всюду смолой, особенно между лепестками.
Вкус/Запах ?: Запах прочищает носоглотку, как хороший пылесос, крайне приятен, напоминает сладкий аромат ягод, взрывающийся во всем буйстве вкусовых оттенков у вас в легких.
Приход: Очень мощный, приятный, здорово прочищает сознание и отличается визуальными эффектами. Приход намного более мощный и лучше чем у Blueberry или White Widow, но менее продолжительный.
Урожай: это высокое, легкое в выращивании растение. Образование шишек замедленно вначале, но разрастается быстрыми темпами при появлении оранжевых волосков и имеет очень высокое соотношение чашечек к листьям. АК-47- хорошее растение в индоре в плане урожая, но BlueWidow по праву даст ему фору(NCGA).
«Самые лучшие 3 сорта у Marcel(помощник NCGA): BlueWidow(с отрывом), скрещенный G13, любые скрещивания с NC5»– NCGA
«Когда вы смотрите на BlueWidow- это означает, что вы смотрите на самый лучший индор. Он хорош в аутдоре, но начинать его следует в индоре при стандартной длине светового дня, лишь затем клонировать и поместить в аутдор. Когдя я растил из семени в аутдоре один куст- он вымахал до 6 футов высотой с одной шишкой. Не самое лучшее использование пространства. Когда же клон достигает этих 6 футов, урожай возрастает в 4 раза. Сбор урожая в Калифорнии идет на 2-й неделе октября.»– nega
«Я вырастил в ауте Bluberry x White Widow, то есть BlueWidow. Это несомненно любимец в моем саду. Он имеет сильный вкус ягод(очень сильный) и незабываемый ядреный приход, значительно больше чем Blueberry самой по себе. Этот сорт цветет примерно в 45–50 дней с умеренным урожаем, но большим чем у моего NL. Я пожалуй сделаю еще одну посадку с BlueWidow и C99. Эти два сорта здорово смотрятся. Вы не найдете BW, но F2 известен как TwoBlue. Вкус и приход наиболее важны, ИМХО.»– HJ
Это отличная вещь, народ, дерзайте. Только не обманывайтесь, говоря как хороши Sensi, Serious, Sagarmatha, Greenhouse. Они очень хороши, но очень хороши как коммерческие. Сорта перетасовывались в том или ином виде от 5 до 10 лет и многие из них потеряли свою оригинальность и уникальность. Однако... некоторые из новых от NCGA заняли по достоинству верхушку нашего дела. BlueWidow более мощная, имеет значительно лучший приход чем Blueberry от Sags и White Widow от Greenhouse. Stoneblue напрочь превзошел оригинал- Stonehedge и Blueberry, от которых произошел. Сильнее, слаще с большими шишками, чем у Blueberry. Секрет сортов NCGA заключается в гибридизации. Не забуду упомянуть- они стоят намного больше их цены.»– Merry Gary
«Предполагалось, что это будут твердые комки, плотно покрытые кристаллами с сильным стойким запахом. Не огромный урожай, но оказалось хуже этого. Создатель этого скрещивания сказал, что часть этой стойкой сладости потерялась из-за скрещивания с WhiteWidow ? и запах оказался более терпким и пикантным. Сила, предполагалась будет на уровне невиданных прежде высот... Что ж большинство из нас только начали выращивание и это наш первый результат. “
«Я получил BlueWidow на 43 день, 12/12. Я начал цветение, когда появились узлы. Я не думал что это будет нечто больше чем прекрасный урожай, но я думал что это будет по крайней мере сильным сортом. Листья с этого сорта настолько сильны, насколько наши коммерческие шишки. Это один из сортов NC, который мог бы стать неизвестным!»
«Что ж я могу рассказать вам о BlueWidow или (BW). Я один из тех, кто загорелся идеей скрестить его с матерью BlueBerry. BW имеет узлы от коротких до средних, толстые листья, которые больше напоминают сативу, чем в начале цветения. Вначале образование шишек замедлено, но потом достаточно резко распускается. Шишки очень толстые, твердые с оранжевыми волосками. Соотношение чашечек к листьям очень высокое. Аромат прочищает вас всего изнутри, наполняя свежестью ягод. Приход очень сильный, но не долгий. Надеюсь это вам поможет.»
«BW очень приятный и славен своим мощным приходом, но если вы ищите что-то тихое и сосредоточенное... Я бы посоветовал вам в таком случае Kali Mist с ее мощной чистой энергией Сативы, даже не смотря на то, что BW значительно более плодоносен чем Kali. Я имел очень большие урожаи с него. Вкус очень приятен и пикантен. Я полюбил этот сорт. У меня наготове 9 клонов вместе с 9 АК. Короче, если вам нужен чистый, энергичный приход- вам нужно Kali. Если же вы хотите бесшабашный, эйфорический, красочный приход, берите АК. Если вам нужен легкий в выращивании, плодоносный сорт- BW ваш выбор. Удачной охоты.»
«Мои mcw и BW, как большинство сортов nega, распустились через 4–6 недель после продолжительного света. Ради контраста я выращиваю несколько NL x Afg и J.H. эти растения не показывают свой пол так быстро. Вместе с начальным цветением BlueWidow листья из более толстых Индики переходят в более тонкие Сативу, и ветви постепенно наполняются все больше. Может быть несколько больших кол и шишек BlueWidow, и прекрасный бодрящий, незабываемый, визуальный приход. Самые первые образцы были крайне ароматными. Приход конечно очень хорошо, очень, но к сожалению длится совсем недолго по сравнению с рядом сортов. Очень чистый пикантный сладкий аромат- все это BlueWidow.»
«Те из вас, кто растит BlueWidow, растят просто замечательный сорт, короткие узлы, толстые темно-зеленые листья, как факт- это очень короткое растение, у меня была мать ростом 31 дюйм и не росла выше. Толстые, плотные твердые шишки, покрытые таким множеством кристаллов, которые просто поражают зрение и воображение и сильнейший запах, который пробивает нос и наполняет легкие мощнейшим ароматом ягод. ИМХО, лучше чем чистая BlueBerry. Вы будете сосуществовать в любви во время прихода с этим сортом очень не долго. С увесистых ветвей, свисают твердые толстые шишки, наполненные смолой везде- на и между лепестков, источающие аромат сладких ягод, который окутывает вас всего. Я попробовал листья спустя 10 дней в режиме 12/12 и хочу вам сказать, что очень впечатляет. BlueWidow по праву лидирует в этой области перед MCW, nc#5,nc#3, REW. И я не могу дождаться готовый продукт.
Кусты всегда симметричные, стройные и в ширину такие же, как и в высоту. Они переходят в голубоватый оттенок на верхушках и источают запах и аромат, который заставляет меня хотеть все больше и больше. Это не самый мощный сорт определенно, но его аромат делает больше чем просто вкус и запах.»
«Я снял 6 клонов.Рост был достаточно необычным. Помимо основных соцветий, эти кусты имели еще и множество меньших, образующих куст. Прошло только 10 дней цветения и я заинтригован какого типа шишки мне ожидать. Листья обычно хороший показатель и эти листья чертовские!
Vic, я вижу твою заинтересованность в colchicine'e, что ж удачи. Nega скрестил Blueberry с одним из других убийственных сортов, чтобы получить сорт, который может оказаться лучше чем Blueberry. StoneBlue, который является потомком Stonehedge и Blueberry один из лучших сортов. BlueWidow хороший пример приношения в жертву немного мощи взамен аромату и качеству прихода.»– NCGA
«Я имею 2 посадки BlueWidow, первой были 2 клона в конце 5-й недели в режиме 12/12, примерно 32 дюйма(80см) и практически одинаковые, покрытые толстым слоем смолы. Они так же очень пышные. Я взял клонов, когда материнское растение уже почти закончило цветение так, что клонам следовало омолодиться. Моя 2-я посадка- 3 семени, получившие растения также очень стройные. У одного стебель был заметно более тонок, чем у двух других, но я отметил, что им всем необходим горшок большего объема, куда они и были перенесены.»– Japedo
«В данный момент я рощу StoneBlue, MCW, nc5 и BW, но к сожалению пока еще не производил выборку. Но могу сказать- все проращивались в почве и сейчас вытягиваются после посадки в середине марта. Все они очень здоровые, пышные, приятного цвета и на фоне других сортов кажутся наиболее быстрыми(справедливости ради стоит отметить, что MCW отстает, но он постепенно догоняет остальных). BW произвел больше всего впечатления. Если он курится так же, как и растет- он победитель! Надеюсь я смогу сказать хотя бы об одном его недостатке.»– m.g.
«Два моих BW близятся к концу, но я все еще пытаюсь держать себя в руках. Я всегда собираю урожай за неделю до нужного срока. Верхние листья приняли сейчас пурпурный оттенок и напоминают листья японского клена. Выглядит очень экзотично и просто изобилует смолой. Хотя в целом урожай меньше, чем ожидался. Ее старшая сестра подходит к концу и сбор урожая уже близится где-то через неделю или полторы.
Урожай собран на 60 и 61-й день- 2 BW из семян, отличаются друг от друга.Так же 6 клонов растут уже 3 недели.
Меньшая, более смолистая ярко-пурпурная девочка была с небольшим урожаем(31 грам с 18-дюймового растения(4 колы)). Очень приятный и душистый аромат. Чистый, непрерывный, удивительный приход, который длится на полной мощи около получаса.
Большее растение принесло больший урожай 46г с 24-дюймового растения с 4 большими и двумя меньшими колами. Несмотря на всю внешнюю разницу, приходы были очень похожи. Энергичный, не выбивающий из колеи. В любом случае это был интересный проект и на подходе меня ждали еще 6 клонов. «– D.


StrainBase/Bolivian :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Bolivian

Сатива/Индика ?, но больше сатива
Происхождение: Боливия
Бридер: Positronics
“Импортировано, чистая селекция.
Вид: выглядит как Мексиканец, вытянутые шишки
Запах/вкус: не особо замечательный
Тип/сила: средне
Высота: 2м
Урожай: средне
День урожая (Нидерланды): конец Сентября
Цветение: 7–9
Закрытый/Открытый ? грунты / Оранжерея
«Типичная боливийка с ранним цветением.” – Positronics seedbank каталог


StrainBase/Bubbleberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Bubbleberry

Bubbleberry
Происхождение – Голландия
Селекция – Sagarmatha Seeds

Параметры :
Тип – в основном индика
Время цветения 45 – 55 дней.
Урожай 300 – 325 грамм с м/кв .
Рост 70 – 100 см
«Гибрид Bubblegum и Blueberry. Это растение вырабатывает больше соцветий, сильнее и вкуснее чем оригинальный Bubblegum. Пикантные липкие соцветия с подавляющим ароматом предоставляют курильщику bubble high и длительное ощущение эйфории. Безусловно это делает курение bubble более веселым»


StrainBase/BubbleberryWilliamsWonder :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/BubbleberryWilliamsWonder

Bubbleberry × Williams Wonder
Происхождение – Голландия
Селекция – Sagarmatha Seeds

Параметры :
Тип – индика/саттива
Время цветения 50 55 дней.
Урожай 300 – 325 грамм с м/кв .
Рост 70 – 100 см

«Мы смешали силу и энергетику BubbleBerry с характеристиками свойственными Williams Wonder при его выращивании. Оба сорта достойны друг друга и имеют свои отличительные качества. Дым очень приятный на вкус и обладает запахом цветочного букета. Опьянение сильное и достаточно продолжительное, при этом курильщик остается бодрым и активным. Этот гибрид имеет более короткую и округлую структуру чем BubbleBerry, наряду с более ранним периодом цветения. Великолепен для заготовки и производственных целей. Несомненно одна из мировых сенсаций.»


StrainBase/Bubblegum :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Bubblegum

Bubblegum
Происхождение – Голландия
Селекция – T.H.Seeds

Параметры :
Тип – в основном индика
Время цветения 55 – 60 дней.
Урожай 300 – 350 грамм с м/кв .
Рост 120 – 160 см.

Bubblegum был нашим первым вкладом в мировое семейство семян в 1993 году. И как оказалось занял там достойное место, что было доказано на протяжении последнего десятилетия множеством наград и мировым признанием. Мы удачно выбрали «родителей» и стабилизировали это растение с наиболее желательными характеристиками, фруктовым запахом, насыщенным длительным вкусом и коротким стройным станом. Bubblegum был предком для многих сортов-победителей, выращенных на его основе другими компаниями. Это действительно СУПЕРРАСТЕНИЕ!

«...Вегетативная фаза(5 недель) – во время вегетативного роста сложностей не возникало; вырос довольно коротким и по росту более походил на индику, но в тоже время листья были сативными; красивые боковые ветви.
Фаза цветении (63 дня) – развивался довольно быстро; соцветия были очень компактными и плотными; кристаллизация хорошая; на цветении рост увеличился не значительно и побеги у растения были очень крепкими
Вкус – вкус типичной индики – мягкий и насыщенный; очень плавно входит в лёгкие
Эффект – очень сильный индичный приход, требующий какого – либо места для лежания; действительно «ударяющий» в голову дым »

«..Bubblegum – получился действительно удачным; пах зеленью, чистый, сильные плотные шишки, крепкий и компактный ствол, куст немного суховат,»


StrainBase/CaliforniaIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/CaliforniaIndica

California Indica
Индика/Сатива ?
Происхождение: Калифорния/Голландия ?
Бридер: Sensi Seed Bank
“A fine blend of sweet orange flavoured Californian strains, combined with a skunky hash flavoured
Indica. A versatile plant which performs well under all conditions. The more heavily branched
specimens tend to be the big yielders.
Цветение: 45–50 days.
Рост: 100–130 cm.
Урожай: до 125 гр.
Цветение в оранжерее: середина октября.
Урожай в оранжерее: до 500 гр.”- Sensi Seed Bank

“Освещение было 50/50 микс 1000w MH и HPS. Растения росли в почве с органическими удобрениями, которые были внесены до посева. Растения начали рост под 40w флюоресцентной лампой в 16 oz горшках где –то на четыре недели, потом пересажены в 2 галлона под MH и HPS. Растения вегетировали следующие 4 недели, после этого был включен режим 12/12. После определения женских растений большинство из них было пересажено в горшки по 5 галлонов. CO2 не использовалось. Семена были от Sensi Seeds купленные через Ubino.

“Два пакета по 32 семени были пророщены в бумажном полотенце. Семена были немного проблематичные. Некоторые не прорастали, другие показали корни, но в дальнейшем погибли. Другие прорвались на поверхность но не дали взрослых листьев, остановившись на второй паре листьев. Я закончил с рассадой на 16 растений, 13 выглядели нормально и 3 были карликами. Карлы были ликвидированы, а из оставшихся 13 растений 7 стало женскими. Все растения имели одинаковый фенотип с хорошей ветвистостью. Конечный рост был где-то между 42 и 52 дюймами, в среднем 48.3. Высушенное, отманикюренное растение дало: мин. 44g, макс. 83g, в среднем 56.7g с куста. Запах и вкус немного отличались от растения к растения, но с намеком на фруктовость. Другие имели лучший эффект и смолистость. “high” немного “stony” не вырубит вас на кровати, но очень хорош тем не менее. Абсолютное отсутствие гермиков в сорте, but 2 were subject to mold, and the grow was kept a bit dry, so if any of you grow this, keep an eye out for the tell tale signs of “bud rot.” Если вас не пугают проблемы с рассадой, я бы порекомендовал вам этот сорт.” – High Dog


StrainBase/CaliforniaOrange :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/CaliforniaOrange

California Orange
Индика/Сатива ?
Происхождение: California
Бридер: Dutch Passion Seeds

“Устойчивый гибрид, разводится с 1980. Может быть чрезвычайно смолистым, включая листья. 50% Sativa, 50% Indica. Некоторые растения заводы имеют явный аромат и привкус цитрусовых. Очень сильный, ясный приход. Урожаи немного выше среднего. Спецификации: ~ Цветение: 8–10 недель ~ Урожай: 1-ая неделя ноября" – Dutch Passion каталог

“Относительно California Orange, Эд Розенталь говорит, он знает, что этот сорт был развитым компанией Cultivators Choice в Калифорнии в 70-ых."

“Что касается Cali O, то он является одним из превосходнейших сортов. Оно пришло ко мне как черенок от моих друзей, с мамки, которая вегетировала вот уже много лет. Запах настолько цитрусовый, что он без сомнения заставит ваши глаза заслезиться. Обильно покрытый шишками с хорошей структурой. Приход просто великолепный. Держит вас крепко и сильно, но не даст вам упасть(заснуть) пока вы не выкурите большое количество этого стаффа. В общем не имея огромной потенции в росте, этот сорт определенно хорошо на все времена из за запаха, вкуса и качества эффекта.” – shabang~

“Я курю сейчас бошки от оригинальной мамки California Orange... она пахнет как свежий апельсин, вкус как и запах сильный, имеет замечательный приход “high”. Сокращенные калифорнийские сорта могут быть прослежены более чем за последние 15 лет....” – shabang~


StrainBase/Champagne :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Champagne

Индика
Происхождение: British Colombia
“Champagne – Kush индика из Ванкувера, у меня клон BC и насколько мне известно все семена дают только гибридов. Дает превосходный урожай с великолепными кристаллами и я даю ему 8 из 10. К сожалению не очень хорош с моими растениями на 9 с плюсом, но, в любом случае, растение очень хорошо подойдет для закрытого грунта.” – Lady J


StrainBase/Chemo :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Chemo

Главным образом индика
Происхождение: Канада
Легендарное британско-колумбийское растение, мощное и известно по слухам, что оно было развито канадским правительство как лекарственное растение для больных раком. Теперь его следы можно найти только в сокращенных или гибридизированных растениях, типа MCW.


StrainBase/Chitral :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Chitral

Chitral

Тип: В основном Индика
Происхождение: Индия\Голландия
Бридер: Dutch Passion

Эта разновидность – гибрид Chitral и Skunk, Chitral является разновидностью известного в семидесятые Chitral-hasj. Скрещенный со сканком, он становится еще сильнее. Хороший урожай, приятный травяной вкус и сильный «физический приход»
Спецификация: Цветение: 8 недель, Урожай: 3я неделя октября

«Эти шишки имеют тонкие слои оранжево-красных волосков, окружающих более темные зеленые соцветия. Кристаллов не слишком много, но они заметны. У него сладкий запах травы, с некоторым ароматом сканка. Плотные шишки рассредоточены и ствол больше похож на mint или blueberry чем на сканк. Хотя дым на вкус сканковый с привкусом лимона как апельсиновая корка. Густой, заполняющий легкие дым – заставит вас кашлять. Эффект наступает сразу – чувство лени и расслабленности (stony). Не вызывает дикого аппетита))» Homepage Amsterdam


StrainBase/Chronic :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Chronic

В основном индика
Происхождение: Голландия
Селекционер: Serious Seeds

“Chronic это растение надо растить если урожай и качество главные приоритеты. Главным образом индика, это растение может произвести до 600 грам на m2 не ставя под угрозу качество. У Хроника очень сильный приход и высокое содержание смолы. Курильщики, которые знают и растят, выбирают это растение за внешний вид и сладкий аромат. Победитель «гидро вижн» в 1994 году на High Times Cannabis Cup занял 3е место, это хронически лучший выбор для производителей, которые устали от потери качества, получая урожай. Селекция Indica/Sativa ?, имеет мощный эффект и сладкий запах. Качество без компромисса, серьезная сила цветов!
Спецификации: Главным образом Indica, Время цветения: 60–67 дней, Урожай: 400–600 грам/m2» – Serious Seeds catalog

“I’ve grown Chronic. I've heard several different ideas about the genetic origin. The first was
NLxAfghanxNL. The second was NL x Big Bud x Afghan. I am personally more prone to believe the
NLxAfghanxNL. Big Bud has a certain mildly sweet aroma and taste that I didn't notice at all in Chronic. I
didn’t identify with any Big Bud characteristics other than a giant fucking yield. Chronic has a very slightly
spicy scent with an overpowering stone. If you are looking for the best quality and yield combination I
would recommend Original Misty from Homegrown Fantaseeds. Misty is a stabilized sister of white widow
with a bigger harvest potential and a sweet taste. I've heard that all of the white widow hybrids are very
unstable, but I saw almost zero variation between plant growth patterns in my experience with Misty. I got
an even larger yield from this strain than from Chronic, but only a very little bit larger. It did however have
a sweeter taste and an even more powerful stone than the Chronic. Flowering period for Misty was 8–9
weeks, and I harvested a little more than a 1/2 oz per SOG style planting. After 2 weeks rooting under flo's
I veg for 2 weeks under MH and then flower for 8 weeks under HPS.” – Stoned Silly

“Chronic is a strain developed by Cerebral Seeds. After this company split up into Serious seeds &
Sagarmatha Seeds, both parties kept the strain. Serious sells it under the Chronic name and Sagarmatha
sells it under the name Slyder. Actually Sagarmatha ran into some problems with the germination rate of
some of their Slyder seeds. They have stopped carrying it FOR NOW until they get a few new batches
going. They assured me personally that the Slyder would return very soon. The origins of this classic
Indica strain are “ a Northern Lights crossed with an Afghani «. Very, Very Heavy/ sleepy buzz. Tons of
resin, relatively fast maturing with dense bud structure. Very well suited for SOG application.»
“As for the Chronic, I’m extremely impressed. All the claims of high yield and potency seem to have been
true; haven’t got the total weight of my grow yet cause the MONSTER colas (two feet long x four inches
thick) are still drying, but the first three plants (which weren’t the biggest) gave over 100 grams, which I
consider a lot. The last three look like they’ll weigh in even more. There is a bit of variance in the strain. I
saw two distinct phylotaxies/growth patterns indicative of the Sativa/Indica ? mix: thick, luscious buds on
short plants, and thin, slightly fluffy buds on stretchy tall plants. Nevertheless the result was excellent. The
high is half body, half mental and will lock you to your couch for a long time. I’d give it a 7.5 or 8 out of
10.” – KGB

“All 10 started with germinated and sprouted. The seed gave up 7 females with 3 males. During veg these
plants were similar in appearance but differed somewhat in growth rate under flouros. All of these plants
had long leaf stems with leaf blades somewhere between an indica and sativa as far as width and color. The
color was a darker green with a nice shine.
1 and 2- These two were practically identical in all aspects so what the heck. They grew like sativas. They
were cut down around 10 weeks and could have gone on longer. All of the chronic were cut down in
approximately 10 weeksù68 days. Some were probably ready a few days earlier though. Braided bud look
with good size calyxes describe the bud structure. Buzz was good and yield was decent but both these
plants were chopped because of the long flower time. These plants also had the city skyline look to the
buds since they were trained so that the branches were just about all horizontal.
3- Got shaded bad and after a test smoke was chopped since it wasn’t as good as the others. It could have
been a decent plant but we’ll never know.
4- This one here was the winner as far as yield goes but since they were all somewhat crowded it’s hard to
tell if its the real champ. This will be a nice plant to grow since it grows like a sativa. Sativas tend to
tolerate more hard times than indicas. This plant placed well in the buzz department too, 2nd. Buds have
the braided look with smaller calyxes than 1 and 2. They were fairly tight buds considering this plant was
on the edge of the grow.
5 and 6- Yep these two were practically identical as well. Heck they even yielded the same. These were
completely different in bud structure than all the others. They have small calyxes without the braided look;
they are much more compact than the others are. Buzz place was a close 3rd for both of them.
8- Don’t know how this one yielded since it was the buzz champ and got chopped during flowering like the
hand was a ginzu.
This buzz is nice and the yield won’t be too bad either. This was the prettiest plant of the bunch too. It had
the braided look with smaller calyxes than 1 and 2 with a nice orange color for flowers as they withered.
How this one does from clone is information that’s highly anticipated because of the buzz. It was the first
to show pre flowers prior to induction and what was left on the plant on the 58th day was ready for harvest
so this one is definitely the earliest finisher.
Aroma: This had possibly the most pleasing smell for weed, ever smelled in these parts. The stuff smells
like light perfume or garden flowers, very nice.
Buzz: The buzz from 8 is about the same for all of them except for potency. When the plant was chopped
early it had a definite sativa feel to it and it was even reported that someone had visual distortions after
smoking it when tired. Once the thing matured the buzz turned more into and indica type thing that could
knock some folks down but really isn’t couch lock at all, its just that the potency causes burn out when the
buzz wears off. But mostly the weed has the sativa edge. Since little was smoked when the plant should
have been harvested let’s leave this until the final report from clone, it's better than average right now.
Taste: The taste was pleasant and tasted somewhat like it smelled. More on the final report since not much
attention was paid to this characteristic.
Yield: Because these plants were flowered for 2 weeks under flouros before moving to Jr., and because
they were somewhat crowded, and because they yielded as much or more than any other plant grown from
seed in cc jr.» – flick


StrainBase/Cinderella :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Cinderella

Cinderella 88/99
Происхождение – Голландия/США ?
Селекция – Mr.Soul ?, Brothers Grimm Seeds

Параметры :
Тип – в основном саттива
Время цветения 50 дней.
Урожай 350 – 450 грамм/м.кв. 450- 900 грамм с лампы 1000W

«Этот штамм достоин называться «Священной Чашей Грааля». Результат кропотливого обратного скрещивания очень редких женских растений с их в мужскими потомками в трёх поколениях. Этот сорт был выведен для выращивания конопли в помещении. Короткий рост и крепкие ветви, тяжелые колы с чрезвычайно высоким соотношением соцветия/листва и потрясающим количеством смолы. Селекционеры наблюдали за «огромными прыжками» в силе растения с каждым следующим поколением, в итоге Cinderella 88/99 превзошла все предыдущие результаты – на специфику опьянения оказал сильное влиянии Haze; чистый, энергетический, опустошающий психику приход. Растение с такими характеристиками довольно большая редкость, но у Cinderella 88/99 период цветения закончился через 50 дней с начала перевода на режим 12/12! Урожаи выше среднего, пахнущих тропическими фруктами, покрытых кристаллами шишек можно получать каждый месяц путём размножения материнского растения клонами. И на последок – предварительные результаты от производителя говорят о том что Cinderella 88/99 будет давать действительно качественных «наследников».

«Cinderella 88/99 была представлена Brothers Grimm Seeds в январе 1999 года. Это «утроенный» результат скрещивания трёх поколений Princess с лучшими мужскими представителями её потомства. Можете рассчитывать на прекрасно размножающееся растение (клонами) с таким же коротким периодом цветения, вкусом тропических фруктов, и поднимающее к небесам, церебральное опьянение»

«Клон зацвёл под 400 Вт, 42 Вт/кв. фут. Выращивался на органике в среде в пропорции 1:1:1 хорошей земли, перлита, и очищенного от червей перегноя. Растение выросло до 16 – 18 дюймов (до 50 см). Хорошее соотношение соцветий к листве; маникюринг будет лёгким если не будет слишком много капель смолы. Шишки были компактными, но не настолько плотными как при большем освещении. Цвело растение 53 дня и последние сутки в темноте. Я смешивал Big Bloom & Hi – P (рыбный) для подкормки. В итоге получилось около 15 грамм покрытых кристаллами, очень мощных хорошо очищенных шишек. Хороший вкус, но довольно едкий дым. Очень бодрящий приход. Вместо этого я мог вырастить много «овощей», но это лучшее что мне приходилось выращивать. Оно того стоит» – Bill Clinton.

«На фото изображена Cafe'Girl ?, она сестра Princess (Cinderella 88's mom).Семена Cafe'Girl ? я использую в качестве матери для “Dylan's Diamond”, который будет представлен в январе 1999. Она прекрасна – большой урожай плотных, покрытых кристаллами шишек при довольно низком уровне освещения. Вкус и аромат очень похожи на имбирный эль» -MrSoul ?

«Princess была выращена из семян найденных в соцветиях Jack Herer купленных в кофе-шопе «"Sensi-Smile"», официальной розничной точки Sensi Seed Bank. Это по сути F2 поколение Jack Herer. Семена были найдены в во внутренней части шишек, это говорит о том что отец был готов к намного более раннему оплодотворению, и это было упущено гроверами сначала» – MrSoul ?

Princess – выращенная «девочка» из семени шишек Jack Herer купленного в кофе-шопе Sensi Seed. Шишки весом в 2 грамма были в целлофановом пакетике с логотипом Sensi. Я расчитывал на сенсимилью, но получилось около 10 семян, я это были F2 JH. Её качества были настолько замечательными, что мне захотелось получить семена, которые дали бы возможность выращивать подобное растение. У неё был убойный, напоминающий Haze, бодрящий эффект с ярковыраженным восхитительным запахом ананаса; 50 дней созревания в режиме 12/12 и потрясающее количество смолы в результате, и при этом – доминирующая составляющая саттивы. И последнее, но очень важное: никакого намёка на гермафродитизм после двух лет клонирования и выращивания различными способами.

Я хотел добавить немножко силы Princess поскольку соцветия ближе к сбору урожая становились слишком тяжелыми и ветви приходилось подвязывать во избежание их ломания. Я скрестил мою девочку ShivaSkunk
с мальчиком из той же группы семян что и Princess. Мужское семечко, результат этого кросса, я соединил с
Princess и получилась Princess 50.

Каждое следущее поколение – результат скрещивания мужского растения из предыдущего с женщиной Princess последнего (кровосмесительство, да я знаю)

Пошаговое описание семейного дерева:

P.50 = тяжелые, растения с одной главной колой и мягким опьянением (слишком большое влияние ShivaSkunk) Мягкие фруктовые запах и вкус. Нестабилен по многим параметрам – к примеру, 10 дней разницы в созревании между первым и последним растением в группе из 20.

P.75 = растения в значительно большей степени напоминали Princess по виду и структуре шишек, вкус и аромат стали более тропическими похожими на ананас. Стабильность также стала лучше – выделилось два фенотипа; короткие/плотные (слишком сильные) и высокие/пышные (не такие мощные)

P.88 = была переименована в Cinderella 88 впервые выйдя на рынок. Эти растения выращивались быстро и в течении 7 недель давали прекрасные урожаи покрытых кристаллами шишек! В большинстве случаев однородные растения с небольшими различиями в соцветиях и росте, но дым практически одинаковый у всех растений – тяжелые, плотные самородки с фруктовыми запахом и вкусом (похожим на дикие ягоды) и покрытые смолой; высушенные соцветия имеют отчетливые оранжевые пестики.

И наконец – то P.94 = Cinderella 99. Этот проект имел огромный успех. Штамм был окружен превосходными отзывами гроверов в сети. The Bros. Grimm также получили признание за их великолепную продукцию и беспрецедентное качество обслуживания после продажи. Нету друго сидбанка представители котрого отвечали на вопросы новичков 40 часов в неделю в интернете, при этом давая первоклассную информацию, вынося на всеобщее обсуждение способы которыми были получены те или инные штаммы, таким образом клиенты The Bros. Grimm могут чувствовать себя хорошо осведомленными о той продукции за которую они заплатили деньги.

Далі буде..


StrainBase/Domina :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Domina

Индика
Происохждение: British Columbia
Селекционер: Breeder Steve
“Пикантная индика, wicked кристалы. F2.
Высота: короткое, разрастается шире при длительной веге
Flowering: 6 Weeks
Harvest Outside: early Oct.
Yield: Average” – Spice of Life Seeds catalog


StrainBase/DoubleBubble :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/DoubleBubble

Происхождение – Голландия
Тип – в основном индика
Double Bubble = Black Bubble x Double G

«Блестящие от кристаллов шишки цвета хаки, равномерно покрытые оранжевыми (почти коричневыми) волосками. Разломанная шишка источает душистый запах свежескошенной травы с не большим сканковым оттенком. Процесс курения плавный, без какой-либо остроты, дым имеет мягкий душистый вкус. Опьянение приходит не сразу, сначала ваше тело будет слегка содрогаться от мурашек, которые со временем перейдут в сильнейшее расслабление и только потом эффект достигнет вашего головного мозга, позволяя сконцентрироваться вам на любом подручном деле.


StrainBase/Durban :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Durban

Преимущественно Сатива
Место выведения: Южная Африка
Вывел: Сидбанк Sensi
«Очень ранний сорт из Южной Африки. Durban- это низкорослая сатива со сладким ароматом и превосходным приходом. Один из самых надежных аутдорных сортов, он производит массивные, прекрасные шишки даже не в самый лучший сезон. Если вы не пробовали Durban, вы упускаете один из самых простых в выращивании, высококачественных, раннецветущих сортов в мире.
Сбор урожая: конец сентября.
Высота: 1,5–2,5 м.
Урожай: до 400г»– каталог Sensi 1995г.
«Я вырастил Durban от Sensi в этом году и он имеет анисовый аромат(в высушенном виде) и обладает сладким, фруктовым запахом. Вы получите прекрасный расслабляющий эффект для тела и разума. Он достоен выращивания для личных нужд, но определенно не для коммерции, из-за низкого урожая. Многие мои друзья- любители Индики полюбили приход от Durban. Они сказали, что чувствуют прекрасный приход и при этом могут совершать активные действия.»– mota

«Слишком много мужиков+слишком низкая сила+слишком малый урожай»-toker2


StrainBase/DurbanPoison :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/DurbanPoison

По большей части сатива .
Происхождение : Южная Африка
Производитель : Dutch Passion Seedbank

“Привезена из Южной Африки, выращивается в Голландии. Природная, никогда
не гибридизированная, 100% сатива. Широкие длинные листья, большие длинные
шишки с большим количеством смолы. Сладкий лакричный или анисовый вкус .
“Поднимающий" эффект, похож на Thai. Высокий урожай. Хорошо подходит для
скрещивания с раннецветущими сортами для получение ускоренного цветения. Также
хорошо подходит для искусственного света .
Цветение : 8–9 недель ; Сбор урожая : конец сентября.” – каталог Dutch Passion

«Южноафриканский (называемый некоторыми Durban Poison) – это самый противоречивый
или точнее самый удивительный сорт марихуаны растущий в отдельной стране…Если вы
поспрашиваете что же называется Durban Poison в США скорее всего вы поймёте что он
был разработан в 70х годах в районе San Francisco Bay. Неизвестный производитель имел две
основные цели – большую силу и раннее цветение и добился чудесного успеха с обоими.
Результат прекрасный для выращивания в помещении независимо от условий. Durban Poison
имеет широкие лезвиеобразные листья почти как у Afghani но с длинными сативными
междоузлиями. Жилки могут быть чисто белыми, красными, розовыми или нежно-фиолетовыми.
Ветки разной длинны как у Thai и в ширину могут быть от восьмифутового яйца до
четырёхфутового кустика. Durban быстрорастущий, рано зацветающий, очень стойкий и
ароматный, имеет сладкий или терпкий вкус. Чего ещё желать гроверу ?" -Mel Frank

“M3 Pinetown Durban Южноафриканская сатива. Также известна как Durban Poison.
Великолепная высота похожая на Thai. Одна из самых скороспелых сатив. Очень хорошо
подходит для скрещивания. В Голландии на улице Durban зацветает на второй или третей неделе
сентября. Сладкий вкус. $45 за 15 семечек (Пригодна для выращивании в помещении и на улице).
-из каталога Super Sativa Seed Club за 1987/1989

«Я читал что некоторые Durban от одного производителя лучше чем от других. Не, Sensi это не
самый лучший Durban (мне так думается). Поспрашивай и убедись что ты купил самые лучшие
семечки. Durban знаменит своим ранним цветением, он растёт как на улице так и в помещении, быстро
отцветает и даёт сативный подъём. Он также очень стабилен и вы можете с лёгкостью получить
свои собственные семена.» -Big Bong

«Я купил несколько HBC Durban от Dutch Passion прошлой зимой и вырастил очень неплохой
урожай наполовину в помещении и закончив в середине весны в открытом грунте. Друг дал
мне 6 S.S.B. Durban и я вырастил их этим летом и снял урожай 4 недели назад. Растения обоих
производителей были очень похожи но Durban от HBC намного лучше. Лучше вкус и приход и
даже запах во время цветения был разный. Я думаю надо продолжать с семенами от Dutch Passion
и держаться подальше от Sensi. Я ничего не имею против банка Sensi, но я и другие кто пробовал
версии SSB и Dutch Passion согласны что DPшные растения лучше. Все растения были выращены
на одинаковой почве (кроме периода жизни в помещении под 1000k hps) и условия роста
были максимально возможно одинаковыми, то есть они росли в одинаковых условиях.
SSB до сийх пор на высших позициях среди сидбанков в моём рейтинге но кажется с этим сортом
они промахнулись. Это конечно моё личное мнение но многие с ним согласились» -durban grower

«Штука в том чтобы не допускать слишком высокого роста, обрезав растение на 7 или 8 узле.
Срежьте нижние 2 ветки. У вас должно остаться порядка 6 ветвей которые быстро начнут
расти вширь и образуют «чашу». В свою очередь из этих веток будут расти другие в сторону
центра растения. Эти вторичные ветви следует подрезать на 3 или 4 узле в тот же день когда
начнётся цветение. Durban начинает цвести очень быстро, вы увидите признаки в течении недели.
Еще через 10–14 дней прищипните главные отростки. Они выстрелят вверх и сформируют корону
которая заполнит колу. В конце концов растение должно получится около 2 футов.
Приход просто невероятный – как будто в первый раз, но лучше – чистый, космический, головной
и эйфорический. Урожай средний, не вдохновит коммерческого гровера, но для личного применения
неплохо» -Norweigian Wood

«Mel Frank сказал что он знает производителя в Калифорнии который разработал Durban
Poison и что он произошёл от 2 девочек из 16 выросших одного из шести сортов пришедших
из Южной Африки. Только эти два растения чего-то стоили. Чего он не сказал так это с кем же
он скрестил этих девочек. Он также заметил что среди гроверов в Африке вся генетика очень
сильно смешана, так что нельзя утверждать что Durban это чистая сатива» -SCW

«Я пытаюсь вырастить Durban из Aloha в SOGе. Я срезал небольшой тестовый клон от девочки
и он был весьма качественным так что у меня сейчас небольшое «море» вокруг. 4 фута органики
в основном перегноя. Она вытянулась более чем я ожидал и хотел под 1K Agrosun MH, я рассчитывал
на 2футовую высоту к концу, но похоже получится 2.5. Вы можете направлять, обрезать и
подвязывать её, но это не изменит расстояний между узлами которые и дают длину. В следующий раз я
бы перевел их на цветение когда они будут от 6 до 8 дюймов в высоту, или после 5 дней вегетации. Урожая
будет достаточно, но он будет не такой огромный, как от хорошей индики, тем не менее, вес, который вы получите
за год, зависит от времени цветения(и соответственно от того, сколько урожаев вы снимите), а так же количества
смол, которое вы получите на растениях(смола очень тяжелая)
Понятия не имею, являются ли мои растения хотя бы дальним родственником тех семечек, которые вы купите. – shabang~

«Я занимался с Durban в 24" SOGе и оно просто не сработало, но я получил одно
растение которое осталось достаточно коротким, так что я клонировал его и посадил рядом
на несколько месяцев. Недавно я перешёл на ScrOG ? и подумал о Durban, так что клонировал
его и посадил 5 растений под экран на пространстве 2x2» с 220HPS лампой. Durban иногда хотел
разбежаться, но с экранным методом всё обошлось. Сейчас я имею несколько 4–8» шишковых
кол размером с большую сигару и уже несколько недель не было роста в высоту. Думаю оно
неплохо зацветёт, что есть хорошо потому что Durban это моё любимое повседневное курево.
Немного длинный, да, но это ничего, я ведь не на продажу выращиваю а для себя. Мораль
может быть такова что Durban может быть выращен в помещении, а может быть вам требуется
правильный Durban.Во ? всяком случае, у меня пока выходит все хорошо.
До сетки 1 фут, и это дает мне еще фут до того времени, когда верхушки слишком близко к свету. Я могу немного поднять сетку в следующий раз, так как самые длинные шишки 8 дюймов. Я позволил Durban'у расти до тех пор пока он не заполнил почти весь экран(я не подходил к этому научно..), и это заняло у нас 3–4 недели от укорененных черенков. Я не веду журнал или что либо вроде него, так что в моем рассказе есть мера догадок и предположений.
Когда я перевел световой цикл на 12 часов света, Дюрбан выглядел отцветшим через 8 недель. Это оказалось ранее чем я предполагал, и базируясь на пропорциях белых и коричневых волос(hairs), я никогда не держал дюрбан на цветении более чем 8 недель. На улице мне пришлось срубить куст из за плесени. В индоре я бы подержал его на цветении еще пару недель, для проверки того, вырастут ли шишки чуть побольше, и на 9 неделе я выключу свет. Сладкая индика, выращенная в том же помещении уже полностью отцвела.
Одну вещь вы должны знать о Дюрбане точно – он очень подвержен плесени. Я рекомендую удалять листья под сеткой для лучшего воздухообмена, используйте вентилятор под сеткой для лучшего результата. Я бы не потерял несколько шишек, если бы сразу освободил это мертвое пространство под сеткой.
Ах да, и еще. Запомните, я пробовал дюрбан на технологии sog, и это был ужас..Мне пришлось выдернуть все кусты и начать заново. Мне повезло, что мне попался куст, который имел потенциал оставаться низкорослым, и я сохранил этот потенциал, и теперь этот куст(и клоны с него) идеально подходят для скрога. Я не обещаю что с другими Дюрбанами получится так же хорошо как у меня со скрогом.». – cha cal

«Я выращивал Дюрбан от Сенси. Потенциал по 10-балльной шкале – солидная четверка. Красивое растение, но очень непрактичное для выращивания..И слишком много мужиков. От него нет такого сативного эффекта, когда вы ощущаете полет «-seedydive

“Только что вырастил durban от sensi....Семечко пришло в оргинальной упаковке sensi и было
куплено когда за каждое купленное семечко sensi давали ещё одно.,Я раньше никогда не растил
Durban так что мне не с чем сравнивать. Самое большое разочарование было в силе сорта.
Порадовало раннее созревание, урожай был готов 20ого сентября. Но приход не подбросил
меня вверх. Простой сативный приход.» -straydog

«Я выращивал версию от Dutch Passion. Оно того не стоит. Судя по тому что я слушал, версия
Sensi не намного лучше. Самое оно если ты ищешь чистую сативу с анисовым вкусом. Мои
кусты были похожи на низкую индику. Я бы не сказал что растения были полным
дерьмом, просто они не стоят тех 11$ за семечко что я заплатил. По-моему выгодней заплатить
$28.50 за семена blueberry. Они были достаточно хороши и единообразны так что я отобрал
не-гермов чтобы сделать запас семян. Хотя я думаю что дикие Африканские семена лучше.
Надеюсь, они ко мне со дня на день по почте. Я видел картинки листьев обычного Durban и
листья растения от Dutch Passion были даже близко не похожи» -Vic High

“Сегодня я попробовал Durban Poison впервые. Растение было ещё недозрелым, на 60ом дне режима
12\12 все усы были ещё белыми. Эфект Durban был лёгко-энергичным, почти без физических ощущений.
Около 90% головных эффектов, 10% или меньше – телесных. Сладкий запах, как tai. И кстати выглядит
похожим на tai, только более пушистая и размер цветков чуть меньше. Очень энергичный эффект, забавно
поболтать или выйти на улицу. Теперь я понимаю почему многим олдовым нравится этот сорт.
Я думаю что выращивание Durban в помещении или ScrOG ? будет головной болью в силу характеристик
растения. Оно вытягивается как сумасшедшее, шишки пушистые и ароматные, ещё до конца цикла колы
загибаются, но продолжают тянуться даже на 2ом месяце цветения. Даже не знаю почему оно такое буйное
прямо как ранний сорт. Верхушка великолепна, но я думаю скрестить Durban с Skunk чтобы повысить
густоту и выделение смолы» – Splif Lipsit

Переведено rumaxi < sun@nm.ru >
Допереведено Peaceandlove1 ?


StrainBase/DurbanThai :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/DurbanThai

По большей части сатива
Происхождение : Южная Африка/Таиланд ?
Производитель : S.S.S.C.
Durban-Thai Highflyer/ S.S.S.C.

«Сорт M8, Thai на протяжении 4 поколений скрещенное с Южноафриканской сативой
Durban. Очень сладкие смолистые шишки. Приход очень сильный и поднимающий. Один
из наших любимцев. Сбор в открытом грунте: вторая неделя октября. Также хорошо
подходит для выращивания в закрытом грунте. $55 за 15 семян» – каталог S.S.S.C. 1980

«Недавно в мои руки попали семена от моего любимого SSSC – Durban/Thai ?. На момент
написания у меня уже 5 здоровых саженцев (5\7 получены из 11 летних семян). Этими
малышами я засеял целую комнату около 10 лет назад и они были убийственны с
влажным и сладким запахом и вкусом который заставляет пускать слюнки...смолистым
настолько, что косяк становится коричневым после того как скуришь половину. «Злой»
запах гнилого мяса когда сломаешь шишку. Я собираюсь скрестить Durban/Thai ? с
гибридома Haze который я получил в 1999. Я реально захвачен этим проэктом!»– MrSoul ?


StrainBase/DurbanXMM :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/DurbanXMM

Смесь сатива\индика.
Происхождение : Британская Колумбия
Производитель : Federation Seedbank

В аутдоре лучше чем Durban, чуть лучше урожай чем Mighty Might. Классика.
Параметры (в помещении) :
Цветение : 60–65 дней
Высота : 110–140 см
Урожай : 300–325 гр\м^2
Параметры (открытый грунт) :
Высадка : 1 июня
Сбор : 8–15 сентября
Высота : 5–6'
Урожай : 3–4 oz
Данные каталога Heavens Stairway


StrainBase/DurbanxSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/DurbanxSkunk

Mostly Sativa
Origin: Holland
Breeder|: Positronics Seedbank
“Origin: South Africa and California
Type: F1 hybrid
Composition: 12.5 % indica, 87.5% sativa
Flowering-Time: 8–10 weeks
Environment: Fit for inside, outside, and greenhouse cultivation
Appearance: The plant has long, sticky buds and many branches
Smell/Taste ?: High, soft taste
Height: Medium tall
Yield: 200–500 gr.
Harvest-Time: ± 10 October” – Positronics seedbank catalog
«Very simple pedigree: its an F1 cross of two stable strains: durban poison and skunk (probably
skunk#1). Its not the most potent strain ever, but it is nice. Durban gives a good flavour to this plant
(durban has a slight taste of aniseed, coffee or liquorice), which grows slightly larger than average
skunk (but can still be cropped at under 2ft easily), plant tends towards a bush (no single stem shit
here), buds are firm, very resinous and pungent. Yield is lower than many indicas, but quite respectible
compared to most sativas. The reason for the cross was that durban is concidered by many to be a
bitch to grow, with a resultant lower yield than ideal, so some of D's worst traits (height, yield,
variation in high, hermaphrodite tendencies & cutting prob's) have been moderated by crossing to
skunk. I wouldn't grow it outside. If I liked skunky weed (purely a matter of personal taste), then this
would be a plant I would grow first off, along with Kerala skunk (similar, but from southern india,
slightly more trippy). I think on the hole, a good plant. «– durban

В основном Sativa
Происхождение: Голландия
Заводчик |: Positronics Seedbank
Происхождение: Южная Африка и Калифорнии
Тип: гибрид F1
Состав: 12,5% indica, 87,5% Sativa
Цветение-время: 8–10 недель
Выращивание : индор, аутдор, теплицы
Внешний вид: высокая, липкие шишки и многие листья
Запах / вкус: High, мягкий вкус
Рост: средний высокий
Выход: 200–500 гр.
Урожай-время: ± 10 октября «– Positronics Seedbank каталог
«Очень простая родословная: это F1 гибрид из двух устойчивых штаммов: durban poison и skunk (вероятно,
Skunk # 1).Это не самый мощным гибрид, но приятный. Дурбан дает хороший вкус этого растения
(Дурбан с легким привкусом аниса, кофе или лакрицы), который растет чуть больше, чем в среднем
Skunk (но может быть легко обрезан под 2фута ), куст стремиться разрастись (не просто один дерьмовый стебель), производит очень много смолистых и вонючих шишек. Урожай ниже, чем у многих indica, но вполне достойный
по сравнению с большинством sativa. The reason for the cross was that durban is concidered by many to be a
bitch to grow, с результатом ниже идеального,, поэтому некоторые из худших черт durban(рост, доходность,
различный приход, тенденции к гермафродитам и проблемы подрезки) были устранены при скрещиваний со skunk.
Я бы не выращивал ее в аутдоре. Если бы я любил Сканки (чисто вопрос личного вкуса), то я бы растил его, наряду с Керала Skunk (аналогично, но из южной Индии, чуть более триповый). Я думаю, что на голяках, хорошее растение. «– durban


StrainBase/EarlyBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/EarlyBud

В основном индика
Происхождение: British Colombia
“Быстро отцветает, большие шишки. Свежий привкус цитруса, приятный полёт. Очень похож на Early Girl.
Цветение: 8 недель ~ Урожай: Сентябрь.” – Marc Emery Seeds каталог


StrainBase/EarlyPearl :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/EarlyPearl

В основном сатива
Происхождение: Калифорния
Селекционер: Sensi Seed Bank

“В основном сатива с превосходной потенцией. Сладкий, смолистый и устойчивый к плесени. Популярная аутдорная вариация.” – Sensi Seed Bank каталог

“Эд Розенталь говорит Early Pearl пришла со среднего запада, но был еще перекрестный сорт от Early Girl и Polly, ранняя калифорнийская сатива.”

“Растил и в индоре и в ауте. Если вы воспользуетесь поиском, возможно найдете мои первые посты, что я оставлял по этому типу; Его резюме, это по сути дела чистая сатива (though actually has early girl crossed in, very recessive in all respects). Снаружи и внутри растет большим. Stretch continues right through flowering,
which was a respectable 8 weeks (the only virtue carried over from early girl). Шишки тонкие, зеленые со сладким и четким запахом, очень хороший сативный приход, с психоактивных эффектом (trippy). Небольшая паранойя, долго длящийся. Разве что вы растите очень большие растения, но урожай низок, как можно было бы ожидать от этого растения. На данный момент у меня большие проблемы с моей EP мамкой- она решила зацвести автоматом. After re-potting the 10-inch plant into a 1.75 gallon container, началась ревегетация, но теперь оно выглядит так, будто растение снова решило начать цветение (и это на 24/0). Корневая масса огромна.” – retro13

“Друзья моих друзей выращивали Early Pearl в течение нескольких лет – это хорошее и разнообразное растение. Выращивали как в закрытом так и в открытом грунте. Индор: в кубиках rockwool под 400w лампой дает где-то 1 унцию a/ just <1 oz. at 3 ft. by topping them. outdoors its close to 1 lb. at 6 ft. заканчивает цвести в конце Сентября в ауте, 8 недель цветения в индоре. Народ думает что это смесь сатива/индика. Имеет более длинные ветки нежели индика, но растет с толстыми листами (пятилистниками) приход тоже как у микса, a little spacey, с последующей заморозкой тела, он хорош...” – cuz

«Ращу этот сорт вот уже последние 10 лет. Я верю, что это Early Pearl из описания Sensi
каталога. Разводящийся в течение многих поколений, не дает никаких дурацких признаков. Некоторое разнообразие в росте, но главным образом короткий, очень густой и ветвистый сорт. Толстое, средней длинны со множеством кристаллов. Но тем не менее имеет тонкие сативного типа листья. Приход замечательный так же как и запах, сладкий, но не фруктовый. Очень хорош для открытого грунта и лучший сорт для индора, что я когда-либо растил. Зацветает с 6ой – 7ой недели. Мамка что я выбрал закончила цветение менее чем за семь недель. Двенадцати дюймовое растение, переведенное на 12/12, вытянется еще до 20–22 дюймов и будет ветвистой. У меня есть White Widow которую чуть получше из за вкуса и прихода (может годы курения определяют) но урожай с EP is 3 times that of the WW and in 6–7 wks not 8 wks. I would like to get a backup of this strain if I knew what it was so I could reintroduce some of the possibly lost genes. However, it looks fantastic after all this time. If this is EP, many don't know what they're missing, cause this is THE strain for quick, crystally dense nugs. I don't know why it doesn’t have a more known
reputation!!!» -green hornet


StrainBase/EarlyRiser :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/EarlyRiser

Indica/Sativa ? mix
Origin: Holland
Breeder: Sagarmatha

“Early Riser наша первая вариация выведенная для выращивания в открытом грунте. Несколько поколений селекции выбранных индивидуально с кратчайшими сроками цветения и высочайшим содержанием каннабиолосодержащей смолы – произвели замечательный пример волшебства в ботанике. Эта разновидность действительно достойная, тот же самый высококачественный стандарт исключительного канабиса, что Sagarmatha предусмотрела для своего клиента. Аромат и вкус Early Riser сладкий с мятным послевкусием. Приход подъемный и мотивационный, releasing the sun's natural energy with every bowl, so let the sunshine in and
don't get burnt!
Спецификации ~ Тип: Indica-Sativa, наружный. Конец периода цветения: Середина. Сентябрь. Средняя высота: 1.5–2 м. Урожай: 400–600 граммов/с растения" – Sagarmatha seedbank каталог


StrainBase/EarlySkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/EarlySkunk

Early Skunk
В основном сатива
Происхождение: Голландия
Бридер: Sensi Seed Bank
“Перекрестный сорт от Skunk #1 и Early Pearl. Заканчивает цветение в аутдоре на две недели раньше чем Skunk #1. Сладкий запах, плавный приход, хорошая сопротивляемость плесени и хорошие урожаи.” – Sensi Seed Bank каталог


StrainBase/Eclipse :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Eclipse

В основном Индика
Origin: Голландия
Breeder: Dutch Passion Seeds

Новая вариация, в основном индика со сладким вкусом. Это некоторая версия bubble gum/bubble berry известная американским клиентам. Сорт для молодежи и молодых сердцем. Спецификации: ~ Цветение: 8–10 недель" – каталог Dutch Passion Seeds


StrainBase/ElNino :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/ElNino

Главным образом Indica
Происхождение: Голландия
Селекционер: Arjan, Green House Seed Co.

“Семейное наследие: четверть сативы и три четверти индики.
Время вегетации: Для индора предложено время не менее двух недель.
Для аутдора – прорастают в мае, конец весны.
Время цветение: Для индора девять недель. На улице будет готово к ранней осени. Можно ожидать существенный урожай.” – Green House Seed Co. seedbank catalog

“El Nino это Haze ×Super Skunk× Brazilian× South Indian. Является на вкус очень земляным с намеком на Haze. Плотные, очень смолистые шишки, но низкий потенциал в урожае. Приход мог бы иметь и должен был бы быть лучше, если сравнивать с родителями. Пробовал его на последнем High Cup, даже не закончил косяк." – Geronimo


StrainBase/Euforia :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Euforia

Euforia

Сатива/Индика ?
Место выведения: Голландия
Вывел: Dutch Passion
Разработан нашими бридерами в 1996г. Прекрасный гибрид Skunkа, коммерческий, хорошие шишки, большой урожай, известный приход Skunka. Вкус не так хорош, как у других сортов, но один из наших лучших. Хорош для теплиц.
Цветение: 7 недель
Сбор урожая: конец октября-начало ноября

-dfh-: СИЛЬНОЕ РАСТЕНИЕ! 18% тгк как утверждает бридер полностью подтвержден убитыми пионерочками, легкими сердечными приступами у пионеров и замечательными отзывами всех олдовых товарищей. Не оставит равнодушым никого. Растет замечательно, уже через первую неделю жизни на всех растениях стали образовываться боковые побеги, и именно на них и нарастут эти великолепные покрытые кристала... растение любит начинать желтеть спустя 4 недели веги снизу..... листья накуривают хорошо.... но они курились в миксе с листьями других растений, растущих в боксе, поэтому инфа не четкая.... сорт не шибко урожаен... но быстро цветет, 7 недель это всего лишь 49 дней... рекомендую гроверам, которые хотят в коллекцию немного карамели...


StrainBase/FiveinOne :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/FiveinOne

Indica/Sativa/Ruderalis ? mix
Происхождение: Holland

«Сорт под названием “5 in one” был моим фаворитом. Очень высокое соотношение шишек к листьям (в пользу шишек). There was hardly any trimming to do on these awesome buds!!! Это была сплошная шишка, я клянусь! Они достигли зрелости приблизительно по достижению 15 дюймов и каждое растение имело много средних размеров nugs. Стебли на этих младенцах были странно тонки, настолько тонки, что пока они росли, я думал, что they were going to suck. Я использовал палки shiskabob, чтобы поддерживать их, хотя чем ближе они были к свету, тем более плотная и большая шишка была. Запах был удивительным, определенно что-то фруктовое. Вкус был также замечательным, фактически первый раз, когда я могу сказать, что я мог чувствовать богатый(разный) вкус этого удивительного растения. Эти младенцы дали урожай почти к Z a piece так само собой разумеется, я счастлив из за них.» -James Hetfield


StrainBase/Flo :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Flo

Flo
Тип: Сатива/Индика ?
Место выведения: Орегон, США
Вывел: D.J.Short
«Оригинальный Flo это смесь Сативы и Индики(60%Сатива, 40%Индика) с фенотипическими характеристиками свойственными Сативе, благодяря чему растет достаточно быстро. Большие, заостренные на конце шишки и маленькие плотные пурпурные чашечки. Растение достаточно высокое и ветвистое. В индоре шишки полностью готовы в конце шестой недели. В аутдоре этот сорт дает богатой урожай при полном цветении. Первые шишки поспевают примерно на третьей недели сентября. Затем каждые десять дней после этого формируются новые шишки вплоть до конца ноября. Поэтому Flo идеален для выращивания в гринхаусах. Приход очень уникален и бесподобен, аромат напоминает Nepal Hash. Очень приятный и неповторимый опыт.
Цветение: 6–7 недель
Сбор урожая: 3–4 неделя сентября»
©Каталог Сидбанка Sagarmatha
«Я имею небольшой опыт с Flo(собрал пару урожаев)... Немного о приходе: не шедевр, приход достаточно ясный(я имею ввиду не вводит вас в полное отупление), возбуждающий, заставляет вас пошевелить задницей и что-то сделать(но не до такой степени как мой скрещенный NL). Не галлюциноген, и не длиться долго, как хотелось бы(но заслуживает уважения- длится около часа с 2-х средних напасов с бонга). Поистине уникален, но не самый мощный стафф. Я люблю этот сорт, не смотря на то, что урожай ниже в сравнении с другими сортами. Надеюсь она понравится вам, как и мне.
Я бы порекомендовал вам именно этот сорт, если бы он был не единственным который вы собираетесь растить. Я сказал так потому что этот сорт дает достаточно низкий урожай: маленькие чашечки в маленьких заостренных шишках. Это определенно мой сам низкий по урожайности сорт. Но так же и самый неповторимый.Это действительно напоминает Nepal Hash. Так же на растение просто приятно взглянуть: темные густые соплодия, темно-зеленые листья. Приятный запах, совсем не пахучий и не вонючий, очень сладкий аромат. Одно из самых больших достоинств этог осорта, это его преимущественно сативная родословная(я слышал разные сообщения: 60% сативы и 7/8, не знаю какое более точное). Приход приятен, действительно хороший план, особенно если дунуть утром. Этот стафф наполнит вас позитивной энергией на весь день. Меня пробрало на измену, когда я первый раз покурил Flo, я почти был убежден, что не было никакого трипа- чистая энергия, немного визульных эффектов и все.
Еще один плюс Flo- это его компактность. Он преимущественно сатива, и когда он закончил рост(индор), он был высотой в два фута или меньше. Достаточно не привычно для Сативы. Я не выращивал Blueberry, поэтому не могу их сравнить. Я еще раз повторюсь, я рекомендую вам Flo с полной ответственностью, если только вы не расчитывваете на хороший урожай с него(не будет). На вскидочку, она дает 0,25–0,5 унции с 2-футового растения.»– Zachary.
«Я посадил Flo один раз- сорт очень медленно приживается- 7–10 дней. Этот сорт был один из моих самых любимых, особенно вкус- он действительно напоминет Royal Nepal. Приход был средним стремительно возрастающим, очень расслабляющий стафф. Не ожидайте больших урожаев с этого сорта. Я ращу и Blueberry, и Flo и всеже считаю что по качеству Flo превосходит Blueberry.»
«Я кое-где прочел, что большинство, если не все, сорта пришли от скрещивания Индики Thai, и СативыThai ?. Blueberry, Flo, BlueVelvet, все они родственники- вероятно дальние родственники одних и тех же оригинальных скрещиваний. Извините, нет реальных фактов...»– Shabang.
«Вскоре я собираюсь снять свой второй урожай Blueberry и первый Flo. Я один из немногих, кто не любит Blueberry. Он силен и имеет уникальный вкус, урожай достаточно хорош и шишки сочные. Большое количество смолы. Flo тоньше, листья сативного типа, растет дольше, шишки вроде Superskunk'а, растут очень быстро и достаточно крупные. Я был рад процессу выращивания. Теперь о приходе... Flo очень силен, обилие смолы, как у Blueberry. Это на 50% Blueberry. Тот же вкус, но более интенсивный. В дополнение, чувствуется немного остринки. Flo заканчивает цветение на неделю или две раньше Blueberry, и лучше по приходу среди этих двух сортов. Если вам нравится вкус пурпурной Индики, вроде Blueberry, вы полюбите и Flo. Сочный фруктовые ароматы и сладкий вкус- моя слабость.»– Abbie Hoffmаn
«Flo больше тянет на Сативу с большими длинными шишками. Происхождение доподлино неизвестно, но я знаю, что он на 50% Blueberry. Шишки постепенно становятся пурпурные, как у Blueberry. Flo заканчивает цветение очень быстро и обладает отличительным остреньким привкусом. Я обожаю его, он победитель и несомненно останется у меня в саду. Я не повернут на ягодном аромате Blueberry, но он стоит того, что его попробовать. Приход не чистый и энергичный, а красочный и разнообразный, он бросает вас в воображаемый мир, полный буйства красок, где вы можете насладится вдоволь жизни и погрузиться глубоко внутрь себя. Я люблю Cinderеlla по утром и Flo больше подходит для дневного прихода.»– Abbie Hoffman.
«Этот сорт очень сильный и клонируется достаточно легко. Из 10 семян я получил две мамки. Если судить по приходу в одной доминировала Индика, а в другой Сатива. Это очень веселый приход, вцелом не параноидальный и очень бодрящий. Вкус просто замечательный, после первого же штакета вы славливаете отличный приход. Забейте еще и вы будете на высоте около 30 минут, после чего сразу же вернетесь в прежнее состояние. Но вам это не нужно, так что забейте еще, после прихода спать совсем не хочется, только когда вы напаснетесь действительно по полной программе. Короче, приходы сильные и вы просто на высоте, но непосредственно веселья не так много, как можно ожидать.»– Eric
«Для меня Flo- стафф для отдыха. Я бы оценил его, как 90% прихода на тело и 10% на мозг. Растет очень быстро, около 45 дней, очень много смолы, почти без запаха, по цвету пурпурное. Сложность в клонировании, передоз сильно сказывается на листьях. Приход физически очень расслабляет и эмоциально абстрагирует.»– Splif Lipsit
«Я уже получил 4 урожая Flo. Очень сложно клонировать. Я потерял 40% клонов и почти лишился 2 кустов, когда моя гидропонная система внезапно вышла из строя. Все другие сорта выжили без каких-либо повреждений. С этим сортом не так легко работать. Единственная причина почему я это делаю- это аромат и вкус этого сорта. Я его просто обожаю. Это по истине исключительный и неповторимый сорт в своем роде. Растишки, которые я посадил были не очень стройные и гармоничные, это объясняется отсутствием какого-либо сильного запаха. Процесс перевода с цветения назад на вегу занимает очень много времени.»– polattic
«Да это было здорово, но не шедевр. Шишки были прилично покрыты липестками и я не получил особых эффектов во время прихода. Есть кое-что похожее на этот сорт, но лучше- Romulan. Оба на 50% Blueberry и вкус тоже очень похож.»– BeenThereDoneThat ?
«Почему ее настолько сложно вернуть на вегу после режима 12/12? Я спрашиваю потому что одна девка стала оной где-то через 2 недели и затем свет был переведен снова в режим 18ч. Но она все еще хотела цветения... она растет занова, но чашечки растут занова и уже наполнены смолой.»– Еric
«Я вырастил этот сорт и он мне не понравился. У вас может быть несколько иная ростишка, но я считаю что шишки никогда по-настоящему не кристализуются, да и приход был слабоват. Я растил его 70 дней и он все еще не закончил рост, так что я срезал. На вид шишки плотно покрыты липестками. Урожай был достаточно мал, так что Flo получает слив.»– nobodyz


StrainBase/Fourway1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Fourway1

Indica/Sativa/Ruderalis ? mix
Происхождение: Голландия
Селекция: Sensi Seed Bank

“Four Way #1 – гибрид из 4 различных сортов, 25%-ого Indica, 25%-ого Ruderalis, 25%-ого Nothen Light, и 25%-ого Skunk #1. В целом Four Way #1 имеет индичные признаки. Растения сильные их легко растить. Некоторые из них дают очень высокий выход, так выберите клона. Минимальное количество листьев и хорошо развитые шишки. Очень хороший дым по вкусу и приходу (high). Не восприимчивый к паутинчатому клещу." – Sensi Seed Bank


StrainBase/G13 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/G13

G-13
Индика
Происхождение: Миссисипи США
Бридер: Правительство США

“Штаб семенного банка в Амстердаме, позже известный как C.I.A. (Cannabis in Amsterdam), продал этот сорт под названием O.G.13b. Каталог 80ых заявил:
Вариация: в основном сатива
Культивирован: американская генетика, произведен в Голландии
Селекция: стабильный гибрид
Запах/Вкус ?: сладкий и пряный. Эффект: залипание и ошеломительный приход
Вид: множество групп шишек, покрытых смолой
Цветение: 11–14 недель. Дата сбора урожая: поздний Ноябрь
Урожай: индор от 225 до 275 грамм с m2. Аутдор от 150 до 200 грамм с растения.
Рост: от 2 до 3 метров.
Так в каталоге 1989 года продавался G-13 x Hash Plant and G-13 x Northern Lights #2.
Там говорилось: G 13 – выдающаяся индика, по общему мнению, выведенная исследовательскими программами, организованными правительством США в районе Миссисипи. Широко выращиваемый как коммерческий сорт в США, G-13 также является лучшим в нашей коллекции растений.”

«Если Вы находитесь на Юге, Миссиссипи или штат Алабама, есть много местных “сканки” шишек. Иногда люди продают хорошую траву как “G”, сокращенно от G-13. Но смотря на картинку G-13, можно отметить, что оно покрывается листвой, на взгляд, более похожую на партию Kush нежели чем толстыми листами индики. “– Johny Reb

«Кажется, преимущественно индика, но возможно что еще. Мой (как я верю) чистый G13 пришел с фермы из Миссиссипи. Толстые листья, красные стебли, обычно только пятилистники, но я видел шесть и даже семь. Смола высшего качества и быстрый финишер. Это определенно гибрид. Но, по крайней мере, наши налоговые деньги идут для кое чего стоящего. " – Airborne


StrainBase/GreenSpirit :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/GreenSpirit

Green Spirit
Индика/Сатива ? микс
Происхождение: Голландия
Бридер: Dutch Passion
Был выведен, потому что сам Big Bud не очень стабильный сорт, с очень большими различиями среди растений из одного и того же пакета. Скрестив Big Bud и Skunk#1, Green Spirit стал весьма гомогенным (стабильным). Хорошие результаты под искусственным светом. Чистый и сильный приход “high”. Растения имеют взрывной потенциал во время цветения и они чрезвычайно смолистые. Очень крупный выход. Спецификации: ~ Цветение: 8–9 недель ~ Урожай: 1-ая неделя ноября" – Dutch Passion seedbank каталог

«Зеленый Дух имеет короткий период цветения 8 недель, кристаллы выглядят приятно и имеют реально бомбовой вкус. Единственный недостаток, который я вижу, это черта неприятия плохой почвы, унаследованная от ее предка Skunk#1. «-Mcgee


StrainBase/Haze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Haze

Haze #1

Тип: В основном Сатива
Происхождение: Калифорния\Голландия

*** ¾ этих шишек похожи на гроздья полностью покрытые белыми кристаллами. Листья внутри шишек совсем темно зеленые. Красноватые волоски полностью покрывают верхушки, правда тонким слоем. В запахе присутствуют органические черты, и шишки липкие когда их ломаешь. Стебель (?stems) – тоже пахнет как благовония – очень пряный и резкий запах. Приход очень быстрый, каменеющий с визуальными эффектами но не затуманивает разум, позволяя сконцентрироваться когда это необходимо. (from reviewers in Adam)


StrainBase/Haze19 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Haze19

Haze#19
Преимущественно Сатива
Место выведения: Калифорния/Голландия ?
Вывел: Positronics
«Семена Haze были куплены у Martijn, от Wernerd's genetics. Этот конкретынй Haze был зарекомендован, как потомок легендарного куста от Neville, так что я решил попробовать.
Прорастание было плохим(6 из 10), не впечатляет как семечко, выглядит почти салатово-зеленым, 3 оказались девками и тенденции к гермикам обнаружено не было.
Фенотип удивил, определенное преобладание Индики: маленькие листья, до 5 средних липестков, светло-светло-зеленые, аккуратный вид. Очень чувствительное растение к питательной среде, короткое с небольшой кустистостью.
Девки, которые были выбраны для клонирования были короткими, смолистыми с необычным ароматом... что-то между целофаном и виноградом(представьте себе упаковку от CD и хороший виноградовый сок и вы будете близки к этому аромату). Приход был сильный, высокий, бросал в раш, но не глубокий(не доводил до паранойи и зависания).
Урожай не огромен, в среднем 1 унция на каждые 2,5 фута клонов(клонирование проходит достаточно легко), шишки очень смолистые, не твердые, но и ни лепешки, рос под 2 ДРИ 400 в почве с миксом “super soil”. Удобрения Miracle(вега) и Grow Peters(цветение).
В данном случае под #19 имеется ввиду номер саженца. Оригинал(по сообщению Martijn), как сообщалось имеет 13% Индики.
Этот Haze#19 совершенно не то, что вы будете ожидать, основываясь на фенотипе(выглядит как Индика), но с другой стороны его приход- это полноценный трип, цвет светло-зеленый, нет стойкого вонючего запаха(ароматный во время цветения, остренький после). Все остальные показатели не относят его к Индики никак.
Не шедевр, я бы оценил его в 7,5 баллов, но это компактное растение, короткое по высоте и по времени цветения, и вы получите приход в стиле Сативы, невонючий аромат. Хороший материал для скрещивания, хорошее цветение, прекрасный приход.»– Adam Tripper


StrainBase/HazeStrain :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/HazeStrain

Disclamer: Перевод сделан со Strain Base 2003 в том же году + комментарии пользоватетелей cannagenetics.com того же периода

Haze Strains

Регион: обе Америки, Гавайии, Карибские о-ва
Тип: Сатива
Происхождение: California, Nepal
Бридер: Nevil * Sacred Seeds

Описания от BC Seeds catalog:
2002. Haze – это последняя сатива из Америки, в отношении которой многие эксперты согласны, что это лучший сорт в мире. Сорт был очень популярен в 70-х, но в настоящее время почти вымер, так как производители переключились на более легкие (для выращивания?) сорта. Мы сумели спасти несколько семян из последнего урожая и использовали их чтобы вывести некоторые замечательные гибриды.
Haze известен экстремальным, почти психоделическим приходом. Аромат сложен и глубок, с сухими цветочными духами на основе тяжелых животных тонов. Когда он используется в гибриде то добавляет очаровательные оттенки глубины и сложности к основному вкусу. Но конечно это не для каждого, только уточенный ценитель признает Haze непревзойденным.

1988. Этот чисто сативный полигибрид который сначала продавался копанией Sacred Seeds, позже был сохранен компанией Cultivators' Choice. Этот легендарный сорт имеет, в основном, мексиканскую и колумбийскую наследственность со следами южноиндийской и тайской конопли. Очень трудно растет в закрытом помещении, но при скрещивании с другими вполне жизнеспособен. Гибриды Haze выигрывали 2-ой, 5-ый, 6-ой и 7-ой Cannabis Cup. Haze – это супер сатива из четырех: мексиканской, колумбийской, южноиндийской и тайской. Haze один из немногих существующих сатив.

Спецификация:

Тип: устойчивый F1 гибрид
Время цветения: 8–12 недель
Культивирование: закрытый и открытый грунт, оранжерея.
Внешний вид: узкие, стройные листья.
Аромат: пряный
Высота: 1,50 – 1,75 м
Урожай: 400 – 500 гр.

Комментарии:
(полужирным выделены ники пользователей cannagenetics.com)

Marc Emery:
Относительно Haze Эд Розентал говорит, что он наиболее труден для выращивания, но и самый многообещающий, как и Thai. Выращивание Haze занимает долгое время, в недавнем интервью Бен Дронкерс сказал, что до цветения проходит 8 месяцев. Обычно семена Haze не очень бледны и никогда не бывают темными. Фактически выращивание занимает от 16 до 20 недель.
Приход пульсирующий, я бы даже сказал параноидальный. Фактически я имею предубеждение против Haze, так как я видел как меняется поведение многих, вполне нормальных людей, под его действием. Я думаю, что Haze чрезвычайно мощен и не должен использоваться небрежно, потому что он играет глубокими эмоциями – это то, что я наблюдал.
Haze также труден для скрещивания, потому что частенько он передает гибриду свое время цветения и скромный урожай, а не свой интенсивный приход. Идеальное его скрещивание было бы с чем-то быстросозревающим. Haze плохо скрещивается с индикой, лучше с сативой, типа Skunk (Super Silver Haze)
Я предпочитаю сативный приход от Durban, Hawaiian Sativa, Sensi Skunk, Joker's Haze/Skunk ? (не репликацию любых голландских семян). Должен сказать что Willy Jack – занятная попытка найти совершенный гибрид Haze поскольку в этом случае он скрещен с Black Domina, Big Bud, Jack Herer, Early Girl, Hindu Kush, William's Wonder и возможно некоторыми другими.

Uncle Ben Dejo
Я не уверен что удача найти чистый Haze улыбнулась мне. Я получил 6 семян от Positronics, хранил их в холодильнике в герметичной упаковке. Норма прорастания составила 50%. Из трех проросших семян, один стал “мужиком” типа “сатива/индика», но с отличными расстояними между узлами и широкими, зелеными, сильнозазубренными листьями.Собрал пыльцу. Двое других стали “гермиками” – один раньше, другой несколько позже показал мужские соцветия посреди женских цветов. Чашечки были темно-фиолетовыми также как и нижняя часть так же как и нижняя часть листев – IMHO oчень на индику похоже. Никакой пыльцы там не было.
Вы думаете я разочарован? Естественно. Я предполагал опылить некоторых моих малюток настоящей сативой. Из всего что я читал, понял что Haze ухудшен голландцами при скещении с другими сортами. Вы не знаете что вы растите пока не вырастите это. (прим. переводчика: Здесь интересная игра слов «growned» – вырастил, «goaned» – выстрадал, стонал, по-английски эти слова звучат очень похоже) Я не буду больше заказывать семена из-за границы.
Читайте также пост о том, что другой гровер получил семена Haze от Homegrown Fantaseeds и вырастив получил сорт похожий на афгани. Слышал также что Positronics, Dutch Passion and Homegrown – компание объединенные, и если бы я заказывал у кого-то из них качество семян было бы одинаковым. Homegrown задирает цены основываясь на том что некоторые из их семян выйграли Кубок. Все это дерьмо в конечном счете опускает голландцев. Многие из их семян склонны расти гермиками, также низкий процент их прорастания. Их заинтересованность в прибыли больше, чем распостранение гнилого генотипа. Если я оплачиваю семена, то хочу материал высшего качества, без искажения указанных параметров.

Red Devil:
Я знаю что мне покупать, а что нет. Я вырастил Haze от Homegrown Fantaseed's и он не имел нижайшую потенцию из когда либо выращенных мной. Это было похоже на гибрид Haze / Indica F1 с преобладанием индики. У меня остались семена, думаю – проращивать или нет. В общем об этой версии Haze можно забыть.

Mr Soul
Большинство травы которую я курил (а курю я 25 лет) и БЛИЗКО не стоит рядом с Haze. Это похоже на LSD. Я даже не могу сказать, что на втором или третьем месте, потому что НИЧТО ИНОЕ НЕ ПРИБЛИЗИТЬСЯ К HAZE.

Mr Soul
Я сейчас ращу ORIGINAL Haze. Сейчас 4-ая неделя 12/12 и ТОЛЬКО начали появляться шишки. Я приобрел его у «хранителя» который специализируется на Haze более 15 лет. Я имел удовольствие курить этот сорт в Бреде (Голландия) в кофешопе Purple Rain (рядом с жд вокзалом). У меня снесло башню! Наиболее ПСИХОДЕЛИЧЕСКИЙ приход который я когда либо имел!
На юге Голландии можно найти семена Haze. Neville's Haze предлагаемый сейчас компанией GreenHouse ? заражен индика-генами. Я бы его не купил. Haze предлагаемый большинством других сидбанков – также подозрителен IMO. Positronics продает “Original Haze”, приятель вырастил его и описал мне, это действительно похоже на оригинальный Haze.

Go figure
Мой «чистый» Haze от Homegrown Fantaseed был моим разочарованием. Он цвел в течение 14–15 недель и это все что было в нем от Haze. Однако это была истиная сатива – высокая, эластичная и тд.


StrainBase/Himalayan :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Himalayan

В основном Индика
Родина: Индия
Селекция: Arjan, Green House Seed Co.
“Вкус: Фруктовая свежесть, легкая, с резким привкусом. Запах: Смесь Гималайских альпийских цветов с тропической нотаой. Внешний вид: Сильные желтые усики, длинные и плоские. Туманная структура кристалов на бледно-зеленой шишке. Компактная форма с огромными колами. На ощупь: маленькие липкие кристаллы наполняют цветок этого растения, и ощущения – липкой сладости. Приход: Очень креативный подъем. Отлично подходит для счастливого дня. Увидь поток новых идей, в жидком форме. Наследственность: помесь гималайского гибрида с южной Индией. Интересная смесь Индики и Сативы. Вега: Рекомендуемый максимум в индоре 2–4 недели. Прращивать в аут в мае или в конце весны. Время цветения: для индора рекомендуется 8–10 недель. Для аута – будет готова ранней осенью. Следует ожидать серьезного урожая.
Достижения: Специально для аутдора – Но неплохой сюрприз для «тепличного гровера»” – Green House catalog

“Я пробовал Гималайское Золото, когда был в Амстере в прошлом году. Очень церебральное зелье. Приход такой, что ты не можешь достаточно контролировать мысли, чтобы сформулировать предложение, чтобы объяснить, как ты себя чувствуешь!! Вкус напомнил мне колумбийскую, рыжевато-светлую, а эта была бледно-зеленая-золотая, с желто-коричневыми усами. Как видите, приход сативный, так что и в выращивании у нее сативные черты.” – Geronimo


StrainBase/Huron :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Huron

Huron(Niagara X White Widow)

Преимущественно Индика, с примесью Рудералиса
Место выведения:Онтарио, Канада
Вывел:Dr.Greenthumb
«Преимущественно Индика. Живучее растение. Среднее шишко-лиственное соотношение. Большой урожай.
Сила: 7/10.
Аромат: земляной.
Индор.
Высота:0,9–1,2м
Урожай:300–400г/м2
Цветение:60–75дней
Аутдор.
Высота:1,5–2м
Урожай:125–150г с куста
Сбор урожая:середина-конец сентября
Хорошая сопротивляемость заморозкам.»– каталог сидбанка Dr.Greenthumb ?


StrainBase/info :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/info

Введение

База сортов каннабиса – инструмент исследования, предназначенная для использования разно-ранговыми культиваторами. Её нельзя считать стимулом к участию в незаконных действиях. Мое решение, остальное лучше всего оставить производителю, семье и доктору после того, как все подходящие юридические и медицинские вопросы были решены.

Каннабис и люди жили в непрерывных символических отношениях несколько тысяч
лет, предшествуя основанию большинства религий, всех правительств, и любого запретительного закона. Каннабис – живой организм с естественным правом на существование как любое другое живое существо. Этот документ посвящен тем, кто ищет и улучшает этот уникальный и древний из культурных сортов вид растения.

История

База сортов каннабиса создалась в 1997 как моя попытка собирать и архивировать сообщения производителей относительно кажущегося несметного числа сортов каннабиса, которые внезапно стали широко доступными во всем мире через Интернет. Вероятно информации относительно многих из этих сортов явно недоставало. Производители главным образом имели только описания семян из каталога дилеров. Слишком часто описания семян даже от лучших компаний, имели длинные коммерческие описания и короткие для объективных спецификаций культивирования.

Лучшая информация, которая приходит от домашних гроверов достаточно качественна, чтобы объявить их репорты в Интернете. Сначала их единственный ресурс был телеконференцией alt.drugs.pot.cultivation. Позже появились форумы такие как HempBC ?, Cannabis.com ?, Weedbase, and Cannabis Edge. Эти новые каналы предложили обратную связь чтобы принимать информацию по каждому из сортов, от реальных гроверов из реальных гроурумов. Множество предлагаемых сравнений сортов и историй наследования, просто недоступны домашнему производителю.

Но природа этих интернет-форумов и вебсайтов была временной, особенно в ранние дни.
Поначалу я понял как все это было временно, когда я исследовал голландский сорт по имени Top44. Дилер этих семян повесил на веб-страницу длинное и информативное описание культивирования, особенностей и происхождения. Я внес страницу в избранное только для того, чтобы зайти через месяц и увидеть, что информации нет. Поиск мне не помог, информации по Top44 я боле не нашел. С тех пор я начал сбор информации чтобы снова так не получилось.

Методология

Любая база данных требует организации и классификации. Хороший метод классификации может обеспечить так много информации о каждой записи в базе данных сколько было введено. База сортов каннабиса классифицирует область происхождения и бридинг. Таким образом, сорта прежде всего организованы таким образом что видно от кого они сначала разводились, а во-вторых, понятно их генетическое наследие. Они не организованы по семенам, дилерам или селекционерам, база сортов каннабиса включает дилера семени и описания банка семени, но это не коммерческий каталог семян.
База спроектирована так, чтобы сокращать раздувание рекламы через каталоги семян и легко определять сорта, которые являются подобными или имеют только небольшие отличия друг от друга. Географическая классификация несколько произвольна, потому что производители каннабиса с момента рассвета цивилизации пересекли земной шар, чтобы найти и обменяться уникальными сортами этого растения. Таким образом можно говорить о том, что все сорта каннабиса имеют по существу ту же самую область происхождения из Индо-Азии, область охватывает Иран, Афганистан, Пакистан, Индию, и Непал. Для этой базы я выбрал область, в которой сорта были сначала популяризированны и стабилизированны как его исходное «происхождение». Дикие или открыто-опыляемые сорта, которые были по существу собираемы с их родных окружающих сред, типа Afgani и Durban, были классифицированы как возникшие из их родных областей. Сорта, которые являются по существу очищенными версиями существующих сортов классифицированы по областям происхождения их предшественников, если даже “очистка” сорта имела место на половине земного шара.

База сортов каннабиса первая серьезная и всесторонняя попытка документировать наследие коммерческого каннабиса. Начало записей происхождения для всех вариантов стал трудным так как коммерческие селекционеры составляют все более и более личное представление этой информации. Это положение вызывает нехватку воображения и нехватку видения со стороны коммерческого сидбанка. Большая часть информации так ревниво охраняется этими компаниями, потому что они чувствуют потребность продвигать новые гибриды как полностью уникальные при имеющемся разнообразии. Правда в том, что слишком часто за 200 $ покупается пакет этого года с семенами победителями на Cannabis High Cup, а на самом деле это просто очищенный гибрид прошлогоднего сорта за 60 $. База сортов каннабиса – попытка сосредоточить производителей и селекционеров на хорошей генетике, а не на хорошей рекламе.

Коммерческое размножение каннабиса, за последние 10 лет чрезвычайно возросло, но остается неразвитым в промышленности, из за некоторых этических положений. Без такого кодекса поведения, те селекционеры, кто смеет предлагать вероятную информацию относительно их сортов, может оказаться в коммерческом неудобстве по отношению к мелким торгашам и художникам копий. Все же, ведя игру обмана, они также унижают ценность их
вклада как опытных селекционеров. Отрицать, что новые сорта имеют прямое происхождение от Skunk #1 или Northen Lights не только отнимает у растящего важную информацию но также и обесценивает любой вклад в выборе и скрещивании сортов селекционером. Информация происхождения не рецепт чтобы создавать отдельный сорт. Jack Herer от банка Sensi Seeds может быть перекрёстным растением NL, Skunk и Haze, но никакой опытный производитель не предполагает, что, если он пересекает те три варианта, он создаст гибрид точно как Sensi’s Jack Herer.

Аналогия может быть проведена к прекрасному вину. Лучшие виноторговцы не волнуются о раскрытии сортов винограда, которые они используют для создания определенного лейбла вина, потому что они и их клиенты знают и качество и лейбл этого вина. Есть так же много других важных факторов, которые влияют на заключительный результат не смотря на разнообразия используемого винограда. Таким образом, бутылки за 6 $ Мерлот продаются бок о бок с бутылками за 60 $ Мерлот, и неопытный покупатель вина рассматривает их как тоже самое вино.

К счастью, бизнес разведения каннабиса уже созрел для того чтобы вскрыть информацию селекционерам о происхождении и информации о культивировании. Эта информация стала самым очевидным фактором в прибавлении нового поколения гроверов за прошлые два года. Селекционеры, типа Братьев Гримм, NCGA и BCGA показывают происхождение их сортов, они прибыли, чтобы дать понять какая информация хороша для клиента, и таким образом хороша для бизнеса.

Кроме того, в раскрытии наследия их гибридов они помещают информацию о своих навыках, и приближаются к пониманию того что генетические «рецепты» их сортов самые ценные. При этом создаются лучшие сорта, некоторые из которых таких как Grimm’s Cinderella or NCGA’s Blue Widow, являлись легендами в свое время. Принимая открытое отношение к их размножению, они выдвигают на первый план истинный источник ценности в их сортах – чистый взгляд, навык, терпение и инстинкты опытного селекционера. Это качества, которые никакой мелкий торгаш или художник копий не могут копировать с простым рецептом.

Baudelaire
Ноябрь 1999


StrainBase/KC36 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/KC36

KC36
Происхождение – Голландия
Селекция – KC Brains

Параметры :
Тип – индика/сатива
Время цветения 6–8/6–9 (индор/аутдор) недель
Урожай 175/900 (индор/аутдор) грамм.
Рост 75/175 (индор/аутдор) см

Я выращивал KC 36, очень нестабильный сорт, из 30 семян у меня получилось тольк 2 хороших растения, я могу выделить три варианта: одни имели очень пышные шишки, но маленькие чашечки (??), про этот вариант можете вообще забыть. Другой имел невероятно большие чашечки, но их было очень мало. И единственный хороший тип – большие чашечки и очень большие соцветия, в итоге очень хороший урожай. Одно из удавшихся растений имело тенденцию к гниению соцветий из-за их массивности, другое не очень. Цветение начинается сразу же после перевода на режим 12/12 (в течении 5 дней). Цветение продолжается в течении 50 дней. Будьте осторожны, женские растения могут зацвести уже при 16 часах света, как мой самый многообещающий куст, давайте им 20 часов света. Большое количество смолы было только на нескольких растениях. Один был очень похож по запаху на мёд.

Семена мне достались в подарок. Я бы не стал покупать семена такие как мои – возможно мне даже повезло, что я получил 2 хороших растения – вы можете купить 20 семя и у вас ничего не получится, следовательно «гибридной мощи» суперрастения вам не видать. Я подозревал и чуствовал, что это могли быть F2 гибриды Jack Herer украденного у Sensi, хотя и F1 Jack Herer очень нестабилен, но эти семена еще больше. Но это только предположение. Урожай очень хорош – опьянение хорошее. Если вы решите выращивать этот сорт ищите мать с действительно большими и жирными шишками, чашечками и колами. Листья становятся смолянистыми, но не настолько как у тех же NL или WW. Ищите много смолы и большие чашечки.
Опьянение КС 36 что-то среднее между индикой и саттивой, но хорошо что нету саттивных «мыслей в кругах». Несколько вещей нужно отметить – очень быстрое начало цветения, взрывное формирование соцветий, короткий период цветения, высокий урожай» – Baron
_

Перевод с немецкого www.strainbase.de :

Пользователь sphere, оставлено 08.04.2002:

Позапрошлый индорный сезон растил КС 36.
вообщето это было случайно, т.к. на нормальные сорта не было денег, купил спонтанно 20 семян КС 36 за 50 марок. По дороге домой жалел о покупке и не верил, что мог так протупить!!!

По началу некоторые кустики выглядили хреново, что еще сильнее укрепляло мое мнение, что деньги потрачены зря. Но вопреки всем моим ожиданиям я был в последствии поражен какими ТГК-монстрами оказались растения.

Растения ростут очень быстро и занимают все доступное пространство, образуют огромные шишки, состоящие практически только из смолы.
Приход может сравниться только с кувалдой (в оригинале «паровой молот» прим. пер.), а курится очень мягко, с фруктовым привкусом. Короче куриться очень приятно.

Как недостаток можно отметить, что растения растут довольно неоднородно, так что как повезет. Так что, я бы посоветовал выбрать хорошую мамку и ее клонировать.

Кратко:
+ очень большой урожай
+ мощная пруха
+ превосходный фруктовый вкус
+ жирные и компактные шишки
+ быстрый рост и средне-быстрое цветение

– нестабильный сорт
– всегда есть несколько мутантов

P.S. Короче, я буду и дальше растить 36

Каждый фанатик ТГК должен обязательно попробовать!

(перевел tarapet)


StrainBase/Kush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Kush

Kush
Индика
Родина: Северная Индия, Пакистан
Селекция: Dutch Passion Seedbank
“Сильно бошковитое растение, производящее изобилие кристаллов. Хороший богатый дым, прекрасно подходит и для индора, и для аута. Легко клонируется.
Спецификации: (в индоре) ~ цветение: 60–70 дней ~ Высота: 110–150 см ~ Урожай: 300–325 г/м2
(в ауте) ~ Высадка: 1 июня ~ Харвест: 1 октября ~ Высота: 150–180 см ~ Урожай: 300–600 г ” – Dutch Passion catalog

Hindu Kush ?
Master Kush
Smokey Bear ?


StrainBase/KushXMightyMite :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/KushXMightyMite

Kush X Mighty Mite

Преимущественно Индика
Место выведения:Британская Колумбия
«Тяжелые шишки и множество кристаллов делают это растение, колы больше чем у Kush. Приятный дым и бесподобный приход. Легко выращивать, сорт хорош как для аута, так и для индора.
Цветение:8–10 недель
Высота:1,2–1,6м»– каталог сидбанка Marc Emery


StrainBase/LambsbreadSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/LambsbreadSkunk

Lambsbread Skunk

Преимущественно Сатива
Место выведения: Ямайка/Голландия ?
Вывел: Dutch Passion
«Известный ямайский “Lambsbread” скрещенный со Skunk#1(гибрид F1). Особенный вкус и приход. Получаются длинные стройные шишки, средний урожай и практически 100% Сатива.
Цветение: 9–11 недель
Сбор урожая: 1-я половина ноября в теплицах.


StrainBase/M39 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/M39

M39
Преимущественно Индика
Место выведения: Голландия
Вывел: S.S.S.C.
«Мы работали с мамой М39 еще с 1987 г. Это самый мощнейший сорт с каким мне только приходилось иметь дело. Я вырастил много новых хваленых сортов и все же не теряю надежд найти сорт, который встал бы хотя бы рядом с этим. Я не утверждаю, что именно эта комбинация наиболее сильная, но лишь скажу, что эта самая оптимальная комбинация за эти 15 лет скрещиваний и выведений сортов.»– Clone
«М39 от SSSC был «базовым #5/Sk#1, но я верю, что всеже именно базовым #5» был именно NL#5, но SSSC не сказал это вслух. Если вы ищете NL#5/Sk#1 от Сидбанка Sensi, тогда называйте его "ShivaSkunk"."– MrSoul ?

Еще про М39 из Раздела Skunk:

Skunk#1-Basic 5, гибрид
Преимущественно Сатива
Место выведения: Калифорния
Вывел: Super Sativa Seed Club

«М39 – Skunk#1 скрещенный с Basic 5. Этот гибрид выйграл конкурс по урожайности в этом году. Basic 5- клон, который был успешно выведен в Голландии в течении нескольких лет и который прекрасно показал свои качества, как в индоре, так и в ауте. Basic 5 показал себя лучшим в коммерческом культивировании, и был выбран в качестве матери для этого гибрида. Basic 5- низкая, плотная и коренастая Индика с массивными шишками, плотно покрытыми смолой. Такой компактный сорт- очень хорошо подходит для индора, приход по-настоящему убивает. Этот гибрид показал великолепные результате и в индоре, и в ауте. В индоре можно добиться урожая в 2 кило с квадратного метра(за год циклов правда). Урожай можно увеличить на треть если грамотно использовать метод подрезаний, когда шишки будут до 6 дюймов в длину.
Сбор урожая: октябрь.»– SSSC, каталог 1987г.

«Я уверен, что Basic 5- это имя, которое SSSC использовал в место NL#5, посколько в то время Nothern Light еще не было рабочим или коммерческим названием.

Это может означать, что М39=NL#5/Sk#1=ShivaSkunk.
Я вырастил М39 в конце 1980гг и как раз растил ShivaSkunk последние два года. Если учест генетические различия, это похоже на одно и тоже растение... хотя впрочем мои воспоминания о бесподобности М39 могут быть просто настальгией.

Печальная история: когда моя бывшая жена и я переехали в наш бывший дом, у меня была припрятана упаковка семян М39 в коробке со старыми книгами. Она однажды убиралась в подвале и нашла семена. Я сказал что мол не при деле, а она повернулась и бросила их на сковородку с беконом. Так мы расстались.

Я работал на SSSC в течении 2-х лет в середине 80-х. Я никогда н еспрашивал чем именно был Basic 5... а сейчас я очень сильно об этом жалею, посколько контакт с ним сейчас потерян. Так что я не могу с уверенность сказать NL#5 ли это, но у меня есть предчувствие.»– MrSoul ?


StrainBase/Malawi :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Malawi

Сатива
Произхождение: Озеро Малави, Танзания

“Malawi самое мягкое курение, которое я когда-либо имел. Пару раз курил эту траву когда был подростком, получив пару хапок убийственного дыма от друзей моих друзей, буквально ослеп на 20 минут или даже на полчаса спустя 10 минут как покурил, очень быстро и слегка многовато. Малави – как некий вид курения. Вроде вы всё еще тут, но видения меняются от вспышек и до теней, а звуки становятся приглушенными. Вы будете видеть вспышки света, а в периферическом зрении вы заметите разные вещи. Кайф приходит быстро и без всяких физических ощущений как у индики. Это самые темные листья, которые я когда-либо видел, выглядят почти черными. Урожай по объему подобен Дурбану, но не больше его, однако ожидание стоит того, если это то, что Вы любите. Для меня это курение которое надо бы пробовать, чтобы заценить эффекты, они будут различными и слишком сильно колбасит если выкурить много.” – Frank

“Друзья моих друзей растили её когда Greenthumb представил их. Листья были огромны и самыми темно-зелеными (выглядели даже черными), какие я когда-либо видел. Снял растение незаконченным на 85 день (только 20% отцвело). Определенно эффект от сорта исключительно церебральный, но у каждого выражается по разному. Мой полет был реальным трипом, со множеством визуальных эффектов. Я сделал ошибку покурив индику почти сразу после Malawi отчего я не мог двигаться несколько последующих часов. Типичная, но капризная сатива требует много внимания во время выращиавния. Стоит потраченных сил, если это то, что вы ищете, I prefer a more rounded and much mellower buzz.” – Frank


StrainBase/MalawiGold :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/MalawiGold

В основном сатива
Происхождение: Озеро Malawi, Tanzania
Бридер: High Life Seeds
“Летний Репорт с открытого грунта: Эта крошка определенно имеет сативные гены. 6 футов (1.8 метра) высоты и возможно она добавила бы еще, до момента полного созревания. Растение типа “большая рождественская елка”. Шишки покрывают всё растение! Даже самые низкие ветки увенчиваются шишками! Офигенно....вот только если бы я имел Тропическое солнце.” – Sensi


StrainBase/Masterkush :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Masterkush

Masterkush
Indica
Происхождение: Индия / Голландия?
Банк: Dutch Passion

«F1 скрещивание двух различных типов Hindu-kush. Высокая урожайность. Великолепный вкус и сильный приход. Один из наших любимых сортов». – Каталог Dutch Passion.

«Светло-зеленая шишка с выступающими темно-зелеными листьями покрыта длинными волосками имеющим окраску от ярко-оранжевого до почти белого, как у Strawberry Blonde. Запах сладкий цитрусовый со свежими “bio-y” оттенками. Вкус, однако, удивительно мягкий для такой действительно сильно пахнущей шишки. Да вкуса то почти совсем и не чувствуется за исключением обычного вкуса сгорающих соцветий. Также дым не дает эффекта расширения в легких. Приход умеренно выраженный, с просветляющим эффектом». – Домашняя страница Амстердама.

«Мой личный опыт с МК, выращенным в аутдоре: довольно долгий период созревания (середина октября), может вырасти очень высоким в 20л. горшке. Это огромные растения, если посажены в открытый грунт. Я живу в пустыне, поэтому плесень никогда не была проблемой для меня, но эти шишки необычно толсты и длинны, и я думаю, что нужно опасаться плесени в более влажном климате (это мое предположение). Приход не слишком интенсивный, но определенно длится дольше, чем я привык, МК стоит затраченного времени и площади. Дым мягкий и приятный на вкус. Не самый пахнущий сорт в процессе выращивания». – Mohave Green.

«Единственный сорт из моего опыта, который пришел напрямую от селекционеров, а не через посредников, это – Master Kush? от Dutch Passion. Семена подогнал друг, который купил их в Амстердаме. Он дал мне 5шт., и все 5 были девки (удачно да?), все выросли очень однородными. Я сохранил 2-ух лучших и использую их около 6 месяцев для клонирования. Все клоны очень сильны. Растение соответствует фоткам МК, найденным мной в сети. К сожалению, для меня приход слишком действует на тело, меня вырубает в дрова после двух напасов, как будто я простоял пару раундов против Майка Тайсона. Я бы предпочел более сативное действие, например 50/50 гибрид, я хочу, по крайней мере, быть в состоянии ходить и говорить когда покурю».

«Оказывается МК – очень сильный сорт. Он вырубает меня, хотя организмы у всех разные! Растет очень хорошо, соцветия имеют восхитительный аромат, с виноградным привкусом, наверное. 10 семян я вырастил, были возможности выращивать в разных условиях. Несколько получились с очень сативными признаками. Одно растение я сохранил как мамку – небольшой рост и высокая производительность маленьких плотных шишек. Я до сих пор выращиваю МК, я люблю его гашевый запах, но как было сказано ранее, эффект сковородой по башке, одному на природе – великолепно». – Moose.


StrainBase/MullimbimbyMadness :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/MullimbimbyMadness

Mullimbimby Madness

Тип: В основном Сатива
Происхождение: Австралия

«Я скрестил Mullimbimby Madness девку с практически чистым индика мужиком. Мамка росла на улице и цветение заняло 13 недель, она была огромной – слишком большой. Да здравствуют высокие заборы и ненавязчивые соседи. Растение произвело липкие длинные колы со странным запахом – очень фруктовый и нестабильный(? – fluffy). Листья – настоящие дамские пальцы, плюс невероятно высокое соотноешение – почки\листья. Отец показал пол на 5 день, а женские особи закончили за 50 дней. Хорошо что когда я ращу на улице из семян, я могу получить более ранний урожай чем с мамки в закрытом грунте. Может после нескольких обратных скрещиваний, кто знает. Я пробовал растить мамку в закрытом грунте – но она неконтролируема как осьминог. Маднесс выростает слишком большой для индора даже если с начала включать на 12 часов, но надеюсь что кросс с индикой смог бы ее чуть притормозить.

Я слышал много противоречивой информации относительно родителей Mullimbimby. Я точно знаю там есть Thai, Columbian, Mexican, Hawaiian, New Guinean, Indian, Lebanese. В поздние 60-е и ранние 70-е многие хиппи и серферы путешествовали в эти прекрасные страны привозя с собой немного местного продукта. Как я выяснил после разговора с несколькими старшими товарищами, что конечный продукт выводился достаточно долго. Они добавляли новые сорта после того как народ возвращался и выращивал из привезенных семян. Когда у них было практически идеальное растение – они остановились и дали виду самоопылятся несколько лет. Кроме Ливанских генов – это чистая сатива – но я уверен что она стоит того чтобы подождать» – Delta9 ?


StrainBase/NiagaraXShiva :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/NiagaraXShiva

Niagara X Shiva

Индика/Сатива ? с примесью Рудералиса
Место выведения: Онтарио, Канада
Вывел: Dr.Greenthumb ?
Преимущественно Индика. Вкус гашиша. Живучее растение. Среднее шишко-лиственное соотношение. Очень сильный приход. Большой урожай.
Сила: 7/10.
Аромат: земляной и немного сладковатого привкуса.
Индор.
Высота:60–90см
Урожай:350–450г/м2
Цветение:50дней
Аутдор.
Высота:1,5–2м
Урожай:100–125г с куста
Сбор урожая:сентябрь
Хорошая сопротивляемость заморозкам."- каталог сидбанка Dr.Greenthumb ?


StrainBase/NL :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/NL

Nothern Light#5
Преимущественно Индика
Место выведения: Голландия
Вывел: Сидбанк Sensi

«Этот превосходный сорт- результат свыше 20 лет межродственного скрещивания. Сильный рост, большой урожай, и бесподобный приход. Рекомендуется гроверам, которые предпочитают компактные пышные растения. Шишки крайне сильно кристализованы, уровень урожайности и смолистости на высоте.
Цветение: 55–65 дней
Рост: 2–3 фута.»– каталог Сидбанка Sensei

«NL#5 – результат еще одного скрещивания NL. Частично Индика, частично Сатива. Прекрасно растет в аутдоре, цветет быстро и имеет достаточно хороший урожай. Я знаю немногих, кто растил этот сорт. Название «елка»– хорошо подходит, ибо внешне они очень схожи. Классный сорт.»– V

«У меня есть опыт с NL#5. Никогда не имел проблем с клонированием. Если это настоящий NL#5(он же чистый NL) он почти не имеет запаха, что замечательно, если вы растите в индоре. Я видел кусты, которые по-настоящему разрастались только под конец цветения, это выглядит буд-то урожай прогнозируется невысоким до самого конца, а потом--бам! Я обнаружил такую закономерность с большинством сортов индики, обычно они не разрастаются до последних 2–3 недель цветения. NL прекрасный индорный сорт, один из лучших по моему мнению.»– Unknown.

«Я вырастил семена NL#5 от Sensi и это было одно из самых лучших растений, которых я только видел. Очень особенный аромат и вкус, я согласен со Skunkman. Приход длится очень долго. К тому же это один из самых лучших индорных сортов, какие я только видел, очень короткий и компактный, громадные колы, достаточно быстро цветет(8 недель), он не вырастет намного больше своего роста даже с помощью стимулирования цветения, превосходное шишко-лиственное соотношение. Я имел отличные 400г/м2, который я употребил по назначению. Единственная неприятность, которую я заметил- вам нужно внимательнее следить за относительной влажностью воздуха, есть вероятность подгнивания шишек. Но когда вы держите влажность ниже максимальных 50%, вам следует быть внимательнее. По моему опыту сорт обладает хорошей генетикой, но с другой стороны я слышал, что было слишком много межродственных скрещиваний по сравнению с малым числом образцов, что может привезти к некоторым проблемам и показать те стороны Индики, которые ты не хотел бы видеть. Я слышал о F2 NL#5, которая на вкус и пахнет, как дерьмо и имеет очень скромные шишки.»– Shuzzit

«Для лечения рассеянного склероза мой друг использует чистую Индику(NL#5) с хорошими результатми...»– pot newz


StrainBase/Nlight :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Nlight

Nothern Lights#9
Преимущественно Индика
Место выведения: Голландия
Вывел: Sagarmatha Seeds
«После годов пожеланий и отзывов об NL, Sagarmatha вывел версию NL. NL#9 представляет собой превосходное качество благодаря своим данным: короткое растение с бесподобным приходом и минимум запаха. Время цветения приемлимо, а результат большие смолистые шишки. Просто идеально для тех мест, где запах один из определяющих факторов. Так же рекомендован любителям глубокого долгого прихода.
Тип: Индика-Сатива, индор
Начало веги: 1–2 недели.
Цветение: 50–55 дней.
Высота: 0,5–0,75 м
Урожай: 300–325г/м2(высушено, индор)"- каталог Сидбанка Sagarmatha
«3 моих девочки NL#9 были собраны на прошлой неделе. У 1-го куста на цветение ушло 52 дня, у остальных – 56 дней. Хочу сразу заметить, что стафф был бесподобен! Прекрасный белый дым, замечательный вкус, охрененный приход. Я собрал примерно 5 унций с трех кустов. Информация, которую я получил говорит о том, что это- NL x White Widow Jack Herer. Достаточно интенсивный приятный приход.»– KGB
«Я говорил с Rosa из Sagarmatha несколько месяцов назад, она сказала что это WW, NL#5 и Durban... Я вырастил этот сорт и он оказался очень приятным. Я доволен результатом, приход тоже на высоте и длится целых 2 незабываемых часа. Насчет запаха. Если вы будете расхаживать с 2 кусками гаша в кармане, то запах будет и достаточно сильный. Мой друг пыхнул два штакета, затем зачем-то забил третий. Я его никогда таким не видел. На следующий день он опустошил весь холодильник и такого прихода от мж, я действительно никогда не видел. Это реальный стафф.»– Naughty
«Попробуйте NL#9 от Sagarmatha. Этот сорт- NL#5, WW и Durban Poison. Я читал замечательные репорты о нем.»– SK1
«Я выращивал Nothern Lights#9 от Sagarmatha примерно 8 месяцев и урожай был достаточно хорош. Мой урожай на гидре около 2 унций с 3,5-футового куста. Шишки гигантские, очень смолистые и сильно кристализованные. Во вреям роста она пахла совсем чучуть, но после сушки шишек они пахнут настолько сильно, что 1/8 будет вонять на весь дом. Еще один полезный совет- используя СО2 куст будет готов за 45 дней. Правда я слегка напортачил с питательными веществами и пока я разобрался с этим, было потеряно ценное время. Один приятель собрал всего 2 унции под ДНаТ 400.»– KB


StrainBase/NothernBerry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/NothernBerry

Nothern Berry
Индика
Место выведения: Британская Колумбия
«Это Blueberry, скрещенная с Nothern Lights#5. Интересная комбинация.
Цветение: 55–65 дней.
Рост: 100–120 см
Урожай: 250–300г/м2
©Каталог семян Марка Эмери
«NL5 x Blueberry. Получите их от Эмери. Сильный, смолистый. До 60 дней роста. Смесь мощи NL с приходом Blueberry. Хороший урожай. Мощный рост. Единственный мой минус ему- это отсутсвие буйства красок, свойственное Blueberry.»– gilman


StrainBase/NothernLight :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/NothernLight

Nothern Lights#1
Премущественно Индика
Место выведения: Калифорния
Вывел: Dutch Passion Seeds
«Впервые выведено в Сеэтле, доведено до совершенства в Голландии, NL получил “State of the Art”, как индорное растение.
Цветение: 45–50 дней
Высота: 100–125 см
Урожай: 300–325 г/м2»– каталог Сидбанка Dutch Passion
«Nothern Light#1 поистине стабильный сорт с предками Afghani.
Nothern Light#135A преимущественно коммерческий сорт. Быстрый в росте гибрид NL и Afghani.»


StrainBase/NothernLights :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/NothernLights

Nothern Lights
Индика
Место выведения: Северо-Восток, США
Медицинское применение: рассеянный склероз
«Чистая Индика, победитель Cannabis Cup '88, '89, '90. Благодаря множественным скрещиваниям имеет отличные большие шишки. Широкоизвестный сорт. Сладкий приятынй вкус и сильный приход.
Цветение: 7–8 недель»– каталог Сидбанка Dutch Passion
«Чистая Индика. Прекрасно подходит для индора! За прошедшие годы это тсорт доминировал в различных конкурсах по объему урожая(Harvest Festivals). Благодаря скрещиваниям мы имеем одно из самых мощных и производительных растений в мире. Помимо того мы имеем отличный сорт для индора: компактный, сильный, хороший урожай и смолистость. Наиболее прибыльное растение для индора.
Цветение: 45–50 дней
Рост: 100–125 см
Урожай: свыше 125 грамм.»– каталог Сидбанка Sensi.

«ИМХО NL лучший сорт, самый простой в выращивание и имеет самый лучший приход. Такая комбинация остается годами, так же он обладает известным именем, маркой.
Он стоек к заболеваниям и хорошо растет. Урожай выше среднего, но впроче не так хорошо, как у некоторых плодоносных сортов. Он может быть выращен любим методом, включая SOG и SCROG. Во всех отношениях- прекрасный сорт.»– Kohala.
«Сидбанк: Positronics
Поставщик: Jock
Начал с 10 семян, все проросли. Один из ростков сильно отставал от других и его пришлось убрать. Закончил с 1 девочкой, 5 мужиками и 3 гермиками.
Эти растения были близки к моменту появленяи различий в их внешнем виде. Они были очень похожи на NL x Shiva, которые так же пришли от Positrоnics. К сожалению не брали так сильно, как NL x Shiva.
Единственная девочка особо не впечатлила и потом стала гермиком. Приход был приемлимым, но рос он вяло. Очень мягкие шишки со множеством листьев и смолы, как кот наплакал. Попробуя взять клона и посматреть- докажет ли этот сорт обратное, оправдав себя. Приход был хорош, поэтому ему был дан еще один шанс. Второй шанс показал не значительные улучшеняи в росте и приход на том же уровне. Поэтому я его убил.
Если быть точным, все могло быть из-за того, что растение закончило цветение слишком рано, маловероятно, но возможно.»– flick


StrainBase/NothernLightxShiva :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/NothernLightxShiva

Nothern Lights x Shiva
Преимущественно Индика
Место выведения: Голландия
Вывел: Amsterdam Aloha
«Сильная, сладкая трава, много ТГК, большие шишки и немного листьев. Улучшения на лицо и запах сильнее чем у оригинального Nothern Light. Это номер один в их семье. Хорош для индора.»
«Единственный сорт Nl x Shiva от Aloha, который я полубюил и растил из года в год. Растение очень сильное, прекрасный аромат. Так же достаточно прост в выращивании и цветет быстро, кроме того урожай приятно удивляет! Одним словом победитель, ИМХО.» -Moose
«Неприхотливый и очень приятный сорт. На веге листья начинают действовать уже в месячном возрасте (ЭСЛ+ЛДС), эффект очень понравился – хоть и индика, но очень приятно заниматься каким-нибудь делом, неважно, мыть ли посуду или стучать в барабаны =))" -May


StrainBase/OaklandIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/OaklandIndica

Oakland Indica

Преимущественно Индика
Место выведения: Голландия
Вывел: Super Sativa Seed Club(SSSC)
«М14- один из самых лучших коммерческих гибридов США. Мы получили эти семена от коллеги- отличного гровера, который сделал на этом сорте хорошие деньги. Урожай громадный, сорт очень сильный. В Голландии он отцветает в конце сентября. Некоторым требуется еще пару недель. Растение на фото пурпурного цвета из-за непредвиденных заморозков.»– каталог SSSC, 1987–88гг.


StrainBase/Oasis :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Oasis

Nothern Light#2 a.k.a. Oasis
Преимущественно Индика
Место выведения: Калифорния/Голландия ? (нужное подчеркнуть :))
Вывел: Dutch Passion Seeds
«Одна из наболее популярных вариаций, Oasis- скрещивание с NL#2. Очень сильное растение, стоек к всевозможным насекомым. Хороший урожай, бесподобный вкус и приход.
Цветение: 8–9 недель
Сбор урожая: 1-я неделья Ноября.»– каталог семян Dutch Passion
«NL#2 в оригинале- скрещивание Hindu Kush x Thai. Благодаря межродственному скрещиванию мы получили практически все стабильные типы скрещиваний Kush, преимущественно Индику. “
«Я закончил #5, но #2 (Oasis) был великолепен. Многие люди говорят, что у сортов NL нет вкуса и запаха или он еле чувствуется, но мой опыт с #2 показывает, что он обладает луковым и чесночным запахом и вкусом. Настоящий приход индики, удивительный приход. Вы определенно не прогадаете, если выберете сорт с такими высокими отзывами.»– Skunkman.


StrainBase/OrangeBud :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/OrangeBud

Индика/Сатива ?
Происхождение: Калифорния/Голландия ?
Бридер: Dutch Passion Seeds

“100%ная Skunk селекция, растет с плотными и сильными шишками и оранжевыми пестиками. Очень достойный сорт. Цветение: 8 weeks ~ Урожай: конец октября.” – Dutch Passion seedbank каталог

“Эти красивые светло-зеленые шишки с покрытыми оранжевыми пестиками соответствуют названию. Большое количество кристаллов на соцветиях и листьях. Его сильный запах имеет оттенок сканка, но более насыщеный. Пушистые и легкие шишки приятно рассыпаются, оставляя ваши пальцы немного липкими. Экспансивный сильный дым на вкус является немного земляным – вкус сканка был устранен, но некий вкус на заднем плане все же ощутим. ***1/2” – Homepage Amsterdam

“Мой тоже от Dutch Passion. Буду честен и скажу, что он дает не очень большие урожаи. Мой первый урожай на органической гидре имел вкус коричневой травы. Последний сбор #4 органическая гидра, дала тот же самый “коричневый” вкус, но с привкусом цитруса. Кстати, после покура у вас не сушит рот, как например от моего skunk #1. Я предпочитаю skunk#1 Orange Bud’у, но мои друзья имеют иное мнение и любят OB.

“Я предпочитаю OB Сканку#1, один из двух сортов что у меня есть. Я ращу его как водную культуру, используя GH удобрения, от основания 6'5 дюймов высоты. Моя версия Orange Bud пришла ко мне от Positronics через Jock. Генетически ему 6 месяцев, и он во втором цикле цветения. Вкус более цитрусовый чем “коричневый”, но такой привкус тоже отмечен. Сорт не настолько вкусе как NL."

“Пыхтел Orange Bud по всему миру от Амстердама до Лондона и до LA и определенно это одно из моих любимых растений. В лучшем случае Orange Bud покрыт жесткими и очень длинными яркими оранжевыми пестиками, шишки очень плотные и кристаллов по объему выше среднего. Очень хороший церебральный “high”, замечательный сочный вкус. IMHO, Orange Bud – один из самых высококачественных сортов в Америке и Западной Европе. “– Mao Tse Tung

«Orange bud великолепный сорт(по крайней мере версия Positronics) Мощный и довольно вкусный. На закате orange bud великолепен благодаря его триппи природе. Очень чистый “high”. Слегка недоспевшие урожаи вполне приемлемы. Из около 10 сортов, с которыми я имел дело, Оранж все еще остается на верхушке чарта. Хотел бы я чтобы мой харвест был еще со мной..Наслаждайтесь оранжем!» – kaka

«О да, совершенно точно что в течение первых пяти недель цветения растение будет сильно увеличиваться.
Я содержал растение в 2 – 3 дюймах от моей 400W лампы, с обдувом верхушек – рост веток уменьшался.
Также промойте растение водой перед переключением на 12/12 и внесением удобрений для цветения. Сорт является моим фаворитом и моих друзей курильщиков.» – Mota

«Очень простое для выращивания в скроге растение, желательно тянуть главную колу, а боковые побеги в свободный рост вверх пустить... обрастают ветки шишками сильно... как вширь по плотности,так и ввысь сами вырастают от скрога на 10–15 см вверх.... выглядит красочно... оранжевый понастоящему.... на форуме в разделе «описания сортов» много оранжевых картинок... курить его можно долго.... потому что приятно его покурить, сканк то... баланс 50\50 индика\сатива организмом чувствуется и потому ни в одну сторону не клонит довольно долго... но после часа накура с помощью различных девайсов можно сказать, что голова ясная, всем весело, но некуривший человек сразу поймет в чем дело... добротный сорт, стандартно вырастает куст кустом, который войдет в память... стабильно 4\5 ему бы цвет поменять из orange bud на purple bud..... =)" -dfh-


StrainBase/PoleCat :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/PoleCat

Pole Cat

Индика/Сатива ?
Место выведения: Голландия
Вывел: Sagarmatha
«Это синоним пикантного Skunka, это девочка производит шишки и приход похожий на Super Skunk. Шишки огромные с зеленым цвета лайма оттенком и рыжими пестиками. Отлично подходит для любителей обильных урожаев, душистых макух и сильных приходов. Это быстро растущее растение. Идеально для коммерции.
Начало веги: 1–2 недели после проращивания
Цветение: 50–55 дней
Средняя высота: 0,75–1м
Урожай: 300–350г/м2(сухой)"- каталог сидбанка Sagarmatha


StrainBase/PowerPlant :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/PowerPlant

В основном сатива
Происхождение: Южная Африка
Бридер: Dutch Passion Seedbank

“Растил Power Plant в открытом грунте в 39ом. Семя прорасло 1 июля, а цветение завершилось в сентябре
24ого, растение было 15 дюймов в высоту. Я был вполне доволен как силой растения так и самим урожаем. Если бы это был пролонгированный сезон, урожай возможно был бы более огромным. Растение в росте похоже больше на индику, нежели чем я ожидал, но имеет очень хороший, долго длящийся эффект полёта. К сожалению, я прозевал все свои саженцы и не смог ревегитировать мамку после сбора урожая. Тем не менее я получил несколько семян скрестив PP с мужским растением Thai, но этот гибрид отказался расти в отрытом грунте моей территории. Мне кажется, что PP был точно таким, как о нем было заявлено в описании на H.S., не смотря на то, что растение было срублено на две недели раньше срока и выглядело как индичный сорт я сожалею, что у меня его больше нет.” – 67ed

“Надо заметить, что ращу уже 8 лет. Я нашел очень рассаду очень бурной. Шесть из десяти семян выжило = 1 высокий мужик, 1 высокое женское растение (с небольшими но контролируемыми чертами гермика) 1 короткая 100% девка и два гермика. При том, что сорт был заявлен как сорт для закрытого грунта и оранжереи оно стало очень большим по сравнению с растениями с типичной сативной генетикой. Одна коротенькая девка выглядела как хорошее урожайное растение даже не смотря на то, что было посажено в 8 дюймовый горшок для испытания. Итак урожай снят две недели назад, и теперь больше деталей на этот момент. Довольно ветвистое растение и могло бы с успехом расти на ScrOG ? системах. Если результат будет высокого качества, я посвящу время для выращивания сорта на гидропонике, чтобы сравнить каково общее количество по отношению к более индичным сортам, которые занимают много места. Теперь я не буду говорить, что я не делал ошибок, но у меня были проблемы с выживанием первой партии в торфяных таблетках и гораздо лучшие результаты дали кубики минеральной ваты. Семена маленькие и дают хилую рассаду, за которой надо больше ухаживать по сравнению с другими сортами. Открывается столько новых вещей, которые ты не знал, когда работаешь с чем-то новым.” – Rippo

“Имеет тенденцию к герметизации, не богат смолой, средний по силе и плохо растет.” – elman

“У меня был хороший опыт ращения этого сорта в открытом грунте. Я растил только одно женское растение поэтому не могу сказать об однородности сорта. Я был удивлен, что растение походило больше на индику, но мне эффект показался парящим и с визуалами. Так же растение завершает цикл на две недели раньше как и было заявлено в описании.” – 67ed

“Power plant был гермиком и может быть он хорош для открытого грунта или оранжереи, но ИМХО никак длдя закрытого грунта. Полёт был хорош и слегка бодрящ, но не очень высок. Больше не ращу.”


StrainBase/PureHaze :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/PureHaze

Pure Haze

Тип: В основном Сатива
Происхождение: Голландия
Бридер: Homegrown Fantaseeds

“100% Сатива – это растение сложно выращивать но оно известно своим особым качеством. Классический сативный приход (high). Отличный результат для тех кто может подождать чуть подольше. Растение устанавливающее стандарты для всех Сатив. Один из обладателей призов селекции Homegrown Fantaseeds на Cannabis Cup ’97.

Спецификация: Цветение: 10–13 недель» каталог Homegrown Fantaseeds


StrainBase/redstrains :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/redstrains

Колумбийские и центрально-американские сорта.
Есть конечно много типов «красных» Колумбийцев, с Эквадора, из Панамы, и т.д. выращенные в тех странах, где они существуют уже сотни лет. Сомнительно, что у каждого сидбанка есть эти сорта, потому что урожай слишком низок для того, чтобы выращивать их в индоре. Голландцы имеют лучшие коммерческие семена, поскольку производят их для существенного роста и объема. Сатива имеет проблемы с производством больших шишек в закрытом помещении потому что первое – они естественно предрасположены большим, более воздушным шишкам и второе интенсивность и спектр ламп для внутреннего использования не имеют достаточного количества силы. Так, голландцы выводят снова и снова Northern Lights, Skunk, Afghan #1, чтобы прибавить объема и уменьшить время цветения. Они удешевляют стоимость семян с высоким качеством. Именно поэтому реальные знатоки растят свои растения из голландских семян не внутри помещения, а снаружи в открытом грунте. Реальные Acapulco Golds, Colombian Redbuds, Yucatan Golds, Brazilian Lemons, Israeli Golds, Kenyan Mountaintops, Kona Golds, Maui lime greens и т.д. все имеют общие черты: все сатива, выращены близко к экватору и они все из открытого грунта. Солнце и расположение этих мест дают траве такое качество и силу, что даже лучший индор с ними не может сравниться. – Will


StrainBase/Romberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Romberry

Romberry
Индика
Место выведения: Британская Колумбия
Вывели: Vic High, BCGA
«Очень энергичный гибрид F1 чистой девочки Romulan и мужичка Blueberry. Гибрид сохранил большие влажные шишки Romulan. Так же добился более сильных соплодий и сочного аромата и вкуса от Blueberry. Колы могут порадовать большей величиной и кристализацией, чем у Romulan. Так же этот сорт прост в клонировании.
Цветение: 55–60 дней
Высота: 90–140 см
©Каталог BCGA
«Romberry стал моим любимцем за последние несколько посадок(Спасибо BCGA!). Приход на высоте, для Индики, оставляя меня в эйфорическом счастьи с тупой улыбкой на лице. Приход тянет на 8–8,5 балов. Вкус- 9 и выше. Это то, что возвращает меня в прошлое- настальгия по аромату Romulan, экзотически сладкая- лучше сказать не могу, благодаря родословной Blueberry делает курение просто приятнейшим времяприпровождением. Romberry требует богатую, хорошообработанную почву, сдобренную органическими удобрениями, много света(20 ват на квадратный фут минимум, 30 ватт и выше- предпочтительнее) и как минимум 8 недель в режиме 18/6, 10–12 недель в режиме 12/12. Поверьте чрезмерно лишнее время цветения только навредит!»– greenbear
«Я вырастил Blueberry(F2) от NCGA- и это хороший выбор для индора. Прекрасный урожай, вкус, но все же я выбираю Romberry.»– Greenie.
«Все началось с 6 семян через HS(прекрасный сервис). 3 девки, вега всего- 50 дней 24/0, ДРИ 400 ват в двух горшках с “Super Soil” по методу “Bio-Blend”. Цветение под ДНаТ 400 ват 12/12, и после 50 дней в режиме 12/12 сегодня я имею две девочки Rom 404 грама необработанных шишек. 75–80% пупырышков, 50% смол. Рост примерно 23–31 дюйм. Примерно 30% шишек были не срезаны в надежде на дополнительное смолообразование. Что ж каждая должна принести по 2 унции. Для первой посадки это очень здорова для этого сорта, Romberry по истине силен и принес фантастический урожай. Я действительно полагал, что смогу добиться главной колы длиной 11 и в диаметре 3 дюйма, что пожалуй потребовало бы от меня 1000 ват. Но я добился этого с 400 ДНаТ. И первые сборы- просто замечательны! Этот сорт выстоял, претерпя некоторые неприятности и принес большие сочные шишки, плотно покрытые кристалами, доказав что для роста больших внушительных кол он не нуждается в обилии света. Я думаю мой успех заключается в прочтении мной «Не ожидайте увидеть сенсационные колы во время вашей первой посадки», во преки чему я и добился такого результата- Rom меня сильно удивил(огромное спасибо знающим людям и ВCGA), в итоге я имею 4 основные колы массой в диапозоне от 46 до 79 грамм, которые понастоящему классно смотрятся не на фотографии.» -Budm
«Если мне придется растить под ЛДС, то я предпочту Romberry, которые производят отличные плотные колы с относительно небольшими 35 ватами на квадратный фут. Vic High в попытке дать упор на Romulan и оригинальные характеристики, решил, что этот сорт имеет корни Калифорнии, когда там были популярны ЛДС, в итоге этот сорт самый раз для ЛДС.»– Budm
«Заканчиваю с 1 Sage, 2 GWS, 2 Cinder, 1 Blueberry и 2 Roms. Вообще-то в начале предполагалось 3 Rom, но один имел проблемы в полообразовании. Внимательно следите за вашими Rom'ами и смотрите за плодотворными девками перед цветением. Так отмечу, что я люблю долгую вегу- два месяца минимум. В этот раз они были на веги 72 дня. Были правда некоторые проблемы с уровнем pH, но они в прошлом.
Каждое растение принесло 1–2 унции. Не плохо для первого раза. Хотя черт возьми, вполне достаточно, чтобы держать меня на высоте весь месяц! Приход. Замечательынй приход, я до сих пор не могу снять с лица эту улыбку, а аромат просто бесподобен.» -shaggy


StrainBase/Romulan :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Romulan

Romulan

Преимущественно Индика
Место выведения: Британская Колумбия
Вывел: Romulan Joe

«Что можно сказать с уверенность, оригинальный Romulan имел намного больше сативной генетики, чем Kush/Afghani ?. Более ароматный, резкий сосновый аромат шишек, что делает егго уникальным в своем роде. Оригинальная мамка для клонов прожила примерно 20 лет. Другая трава, которая вспоминается при описании Romulana, это старая California Indica. Совсем недавно я встречался с Romulan Joe и мы поговорили о наследственности Romulana. Упомянались некоторые мексиканские сативы.»– Vic High

«Это была одна из самых закрытых тайн Ванкувер в течении нескольких лет. Примерно 18 месяцев назад, Romulan Joe, был всем, что знали о Romelane в Ванкувере. Тогда я показал фото в HBC прекрасного куста с хорошей генетикой. Мне предложили серьезные деньги за клона, но я отказался. 18 месяцев назад, бридеры из Ванкувера не имели понятия о генетике Romulana.

Тогда я и Joe имели шишки с одной матери. Шесть месяцев спустя Ванкуверский Romulan был более сильным сортом чем мой, но потерял свой отличительный аромат. Я узнал тогда, что Emery продает семки гибрида Romulan/White ? Widow поколения F2. Ребята сказали мне, что получали гибриды Romulan/White ? Widow от Joe. Мне также сказали что у них есть поставщик Romulana от Steve. Так или иначе, это лишь слова.

Когда я выращу Romulan/Strawberry ? Blonde, я узнаю правду. Чистый Romulan- очень стабильное растение, которое производит единообразное поколение гибридов F1. Если гибриды Steve единообразны, тогда мы узнаем, что он использовал чистый Romulan, а не Romulan/White ? Widow от Emery. Фото шишки опубливкованные в Cannabis Culture и High Times слишком малы для Romulanа и больше напомянают гибрид Romulan/White ? Widow. Мои шишки больше, но содержат меньше ТГК.

Я пишу, чтобы прояснить некоторую путаницу. Romulan/White ? Widow дают убийственные шишки. Strawberry от Steve очень хороша и скрещена либо с Romulan, либо с Romulan/White ? Widow и должна так же показать достойные результаты. 3-м поставщиком генетики Romulan должен быть Heaven's Stairway, который предлагает семена F1 гибрида Romulan/Blueberry ?.
Единственное почему я столь уверен, это стабильная генетика, которую я увидел, благодаря тому, что оказался счастливчиком заиметь чистый Romulan.Emery ?, Shaun и другие ребята из HempBC ?, только подтверждают это.»– Vic High


StrainBase/Sage :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Sage

Sage

Преимущественно Сатива
Место выведения: Калифорния/Голландия ?
«Насчет Sage-- 1 из 2-х сема стала девочкой. Она выглядела не важно, на протяжениия всего времени до цветения, но рванула перед самым цветением. Сразу бросалось в глаза влияние Haze. Шишки вырастают большими плотными колючками. Пестик очень жирные. Как бы там нибыло Haze так же означает шишки меньшей массы и более длительный период цветения. Я закончил примерно через 11,5 недель. Я уверен, что результат был бы лучше, подержав я их еще пару недель. Сейчас перспективный осрт для меня- Ciderella88/Sage ?. Я уверен, что это сократит срок цветения и прибавит весу шишкам.
Теперь насчет прихода. Стоит отметить, что самый убийственный стафф я курил в Амстере. Чтож, мой Sage до него не дотянет. Но тем не менее приход длится дольше и обладает приятным стимулирующим эффектом. Но посмотрим насколько он будет хорош после длительного прикура. Как бы там ни было, Cindy лучше, но и этот сорт очень хорош сам по себе...»– shaggy


StrainBase/SageXBigSur :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SageXBigSur

Sage x Big Sur

Преимущественно Сатива
Место выведения: Калифорния/Голландия ?
«Напоминает Sage x Big Sur Holy, который я попробовал в Амстере. Бесспорно лучший стафф, какой я только курил. Один небольший напас через бонг- это все что нам было нужно в течении 6 часов. Судя по этому гибриду следующее поколение вероятнее всего будет довольно таки не стабильным. У Emery есть семена(без понятий только F1 или F2). Надо сказать что шишки за такую цену(200$ за 10 семян) не такие уж и большие, но через 47 дней они уже покрываются кристаллами. Харвест присерно через 60–75 дней, что выдает в нем Сативу. Пикантный лесной вкус. Мне сложн осравнивать это тсорт с другими, посколько это мой первый раз, н оу меня так же был (NLxSkunk)xNL. Намного большие шишки, н ов них нет такого обилия кристаллов и запаха. К тому же температура в боксе у меня была не идеальной мягко говоря- 43С и даже выше. Я очень надеюсь успешно ревегитировать и клонировать этот сорт. Немогу точно сказать по поводу веса урожая. Я имел 3 куста для личного пользования, походили слухи, что это американская генетика. Теперь я точно уверен что происхождение этого сорта- американское.»– Shaggy


StrainBase/SensiSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SensiSkunk

Sensi Skunk

Преимущественно Сатива
Место выведения: Голландия
Вывел: сидбанк Sensi
Сильное растение с типичным вкусом и приходом Skunka. Оно имеет высокое шишко-лиственное соотношение с огромными шишками на выходе. Его превосходный урожай не оставляет альтернативы в выборе сорта для гровера больших масштабов.
«На первый взгляд, его шишки кажутся красными со светло-зелеными листьями(мы понимаем что это маловероятно, но так или иначе это выглядит именно так). Его компактные пористые шишки обладают средним запахом с известным свежим привкусом Skunkа. Во время цвета, шишки зеленеют, начиная распрастранять запах. Во время курения запах пикантынй и острый, но достаточно мягкий и не сильно дерящий легкие. Это хороший пример шишек которые накрывают постепенно, вначале медленно- минут 10–15.»– Amsterdam

«Растение: короткие междоузлия, темные листья, глубоко зазубренные, смешанный фенотип сатива/индика.

Аромат: ярковыраженный Skunk. Одного выкуренного косяка в пепельнице достаточно чтобы наполнить весь дом запахом.

Вкус: вкус сативы, травянистый, достаточно мягкий, не фруктовый.

Урожай: хороший, 4, 75 унций(142г) с 27-дюймового(0,7м) растения, выращенного для производства семян. Опыленного мужиком Haze.

Шишки: трихомы золотистые, шишки плотные, достаточно большие колы. Много смолы.

Приход: Превосходно. Трава по настоящему «плавно-накрывающая». Вы можете 3 раза напастись прежду чем через 15 минут вас по-настоящему прибьет. Хороший приход для тела и разума.

Коменты: Прекрасное растение, замечательный приход и превосходный выбор. Немного желтых мужиков начали показываться только после того как 80% трихом урожая пожелтели.»– Uncle Ben

«Нужно учесть что это запах Skunka. Если вы растите гидру то можете удвоить фактор вонючести. За сим я подписываюсь(опыт на гидре- 5 лет, почва 2 года). Так же я обнаружил, что могут появиться гермики, если вы не выдержите 2-х недельную вегу перед режимом 12/12, если будете нарезать клонов. Это я обнаружил после того, как получил 5 из 5 гермиков. Согласно Alan Dronkers из Sensi, этот сорт был обратно скрещен с Afghani, мамки выбранные мной из 30 показывали 60/40 доминатных характеристик Afghani. Я безусловно выбрал этот сорт. Он победил в этом году на Cannabis Cup и мог бы в том если бы не банальная политика.»– Siege Gun


StrainBase/Shishkeberry :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Shishkeberry

Shishkeberry
Индика
Место выведения: Британская Колумбия
Вывел: Breeder Steve
«Очень ранний сорт. Очень плодоносная мамка(преимущественно Afghani) скрещенная с замечательным мужиком Blueberry, для добавления аромата. Кристализованные шишки вызывают великолепный приход. Обратное скрещивание F1 с мамкой Shiske.
Период цветения: 6 недель
Сбор урожая в ауте: начало октября
Урожай: Огромный(свыше 3 фунтов с урожая с одной лампы)"
(с) каталог Spice of Life Seeds
«Я растил Shishke дважды и хочу сказать, что этот сорт самый плодоносный с меньшим ростом и занимаемой площадью. На появлении 5 и 6 узла Shishke оказался больше чем я ожидал. Самый лучший урожай, какой я только видел с этого растения, был в саду у моего друга, почти все ветви подрезались и в итоге мы имели очень твердые большие колы.
Подрезание нижних ветвей по моему опыту дает лучший рост, затем подождать несколько недель и включить режим 12/12.»– Shiva
«Я был приятно удивлен качеством смолы. Урожай был достаточно хорош(мог бы быть лучше, но моя тупая девушка-партнер убила одну мамку Shishke). Время уветения заняло 40 дней, а не 6 обещанных недель.Приход был глубокий, и ударил словно кувалда, введя в раш настоящей Индики. Влияние Blueberry оказалось не таким уж большим на этот сорт.»– The Chronic
«Я только что собрал урожай 3 огромных Shishkeberry. Все три потянули примерно на одинаковый объем конечного продукта. Самый большой имел наибольшее отношение чашечек к листьям., в то время как отношение самого малого было меньше и всего было получено 1,9 фунтов продукта- самым малым(рост 5,5 футов) были получены самые большие колы(14–18 дюймов с одного растения) и большим(колы размером до 11 дюймов), все растения имели хороший ассортимент шишек с прекрасной главной колой. А средний куст конечно же имел средние показатели между этими двумя(так же не прищипан). Хороший приход и вкус, но есть лучше, ИМХО. Но слишком много потерь вцелом при выращивании, а так же много мелкой работы по сравнению с другими сортами. Но вцелом приятное растение даже при минимуме затрат. Прошлой зимой я сажал индор(позже перевел на аут)- получил только 1 девку из 5 в индоре и 3 из 5 в ауте. Но все 10 спокойно прижились по методу «Ткни пальцем в землю». “– m.g.
«Я получил заказ на Shishkeberry от Laughing Moon недавно. Шишки толстые, сочные и очень ароматные. Пурпурного цвета нет даже отдаленно, но два куста были очень похожи на Blueberry с некоторым влиянием Afghani. Единственная проблема с Shishkeberry- это запах. Сильный стойкий запах выводит меня на измену, заставляет каждый раз оглядываться- нет ли по близости кого.»– Duke of Herb
«По поводу Shishkeberry: я только что закончил этот сорт и имею некоторое мнение о нем, если кому интересно. Наблюдения сделаны на основе лишь одного моего Shishkeberry, последующая дегустация показала некоторую разницу между мамками.
Аромат: один только запах держит на лице улыбку. Но аллергия может принести много неприятностей.
Приход: первый раз я немного покурил вчера- и он совсем не подействовал. Сегодня меня очень хорошо напаснуло. Несколько напасов на пути в университет было слишком много, я был совершенно абстрагирован. Сегодня я и мой друг здорово напаснулись и это был отличный опыт. Достаточно неплохие визульные эффекты, огромный позитив и смех. Одним словом- веселая индика. По мощности я бы поставил выше ее NL x Shiva, но все же выше среднего. Я отнес этот сорт в категорию индики для общения в противовес NL x Shiva.
Вкус: Проникновения дыма в легкие очень приятно, дым мягок и оставляет после себя приятное сладкое ягодное послевкусие. Посмотрю разницу у мамок.
Урожай: почти все кусты принесли хороший урожай. Расти начали слегка не уверенно, но быстро заняли квадратный фут. Три мамки имели самые большие шишки с прекрасным урожаем. Урожай обязательно будет выше среднего особенно в период цветения, который занял у меня 49 дней. Для сравнения шишки Shishkaberry больше нежели у NL x Shiva.
Внешний вид шишек: они очень блестят благодаря плотному покрытию кристалами. Волоски оранжевые и немного темных липестков. Шишки очень хорошие, большие. Плотность определенно выше среднего.
Shishkeberry очень сильно покрыт листьями и занимает много времени для обработки урожая, больше чем я ожидал. На липестках и шишках настолько много смолы, что это даже нельзя описать. Весь рост занял около 80 дней от семени и закончился успешно и быстро, благодаря хорошей мамки. Размеры растений были от 2 до 3 футов.»– kaka
«У меня на подходе 4-й урожай Shishkeberry. У меня были хороше примеры и не очень. Результат зависит от размеров гроубокса. Подрежьте нижние ветви. Если вы правильно вырастите, то получите от 8 до 12 кол с куста. Рост кончается где-то на 2,5–3 футах. В последний раз я пытался вырастить 2 куста в одном горшке, но это оказалось слишком тесно. Посколько Shishkeberry очень кустистый и лиственный, я решил давать минимум фут на куст.»– Shishke
«Shishkeberry хорошо приживается в суровом климате, очень крепок, аромат напоминает Blueberry, очень сильно пахнет во время цветения, так что будьте осторожны. Растить и клонировать достаточно легко. Но большое количество ветвей и листьев очень тяжело обрабатывать. Не адски высокий, но может достигнуть 6–8 футов. Как мне кажется куст разрастается под углом 45–60 градусов от основания, шишки самые лучшие, какие я только видел. Но в целом урожай, я бы сказал, выше среднего.
Сбор урожая: конец сентября- середина октября.»– m.g.


StrainBase/Shiva :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Shiva

Индика
Родина: Индия / Голландия
“Острый афганский запах с индикой. Приземистый ветвистый куст. Тяжелый качественный урожай. Преимущественно индорный сорт.”
Shiva Shanti I & II
Super Chrystal


StrainBase/ShivaShanti :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/ShivaShanti

В основном индика

Родина: Индия / Голландия

Селекция: Sensi Seed Bank

“Этот Афганец со своим проникающим индюшным ароматом — один из лучших по урожайности в коллекции. Его приятный вкус и более чем средняя сила делают его привлекательным сортом для начинающих.” – Sensi Seed Bank catalog

«Shiva Shanti I – тройной гибрид, состоящий в основном из афганского сорта, который мы называем Garlic Bud (Чесночная Шишка) из-за его аромата. Shiva Shanti II состоит из меньшей части этого Garlic Bud с добавлением сканка и другого афганца. Это менее стабильный гибрид 4-х сортов, но качество на высоте (quality wise very nice). Цветение где-то от 45 до 55 дней. Это также F1.» – Alan Dronkers, Sensi Seed Bank

«Shiva 2 – быстрый, кристалличный, урожай меньше среднего. у него очень качественный приход.»


StrainBase/ShivaSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/ShivaSkunk

Shiva Skunk

Индика/Сатива ?
Место выведения: Голландия
Вывел: Sensi
«Этот гибрид Skunk#1 и NL#5 оказался очень надежным сортом. Сила и урожайность делают его прекрасным растением для выращивания. Прекрасно растет как в индоре, так и в теплицах. Вкус и приход очень напоминают Skunk#1, но с большем смоловыделением и урожайностью. Высокое шишко-лиственное соотношение. Прекрасно подходит как начинающим, так и опытным гроверам.»– каталог сидбанка Sensi.

«Я знаю, что матерью для этого сорта была NL#5 от Nevil. Кстати как и для Basic 5. Но насколько я могу помнить оригинальный Skunk имел намного более сильный приход, чем все сегодняшние. Может быть это конечно настальгия и я точно не могу сказать хуже ли Shiva Skunk cегодня, чем 10 лет назад- я ращу Nevil, а не Sensi, к сожалению.»– Prince Caspian

«Ветки расположены близко друг к другу, сладкий ароматный дым. Превосходный урожай, это растение отцветает за 55 дней. Очень высокое шишко-лиственное соотношение. Много смолы. Я ращу этот сорт уже 4 года в СОГе и я был очень, очень впечатлен. Очень легко выращивать и клонировать. Единственное что я заметил- это плавное снижение урожаев за последние 3 года. Он постепенно теряет свой потенциал. Но первые два года- это то что вам нужно.»– imposter.

«Это самый мощный сорт, какой я только курил. Он по-настоящему галюциногенный. Не садитесь в машину в следующие несколько часов точно.»– Hyde


StrainBase/SilverPearl :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SilverPearl

Silver Pearl

Серебряная жемчужина

Сатива\Индика
Происхождение: Голландия
Бридер: Sensi Seed Bank
«Этот 3х сторонний гибрид происходит от Early Pearl, Skunk#1 и Northern Lights. Этот гибрид слаще и быстрее чем Shiva Skunk. Отличные результаты в закрытом грунте и оранжерее. Растение обладает такими характеристиками как много смолы и «снежные» кристаллы от Northern Lights#5, и сладкий запах и высокая доля почек к листьям от Early Pearl / Skunk. Одно из наших любимых и победитель в 1994 году в категории Индика\Сатива
Цветение: 45–50 дней
Высота: 100–125 см
Урожай: до 100 грамм
Цветение в оранжерее: середина Октября
Урожай в оранжерее: до 500 грамм» – Каталог Sensi Seed Bank

«Мой Silver Pearl более чем прекрасен! ОЧЕНЬ ГАЛЮЦИНОГЕННЫЙ, на вкус сладкий как мед, это не то что мой любимый аромат, но само совершенство. Я заказал эти семена у Майка 12 дней назад, он говорит они в пути, надеюсь придут в пятницу и сразу отправляюсь сажать к моему другу» – Damion

«У Silver Pearl галюцинногенный эффект? Даю голову на отсечение! Я никогда не растил его (правда уже приобрел золотой билет на него, спасибо Майку) но мой друг растил его в прошлом году из семян напрямую купленных у Адама. Я крепкий курильшик и скажу вам что 2–3 затяжки через бонг и взлетаешь в небеса, сделайте 6 или больше и вы поймете о чем я говорил. Раскурите косяк с друзьями и насладитесь прекрасным путешествием» – Damion

«Ты сказал что у вкуса Silver Perl не было заметного Сканкового привкуса. Это похоже на то что было с той Silver pearl что я курил и тем Early Skunk (EPXSK#1) что я вырастил. Вкус Early Pearl (очень сладкий с почти мятными оттенками) кажется доминирует в этой разновидности. Я обожаю этот вкус. Приход у EP x SK#1 очень головной и конструктивный. Мой любимый для «полезного курения». Лучшее что может быть утром – это пара затяжек за ланчем» – D

«Silver Peal несколько выше ростом, приход более поднимающий, в то время как Super Skunk короче ростом, но превосходит по урожаю, приход более телесный (body stone) – я не растил ни тот ни другой с 90 года так что многое могло изменится но оба были хороши» – Oldtimer1 ?

«Oldtimer прекрасно описал и тот и другой – Super Skunk даст телесный приход – завалит вас в кресло в то время как Silver Pearl более энергичный и галлюциногенный. Я предпочел бы Silver Pearl, если конечно высокие урожаи не главная цель» -DAMIONSIN

«Я только что закончил Супер Сканк и Сильвер пеарл сейчас на подходе. Супер Сканк хорошие шишки, но ничего действительно особенного. ИМХО Силвер Пеарл будет значительно лучше» – NYC

«Если будет стоять выбор я лучше выберу Сильвер Пеарл чем Супер Сканк. У этого растения сила как у NL (через 2.5 недели цветения шишки так покрыты смолой что слипаются между собой), простота выращивания Сканка (никогда не огермятся) и сативная изысканность Early Pearl. Это мой любимый выбор для курения – сладкий, интенсивный апельсиновый вкус и резкий головной приход как путешествие. Я не большой поклонник сканков – все они похожи, на мой взгляд их надо мешать с другим стаффом» – retro13

«С другой стороны я растил Супер Сканк (Sensi’95) и он показал себя с лучших сторон (в особенности при его цене где-то 60 гульденов). Это прекрасный коммерческий каннабис – много смолы, красивые толстые шишки, хотя они и не плотные. Хороший глубокий запах, мне он не нравится, но многие его любят. Приход глубокий и вы сможете почувствовать обе стороны…если выкурите слишком много – он усыпит вас. Я бы предпочел Сильвер Пеарл для себя, а Супер Сканк для коммерческого использования» – Shabang

«Мы не так много вырастили SP, чтобы говорить о его нестабильности, но я вам скажу так: он растет хуже NL и урожай чуть меньше. У него плотный, теплый, сладкий вкус что-то похожее на благовоние и ириску. Очень сильный. Неплохой приход. Сначала он может шокировать (вместе похмельем на следующее утро) но когда вы прикуритесь, приход будет около часа, это слегка сатива но характеристики прихода как у индика\сатива – он не уложит вас на диван но и не даст реактивное ускорение.
С тех пор как ходят слухи о нестабильности, я имел дело с early pearl (один из родителей) и пришел к выводу что эта разновидность значительно нестабильна, чем я мог предположить ранее. У него два основных фенотипа, и при скрещивании получаются различные группы характерных черт в потомстве.
Что касается меня, SP стоит оставить – потому что это надежное, нормальное, простое в выращивании растение – не слишком индичное и без всех трудностей тяжело выращиваемых сатив. Хорошо переносит обрезку. На вашем месте я бы посадил максимально большее число семян и смотрел что получится. У него бывает очень хороший тип – ранний и сильно ветвящийся, но узлы дальше друг от друга чем у NL. Листья вырастают на длинных стеблях (особенность EP) что делает процесс маникюринга легче легкого» – retro13

Northern Lights x Silver Pearl: «Эти темно зеленые шишки полность покрыты светлыми кристаллами, из-за чего они на первый взгляд кажутся светло-зелеными. Волоски в шишках имеют даже слегка оранжевый и даже телесный цвет. Структура соцветий очень компактная – при перемалывании маленькой шишки появится сильный супер сладко-зеленый биозапах (практически особенность всей линейки). При курении вкус мягкий, даже фруктово-сладкий – он слегка заполняет легкие. Приход необычный, сумасшедший, с вижуалами и приходит быстро. Немного Забывчивый немного ленивый – отлично подходит покурить в дождливый день когда не надо ничего делать. 1/2» – Hompega Amsterdam

Power Pearl: «Это дочка Silver Pearl. Эти шишки яркого светло-зеленого цвета, слегка покрыты светлыми кристаллами и короткими оранжевато-красными волосками. Очень плотные и после перемалывания пальцы останутся липкими и клейкими. У стеблей сосновый запах, а у шишек сосново-сканково-пикантный запах. Курение чувствуется всем телом, сканковое и необычайно мягкое! Приход слегка сумасшедший, но энергичный и он заберет вас через пару минут. » – Homepage Amsterdam


StrainBase/Skunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Skunk

Сорта Skunk
Посколько Skunk- наиболее часто скрещиваемый сорт, его гибриды, имеющие 50% и меньше наследственности Skunk'a, можно встретить в других разделах- например Haze х Skunk- в разделе сортов Haze.

Skunk#1

Преимущественно Сатива
Место выведения: Калифорния
Вывел: Cultivators Choice

«Победитель нескольких харвест-конкурсов, таких как Cannabis Cup. Skunk#1(75% Сатива, 25% Индика) изначально был гибридом Afghani на 25%, Mexican Acapulco Gold на 25% и на 50% Columbian Gold. Межродственное скрещивание проводилось с 1978г, сейчас Skunk является сортом со стабильной генетикой. Цветет с длинными тонкими шишками с цветом, варьирующемся от светло-зеленого до золотого. Очень высокое шишко-лиственное соотношение. Мягкий и сладкий аромат и очень сильный приход. Отличный выбор для индора. Очень высокие урожаи. Легок в маникюринге. Этот сорт является стандартом относительно которого оцениваются другие.
Цветение: 7–11 недель
Сбор урожая: 1-я половина ноября.»– каталог сидбанка Dutch Passion.
«М9 изначально был выведен Sacred Seeds Co. Победитель ряда харвест-конкурсов. Один из самых популярных сортов в мире. 10 лет назад Sweet Skunk#1 пошел от Afghani, Columbian и Thai. Сейчас это стабильный однородный гибрид с менее чем 5% отклонений. Растения для выведения выбирались с научной точностью. Приход очень продолжительный и сильный. В итоге были отобраны растения с наибольшим содержанием ТГК. Уровень ТГК в 15% был обнаружен при помощи газовой хроматографии. Skunk#1 имеет высокое шишко-лиственное соотношение. Большие вытянутые шишки. Поспевает к 1-й неделе октября. Верхушки обычно зеленые цвета лайма, взрослое растение обычно имеет желтоватые темные листья. Урожай варьируется от 400 до 1000г. Как правило в среднем- 500г. Рекордом был урожай в 2 кило. Опытные гроверы в индоре могут вполне выжать 400–500г с квадрата.»– каталог SSSC(1987–88г)

«Skunk#1 изначально был выведен Sacred Seed Co(Голландия) из Afghani, Columbian и Thai. В 1987г сообщалось об отклонениях ниже 5%. Сейчас спустя 11 лет это считается одним из самых стабильных сортов.»– Prince Caspian.

«Настоящий Skunk#1 надежная качественно выведенная Сатива скрещенная с Afgani по межродственной линии с большим уклоном в сторону Сативной наследственности. Настоящий Skunk#1 выведен Cultivator's Choice в конце 1970 гг. для аутдора и тепличного выращивания. Он так же был выведен и для выращивания прекрасной сенсимильи в индоре под светом. Настоящий Skunk#1- сорт зеленого цвета, с широкими листьями, средней высоты и производящий большие продолговатые шишки с малым числом листьев. Урожай на квадратный фут(0,1 м2) при компактном плотном выращивании и хорошем освещении может выдать около 40г сухих шишек. Шишки обладают сильным сладким, кисловатым ароматом и замечательным вкусом. Приход мощный и превосходно стимулирующий. Настоящий Skunk#1 требует 8–11 недель цветения.

Skunk#1 – прекрасный выбор для мужского растения. Он был выведен из 50 различных Сативных сортов и скрещен с гибридом F1 Afghani из-за его хороших гибридных качеств. Skunk#1- линия межродственного скрещивания, истоки которой лежат в естественной комбинации гибрида, выбранного за его хорошие свойства, так же и в качестве попытки скрестить его с двумя предыдущими сортами со специфическими характеристиками. Другими словами Skunk#1 выбран за его хорошие природные свойства к скрещиванию: простой в скрещивании Skunk#1, как никто другой улучшит породу.»– журнал High Times.

«Это объясняет его массовую популярность в 1980–1992г, в последствии начался упадок популярности Skunk#1. Skunk#1 и Big Bud, оба мощные и урожайные сорта, когда они появились в 1980 г, ушли позже в тень из-за развития в области коммерческой культивации.

Мой опыт Skunka включает следующие сорта: Island Sweet Skunk(Federation), изначально гибрид от Spice of Life, а именно гибрид Индики Sweet Pink с Big Skunk#1(Sensi Seeds 1990), – сладкий цитрусовый Skunk с неотразимым приходом и согласно описанию хорошо цветет за 60 дней.

Jack Herer, Skunk убрал из Haze навязчивую параною, но в любом случае сидя дома добиться максимального результата от этого сорта не получится.

Nothern Lights с его слабым запахом и доминированием Индики, в наше время все чаще скрещивается со Skunk.

Sweet Skunk от Brothers Grimm с легкостью может положить начало дальнейшему развитию Sweet Skunk от Spice of Life, как и I.S.S. от Federation.»– Marc Emery

«Я выращивал Skunk#1 и гибриды от него в течении 20 лет. Чтобы получить по-настоящему хороший урожай с аута, вы должны жить не далее чем в 40 град от экватора и на все про все потребуется по меньшей мере 10 недель. Кусты должны вымахать в 3–4 метра и урожай ввиде 450 г или около того хороших шишек с растения.
В индоре необходимо по меньшей мере 50 ватт на кв фут(0,1м2) и цветение в течении 9–12 недель. Этот сорт на 75% Сатива и не может выращиваться, как гибрид Индики.»– Oldtimer 1?.

«Skunk#1: очень смолистое растение, имеет приятный сладкий аромат(не воняет). Сбор урожая на 57 день, может быть еще дней 10. Почти все пестики были коричневыми кроме некоторых на верхушках. Чашечки сильно раздуты.

Приход примерно приходится на 40% на тело и 60% ударяют вам в голову. Я люблю этот сорт за расслабляющее умиротворение. Хорошо подходит и для людных мест. Прекрасный аромат во время цветения и употребления. Шишки очень плотные.»– Splif Lipsit.

«Приход приятен. Сильный, красочной и немного здоровой паранойи. Он не очень напомянает убийственную индику, но все же очень хорош. В любом случае это высококлассный сорт, не первый экстра-класса, конечно. Но определенно это хорошее растение, с которого стоит начать, легко в выращивании, очень дешевое и должно быть хорошего качества если вы его достали из надежных источников. “– shabang.

«Урожай не очень плотный и густой. Я использовал вагон первоклассного света, идеальные удобрения, но результат был не очень большим. Приход- замечателен, сильный аромат, прекрасная трава, но нет большой урожайности.»– sketcher

«Я ненавижу запах. Но это всего лишь мое мнение большинство восторженно от аромата, но я считаю, что он достаточно плох. Что-то вроде прокисшего молока, едкий запах. Трудно описать, это конечно не вот тебе отвратительно, но напоминает Dutch Skunk#1 по запаху.

Я растил Skunk#1 годами.. Я купил семена в конце 1980гг.- даже не помню название сидбанка. Я считаю тот Skunk#1- классика, очень легок в выращивание, очень мощен, хороший урожай. Сорт хорошо приспосабливаемый- растет и в индоре, и в ауте. Растения одинаковые по росту с незначительными отклонениями. Используя СКРОГ вы можете легко приспособить растение и получать пышные низкие кусты. В запахе ничего необычного, и период всего роста требует немного больше времени чем у других сортов... Около 70 дней цветения.»– ol'hippie


StrainBase/SkunkIndica :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SkunkIndica

Skunk Indica

Индика/Сатива ?
Место выведения: США/Голландия
Вывел: Positronics
«Сорт для аутдора или теплиц. Если вы приобрели этот сорт, то у вас не будет возможности растить полноценный аут, т.к. сорт был выведен в расчете на искусственное освещение. Он был скрещен с ранне цветущей индикой, чтобы лучше выносить условия аутдора и сделать растение сильнее. Этот сорт относится к поколению F2. Несмотря ни на что это все же не плохой сорт для аута.
Цветение: 7 недель
Сбор урожая: конец сентября-2-я неделя октября.»– каталог сидбанка Dutch Passion.


StrainBase/SkunkPassion :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SkunkPassion

Skunk Passion
Преимущественно Сатива
Место выведения: Голландия
Вывел: Dutch Passion
«Skunk- самый лучший из известных сортов для индора. Skunk Passion- это одна из его селекций. Основным из направлений выведения этого сорта было раннее цветение. Не имеет смысла растить его в северных широтах. Запах очень острый и характерный. Уровень ТГК высокий. Но сорт чувствителен к паразитам и недодозу. Сладкий и мягкий дым, приход вам понравится.
Цветение: 8–9 недель
Сбор урожая: 1-я половина октября в теплице.»– каталог сидбанка Dutch Passion.


StrainBase/SkunkRedHair :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SkunkRedHair

Skunk Red Hair

Преимущественно Сатива
Место выведения: Голландия
Вывел: Dutch Passion
«Сорт, сделавший выращивание в индоре возможным и рентабельным с 1985г. Один из любимцев среди гроверов. Так же может дать лучшие результаты в ауте, если прямые руки и подходящие условия.
Цветение: 8–9 недель»– каталог сидбанка Dutch Passion


StrainBase/СортаNothernLights :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/СортаNothernLights

Сорта Nothern Lights

Поскольку NL наиболее частые по количеству скрещиваний сорта конопли, в них примерно 50% или меньше наследственности от оригинального NL, так что, например, сорт NL x Haze, вы можете найти в разделе “Haze”, а не “NL”.
Происхождение Nothern Lights
«NL- стабильная сатива, скрещенная с гибридом Afghani, выведенный в конце 1970-х гг, рядом с Сиэтлом в штате Вашингтон. Северо-запад Северной Америки был центром индорной сенсимильи(от испанского «бессемянная», все началось с метода клонирования девок, который прижился сейчас), производства и выведения сортов. Из-за пасмурной и суровой погоды, ассоциирующейся с этим регионом, гроверы, выращивающие сенсимилью были вынуждены выбирать индор, в отличие от гроверов из регионов с умеренным и более мягким климатом. Nothern Lights брал награду за наградой и вскоре был поставлен на поток и семена продавались такими сидбанками, как Nevil's Seed, а затем и Sensi Seed и S.C.C.C.
Сорт был выведен при помощи меж родственного скрещивания среди хороших раннецветущих растений, стараясь быть ближе к родителю Afghani. NL сохранился во многом, хотя и без особых улучшений после меж родственного скрещивания, чем могло бы быть при гибридизации с другими сортами. NL- темно-зеленый, достаточно короткий сорт с лиственными, но достаточно смолистыми шишками. Требует для цветения 8–10 недель в режиме 12/12. Один из плюсов этого сорта- слабый запах.»– High Times “Cultivation Tips”.
«NL пришел к нам из района Сиэтла, но я убежден, что исходная генетика пришла из Калифорнии. В поздние 60-е, ранние 70-е на Западном Побережье первоисточником был сорт Mexican, а также время от времени Thai Stick и Nam. Вскоре Thai и Nam вышибли из коммерции Mexican, а появление на рынке Columbian пришлось на 1972г(как я помню, эх шальные годы). Помню Рождество 1972 года- друзья притащили около 100 паршивых фунтов и никак не могли продать! Никто не хотел курить говно. Я отъехал по делам на выходные, и вернувшись назад увидел что они до сих пор не могут встать на ноги, пытаясь доползти до холодильника. Они не выглядели как люди, покурившие дерьмо!
С тех пор не было серьезной причины растить Mexican. Конечно у меня были друзья, приросшие к этому сорту, но не буду говорить, что они с этого имели. Я вырастил парочку на 8 футов в туалете в Университетской общаге(оба мужика, ха-ха). И ушло в районе 100–130$ за фунт! Зачем растить себе в убыток? Выше качество, выше цена, особенно если редкий сорт. Columbian был в районе 400–450$ за фунт. Так что за такую цену появлялось все больше и больше гроверов. И имели прекрасные огромные елки на Рождество, созревающие к декабрю, если им повезло.
Что произошло дальше с ростом числа гроверов, каждый знает. Некоторые наиболее успешные занимались скрещиванием и результаты некоторых становились историей. Первый увиденным мною кристаллизованный гибрид Индика/Сатива ? был из Гамбольта в 1976г. Приход был соответствующим. Как-то будучи в Сан Диего у друга, гровер из Гамбольта привез нам этого стаффа. Один небольшой штакет здорово нас прибил.
В любом случае NL не неожиданно возник в Сиэтле. Очевидно предки пришли из Калифорнии и с ними начали работу по выведению. Проблема Сиэтла конечно заключается в его климате. Решением естественно был индор, но для этого нужно было вывести компактный и быстро зреющий сорт. Первое поколение размещалась в гроуруме на 100 кустов в почве под флуоресцентными лампами(боксы с фольгой). Растение узнаваемо сегодня, как Nothern Lights. Это был 1977,78г. Те гроверы были связаны с Калифорнийскими тогда, это без вопросов, я готов поставить на отрезание свои ..., что именно от них они и получили исходный материал. Но в любом случае не все гроверы знали друг друга, множество просто растили для себя без коммерции.


StrainBase/StoneBlue :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/StoneBlue

StoneBlue
Тип: Индика
Место выведения: Калифорния
Вывел: NCGA
«Более подробная информация по этому сорту:
День 37-й в режиме 12/12- очень стройный аккуратный гибрид, несмоненное преобладание Индики. На этом периоде смолы больше чем у nc5 или Blueberry, отдельные кристалы меньше, но более обильные. Запах очень похож на Blueberry и nc5. Аромат- это вообще сильная сторона Blueberry.
Собранные уже образцы производят очень сильный эффект(на меня по крайней мере) с типичной силой прихода Индики. Я расчитываю на цветение в течение 60 дней. Некоторые липесточки могут слегка пожелтеть- это вполне нормально, если другие показатели в норме.
На основании внешнего вида в сравнении с Blueberry и nc5 урожай предполагается намного большим. StoneBlue имеет очень хорошее ветвление. 5 семян взошли, из 5 посадок у меня были 4 девочки. Это растение требует более 6 недель веги для образования полов.»– Lady J


StrainBase/StrawberryBlonde :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/StrawberryBlonde

Strawberry Blonde

Преимущественно Сатива
Место выведения: Британская Колумбия
Вывел: Breeder Steve
«Сильный гибрид, преимущественно Сатива. Повышает сердцебиение, высаживает на измену. Крепкие небольшие шишки формы Strawberry. Кромки листьев покрыты кристаллами. Стебли приятно отливают позолотой. F2
Цветение:10 недель
Сбор урожая:конец октября
Урожай: средний
СОГ- то что надо.»– каталог Spice of Life seeds


StrainBase/SuperChrystal :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SuperChrystal

В основном индика

Родина: Индия / Голландия

Селекция: Homegrown Fantaseeds

“Super Chrystal производится Homegrown Fantaseeds. Супер-Шива-смесь. 75% Индики, Красивая и легко выращивать. Сильный восточный вкус, тяжелый телесный приход. Низкое компактное растение.
Спецификации: ~ Цветение: 7–8 недель” – Homegrown Fantaseeds catalog

“И еще по Super Crystal от HGF, из первых 3 семок только одна телка и та мутовчатая и не слишком хорошая, дым средненький, почва Супер, органические удобры, 80 Ватт на кв. фут смешанный свет, 10-литровые баки СО2. Вторая тройка семян выдала две дамочки всего чуть лучшего качества. Единственный просвет – с них снято 40 грам с галлона. Циклы Sup Crystal я повторять не буду, полагаю это все шоу, победители кубков ничего не значат. Образцы – одно дело, а семены, которые покупает народ – другое. Не поймите меня неправильно, никаких теорий заговора и пр., просто результат может отличаться весьма существенно. Думаю, если тебе удастся прорастить достаточно семян, удастся и найти растения, которы приносят образцы-победители на кубок конопли, но таких семян точно не было в моей пачке.” – Budm


StrainBase/SuperSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SuperSkunk

Super Skunk
Сатива/Индика ?
Место выведения: Голландия
Вывел: Sensi
«Это растение выведено специально для любителей Skunka. Скрещивание лучших Skunkoв с их предками Afghani. Стоит только немного задеть куст Skunka, как все помещение наполнится его известным ароматом. Но кроме запаха вас ждет замечательный приход, посильнее чем у Skunk#1. Это дин из победителей харвест конкурса 1990г, на котором он по праву одалел Skunk#1.
«Super Skunk=Skunk#1XAfghani(Skunk#1 был обратно скрещен с индикой Afghani)"

«Я вырастил Super Skunk. Он показал себя очень даже здорово(особенно цена) Это прекрасная коммерческая трава- смолистые, большие шишки, правда не очень плотные. Прекрасный глубокий аромат, мне не очень нравится, но большинство в восторге. Приход наркрывает вас полностью- если вы курнете лишнего, то неприменно уснете.»– shabang


StrainBase/Swazi :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Swazi

Чистая сатива
Происхождение: Swaziland, Africa
Бридер: Positronics
“Импортировано: Swaziland, Africa
Чистая селекция: никогда ни с чем не скрещивалась.
Фенотип: very large resin covered bracts, seeded or not; long slender buds, very low leaf-to-flower ratio
Запах/вкус: приятный запах/экзотический вкус
Тип прихода/сила: чистейший, сильный
Высота: 2–3m
Урожай: очень высок
Дата сбора урожая (Натуральный нидерландский фотопериод): конец Ноября
12ти часовой период(# в неделях): 9–14
Закрытый/Оранжерея/Открытый ?
Имеет высокую сопротивляемость к плесени.” – Positronics seedbank catalog

«Swazi: Для гроверов на открытом грунте мы теперь имеем один из самых популярных сортов Swazi, известный за раннее цветение, высокую сопротивляемость болезням, очень замечательный вкус, а так же отличнейший приход. Действительно уникальная вариация из Swaziland Южная Африка.
Высота на открытом грунте: 7–9 ft.
Урожай в среднем (outdoor): 1 lb.
Дата сбора урожая: Сентябрь. 15 – 40 градусов широты.» – High Quality Seeds catalog

“Я изучал оба SSSC каталога (1987–88, 1989–90 годов) и они не представляют сорт SWAZI. Единственным сортом из Южной Африки был PineTown ? Durban Poison (M3). Что касается пункта # M5 так его тоже не было в каталогах. Их предложениями были M1 Napali, M2 Manilla Fillipino, M3 Durban, и M6 Indica-creeper hybrid. Затем я проверил мой Original Seed Bank каталог того же периода. Nevil предлагал сорт Swazi (чистый) в ноябре 1987 года. В каталоге 1988 года он так же присутствовал. Начиная с 1989, Swazi (чистый) больше нигде не фигурирует. (Один гибрид Swazi что был представлен в 1988, был заявлен и в каталоге 1989, HashPlant/NL ?#1 X SWAZI).” – Prince Caspian


StrainBase/SwaziXSkunk :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SwaziXSkunk

В основном сатива
Происхождение: Голландия
Бридер: Dutch Passion Seedbank
100% сатива гибрид от Dutch Skunk. Реальный сорт, медленный в росте, но стоящий ожидания. Экзотический вкус, очень сильный улёт.
Спецификации: ~ Цветение: 9–14 недель


StrainBase/SweetTooth :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/SweetTooth

Sweet Tooth

Преимущественно Индика
Место выведения: Британская Колумбия
Вывел:Breeder Steve
«Sweet Pink Grapefruit x Bluberry(male) x Grapefruit
Поколение F1 обратного скрещивания с матерью.
Эти семена после первого обратного скрещивания. Очень сладкая индика. Кристаллизованные, ароматные жирные шишки, зеленого цвета лайма с пурпурным отливом. Аутдорные шишки практически полностью пурпурные. Вкус очень сладкий.
Высота: приземистая пышная индика
Цветение: 7–8 недель
Сбор урожая: середина октября
Урожай:выше среднего
СОГ: толстые и полные шишки»– каталог Spice of Life Seeds

«Весь сад был засажен Sweet toth, и эти детки меня очень порадовали, на цветение ушло 9,5 недель, но сбор урожая и пролечка заняли поистине много времени. Это зима будет поистине веселой. Я собрал всего 644г с 600-ваттного ДНаТа, очень хороший выход. Я впервые собрал больше грама с ватта. Я не считал того, что было помимо шишек- оно быстро ушло в машинку для гаша. 46г с квадратного фута(0,1м2) прекрасных кол...

53,7г с квадр фута, ДНаТ 50, 2,5 клона на квадр фут, удобрения GH, субстракт из кокоса, бокс в стиле NGB. Sweet Tooth- замечательное растение для выращивания. Скоро я выложи несколько фоток харвеста, очень большие колы, большинство растений высотой 60–70см, некоторые колы были до 30см длиной. Очень хорошие шишки, приятный сладкий аромат и сильный приход. Запах не очень беспокоит, прекрасный индорный сорт. СО2 летом было бы кстати, потому что я вынужден вентилировать бокс, в борьбе с температурой, но зимой самый раз.»– Shiva

«Какое-то время я выращивал Shishkeberry и Sweetooth и остановил бы свой выбор на последнем, имея опыт с обоими около года. Sweetooth- очень урожайный сорт(500г/м2). Он дает несколько больших кол на низком кусте. Один только вид маникюренных шишек бесподобен. Shishke- прекрасный урожайный сорт, я даже не уверен, что Sweetooth побьет его в этом при хороших температурных условиях. Оба они- гибриды Blueberry, и я обратил внимание на много отличительных особенностей веги, которые роднят два этих сорта. Но Sweetooth обладает меньшим запахом(никакой озон вам не нужен) и может выдержать большие стрессы(в тех местах где я живу бывает очень сильная жара). Shishke пахнет мускусом. Этот сорт не любит жару, серьезный стресс может вылится в гермика. Как бы там нибыло, сильный приход и простота в выращивании. Оба растения обладают сильным бодрящим приходом. Shishke напоминает по вкусу гаш, а Sweetooth сладкие ягоды.»– Shiva

«Я был приятно удивлен сильному бодрящему приходу Shishke, как только я первый раз сделал напас. Он хорошо меня прибил. Прекрасный приход, но у меня довольно таки быстро развилась к нему толерантность. Sweetooth нахлабучивает постепенно, волной, трудно описать, у меня сразу появляется улыбка на лице, как только я чувствую запах ее сладких шишек, покрытых плотной коркой трихом... два напаса выше крыши... хорошо подходит для общения вечеринок.»– Shiva

«Я не могу хорошо описать различия в фенотипе на веге, но я расскажу о двух явных отличиях, которые я заметил. Обе мамки выглядели практически одинаково с того момента, как много подрезались. Я подробно не следил за стадиями развития клонов, я только укоренил их. Я решил посмотреть что будет если начать растить из семени. Один из фенотипов- пушистые, но большие шишки формы клубники(звучит прям как реклама в сидбанке :) ). Другой фенотип дает более зеленые шишки, но оба схожи в отливе цвета лайма и больших пурпурных листьях на шишках.
Кое что уточню, фото на сайте Bongblastera совсем не похожи на мои Sweetooth. Возможно это были более ранние гибриды. По-моему это тсорт начал продаваться после первого же обратного скрещивания, так что какие-либо отличия естественно будут. Затем я оставил их на цветении на 63 дня. Еще хочу отметить качество при курении выше на 50 днях, но урожай заметно повышается при 63. Я повидал очень много разных на вид растений от Blueberry, чтобы определить какие именно преобладают. Я не уверен, но мне кажется, что те, в которых преобладают более зеленые должны быть более сильными. Приход очень бодрящий, покурив перед сном я уже не хочу спать. Приход от Sweetooth очень необычен, но не грузит.»– Shiva


StrainBase/TexadaTimewarp :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/TexadaTimewarp

Texada Timewarp

Преимущественно Индика
Место выведения: Британская Колумбия

«Texada Timewarp- известный аутдорный сорт, впервые выращенный и поныне выращиваемый на острове Texada, самом длинном в проливе штата Джорджии. Я был в путешествии в тех местах, посколько понял, что мне необходимо побывать там и узнать что-нибудь об этом сорте.
Вот, что я узнал:
Texada Timewarp, летнее растение, от 18-летней мамки, осталось не так много семян, доступны только клоны.
Это аутдорынй сорт, достигающий высоты в 1,5–2,5м, но я видел и 4 метровые кусты на этом острове и смежных ему в заливе.
Судя по размерам, сорт ближе к сативе, об этом так же говорят его листья. К сожалению почти ничего нельзя сказать о его наследственности. Сорт отцветает в октябре.»– Marc Emery


StrainBase/Thai :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Thai

Сатива
Происхождение: Тайланд
Производитель: Dutch Passion Seedbank

“Это разновидность растет в Голландии и это чистая сатива, выбранная за небольшой размер и раннее цветение. Огромные шишки полны смолой, в типичныйм Тайским привкусом и ароматом. Очень сильный и энергетический “up high”. Большой объем урожая, легко выращивать.
Cпецификации: ~ Цветение: 10–14 недель ~ Сбор урожая: конец ноября” – Dutch Passion сидбанк

“Эти сухие, компактные бошки имеют темно коричневый цвет с тёмно зелеными пятнами. Выращеные в ауте шишки жидковаты и имеют немного смолы. Имеет пряный, земляной аромат и земляной, коричневый, полный вкус. Приход энергетичный. ***1/2” – Homepage Amsterdam

“If its a Thai indica, its not really a true Thai, but probably will be great anyway. The Original or true Thai
is unique in many ways and is at the far opposite side of the cannabis family compared to indicas, many
growers cross Thais with their wonderful high with to faster finishing Indies to get a plant with an up high
that will finish under two months. Thais grow fast, tall and are similar to a willow tree in its growth pattern
with its long thin floppy branches, but matures slow (indoors they need lots of light watts per sq. ft to have
decent buds, 25 or 30 just wont be enough, try for at least 50 watts/sq.ft. or more, drop most of their multi
fingered leaves towards the end of flowering, they don’t mind higher than average grow room temperatures
(under 90F/30C) and expect to wait forever to harvest, 100 days is normal under ideal conditions and that’s
why nobody grows pure Thai indoors although reducing the flowering stage “ lights on " period each week
or day from the time you turn the lights to flower them, go from 12.5/11.5 gradually down to 10.5/13.5
over an expected 3 month flowering time will speed up the harvest date by a week or two ) and is prone to
hermies, about 3 hermies, 4 males and 3 females out of ten seedlings would be normal. Their seeds are
usually small, without markings or lines and readily drop to the ground when fully formed and matured
(and that makes them a bastard to find!). Most Thai crosses have seeds with dark lines or other markings on
them. Thais tend to have long thin leaves, be mold resilient due to the very thin wispy long buds, don’t "
resin up “ as much as indicas, drop most of their multi fingered leaves as it approaches harvest time and
you have to be on the look out for the odd male flower which tend to appear at any time but mostly during
the middle to late stages of flowering. If you discover a male flower on a “ female " (they are called
“Katoeys” in Thailand) pick it off, but if you see 3 then 4 then more pull the whole plant otherwise you’ll
have enough seeds to grow an acre next summer! dry it and try it out or if the weather permits plant it
outside. The only good hermie is a dead one. Try to very lightly pollinate some branches on your young
females, some say it will stop hermies developing although I do it sometimes, I’m not sure if it actually
works. The growth patterns, shapes, heights and bud sizes vary greatly with Thais I have seen, I guess, due
to cross breeding by commercial growers for a quicker turnover (make that the bent Cambodian army
generals and Thai gangsters) over the last 25 years. Some Thais have a Xmas tree shape with 2-ft long
continuous buds and a main cola and others look like a willow tree with knotty dreadlocks at harvest time.
The high can vary greatly also with some Thais or Thai/hybrids going from a hard instant knockout punch
to a spacey speedy high but is almost always strong. The average Thai is strong, a bit druggy and a bit
spacey. If you manage to grow a few sensimilla style the high will be better than most Thai commercial,
probably more on the spacey surreal side if you grow it to its full potential and pick it just right hmmm
although I’ve tasted some home grown sense Thai that was very heavy and others that were almost trippy,
nothing beats a good home sub-tropical grown Thai with that trippy ride, beats the hell out of those tasty 49
day Dutch weeds.” – bone-tired


StrainBase/Top44 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Top44

Топ 44

Больше Индика
Происхождение: Голландия
Бридер: Interpolm Growshop

«Топ44 – это разновидность каннабиса, выведенная несколько лет назад в Голландии, это в основном индика скрещенная со сканком и чем-то еще. Ходит куча слухов о том чем это «что-то еще» могло бы быть, но до сих пор точно не известно. Топ44 впечатляет своей скоростью цветения – я еще не слышал о другой более быстро цветущей разновидности – топ44 цветет всего 6 недель (44 дня) и за это короткое время формирует большие смолянистые шишки.

Сначала топ44 был популярен среди коммерческих гроверов в Голландии, но вскоре и люди растящие для личного потребления осознали все преимущества этого сорта – быстрый переход к стадии цветения – фактически за неделю, его можно растить как в открытом так и закрытом грунте, растение компактного размера и его можно найти во многих магазинах для выращивания каннабиса, но это может изменится т.к. датские законы ужесточаются в отношении крупных производителей клонов. Так как это компактное растение – оно идеально подходит для метода SOG – производит одну длинную колу. У нас плотность 4 растения на квадратный фут, всего 49 растений, каждое в 4ех литровом пластиковом контейнере с землей, общая площадь 9 футов квадратных с освещением ДНАТ600. На вегетативном росте в такой установке мы держим обычно 1 неделю и таким образом у нас получается 6 урожаев в год. В гроумагазине (образец установки в гроумагазине) Nederlicht Growshop мы смогли увидеть что топ 44 прекрасно показывает себя если ему дать больше времени и места. На картинке внизу (картинки к сожалению нет, у кого есть добавляйте со своим комментарием о гроуусловиях – прим. Переводчика) одно большое растение которое они держали на Веге (с фотопериодом18\6) 3 месяца под ДНАТ 600 в 50ти литровом контейнере – если вы планируете вырастить большое дерево – первое правило – используйте большие емкости. Это растение дало урожай в 350 грамм прекраснейших шишек. Приход действительно прекрасен – сильный и эйфорический к тому же часть индики в этом растении дает чувство релаксации – покурите его и отпустите свой разум в свободное плавание. У него свой особый сладкий вкус – шишки очень пахучие и липкие, после 6 недель появляются красные волоски. Некоторые садоводы предпочитают подержать его на цветении несколько дольше чтобы достичь окончательного эффекта – топ44 производит много смолы в последние дни. Его легко маникюрить благодаря хорошему соотношению листья\почки» – Jock

«Здесь есть пара ребят (Flick?) у которых настоящий топ44 из Голландии, полученный от Jock’а клонами. Семена которые он предлагает отличаются от его клонов. Семена происходят от Paradise (Paradise Seeds) – компании которая пока не обладает особой репутацией.. но ситуация меняется с тех пор как WeedSeed ? начала работать с ними.За исключением Голландии и остальной Европы этот сорт не очень популярен как коммерческое растение» – shebang

«50 с лишним грамм с фута квадратного, при плотности всего 2 растения на кв. фут за 48 дней совсем неплохо. Я думаю он покажет еще лучшие результаты когда я подержу его подольше. Конечно ясно что 44 дня слишком рано и растение набирает еще больше силы если подержать на 4–5 дней дольше, но вы можете снять урожай на 44 день и быть удовлетворенным силой без ущерба для урожая. По приходу это прекрасная социальная индика, растущая быстро и активно» – flick

«Я растил его и из семян и из клонов, которые предполагалось были от самого бридера… он не созрел за 44 дня (при большом количестве света) и урожай был мал. Я выростил не меньше 35 разновидностей за эти два года и этот разачаровал меня больше всех» – Muir!

«Я бы держался подальше от всего, что содержит Топ44. Я получил мой топ44 в Амстердаме напрямую от Homegrown Fantaseeds. Шишки топа44 выгледят великолепно и созревают за 44 дня, но приход слишком слаб. Я очень расстроился что потратил время и силы на его выращивание, когда я мог вырастить что-то значительно лучше с цветением всего на неделю больше. В итоге я раздал 3 унции шишек топа44 т.к. у меня небыло никакого желания употреблять их.»

«Я вырастил Топ44 из семян от Jock’a (я думаю это была Nirvana) – не бутор, но и не первоклассные голландские шишки. Прежде всего он не уложился в заявленные 44 дня. Потребовалось 54 дня для достижения 90% увядания волосков под освещением 45 ватт\кв.фут лампы МГ\ДРИ. На 44 день они созрели менее чем на 10%. Видимое количестово трихом примерно вполовину меньше того что вы ожидаете от первоклассной разновидности (нет эффекта сахарной пудры).
Во-вторых, как и большинство разновидностей которые претендуют на славу самых раннецветущих, топ44 автоцветет. Даже клоны снятые перед переводом на фотопериод 12\12 начали цвести на 6 неделе биологического возраста. На мой взгляд это явное свидетельство генов рудералиса. Но он клонировался и колны вегетировали несмотря на непрекращающееся цветение.

Сила была главным разочарованием, но тем не менее лучше чем я ожидал принимая во внимание низкий уровень производства трихом. Индичный телесный приход, 6 по 10ти бальной шкале, где 10 та самая распрекрасная шишка…

Из плюсов надо отметить так называемую «мини бейсбольную биту» – колу, практически без выступающих листьев из шишки. Клоны растут прямо, не развивая боковые побеги, делая этот сорт прекрасным для СОГ’а, и не очень подходящим для СКРОГ’а. Средне-высокая урожайность. Это все несомненно обратная сторона его Датской репутации хорошего коммерческого растения.
Буду ли я его еще растить? Скорее всего нет» -B420

Репорт по топ44 Flick’а:

Банк – эта разновидность произошла скорее от неизвестного (по крайней мере для меня) чем известного бридера из Голландии. Поставщик – Jock
Так как я получил эту разновидность в виде клона а не семян, нельзя быть уверенным в том что вы получите похожие результаты, купив семена топ44 у любого из банков, предлагающих их. Я знаю что Jock работает на рынке семян топа44, разыскивая что-либо с таким же качеством как и материнский клон, который он мне отправил. Об этом материнском клоне я и буду рассказывать. Вообщем я расскажу вам что надо знать об этом растении.

Условия

Растение было примерно 2 месяца возрастом от момента укоренения при переводе на цветение. Я думаю генетически ей было 3 года. До этого растение пережило 20 срезок за три раза. Plant was grown in cc. Jr. (63 ватта\кв.фут на 10 часов, баланс света, СО2? удобрения GH)(на СО2 я поставил вопрос т.к. баллон в неопределенный момент кончился и я не могу быть уверен когда это случилось и долго ли он работал до этого). Растение сначало было на фитильной гидропонной системе, но потом корни выросли из горшка и она стала водной культурой.

Растение росло при Экране Зелени (СКРОГ – для тех кто не знает, это горизонтальная (не всегда – п. П.) сетка используемая для тренировки, более удобная и легкая тренировочная стратегия чем подвязка и растягивание).

Растение пострадало от высыхания res. (резервуара? –п.п.) из-за чего пострадала корневая система (правда я все быстро исправил). После этого высыхания началось пожелтение. Я думаю это результат какого-то повреждения корневой системы, хотя это может быть из-за того что при быстром росте требовалось больше азота чем я давал. Узнаю это в следущем цикле. (Из-за этого я намного дольше чем надо давал азот на стадии цветения и в результате шишки были с большим количеством листьев, намного больше чем должно быть.)

Дни до Урожая
Первая шишка была срезана на 37 день цветения, с потемнением цветов примерно 50%. Основной урожай был снят на 42, 43 и 44 дни.

Характеристики Роста
Эта сволочь быстрая! Никогда не видел чтобы растение цвело так быстро. Звучит как Shishkaberry о которой Shiva поет диферамбы. Теперь я понимаю почему он так любит Shishk’у и я похоже скоро тоже ее полюблю ;-) Из-за скорости цветения и состояния растения когда я перевел его на цветение – у меня не получилось заполнить сетку скрога так как я предполагал. Растение прекратило рост через 6 дней! Оно не только быстро цветет, но и растет очень быстро. Хорошо растет при низком уровне освещения. Я это выяснил когда держал его на веге под флорами – чтобы он сформировал крепкие узлы для будущих срезок клонов. А так же шишки с краю плантации всравнении с центром не уступали – так что я думаю это растение порадует вас с любым светом.

Чтобы вы имели представление как быстро это растение цветет. У меня до сих пор есть NL#5 и один из них я поставил под сетку – чтобы хоть как-то остановить (Напоминаю я собираюсь убить ее скоро из-за того что она цветет постоянно).

Топ44 был поставлен цвести через 19 дней после NL5. Топ44 догнал NL за 3 недели и перегнал на 4ю. Это поразительно наблюдать, в особенности когда большую часть жизни растишь в основном сативу.

Урожай
Из-за моего провала со СКРОГом невозможно дать адекватную оценку в граммах на ватт. Из-за того что он перестал расти на 6 день, я окончил цикл с кругом из шишек, в основном мелких и пустотой в середине (я не стартовал с растением в углу с тех пор как поставил NxS ? растение там на случай неудачи – т.к. я ненавижу пустые места в зоне цветения) Вообщем занятое пространство составило между 1.5 и 2.25 фута кв. С этой площади урожай был… 84 грамма, сухих, полностью готовых качественных шишек. Небольшое количество мелких шишечек сюда не входит. (в принципе если бы я нормально тренировал растение то крупные шишки не затеняли бы их и вместо этих шишечек были бы нормальные шишки).

Состояние Шишек
Шишки были красивыми, крепкими, волоски цвета от оранжевого до ржаво-красного. В отличии от крупных смоляных желез на N x S на Топе эти железы меньшего размера. Если N x S выглядит как покрывало из кристаллов, то Топ скорее как покрытый легким снегом или сильно запыленные. Многие части шишек выглядели так как WW на мой взгляд должна выглядеть – белыми ;-) Заметка – это растении производит основную смолу в последнии дни и я не советую вам срезать ее рано и сам так не буду больше делать.

Аромат
Приятно было иметь что-то хорошо пахнущее, в компенсацию к нелюбимому мной запаху N x S. Запах цитрусово-фруктовый с легки ми ноткам сканка – наверно это лучшее описание которое я могу описать. Запах не слишком сильный, но один зип лок не смог удержать запах упакованной в него унции шишек.

Приход
Срезанную на 37 дне, наполовину готовую шишку я покурил с приятелем когда мы выбрались прокатиться. Он курит не так много как я, но легковесом он точно не является – курит, как я думаю, не меньше раза в день. На знакомой дороге за 1 час 15 минут он 6 раз пропускал нужные повороты. Приход ему понравился, но он не кайфовал с вождения так чуствовал немного сумасшедшим – не мог концентрироваться. Я решил что все получилось очень забавно, и я думаю вы догадываетесь как я перся с него на каждом пропущенном повороте (Ха он не знал… я тоже не контролировал эти повороты ;-) Мне не слишком понравился приход с этой ранней шишки сначала, слишком скоростной для меня, но вскоре это прошло. Другой момент – длительность прихода тоже была недостаточной.

Шишки снятые позже оказались совсем другой историей. Вызревшие шишки имели особый приход. Это однозначно не вдавливающий в диван план, но вы возможно захотите побаловать своего большого друга, вначале прихода сативный взлет, потом быстрый переход в тело и голову приводящий к мышлению и к угадайте … вообщем вы сами сможете вербализировать все без труда ;-) Это социальная индика.

Приход длится довольно долго и завершается тягой к дивану если не покурить еще

Итог
Как гровер с головой я сохраню растение – мне понравился приход, в жизнь ведь не ограничивается «диваном» ;-) Если бы я растил ради денег я влюбился бы в это растение и оставлю его на случай если я когда-нибудь вернусь в дело.

Эй, пацаны с денежными деревьями, народ любит запах этого плана. Пока у меня нет больше комментариев о приходе но я добавлю их в дополнительную информацию о Т44 в следующем выпуске Flo Sheet» – flick


StrainBase/Trance :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Trance

Trance

Индика/Сатива ?
Место выведения: Голландия
Вывел: Dutch Passion
«Это усовершенствование Skunk Indicа. Из него вы не получите полноценое аутдорное растение, посколько сорт выводился под искусственное освещение и выращивание главным образом в теплицах. Он был скрещен с ранне цветущей индикой, чтобы лучше выносить условия аутдора и сделать растение сильнее. Этот сорт относится к поколению F1. Из нег овышел приятный сорт.
Цветение: 7 недель
Сбор урожая: конец сентября-2-я неделя октября.»– каталог сидбанка Dutch Passion.


StrainBase/TwoBlue :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/TwoBlue

Two Blue
Преимущественно Индика
Место выведения: Калифорния
Вывел: NCGA
«Two Blue(F2 Blue Widow) от HS- имею 3 девочки на 23-м дне цветения. Соцветия выглядят одинаково, но сами растения сильно отличаются по форме(одно высокое и долговязое, другое- короткое и крепкое, но не достаточно пышное, третье короткое, крепкое, пышное с чертовскими шишками- мне понравилось больше. Надеюсь получить немного семян. Дам знать примерно от 30 до 45 дней цветения о приходе и вкусе.»– Air Cooled.


StrainBase/Voodoo :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Voodoo

В основном сатива
Происхождение: Тайланд/Голландия ?
Селекция: Dutch Passion

“Зеленый сорт, полученый от тайских родителей в 1997 году. Родительский Тай выращивается уже годы в Голландии. Очень сильное растение с длинными, толстыми шишками. Имеет чистый, свежий запах с ароматом Тая. Сативный бодряковый приход, очень продуктивное растение."

Спецификации: ~ Цветение: 7 недель ~ Сбор урожая: 1ая неделя октября – Dutch Passion сидбанк


StrainBase/WhiteRussian :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/WhiteRussian

White Russian
Индика/Сатива ? микс
Происхождение: Голландия
Бридер: Serious Seeds

“Совмещенное с силой Белой Вдовы и АК-47 это потенциальное растение становится легким победителем Cannabis Cup ’96 награда “трава на органике”. Выберите лучшую мамку для будущего клонирования.
Цветение: 8 недель” – Serious Seeds каталог

“Победитель Cannabis Cup 1997 года. Шишки, главным образом, имеют морской зеленый цвет (желтовато-зеленый) с участками более темно-зеленого цвета, шишки имеют множество красновато-коричневых волос. Очень легкие коричневые кристаллы покрывают всю шишку. Аромат очень травяной и натуральный(природный) с оттенком Skunk. Во время курения шишки кажутся на вкус сладкими, а дым немного жесткий для легких. Кайф сильный, с капитальным залипанием, становишься немного забывчивым и длится от 2 часов и больше! Мы любим эти бошки. Один или два хороших напаса и Вас колбасит некоторое время. 3/4” – Homepage Amsterdam

“Бепый Русский (серая область) снова имеет очень “высокий” приход, но имеет тенденцию немного больше к индике. Замечателен с кофе.”- Принц Каспийский

“Очень сильный вкус гашишного масла, я даю 9.2 балла из 10. Оба WW и White Russian обладают индичной доминантой, семьдесят дней цветения и растения дают хороший урожай, сорт Белый Русский мой фаворит. Очень легко растить. Отберите лучшие семена чтобы быть уверенным, что у Вас получится отличный перекрестный сорт... В заключении должен сказать что он стал моим очень хорошим фаворитом, вот уже по прошествию года первым что я буду рекомендовать это WW x AK47.” – LaBud ?

“Это мое лучшее растение, лучше чем SK#1. Есть некоторая изменчивость в фенотипе, выбирайте лучшие растения для мамки. Определенно лучшее растение, что я пробовал в течение многих лет. Вот комменты от курильщиков марихуаны 60ых кто сделал ошибку выкурив пол джоинта: “Слишком много... доооолгий путь... Я триповал!" Это, кстати, курильщики с опытом. Я нахожу эффект очень церебральным и сильным (но не как вырубающая индика некоторых сортов) и от двух хапок из бонга “ранних” шишечек меня выносило на 3–4 часа чрезвычайно стойкого состояния полёта. Никак Вы не уснёте, можете не стараться. Я бы порекомендовал это прежде любого сорта, что я курил. Исключая Nevil’s Nepali (которого я больше не могу найти) или его Haze.” – Posterboy

“Превосходное растение, с огромным потенциалом как в росте так и в эффекте. Клонируется хорошо. Больше годится для закрытого грунта. Растения не высокие, как и полагается индике имеют плотно прижатую к стволу листву и кустистость. Цвет темно-зеленый. На вкус смахивает на гашиш. Эффект стойкий и очень сильный, даже усыпляющий. Хотя вполне можно и передвигаться, но лучше не на ногах, поскольку сорт явно медицинский, то и приход соответствующий с некоторой анастезией, временной потерей памяти и ориентации в пространстве, если покурить много. Очень расслабляет. Шишек много.” – Green


StrainBase/WilliamsWonder :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/WilliamsWonder

Williams Wonder

Индика
Место выведения: Калифорния
Вывел:SSSC
«Описан, как особый гибрид индики, отличающейся низкорослостью и компактностью. Сорт выведен в США. Каталог SSSC 1987–88гг отмечает, что сорт не для аутдора и в начале должен быть пророщен в помещении. Так что это типичный индорный сорт.»


StrainBase/Yumbolt :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/Yumbolt

В основном индика
Происхождение: Орегон
Селекционер: DJ Short
“Yumbolt возвращает тот старомодный аромат от Humbolt Co. California. Обладая успокоительным эффектом с запахом земли, она будет часто наливать свинцом веки и проявит вашу удовлетворенную улыбку. От первой до последней затяжки вкус сохраняется. Производитель больших сочных соцветий, эта девочка ответит хорошим качеством любому гроверу. Позвольте Yumbolt показать Вам чудесные сны.
Тип: Индика-Сатива, открытый и закрытый грунты. Начинает вегетацию: через 1–2 недели после появления корней. Цвет: 55–60 дней. Средний рост: 1 метр. Урожай: 350 грамм / м² (высушеный).” – Sagarmatha
seedbank каталог

“Я обнаружил что Yumbolt очень напоминает Black Domina. Я курил Yumbolt в A'dam и он был одним из моих фаворитов. Я заметил сходство с Black Domina которую я выращиваю с 1995 года. С тех пор я ращу мою оригинальные семена BD и два растения, что я попробовал (все еще сохнут) имеют все признаки Yumbolt. Так же это был самый быстрый сбор урожая всего на 47 день. Очень смолистый сорт, вы должны делать мелкие напасы, чтобы избежать кашля и выплёвывания своих легких. Sag предлагает 20 семян за 200 fl. а Sensi продает B.D. 15 семян за 175 fl.” – pud_420

“Однажды растение было гибридизировано. Я посылал письмо по электронке Розе из Sagarmatha. Она сказала, что этот сорт был дан им другом из Humbolt Co., CA. Так же она сказала, что были некоторые изменения с оригинальным сортом, но через отборное размножение его стабилизировали. Она говорит, что сорт имеет очень сильный аромат (типичный для вариаций Humbolt) и очень сильное окаменевшее состояние “stoned”. – Caterpillar


StrainBase/StrainBase/Mazar :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/StrainBase ?/Mazar

Индика
Родина: Афганистан
Селекция: Dutch Passion Seedbank
“Это продвинутая версия ранее любимого Афган Сканка. В 97-м была улучшена урожайность. Вкус мягче чем прежде. Афганские (Мазари-Шариф) гены – очень невысокая, елка, стопроцентная индика и очень смолистая. F1-скрещивание со Сканком#1 дает разновидности большую урожайность и лучший вкус. Очень хороший, приподнимающий приход. Поскольку родители очень устойчивые, отпрыск тоже – устойчивый сорт
Спецификации: Цветение 8–9 недель, урожай: 1-я неделя ноября.” – Dutch Passion Seedbank

“Started with 10 seeds and all germinated and sprouted. Two sprouts didn’t make it. One just wasn’t
able to push out real leaves, it wanted to, but couldn’t get it done... chop went the blade. The other
grew but lagged behind.... chop went the blade. Of the 8 that were left 3 were female and 5 were male.
This was nice since news of hermies with the Mazar was heard but none were seen.
This is unquestionably indica in appearance and smell. Wide dull dark green leaves with smoother
edges on the blade serrations. Two of the 3 females were somewhat similar in appearance during
flower with the other doing it’s own thing. They looked pretty much identical during veg growth.
Differences showed in bud structure. The oddball had the braided city skyline look. I'll explain later.
The other two grew tight compact buds with smaller calyxes.
2- First let me tell ya bout some weirdness. The plant grew leaves from some of its leaf stems. Weird
huh, anyway.
This plant suffered from shading of taller plants but did OK considering. It was kept mainly for how
well it did through the shading since curiosity was peaked by its performance. This plant got thrown
into the mix by accident and wasn’t smoked by anyone that knew they were smoking it. It’s a mystery
plant until grown from clone.
3- This bad boy girl grew a fat top bud and may have been the heaviest of the three if it didn’t suffer
from some overcrowding vs. the top producer. This bad girl also had the heaviest covering of resin.
This has potential to be a producer except for the long flower period, which would need to be dealt
with if you’re into speed.
Note: All of the plants were harvested in approximately 10 weeks but it could have been done earlier
and probably should have been. So just figure a 9 weeker for now.
5- Yep this is the braided one and this is what was meant. The plant was trained so that the main stem
was horizontal. Looking at the big bud from eye level gave you a city skyline look with the buds,
which look like braided hair with the big calyxes. This plant also had a nice covering of resin and was
the stronger of the 2 that were smoked. It was also the heaviest plant. The one possible problem with
this plant is that it did show a male flower or two early in flowering but that was it. An eye was kept on
it and it didn’t show another sign of male flowers until a few days before harvest. The late start of a
male flower or two could very well have been due to leaving them to flower too long before chopping
day.
Aroma: An earthy spicy thing with a skunk background. Not overpowering would probably require
attention when packaging.
Buzz Above average. NL x Shiva hates this plant in this neck of the woods and for good reason. Mazar
is an up and comer that could become the next couch lock champ when it’s old enough to compete. Its
that good now. This was stoner weed period but...
It was harvested much too late which could have caused this type of buzz. There seemed to be an edge
to the buzz lurking so we shall see. If it wasn’t because of the late harvest there will be some KOs
when others get to smoke this chit.
Taste Distorted by feeding. It had a spicy taste to it that isn’t bad and could be a good one when given
the right feeding schedule.
Yield Slightly above average with 5 better than that.
Comments: This is looking like one of those plants no one likes to smoke because it ends their day. It’s
surprising that it took as long to finish with this strain, we’ll see what happens from clone. Buzz will
probably improve with age and better growing conditions.
Curiosity is peaked about the type of buzz that will be had when the plant is harvested on time. Except
for 5 shading was a problem for this strain so yield is really up in the smoke right now. All and all so
far so good since the buzz is making up for the long flower time." – Flick


StrainBase/StrainBase/Afghani/Afghani :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/StrainBase ?/Afghani ?/Afghani

Afghani

Индика

Родина: Афганистан
Селекция: Dutch Passion Seedbank
Чистая разновидность, никогда не гибридизованная, привезена из Афганистана, выращена в Голландии. Очень широкие листья, стопроцентная индика. Тяжелые шишки с кучей смолы. Некоторые растения становятся фиолетовыми перед харвестом. Довольно высокое отношение цветы/листва. Аромат и вкус – тяжелые, почти лекарственные. Очень сильный, физический, практически наркотический приход. Средняя урожайность.
Спецификации: Цветение 8–9 нед.
Урожай в аутдоре: первая неделя ноября.

Dutch Passion Catalog


StrainBase/StrainBase/Afghani/AfghaniN1 :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainBase/StrainBase ?/Afghani ?/AfghaniN1

Тип сорта: Чистая Индика
Урожай в аутдоре: середина-конец Сентября
Период цветения: 6–7 недель
Особенности: Большие шишки и много смолы.

Afghani #1 – это традиционный ландрейс-сорт, привезенный с гор Афганистана компанией Sacred Seeds в 1970х годах. Он был одним из первых чистых сортов индики, который использовался селекционерами во всем мире. Он стал широко известен как незаменимый производитель гашиша, благодаря своим плотным шишкам и обильному выделению смолы. Этот сорт был акклиматизирован для восточных условий выращивания. Afghani #1 очень популярен – этот сорт широко используют в качестве генетического материала. Afghani #1 это классическая мощная индика, а его генетические качества делают этот сорт идеальным родительским растением.


StrainDase/Mango :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: StrainDase ?/Mango

Mango

Тип: Индика
Происхождение: Голландия
Бридер: KC Brains

“Mango – это 100% индика, F-1 гибрид KC-33 и Afghani. Высокие урожаи и некоторые растения действительно рано отцветают
Спецификация: Цветение: 6–7 недель, Урожай: конец сентября – первая неделя октября” – каталог Positronics


УходЗаРастением/Пересадка :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: УходЗаРастением ?/Пересадка

Зачем нужна пересадка

Корни для устойчивости растут в стороны, естественно, они собираются по краям контейнера, оставляя много почвы в центре горшка неиспользованной. Это вызывает замедление роста, потому что корни могут друг друга ограничивать. В результате пересадки корни используются более эффективно, так как задействуется пространство в середине нового контейнера.

Если корни собрались по краям вашего галлонного горшка, пересадка в трехгаллонный обеспечит растению более эффективное использование корней. При каждой пересадке можно закапывать растение до первого узла, или ветки, чтобы уменьшить его общую высоту.

Добавлено: Kunta wears a sarong

Возможно, стоит упомянуть, что можно закапывать растения в горшки, в которые вы пересаживаете, на разных уровнях, таким образом, все ваши растения начнут расти, будучи одинаковой высоты. Пересаживание повыше может стать хорошей идеей для гроверов, выращивающих во дворе, в условиях больших осадков – это поможет дренированию.

Когда

Пересадку нужно осуществлять на следующий после полива день, потому что влажные корни и почва (не насквозь мокрые, но и не сухие, как камень) легче выскользнут из старого горшка. Земля будет лучше держаться, и повреждения корней будет меньше.

Как

Нужно высвободить стесненные корни на дне и снизу по бокам комка корней, осторожно вычесывая их наружу – это поможет укоренению. Если после такого вычесывания корней свисает слишком много, можно спокойно обрезать или оборвать несколько пригоршней. Если корни обернулись вокруг кома, приняв форму старого горшка, тогда лучше всего такие корешки обрезать, чтобы поспособствовать скорейшему проникновению корней в новый горшок.

Выбор момента

Секрет – в выборе момента для пересадки: это надо сделать, когда корни заполнят старый горшок, но до того, как они завернутся, и произойдет стеснение корней.

Опасность слишком ранней пересадки в том, что когда вы выдергиваете растение, может повредиться почва и молодые корни, из-за того, что корней недостаточно, чтобы удерживать вместе всю почву.

Опасность затягивания с пересадкой в том, что замедлится рост, потому что корням не будет хватать места для обеспечения роста надземной части растения, а в конечном счете, снизится урожай. Вдобавок, у растений со стесненными корнями, чаще возникают нехватки микроэлементов, обезвоживания, и другие проблемы. Нужно некоторое время, чтобы такие растения вновь набрали силу.

Моя технология

Мой любимый метод пересадки такой: увлажнить горшки, из которых я пересаживаю, увлажнить новую землю на дне новых горшков садовым распылителем (лучше всего модели с насосом; распылители – пока что лучший способ увлажнить землю, потому что они действуют как дождь, и не уплотняют почву).

Опрыскайте каждый трехдюймовый слой почвы, слегка обрызгайте старый ком с корнями в новом горшке, – это создаст лучшие условия для нового роста. Корни гораздо быстрее расправятся и начнут расти в рыхлой, насыщенной воздухом почве, нежели в плотной грязи, сделанной с помощью шланга или лейки.

Я считаю, множество проблем возникают в самом начале, из-за трамбовки земли.

Слегка увлажните почву до, и после пересадки. Если во время пересадки из отверстий на дне горшков вытекает много воды, значит вы, вероятно, переливаете воды и создаете уплотнение земли.

Советы:

Если в вашей почве не хватает кондиционеров (таких как песок, гравий, перлит, вермикулит, и т.д.), и корни проникли в новую почву, тогда полейте еще раз. При нормальных условиях сделайте это на 4–7 день после пересадки. Постарайтесь сымитировать натуральный дождь: лучше всего использовать помповые распылители, лейки с разбрызгивателями – забудьте про шланги, потому что ими можно уплотнить почву, и очень легко перелить воды (быстро выведя питательные вещества из земли).

Все ингредиенты для смеси почвы нужно смешивать в сухом виде… никогда не перемешивайте влажные смеси, так они превратятся в бесполезную грязь.

Источник: overgrow.com by Thurgood Jenkins
Перевод: Thorny
© [image] Общество Любителей Конопли


УходЗаРастением/ПоливПоднятьГоршок :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: УходЗаРастением ?/ПоливПоднятьГоршок

Когда поливать? Метод «поднять горшок».

Метод «поднять горшок» широко применяется и это достаточно точный способ узнать, когда нужно поливать ваши растения.

Imho, лучшим способом определить, когда следует поливать ваши растения в земле, это проверить насколько горшки увесисты. Этот метод очень просто освоить, когда вы прочувствуете насколько лёгким становиться горшок земли, готовой для полива.
Возмите горшок соответствующего размера и заполните его свежим грунтом из пакета. Используйте этот горшок как пособие, для получения грубого представления о том, сколько должен весить горшок до следующего полива. Горшки с вашими питомцами будут лишь слегка тяжелее, когда они будут готовы для полива. Возьмите горшок с растением. Если он заметно тяжелее, не поливайте его, пока не «скинет вес». При следующем поливе сравните насколько тяжелее стал горшок с растением по сравнению с горшком-образцом.

Нужно всего несколько раз потягать свои горшки, что бы это умение стало вашей «второй натурой». Вам не понадобиться горшок-образец когда вы освоитесь с этим методом.

Конечно ваши растения будут немного прибавлять в весе по ходу их роста, но поскольку вы опытны в поднимании горшков, вы будете знать как компенсировать их вес.
Я не знаю как ещё лучше описать этот метод, что бы знать когда следует поливать растения, но поверьте, все кто научится этому способу всегда сможет выбрать правильный момент для полива.

Источник: overgrow.com
Перевод: СyberBOB
© [image] Общество Любителей Конопли


УходЗаРастением/Rockwool :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: УходЗаРастением ?/Rockwool

Как перейти с rockwool на смесь почвы?

Миникубики rockwool обеспечивают потребителю удобство пересадки укорененных клонов и рассады сразу в землю, с небольшим шоком от пересадки, или вообще без него.

Миникубики просто помещаются в землю, на глубину до первого узелка (у клонов), или до семядоли (у саженцев).

Будьте осторожны с поливом первые несколько дней, чтобы не залить рассаду.

Миникубики rockwool – полуторадюймовые кубики, иногда обернутые с четырех сторон пластиком, на котором удобно писать идентификационные номерки клонов, или даты. Пластик удаляется перед пересадкой в землю или на гидру. Grodan, кроме этого, производит не обернутые дюймовые кубики, которые сужаются к концу, чтобы подходить под разделительные лотки.

Более крупные кубики rockwool можно пересаживать в землю, но это не рекомендуется.

Источник: overgrow.com
Перевод: Thorny
© [image] Общество Любителей Конопли


УходЗаРастением/СтеснениеКорней :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: УходЗаРастением ?/СтеснениеКорней

Что такое «стеснение корней»?

Стеснение корней происходит, когда корни вашего растения вырастают из контейнера, в котором они находятся.

Когда такое происходит, наблюдаются следующие симптомы:

  1. Замедленный рост.
  2. Вытягивание.
  3. Шишки растут медленнее и меньше.
  4. Слишком часто требуется полив.
  5. Растение легко перекармливается слабым раствором удобрений.
  6. Увядание.

Вот два способа вынуть растение.
Прежде, чем начинать, всегда помещайте между старым горшком и комом корней растения совок для пересадки, или длинный, гибкий нож (предназначенный только для садоводства).

Если у стесненного растения толстый, крепкий ствол, то твердо возьмитесь за него, и поднимите вверх, чтобы горшок оторвался от земли. Постучите по краю горшка резиновым молоточком, или деревяшкой, пока он не отстанет.

Еще один способ: перевернуть растение с горшком вверх ногами, удерживая растение, чтобы оно не упало на пол, когда освободится от горшка. Убедитесь, что до пола достаточное расстояние, или сломаете растение. (Один из способов это сделать такой: вырежьте картонный диск по размеру верхней части горшка, сделайте прорезь для стебля, и наденьте диск поверх горшка, прежде чем переворачивать его вверх ногами.) Пусть ваш друг или член семьи потянет горшок вверх. Если вы работаете в одиночку, постучите ободком горшка по краю стола или скамьи. Может понадобиться проделать это по всему ободку, прежде чем корни освободятся от горшка. (Растение может резко выскочить из горшка, так что будьте осторожны!)

Как только вы вынули растение из его старого горшка, обследуйте корни. Если они идут плотным кольцом по наружной поверхности комка, вы успели как раз вовремя. Запустите на полдюйма пальцы в торчащие снаружи закрученные кольцом корни, освободите кончики, и осторожно потяните их наружу. Если корни очень плотные, сделайте две – три полудюймовые насечки сверху вниз на поверхности кома корней. (Делайте насечки вокруг кома, оставляя промежутки.) Процедура может показаться слишком жестокой, но она дает возможность корням остановить круговой рост, и начать расти в стороны.

Если корни слишком тугие, срежьте тонкий слой с наружной поверхности всего кома. Поместите его в новый горшок, и добавьте земли, придерживая листву, чтобы не мешала. Не слишком ее утрамбовывайте, потому что нужно, чтобы она улеглась без пустот, но достаточно рыхло, чтобы корни могли проходить через нее. Один из способов добиться этого – поливать новую почву, добавляя ее слой за слоем; и потом, сейчас самое время добавить SUPERTHRIVE (витаминно-гормонный концентрат).

Не покрывайте верхнюю часть комка корней толстым слоем новой почвы; я считаю, поверхность старого кома должна быть и в новом горшке на поверхности. Когда вы поместите ваше растение в новый горшок, почистите листья, потому что пыль не дает свету проходить к листве, и делает растение более восприимчивым к клещам и другим паразитам. Убедитесь, что все лампы выключены, и помойте растение под чуть теплым душем, или протрите листья мягкой, влажной тряпочкой.

В аутдоре растения можно обрызгать из садового шланга, или из бутылки с разбрызгивателем. Если почва, которую вы использовали, не содержит удобрений, и вы не добавляли смеси для стимуляции корней, слегка подкормите растение разбавленными удобрениями. Важно, чтобы ваше недавно пересаженное растение, получало правильное количество света, оно будет страдать, если его поставить прямо под разрядные лампы, или под прямые солнечные лучи. Чтобы ваше растение привыкло к новым условиям, может потребоваться до двух недель, так что, пока не увидите новых признаков роста, используйте пониженный уровень освещения.

Источник: overgrow.com
Перевод: Thorny
© [image] Общество Любителей Конопли


Выращивание/GrowOrganic :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Выращивание/GrowOrganic

Grow Organic

Оглавление документа
Bio против Hydro
Великий аутдор
Indoor Organics
Flush your buds!

CANNABIS CULTURE – если вы хотите получить как можно более ароматные и вкусные шишки, используйте органические удобрения и в течение двух последних недель цикла давайте растению только чистую воду.

Если Вы хотите выращивать некоторые из самых душистых сортов на планете, такие потрясающе ароматные вариации каннабиса, как Blueberry, Blue Velvet и Flo, прекрасно Вам подойдут. Я основываюсь на собственном опыте, как производитель этих продуктов, материал для которых поступал ко мне из разных точек земного шара на протяжении многих лет. Мое знакомство с каннабисом произошло, когда я был подростком, в ранние 70-е, и было невероятно продуктивным. Мне посчастливилось не только скрестить некоторые превосходные растения каннабисса, но еще сохранить их и получить с них семена. В последний раз я использовал посторонний посевной материал в 1982.

Я думаю, что мой успех в селекции во многом зависит от искушенных гурманов, жаждущих потешить свое обоняние. Сильный и насыщенный аромат является доминантным признаком всех моих сортов. Но Вы должны помнить, что такие тонкие характеристики как «аромат» и «букет» зависят от внешних условий не меньше чем от генетики. Не могу не подчеркнуть тот факт, что для выращивания превосходных шишек необходимы превосходные условия.

Bio против Hydro

Цель данной статьи помочь Вам в понимании базовых потребностей этих и других ароматных сортов, и как лучше всего сохранить их уникальность и качество. Ключевое слово “Organic”, или как называют его в Европе “bio” производство. Проще говоря, нет никакой замены симбиотическим отношениям между растением и почвой. В гидро-индустрии есть те, кто будет утверждать, что определенные методы культивирования посредством гидропоники можно считать почти органическими и очень продуктивными. Я не согласен. Как бы то ни было, основная цель гидро-методов культивирования – это производительность, в то время как моя цель – качество.

Конечно, есть ситуации, когда гидропоника как метод будет предпочтительнее, нежели органика, особенно тогда, когда гровер хочет получить максимально возможный вес конечного продукта. Печальным фактом является то, что многие люди не видят разницы между продуктом, полученным на органике и продуктом, полученным на гидропонике, или им просто все ровно.

Качество продукта выращенного на гидропонике может быть улучшено в разы, если две последние недели перед сбором урожая давать растению только воду («two week flush»). Это означает, что растение пьет только чистую воду с нейтральным ph в течении двух недель перед тем, как вы его срубите. Это незначительно уменьшит вес конечного продукта, зато его качество выйдет на новый уровень.

Великий аутдор

Я обнаружил, что, в целом, потенция различных сортов каннабиса зависит от количества выделяемого ими смол по отношению к зеленой массе, сравнительно улучшая качество продукта полученного с растения. Чем больше количество смолы, тем лучше ее химический состав и качество, тем лучше потенция растения. Именно поэтому, для поддержания потенции Вы должны сохранить это соотношение на протяжении всего цикла. Мой опыт показал, чем больше растение, тем меньше это соотношение и, соответственно, снижается потенция.

Соотношение качество/количество вызывает гораздо меньшую озабоченность у гроверов аутдора. Я говорю, основываясь на своем опыте, все мои сорта, выращенные в условиях аутдора «сладких мест» показали высокую урожайность. Blueberry и Flo принесли мне по 500 гр. с растения, выцветая с 1 октября по 7 ноября, на 45 параллели Тихоокеанского Северо-Западного побережья. Эти растения незначительно потеряли в качестве, несмотря на увеличение урожайности. Как бы то ни было, продукт, полученный с менее крупных растений по-прежнему более предпочтителен, нежели продукт с растений аутдора.

Когда-нибудь, мы сможем спокойно позволить себе выращивать в условиях аутдора, и тогда мы еще раз увидим некоторые из лучших трав, что способна предложить наша планета. Вся ароматная трава приходит к нам из конкретных мест, которые я называю «сладкие места». Вот некоторые из них: некоторые территории на побережье севера Калифорнии и Юга Орегона возвышенности Мичоакан, Герреро, регионы Мексики Оахака и Чьяпас, горы и долины Колумбии и Таиланда, Гавайи, районы Афганистана, такие как Гиндукуш. Благодаря специфическим условиям, на территории этих «сладких мест» образовались конкретные фенотипы. В процессе селекции мы можем создавать на их основе отличные штаммы с особенными характеристиками. Мне очень хотелось бы увидеть и испытать то, что ждет поколение индор бридеров, когда они получат доступ к территориям «сладких мест» и вернутся в великий аутдор.

Indoor Organics

Условия индора уступают в своем разнообразии условиям великого аутдора. Аутдор есть единый организм существующий на основе множества факторов. Достаточно сложно найти баланс при выращивании на органике в условиях аутдора. И хотя в условиях индора подобное тоже весьма не просто, это не значит невозможно.

Вредители и бактерии, живущие и размножающиеся в воде, земле и воздухе, такие как грибки, клещи и плесень, являются одними из многих организмов способных Вам все испортить. Наиболее просто решить подобные проблемы поможет применение пестицидов, сложнее решить подобные проблемы, используя органику. Сегодня на рынке представлен достаточно неплохой ассортимент органических спреев и противогрибковых препаратов. Есть так же живые организмы способные уничтожать вредителей Вашего сада. Если Вы используете химический пестицид, постарайтесь найти как можно менее токсичный препарат и применять его без фанатизма. Никогда не применяйте какие-либо токсичные пестициды на стадиях агрессивного цветения.

Другой фактор, состоит в том, чтобы определиться с удобрениями и добавками. Большая часть коммерческих удобрений и добавок (также пестициды и различные гербициды) синтезируется из нефти и не является натуральным продуктом. Гуано летучих мышей и птиц, черви, морские водоросли способны дать натуральные и чистые продукты для питания Ваших растений. На данный момент существует специальные продукты призванные помочь садоводам органикам. Подробнее проконсультируйтесь в садоводческих центрах по месту вашего пребывания, касательно органических добавок.

Flush your buds!

Самое важное, и в то же время самое простое, что нужно сделать за две – три недели до сбора урожая? За те последние две – три недели жизни растения. Это не добавлять в ту воду, которую Вы даете растению ни каких добавок и удобрений, только чистая вода. Это очень важно, если на протяжении всего цикла Вы использовали минеральные удобрения.

В это время происходит основной финальный набор массы у растения. Как Вы, наверное, знаете, есть более четырехсот химических веществ, способных повлиять на каннабис и его эффекты. Именно к завершающей стадии цикла и образуется большинство этих веществ. В это время очень важно дать растению только воду и ни чего кроме воды. Я называю это цикл промывки “flush”. Просто запомните что две – три последние недели растению нужна только вода для очистки. Эта процедура позволит Вам избавиться от лишних примесей.

Шишки, которым не посчастливилось увидеть промывку на последних неделях жизни растения, курятся тяжело, джоинт может шипеть и искриться из-за удобрений, оставшихся в Вашем растении. Шишки, которые получали воду по технике “flush” курятся легко и приятно, оставляя после себя однородный серый пепел, а такой продукт гораздо приятнее употреблять.

  • Обсуждение статьи на форуме

© Источник: “Grow Organic” by DJ Short, [image] Cannabis Culture Magazine, № 23, 1999
© Перевод: GreenAcres, [image] cannapress.ru, 2011


Выращивание/ОптимизацияУсловийКультивации :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Выращивание/ОптимизацияУсловийКультивации

Оптимизация условий культивации

Канадские гроверы разрабатывают различные пути для получения большего урожая и повышения его качества за счет технологических инноваций и продуманного питания.

Оглавление документа
Климат-контроль
Вегетативная стадия
Температурная дельта
Влажность
Предцвет
Цветение
Flush (промывка)
CO₂
Сбор урожая

Климат-контроль

Эти растения были собраны в гроуруме городского жителя, где культивация происходила при помощи высокотехнологичной системы автоматизации и контроля (CEA Systems), что позволило полностью контролировать климатические условия и питание растений. Ночная и дневная температуры контролируются независимо, при помощи системы кондиционирования, избыток влажности удаляется при помощи промышленных осушителей, CO₂ подаётся при помощи генератора, поступающий в оранжерею воздух отчищается от вредных примесей за счет угольной фильтрации, его объем регулярно выкачивается для насыщения оранжереи свежим воздухом, все это становится возможным благодаря системе вентиляции. Все эти устройства подключаются к точным датчикам, которые выводят показания на монитор, это позволяет фермеру создать идеальный климат для производства серьезного по весу и качеству урожая каннабиса самого высокого качества.

Уровень контроля, в подобном гроуруме превосходный – но, как и компьютер, он настолько хорош насколько хорошо Вы им овладели. Большинство гроверов признают, что разные сорта имеют разные предпочтения, когда речь заходит о способах культивации и удобрения. Опытные фермеры признают, что во время цикла выращивания, разные растения могут быть проведены по разным путям для получения искомого результата.

Помните, что в естественных условиях (под открытым небом), каннабис получает свет различного спектра, интенсивности и продолжительности. Кроме того, питательные характеристики почвы меняются на протяжении всего цикла выращивания. Когда культивация происходит в доме, фермер способен контролировать все необходимые параметры среды и питания.

Вегетативная стадия

После первичной вегетативной стадии, на которой клоны или пророщенные семена развивают корневую систему, рассада готова к более интенсивному вегетативному росту.

Здесь цель состоит в том, чтобы создать максимально развитую корневую систему, достаточную для образования необходимого количества точек роста на растении, для грамотного заполнения пространства, избегая при этом неравномерного зарастания в высоту с чрезмерным ветвлением.

Важно набить руку (порой путем проб и ошибок), чтобы определить необходимое время для вегетативного цикла и получить максимальное количество урожая для каждого сорта. Важно отметить, что растения с доминантой индики даже после перевода на цветение могут незначительно подрасти, тогда как сатива вытягивается в три- четыре раза, значительно увеличивая свой рост к моменту начала формирования соцветий. Таким образом, продолжительность вегетативного цикла должна быть скорректирована по принципу задела на будущее.

В этом саду растения находились пять недель на стадии вегетативного роста, прежде чем были переведены на цветение. В течение этого времени, каждое из растений сорта NYC Sour Diesel получило достаточно места и внимания, чтобы нарастить здоровую корневую систему и зеленую массу. Важно отметить, что здоровая корневая система необходима для получения большого урожая высокого качества, не менее важно то, что эти растения росли в 72 литровых контейнерах наполненных почвосмесью на основе торфа.

Почвосмесь обеспечивает высокий уровень биологической активности, что стимулирует развитие корневой системы, и позволяет освоить растению больший объем земли. Некоторые симбиоты добавляются в удобрения для стимуляции роста корневой системы, это могут быть грибки и бактерии, такие как Trichoderma, Pseudomonas, Azotobacter, Mycorrhizae. Корневая система должна быть изолирована от холодного пола, а контейнеры оснащены колесами для того, чтобы можно было легко перемещать их по оранжерее, выстраивая растения с учетом их освещенности.

Температурная дельта

Незначительное повышение температуры способствует ускорению метаболизма в почве и растении. Во время вегетативной стадии уровень CO₂ составляет примерно 1000ppm, днем температура 85°F, а ночью 80°F. Популяции полезных микробов, содержащихся в удобрениях, помогают развитию здоровой корневой системы, стимуляция процессов метаболизма происходит за счет повышения температуры на вегетативной стадии.

Поддержание разницы между ночной и дневной температурой на минимальном уровне в этот период позволит растению сформировать кустистую структуру, подходящую для выращивания больших и липких почек.

Влажность

На ранней вегетативной стадии некоторые гроверы предпочитают держать уровень влажности не ниже 65%, чтобы позволить растению избежать обезвоживания. Если воздух слишком сухой, растения будут пытаться самостоятельно поддерживать уровень влажности, в результате они получат стресс, который в нежном возрасте крайне нежелателен. Это самое подходящее время для высадки хищного клеща Phytoseiulus Persimilis (поедает паутинного клеща), потому что он значительно более эффективен при повышенном уровне влажности. К тому же растения в это время значительно меньше, что позволит качественно повысить эффективность Phytoseiulus Persimilis. Уровень влажности затем снижается по мере завершения вегетативной стадии.

Предцвет

Первые одна-две недели цветения часто называются как “стадия перехода”. На протяжении этого времени потребность в азоте незначительно снижается, в то время как потребность в фосфоре возрастает. Температура должна быть снижена до 80°F при свете дня и до 75°F во время ночи. Обратите внимание, что разница ночной и дневной температуры по-прежнему очень мала, это поможет растениям сконструировать более компактные междоузлия и затем произвести на них крупные почки. В это время уровень CO₂ 1000–1200 ppm, влажность варьируется от 40% до 50 %.

Цветение

Во время пика цветения (середина стадии цветения), концентрация удобрений повышается до 1500 ppm (около 2.0 EC), чтобы стимулировать развитие цветов. При использовании земли или почвосмесей гроверы часто кормят по принципу “удобрения, удобрения, вода” это помогает избежать накопления избыточного количества солей в почве. Гроверы, которые любят удобрять свои растения находящиеся в горшках или гроубэдах на убой, промывают растения водой раз в две недели. Гуминовые кислоты и пищеварительные ферменты идеально подходят устранения избытка солей и поддержания буфера почвы.

Влажность и температура неизменны до конца цикла образования соцветий. Уровень CO₂ должен быть повышен во время пика цветения, это послужит растению хорошим источником энергии для развития соцветий.

В период созревания – обычно он включает две-четыре недели до сбора урожая – гроверы медицинского каннабиса бросают все усилия на получение вкусных и ароматных почек, промывая растения водой. Манипулируя окружающей средой, можно добиться проявления определенного фенотипа (например: красные или фиолетовые почки).

Flush (промывка)

За несколько недель до сбора урожая удобрения перестают применяться. Это помогает промыть растение от избытка питательных веществ и удобрений, которые могут ухудшить вкус продукта. Различные средства могут быть использованы для облегчения этого процесса, такие как гуминовые кислоты и пищеварительные ферменты. Факт состоит в том, что гроверы, успешно проводящие промывку, собирают урожай более высокого качества, а их почва пригодна для повторного использования.

При увеличении разницы температур днем и ночью, гровер должен внимательно следить за уровнем влажности в ночное время. Промышленные осушители помогают держать влажность во время ночи на уровне 55%, что помогает избежать проблем с плесенью и гнилью, которые часто поражают крупные и плотные соцветия каннабиса.

CO₂

Очень важно, чтобы уровень CO₂ был понижен на финальной стадии созревания (например: 450 – 650 ppm). Если уровень CO₂ на этой стадии повышен, соцветия могут увеличиться в размере, но они не будут иметь того аромата и цвета, которого хочет гровер. Это происходит потому, что углекислый газ подавляет производство этилена, который естественным образом стимулирует созревание.

Интенсивность света в период созревания также может быть уменьшена, так как гроверам необходимо равномерное распределение хлорофилла на завершающей стадии жизни растения, а не его синтез.

Сбор урожая

Только после того, как гровер промыл свои растения от избытка питательных веществ, приходит пора сбора урожая. Хорошо промытые растения обычно показывают пожелтение больших веерных листьев, так же о созревании свидетельствует кондиция смолы, проверить которую можно при наличии карманного микроскопа.

Высокий процент прозрачной смолы указывает на недостаточную готовность продукта. Это подходит для любителей церебрального эффекта (прямо противоположен седативному), потому что соотношение THC к CBD и CBN выше.

Когда смола перестала быть прозрачной и почти вся стала молочно-белой, наступает пик созревания. Для многих пациентов это говорит о том, что время пришло, так как именно тогда соблюдается неплохое соотношение между THC, CBN, CBD, позволяющее продемонстрировать переходящий от сознания к телу эффект. С другой стороны, подождав пока смола станет янтарной, вы получите очень мощный седативный эффект. На этом этапе в обратную сторону конвертируются THC, CBN, CBD. Гроверы, которые держат свои растения до упора, имеют шанс снять больший урожай, но они должны помнить, что эффект у него может быть снотворным.

Наконец, многие гроверы отмечают активное производство смолы при нахождении растения в темноте от 24 до 48 часов. Некоторые исследования показывают, что формирование смолы по большей части происходит ночью, так что темнота может способствовать большему производству смолы.

Множество сортов каннабиса подходят для лечения заболеваний, все они имеют различный профиль своей смолы. Гроверы используют последние достижения науки, строго контролируя условия внешней среды и программы питания, они раскрывают возможность каждого сорта, а иногда и улучшают уже существующий стандарт, в результате, получается каннабис, отвечающий уникальным потребностям пациента.

© Источник: “Optimize Your Growing Environment” by Erik Biksa, [image] High Times Magazine, № 418, Nov 2010
© Перевод: cannapress.ru, 2011


Законы/228УК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Законы/228УК

УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 228.

Незаконные приобретение, хранение, перевозка, изготовление, переработка наркотических средств, психотропных веществ или их аналогов

1. Незаконные приобретение, хранение, перевозка, изготовление, переработка без цели сбыта наркотических средств, психотропных веществ или их аналогов в крупном размере -
наказываются штрафом в размере до сорока тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до трех лет.

2. Те же деяния, совершенные в особо крупном размере, -
наказываются лишением свободы на срок от трех до десяти лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

Примечания.

1. Лицо, совершившее преступление, предусмотренное настоящей статьей, добровольно сдавшее наркотические средства, психотропные вещества или их аналоги и активно способствовавшее раскрытию или пресечению преступлений, связанных с незаконным оборотом наркотических средств, психотропных веществ или их аналогов, изобличению лиц, их совершивших, обнаружению имущества, добытого преступным путем, освобождается от уголовной ответственности за данное преступление. Не может признаваться добровольной сдачей наркотических средств, психотропных веществ или их аналогов изъятие указанных средств, веществ или их аналогов при задержании лица, а также при производстве следственных действий по их обнаружению и изъятию.

2. Крупный и особо крупный размеры наркотических средств и психотропных веществ для целей настоящей статьи, а также статей 228.1 и 229 настоящего Кодекса утверждаются Правительством Российской Федерации.

3. Крупный и особо крупный размеры аналогов наркотических средств и психотропных веществ соответствуют крупному и особо крупному размерам наркотических средств и психотропных веществ, аналогами которых они являются.

Адвокатская практика по указанной статье (ч. 1, ч. 2 ст. 228 УК РФ)

1. Уголовное дело по ч. 1 ст. 228 УК РФ (незаконное приобретение или хранение без цели сбыта наркотических средств в крупном размере)

Уголовное дело было возбуждено по факту незаконного приобретения или хранения без цели сбыта наркотических средств в крупном размере (наказание до 3-х лет лишения свободы). Адвокат вступил в дело, которое расследовалось отделом дознания, на стадии ознакомления с заключением эксперта. Так как его подзащитный не признавал свою вину и давал показания, что наркотики, в частности марихуана, которая в дальнейшем была у него изъята, ему не принадлежат, то адвокатом было заявлено ряд ходатайств. Частично ходатайство было удовлетворено. В частности была проведена очная ставка, между лицом проводившим задержание и подзащитным. Благодаря грамотным действиям адвоката, в ходе очной ставки была установлена невиновность лица подозреваемого в совершении преступления. В дальнейшем по ходатайству адвоката уголовное преследование в отношении его подзащитного было прекращено.

2. Уголовное дело по ч. 2 ст. 228 УК РФ (незаконное приобретение или хранение без цели сбыта наркотических средств в особо крупном размере)

Уголовное дело было возбуждено по факту незаконного приобретения или хранения без цели сбыта наркотических средств (3 метилфентанил) в особо крупном размере (наказание от 3-х до 10-ти лет лишения свободы). Адвокат вступил в дело, когда его подзащитному была избрана мера пресечения в виде заключения под стражу. Благодаря грамотным действиям адвоката как на предварительном следствии, так и в суде, удалось доказать, что умысел у подзащитного был направлен на приобретение не 3 метилфентанила, а героина. Суд согласился с доводами защиты и переквалифицировал действия на ч.3 ст.30 ч.1 ст. 228 УК РФ (наказание до 3-х лет лищения свободы).

© [image] Общество Любителей Конопли


Законы/230УК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Законы/230УК

УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 230.

Склонение к потреблению наркотических средств или психотропных веществ

1. Склонение к потреблению наркотических средств или психотропных веществ -
наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет.

2. То же деяние, совершенное:

  • а) группой лиц по предварительному сговору или организованной группой;
  • б) утратил силу. – Федеральный закон от 08.12.2003 N 162-ФЗ;
  • в) в отношении двух или более лиц;
  • г) с применением насилия или с угрозой его применения, -

наказывается лишением свободы на срок от трех до восьми лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

  • а) совершены в отношении несовершеннолетнего;
  • б) повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, -

наказываются лишением свободы на срок от шести до двенадцати лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двадцати лет или без такового.

Примечание.
Действие настоящей статьи не распространяется на случаи пропаганды применения в целях профилактики ВИЧ-инфекции и других опасных инфекционных заболеваний соответствующих инструментов и оборудования, используемых для потребления наркотических средств и психотропных веществ, если эти деяния осуществлялись по согласованию с органами исполнительной власти в области здравоохранения и органами по контролю за оборотом наркотических средств и психотропных веществ.

(примечание введено Федеральным законом от 08.12.2003 N 162-ФЗ)
О судебной практике по делам о преступлениях, связанных с наркотическими средствами, психотропными, сильнодействующими и ядовитыми веществами см. Постановление Пленума Верховного Суда РФ 15.06.2006 N 14.

© [image] Общество Любителей Конопли


Законы/232УК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Законы/232УК

УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 232.

Организация либо содержание притонов для потребления наркотических средств или психотропных веществ

1. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ – наказываются лишением свободы на срок до четырех лет.

2. Те же деяния, совершенные организованной группой, – наказываются лишением свободы на срок от трех до семи лет.

О судебной практике по делам о преступлениях, связанных с наркотическими средствами, психотропными, сильнодействующими и ядовитыми веществами см. Постановление Пленума Верховного Суда РФ 15.06.2006 N 14.

© [image] Общество Любителей Конопли


Законы/2281УК :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Законы/2281УК

УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Статья 228.1

Уголовного кодекса РФ. Незаконные производство, сбыт или пересылка наркотических средств, психотропных веществ или их аналогов

1. Незаконные производство, сбыт или пересылка наркотических средств, психотропных веществ или их аналогов –
наказываются лишением свободы на срок от четырех до восьми лет.

2. Те же деяния, совершенные:

а) группой лиц по предварительному сговору;
б) в крупном размере, -
наказываются лишением свободы на срок от пяти до двенадцати лет со штрафом в размере до пятисот тысяч рублей или в размере заработной платы или иного дохода осужденного за период до трех лет либо без такового.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные:

а) организованной группой;
б) лицом с использованием своего служебного положения;
в) лицом, достигшим восемнадцатилетнего возраста, в отношении несовершеннолетнего;
г) в особо крупном размере, -

наказываются лишением свободы на срок от восьми до двадцати лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двадцати лет или без такового и со штрафом в размере до одного миллиона рублей или в размере заработной платы или иного дохода осужденного за период до пяти лет либо без такового.

Адвокатская практика по указанной статье (ч. 1 ст. 228.1 УК РФ)

1. Уголовное дело по ч. 1 ст. 228 УК РФ (незаконное приобретение и хранение наркотических средств в крупном размере)

Уголовное дело было возбуждено по факту незаконного приобретения и хранение наркотических средств в крупном размере.
Адвокат вступил в дело, когда его подзащитного вызвали в правоохранительные органы на допрос. После предъявления обвинения, материалы уголовного дела были предоставлены стороне защиты для ознакомления. В ходе ознакомления с материалами уголовного дела были выявлены существенные нарушения уголовно-процессуального законодательства при оформлении документов. Адвокатом было заявлено ходатайство о прекращении уголовного преследования в отношении его доверителя с указанием на допущенные нарушения. Правоохранительными органами вынесено постановление о прекращении уголовного преследования в связи с недоказанностью вины.

2. Уголовное дело по незаконному приобретению наркотиков

Уголовное дело было возбуждено по факту незаконного приобретения или хранения с целью сбыта наркотических средств в крупном размере (наказание от 4-х до 8-ми лет лишения свободы). Адвокат вступил в дело, когда его подзащитный был допрошен в качестве подозреваемого. В дальнейшем было предъявлено обвинение по трем эпизодам незаконного сбыта наркотических веществ. Благодаря грамотным действиям адвоката как на предварительном следствии, так и в суде, удалось доказать, что действия его подзащитного квалифицированы стороной обвинения не правильно. Судом действия подсудимого были переквалифицированы на ч.5 ст.33 ч.1 ст.228 УК РФ (наказание до 3-х лет лишения свободы), но так как не было крупного размера наркотических средств, с которого наступает уголовная ответственность, то по всем трем эпизодам уголовного дела вынесен оправдательный приговор.

3. Уголовное дело по ч. 1 ст. 228.1 УК РФ (незаконное приобретение или хранение с целью сбыта наркотических средств в крупном размере)

Уголовное дело было возбуждено по факту незаконного приобретения или хранения с целью сбыта наркотических средств в крупном размере (наказание от 4-х до 8-ми лет лишения свободы). Адвокат вступил в дело, когда его подзащитный был задержан по подозрению в совершении преступления.
В дальнейшем было предъявлено обвинение по незаконному сбыту наркотических веществ и избрана мера пресечения в виде заключения под стражу. Благодаря грамотным действиям адвоката на предварительном следствии, удалось доказать, что действия его подзащитного квалифицированы стороной обвинения не правильно. В дальнейшем обвинение было предъявлено по ч.5 ст.33 ч.1 ст.228 УК РФ (наказание до 3-х лет лишения свободы) и изменена мера пресечения на подписку о невыезде. В суде было вынесено наказание не связанное с лишением свободы.

© [image] Общество Любителей Конопли


Законы/Адвокат :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Законы/Адвокат

Выбор адвоката

Алгоритм поиска адвоката:

1. Четко сформулируйте свою проблему и определите желаемый результат.
2. Соберите рекламные объявления юридических услуг из всех доступных вам газет и журналов, воспользуйтесь поиском по ключевым словам и фразам в интернете.
3. Отсортируйте объявления и сайты по следующим критериям:

а) Отбросьте всех лицензированных юристов, оставьте только адвокатов (адвокатские бюро, коллегии и т.п.).
б) Отбросьте адвокатов, занимающихся сразу всеми отраслями права, оставьте только узких специалистов в интересующей вас области.
в) Обзвоните выбранных адвокатов, кратко опишите проблему и задайте вопрос по перспективе вашего дела. Оцените, насколько четким, уверенным и конкретным будет ответ.
Сразу отбросьте адвокатов, которые:
  • сразу обещают положительное решение, дают гарантии, ссылаются на свой большой опыт, называют окончательную цену работы,
  • общаются через секретаря, лично не берут трубку несмотря на вашу просьбу,
  • ничего не обсуждают по телефону, не дают вам возможности рассказать проблему, сразу предлагают прийти на консультацию или заключить договор,
  • называют цену, значительно более низкую, чем у других адвокатов.
Обязательно спросите, сможет ли адвокат показать вам положительные судебные решения по аналогичным делам.
В итоге оставьте в своем списке только тех, кто специализируется на вашей тематике и готов показать свои предыдущие решения.

4. Сходите на консультацию к выбранному адвокату, задавайте по теме любые, самые глупые вопросы, предлагайте свои решения, пусть абсолютно нереальные.

Оцените:
  • хватает ли у адвоката терпения вас слушать, или он прерывает вас, говоря, что ему и так все ясно,
  • четко ли он отвечает на ваши вопросы, или дает уклончивые ответы, смотрит ли он вам в глаза, или его взгляд бегает по комнате,
  • объясняет ли он вам правовую природу вашей проблемы,
  • предлагает ли он конкретный алгоритм действий (план работы) для решения проблемы.
  • не торопит ли вас адвокат, не дает ли понять, что время консультации уже вышло и его ждут другие дела.
Обязательно попросите показать вам решения по делам, аналогичным вашему (посмотрите, как минимум, 2–3 решения).
Внимательно, не торопясь прочитайте текст договора, который вам предстоит подписать, четко уясните объем и сроки предстоящей работы, порядок оплаты (единовременно или поэтапно, возможно ли изменение суммы при каких-либо условиях). Четко выясните, какую именно работу проделает адвокат за ваши деньги. Помните, что хороший договор должен быть написан на 3–5 страницах.
Не уходите, пока не получите ответы на все свои вопросы!

5. Вернувшись домой, оцените, все ли вам было понятно, возник ли у вас психологический контакт с адвокатом, комфортно ли было общаться, устраивают ли вас условия договора. Если да, смело заключайте с ним соглашение на работу.

Никогда не работайте с адвокатом, который: (1) не давал конкретных ответов, (2) постоянно ссылался на свой огромный опыт работы, (3) утверждал, что вам знать и понимать ничего не надо, только платите деньги, а он всю работу сделает сам, (4) не показал под любым предлогом свои предыдущие решения, (5) намекал, что время консультации давно закончилось, (6) предложил подписать коротенький договор на одной страничке, где не был подробно расписан объем предстоящей работы.

Найти хорошего адвоката так же важно, как и хорошего врача. Если от врача зависит ваше здоровье, то от адвоката – ваши свобода и материально благополучие. Существует несколько простых правил, которые помогут Вам найти грамотного специалиста.

С каким адвокатом нельзя иметь дело ни при каких условиях
Во-первых, с тем, который ведет прием в здании суда. Это очень выгодное место с точки зрения количества посетителей, однако ясно, что без разрешения руководства суда получить там кабинет невозможно. Соответственно, свобода адвоката в судебном процессе сильно ограничена: он никогда не станет конфликтовать с судьями, понимая, что завтра может остаться без «хлебного места». К тому же, как показывает практика, в судах дежурят далеко не лучшие специалисты: они хватаются за дела любой тематики, досконально не зная ни одну отрасль права.

Во-вторых, с тем, которого предложили следователь (по уголовному делу). Как бы он не намекал, что именно этот адвокат поможет вам избежать наказания, не верьте, ибо этот адвокат работает «в паре» со следователем. Излишне говорить, что ни о какой реальной защите ваших прав здесь речи не идет: адвокат сделает все, чтобы у следователя по делу не было проблем, иначе завтра следователь пригласит в дело другого, более сговорчивого адвоката.

В-третьих, с тем, которого назначили следователь или суд за счет государства бесплатно для клиента. Дело в том, что адвокату за день такой работы государство начислит совершенно смешные деньги, привязанные к МРОТ. Потом с них удержат налоги, да и получит оставшееся адвокат через полгода. Задумайтесь, кто станет защищать Вас на таких условиях?

Адвокат известный и адвокат хороший – не всегда одно и то же
Этот пункт можно оставить без комментария, так как понятно, что широкая известность зачастую возникает не благодаря выдающимся профессиональным качествам, а в результате регулярного появления на телеэкране. К тому же, хотите ли Вы платить за громкое имя на порядок больше?

Проще всего оценить квалификацию адвоката по количеству положительных решений по делам, аналогичных вашему. Не стесняйтесь, и попросите показать вам решения по предыдущим делам. Если адвокат откажет под любым предлогом, сразу уходите.

Не связывайтесь с адвокатом «широкого профиля»
Не верьте, что бывают адвокаты «широкого профиля», с легкостью ведущие дела абсолютно любой тематики. Это обман, такой специалист по-настоящему глубоко не знает ни одной области права.

Вы когда-нибудь видели врача – универсала, сегодня таскающего зубы, а завтра вырезающего аппендицит? Вы хотели бы попасть к нему на прием?

Нормативная база меняется постоянно. Только вдумайтесь: каждый день нам по рассылке приходят по 20–30 новых документов из совершенно разных отраслей права. Их нереально даже прочитать, не говоря уже о том, чтобы запомнить.

С другой стороны, понятие «узкая специализация» вовсе не означает, что юрист выучил только один закон, а об остальных и не слышал. Просто адвокат внимательно отслеживает изменения в какой-то одной отрасли права, а если возникает вопрос из смежной отрасли, ему требуется несколько дней посидеть за компьютером, чтобы ознакомиться с последними законодательными новеллами.

Послушайте, как разговаривает адвокат
Адвокатская работа предполагает наличие высшего юридического образования. Но это не главное. Важнее коммуникабельность, умение общаться с клиентом и способность выражать свои мысли. Крылатое изречение: «Кто ясно мыслит – ясно излагает» полностью справедливо для адвоката.
Подумайте, что скажет в суде адвокат, если он в разговоре с вами путает падежи и не может внятно выразить свою мысль?

И еще одно наблюдение: если речь изобилует модными сегодня словами – паразитами: «типа», «на самом деле», «как бы» и т.п., значит человек не может подобрать на их место подходящее слово. Выводы делайте сами.

После консультации у адвоката вы должны абсолютно четко представлять перспективу и способы решения вашей проблемы. Если это не так – ищите другого адвоката.

Не обращайтесь к адвокату, который с порога обещает успешно решить вашу проблему
Уважающий себя адвокат не станет обещать благополучный исход даже по делу, в успехе которого он внутренне уверен. Исход дела зависит не от адвоката: окончательное решение принимает суд или некий чиновник. Задача адвоката – используя профессиональные знания, навыки и опыт убедить суд или чиновника в вашей правоте.

К сожалению, в любом деле много субъективизма. Задумайтесь об отношении женщины – судьи к подсудимому – насильнику. А как отнесется судья с относительно невысоким окладом к истцу, приехавшему в суд на «шестисотом Мерседесе» и требующим право на наследство в миллион долларов?

При всем том судья может с утра повздорить с женой, по дороге ему могут отдавить ногу в метро и окатить из лужи у самого подъезда. Кто знает, как его настроение скажется на рассмотрении дел в этот злополучный день. Да и «телефонное право» у нас никто не отменял...

Поэтому хороший адвокат никогда не гарантирует успешного разрешения дела. Такое обещание может обернуться просто обманом. Обещать вам могут только одно – грамотную юридическую помощь и оптимальный выход из сложившейся ситуации.

Имейте дело только с адвокатом, требующим оплату вперед
Когда Вы изложили суть своей проблемы, речь, естественно, зайдет об оплате. И тут вы должны смириться с тем, что адвокат посылает вас в кассу еще до того, как предпринял по вашему делу первый шаг. И соответственно не заключайте соглашения с адвокатом, который согласится получить деньги после завершения дела в случае его удачного исхода.

Парадокс? Совсем нет. Согласившись получить деньги только после успешного завершения дела, адвокат демонстрирует свою неуверенность в исходе процесса. Он сознает, что может дело проиграть и денег не получить вовсе. Значит, время, потраченное на вас, для него не стоит ровным счетом ничего, отсюда и соответствующее отношение и к вам, и к делу. Подумайте, вам это нужно? Ведь решение по делу принимается всего один раз и потом «топорную» работу адвоката будет уже не исправить.

Хороший адвокат стоит дорого
Договорившись о том, когда вы будете платить, остается решить – сколько. Конкретная сумма зависит, естественно, от обстоятельств, сложности и продолжительности дела. Но в любом случае, работа адвоката стоит дорого.

Вопрос цены – это вопрос квалификации, опыта и самооценки адвоката, поэтому не удивляйтесь, что за одну и ту же работу с вас могут попросить очень разные деньги. Обращайтесь только к адвокатам узкой специализации, и будьте готовы за их знания и опыт в конкретной правовой сфере платить больше.

Внимательно прочитайте договор (он должен быть очень подробным и занимать не менее 3–4 страниц) и до его подписания выясните, какую конкретно работу будет выполнять адвокат, сколько она стоит. Обязательно узнайте порядок оплаты: единовременно, поэтапно, существуют ли рассрочки, не придется в дальнейшем ли платить сверх указанного в договоре.

Простых дел не бывает
Любая консультация у адвоката представляет собой не что иное, как примерку вашей конкретной ситуации к закону, изложенному на бумаге. А задача это непростая. Ведь каждая ситуация очень индивидуальна. Возьмем, например, такую банальность, как развод. Казалось бы, все известно заранее. Но у всех клиентов разное количество детей от брака, разное имущество, подлежащее разделу, разные алименты. В конце концов, разные жены (мужья). Все это надо соотнести с тем, что говорит закон. И только в этом случае Вы можете рассчитывать на грамотный и квалифицированный совет.

В жизни каждому приходиться сталкиваться с проблемами юридического характера. Зачастую не обладая достаточными познаниями в области уголовного права, нам приходится обращаться за квалифицированной юридической помощью, в связи с чем непременно возникает вопрос – к кому, как и сколько?

В сфере оказания юридических услуг можно выделить две категории защитников – лиц, обладающих статусом адвоката, и не обладающих таковым.

Статус адвоката, позволяет представлять Ваши интересы в уголовном процессе (на стадии предварительного расследования, уголовного судопроизводства). На практике можно выделить три вида адвокатов:

1. Адвокат, который зарабатывает деньги за счет оплаты его услуг государством (так называемый защитник по назначению), в простонародье «ментовский адвокат». Как правило, это начинающий адвокат, без достаточной практики и клиентов. Если у подозреваемого, обвиняемого недостаточно денежных средств для привлечения опытного специалиста, услуги которого могут стоить достаточно дорого, государство предоставляет ему защитника и оплачивает его услуги. Обычно орган предварительного следствия в лице следователя или дознавателя выносит постановление о назначении защитника. Последним может быть как дежурный адвокат коллегии адвокатов, согласно списку дежурств, так и один из адвокатов, которые постоянно «пасутся» при органе предварительного следствия.

Воспользоваться услугами такого адвоката чревато по следующим причинам: если это дежурный адвокат, то вероятнее всего дежурство для него «обязаловка» и к этому назначению он отнесется как к трудовой повинности, которую надо быстрее отбыть. Если же это «ментовский адвокат», то он ставить «палки в колеса» предварительному следствию не будет, так как в следующий раз следователь или дознаватель его не пригласит, в результате чего он лишится хоть и небольшого, но все-таки гарантированного заработка. Но во втором случае есть и плюс, так как тот же адвокат, при наличии у Вас определенных финансов и за счет близкого знакомства со следователем, может решить Ваш вопрос в положительную сторону.

Однако адвокаты данного типа, прибегая к такой тактике защиты, зарабатывают себе отрицательный рейтинг в местах не столь отдаленных, так как недовольные подзащитные, оказавшись за колючей проволокой, «рекламируют» своего защитника, который «помог» им там оказаться.

2. В качестве второй разновидности можно выделить «смешанный» тип адвоката, то есть достаточно опытный адвокат с определенной практикой, но не «брезгующий» защитой по назначению. Довольно независим от правоохранительных органов в сфере своей деятельности, но поддерживает приятельски-нейтральные отношения. И будучи приглашенным в качестве защитника, постарается убедиться, есть ли у подзащитного деньги, в сумме, которая его интересует. Если есть, то он приложит усилия для защиты, если необходимой суммы нет, то, увы, помогать он не станет.

3. И третий тип адвокатов – как правило, матерые защитники, в возрасте и по большей части долгое время проработавшие в правоохранительных органах, в связи с чем знают систему изнутри, обладают огромным опытом и большим количеством связей. По назначению работать не будут и за маленький гонорар тоже, так как боятся потерять марку. Обычно такого адвоката советуют знакомые. Получив необходимую сумму, которая может состоять как из гонорара, так и «мзды» нужным людям, защитник данной категории, вероятнее всего, отработает ее на все 100 %, приложив умственные усилия, «найдет и занесет кому надо», чем создаст необходимые предпосылки для положительной дальнейшей рекламы.

Вывод из изложенного напрашивается простой, Ваша свобода или продолжительность срока заключения зависит от Ваших финансовых возможностей, так что цените свободу!

Сегодня предлагаются услуги адвокатов, имеющих различную квалификацию, опыт работы и личные качества. Любой из них постарается убедить вас, что именно к нему надо обратиться для представления интересов в суде. При этом адвокат будет крайне убедителен, говоря о своем таланте и профессионализме, поскольку, как правило, он сам в это верит. Однако за убедительной речью может скрываться как настоящий профи, действительно способный помочь на суде, так и неквалифицированный и непорядочный юрист, умеющий только «надувать щеки».

Представительство в суде должен осуществлять действительно надежный и грамотный адвокат. Вам придется проанализировать всю доступную информацию о нем – в противном случае вы рискуете остаться на суде без защитника. В этой статье мы постараемся дать некоторые советы, которые помогут вам в вашем нелегком выборе.

Совет 1: узкий специалист предпочтительнее
Не доверяйте адвокатам широкого профиля: как правило, они не владеют ни одной областью права. Законодательная база огромна и к тому же она постоянно обновляется, причем значительно. Человек просто не в состоянии усвоить все законы, постановления и инструкции – потому доверяйте тем адвокатам, которые специализируются на решении узкого круга задач (например, арбитраж).

Совет 2: хороший адвокат дешевым не бывает
Адвокат всегда дорог, а хороший адвокат дорог вдвойне. Высокая стоимость юридических услуг определяется рыночной конъюнктурой, а также самой сущностью деятельности адвоката, от работы которого зачастую зависит свобода человека. Поэтому постарайтесь не поскупиться на гонорар – в противном случае вы можете потерять гораздо больше.

Совет 3: адвокат, предлагаемый следователем, для вас не годится
Следователь может сколько угодно говорить о том, что рекомендуемый им адвокат является наилучшим выбором для вас, но, на самом деле, он является наилучшим выбором для следователя. Такой защитник постарается создавать как можно меньше проблем своему протеже.

Совет 4: избегайте адвокатов, представительство которых находится на территории суда
Ситуация аналогичная: суд является очень выгодным местом для адвоката, и он постарается создавать для суда минимум затруднений, дабы его не потерять.

Совет 5: бесплатный адвокат – обычно плохой адвокат
По закону вам обязаны предоставить бесплатного адвоката. Однако такой адвокат не заинтересован в успешном исходе данного дела, поскольку его гонорар составит совершенно несущественную сумму, которую он к тому же получит очень нескоро.

Совет 6: хороший адвокат и модный адвокат – разные вещи
На суде особенности светской жизни адвоката и уровень его известности не играет никакой роли. Суд интересует анализ доказательств, сделанный вашим защитником и приведенные им доводы, основанные на доскональном знании законов и материалов дела. Если же адвокат не сходит с телеэкранов, страниц журналов о модных «тусовках», и вдобавок он еще успевает читать лекции и писать статьи в периодике, подумайте – где такой защитник найдет время на работу по вашему делу?

Совет 7: адвокатское образование, к которому принадлежит адвокат, не имеет никакого значения
Адвокаты объединяются в образования не по профессионализму или опыту, а по совершенно неважным для подзащитного критериям, к примеру, по месту жительства или родственным связям. Ваши интересы в суде будет представлять не адвокатское образование, а конкретный специалист и именно его профессионализм, репутацию и порядочность следует проверять.

Совет 8: адвокат должен уметь хорошо говорить и писать
При встрече попросите адвоката показать составленные им бумаги. Проанализируйте их: нет ли орфографических, стилистических и пунктуационных ошибок? Точно также подвергните критическому анализу речь адвоката: он должен грамотно и точно выражать свои мысли, употреблять правильные речевые обороты и избегать разговорных выражений, слов-паразитов и, конечно, ненормативной лексики.

Совет 9: попросите адвоката показать решения суда по делам, которые он вел
Решения суда по делам – лучший показатель квалификации защитника.

Совет 10: избегайте адвокатов, которые гарантируют успех
Вердикт суда зависит от множества факторов и большая часть из них неподконтрольна адвокату. Поэтому опытный специалист, даже будучи уверен в успехе дела, никогда не станет заявлять об этом категорично.

© [image] Общество Любителей Конопли


Запах/БытовыеОчистителиВоздуха :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/БытовыеОчистителиВоздуха

Бытовые очистители воздуха

Бытовые очистители воздуха – используются для удаления из воздуха примесей. Состоят из вентилятора и нескольких фильтров для задержки различных загрязнителей. Часто дополнены встроенным увлажнителем и/или ионизатором воздуха. Питание от сети 220в. Продаются в магазинах бытовой техники (средняя цена ~100–400$).

Примеры воздухоочистителей:
POLARIS PPA 0401i ~70$
ELECTROLUX Z-8020 ~300$

Фильтры, используемые в воздухоочистителях:

  • Механический (предварительной очистки) – мелкая сетка для удаления крупных пылевых частиц, шерсти животных. Задерживают частицы размером 5–10мкм. Устанавливаются на всем климатическом оборудовании и защищают от пыли не только людей, но и внутренности самих приборов от преждевременного износа. Для очистки фильтр достаточно пропылесосить или промыть в теплой воде.

  • Электростатический (ионизирующий) – основан на притяжении электрических зарядов разной полярности. Воздух проходит через ионизационную камеру, в которой частицы загрязнения приобретают положительный заряд, после чего они оседают на отрицательно заряженных пластинах. Задерживают частицы размером до 0,01мкм. Для очистки фильтр достаточно промыть мыльной водой.

  • Угольный (адсорбционный) – основой является активированный уголь, который очень эффективно поглощает молекулы газа (запах), однако теряет свои свойства при повышенной влажности воздуха. Восстановлению не подлежит, после выработки ресурса (4–6 месяцев) обязательно заменить на новый.

  • НЕРА (High Efficiency Particulate Arresting) – специальный пористый материал на основе стекловолокна. Задерживает частицы размером до 0,3мкм. Степень очистки воздуха составляет 85%-95%. Изначально разрабатывались для систем вентиляции в медицинских учреждениях и помещениях с повышенными требованиями к чистоте воздуха. Восстановлению не подлежит, после выработки ресурса обязательно заменить на новый.

  • Фотокаталитический – основан на свойстве ультрафиолетового излучения расщеплять сложные вещества, газы, микробы и вирусы на поверхности фотокатализатора, при этом органические примеси не накапливаются, разрушаясь до безвредных компонентов (вода и углекислый газ). Долгий срок службы.
Для устранения специфического запаха растений можно приобрести отдельно сменный угольный фильтр и вмонтировать его в систему вентиляции бокса, продаётся в магазинах бытовой техники торгующих воздухоочистителями (средняя цена ~25$).

© [image] Общество Любителей Конопли


Запах/ГенераторОзона :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/ГенераторОзона

Генератор озона (Озонатор)

Генератор озона (Озонатор) – прибор, создающий высокие концентрации озона, обычно для дезинфекции и стерильности помещения. Озон уничтожает микробы, споры, плесени и т.п.

Озон бесцветный, токсичный газ – существует в стратосфере в относительно малых концентрациях, защищая планету от УФ излучения солнца. Это трехатомная молекула кислорода O³ (третий атом нестабилен) поэтому легко распадается на двухатомную молекулу O² и атомарный кислород O который наиболее активен и «атакует» любое вещество, которое может принять этот атом, в том числе летучие пахучие вещества (запах растений).

Опасность озона

Даже кратковременное вдыхание больших концентраций озона может вызвать отравление этим газом. Продолжительное вдыхание может вызвать необратимые последствия – повреждение легких и дыхательной системы. Людям, больным астмой особенно опасно вдыхать озон т.к. это может вызвать приступ удушья.

Симптомы отравления озоном:

  • Боль в грудной клетке
  • Кашель
  • Раздражение глотки
  • Затруднение дыхания

Утверждённая ПДК (предельно допустимая концентрация) в воздухе помещения, где находятся люди, составляет 0.10ppm(мг/м3). Уровень 0.15ppm(мг/м3) опасен для человека даже на короткое время.

Генератор озона не должен работать в помещении с людьми. Наиболее безопасно и эффективно разместить генератор озона в вентиляции на выдув на улицу – очищая воздух покидающий помещение.

У некоторых генераторов озона есть контроллер, который регулирует уровень исходящего озона. Небольшая концентрация озона (0.10ppm – мг/м3) допустима в помещении с людьми – это поможет сохранить стерильность (уничтожить микробы, споры, плесени и т.п.).

Дешевые модели генераторов озона могут содержать некачественные материалы в своих схемах, дешевые сплавы выделяют опасные оксиды. Запах от таких генераторов может иметь запах металла, имейте это в виду, когда покупаете генератор (или собираете его, что не рекомендуется). Как правило, материалы, используемые в генераторе озона должны быть как можно меньше химически активными (сталь, золото, или серебро).

Для удаления специфического запаха растений – есть лучшая альтернатива озону – это угольный фильтр.

Генератор озона своими руками

Озон чаще всего получают действием на газообразный кислород тихого электрического разряда (без свечения и искр), который происходит между стенками внутреннего и внешнего сосудов озонатора. Простейший озонатор нетрудно изготовить из стеклянных трубок с пробками. Как это сделать, вы поймете из рис. 1. Внутренний электрод – металлический стержень (длинный гвоздь), наружный электрод – проволочная спираль. Воздух можно продувать воздушным насосом для аквариума или резиновой грушей от пульверизатора. На рис. 1 внутренний электрод находится в стеклянной трубке (как вы думаете, почему?), но можно собрать озонатор и без нее. Резиновые пробки быстро разъедаются озоном.
Рис. 1. Схема простейшего озонатора
Высокое напряжение удобно получить от индукционной катушки системы зажигания автомобиля, непрерывно размыкая соединение с источником низкого напряжения (аккумулятор или выпрямитель тока на 12 В).

см. также: Ионизатор

© [image] Общество Любителей Конопли


Запах/Ионизатор :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/Ионизатор

Ионизатор воздуха

Ионизатор воздуха – прибор, создающий отрицательно заряженные ионы в воздухе, очищает воздух от пыли, генерирует озон в минимальных количествах.

Ионы – электрически заряженные молекулы газов входящих в состав воздуха – образуются в естественной среде под действием различных факторов, основным является ультрафиолетовое излучение. Для существования и нормального развития всех живых организмов необходимо чтобы определенное количество молекул кислорода имело отрицательный электрический заряд. При отсутствии отрицательных ионов жизнь прекращается, при недостатке – все функции организма угнетены.

Оптимальная концентрация для нормального функционирования организма человека от 3000 до 50000 ионов/куб.см.

Примерное содержание отрицательно заряженных ионов
Воздух городских квартир | 50–100 ионов/куб. см.
Воздух городских улиц | 100–500 ионов/куб. см.
Лесной и морской воздух | 1000–5000 ионов/куб. см.
Воздух горных курортов | 5000–10000 ионов/куб. см.
Воздух водопада | 10000–50000 ионов/куб. см.
Воздух после грозы | 50000–100000 ионов/куб. см.

Принцип работы: На острие игл подается высокое отрицательное напряжение (плюс через сеть заведен на «землю») под воздействием электрического поля на иглы стекаются электроны, присоединяясь к молекулам кислорода, образуя отрицательно заряженные ионы кислорода.

Загрязнения в воздухе приобретают отрицательный заряд и стремятся осесть на положительно заряженных поверхностях. Из воздуха осаждаются пыль, плесень, цветочная пыльца, грибки, бактерии, табачный дым и неприятные запахи.

Продаются в магазинах бытовой техники (средняя цена ~20–100$). Питание от сети 220в.

см.также Генератор озона (Озонатор) – [image] Люстра Чижевского

© [image] Общество Любителей Конопли


Запах/PhoCatFilter :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/PhoCatFilter

Фотокаталитический очиститель воздуха

По какому принципу работает фотокаталитический очиститель воздуха и что означает термин «фотокатализ»?

Современное понятие «фотокатализ» звучит так:

изменение скорости или возбуждение химических реакций под действием света в присутствии веществ – фотокатализаторов, которые в результате поглощения ими квантов света способны вызывать химические превращения участников реакции, вступая с последними в промежуточные химические взаимодействия и регенерируя свой химический состав после каждого цикла таких взаимодействий.

Сущность метода состоит в окислении веществ на поверхности катализатора под действием мягкого ультрафиолетового излучения диапазона А ( с длиной волны более 300 нм). Реакция протекает при комнатной температуре, и при этом токсичные примеси не накапливаются на фильтре, а разрушаются до безвредных компонентов воздуха – до двуокиси углерода, воды и азота.

Любой фотокаталитический очиститель воздуха включает в себя пористый носитель с нанесенным ТiО ? 2 – фотокатализатором, который облучается светом и через который продувается воздух.

Вредные органические и неорганические загрязнители, бактерии и вирусы адсорбируются на поверхности фотокатализатора ТiО ? 2, нанесенного на пористый носитель (фотокаталитический фильтр). Под действием света от УФ-лампы диапазона А их органические и неорганические компоненты окисляются до углекислого газа и воды.

Фактически, фотокатализ даёт уникальную возможность глубоко окислять органические соединения в мягких условиях. А простота самих устройств позволяет надеяться на прекрасные перспективы использования этого метода на практике.

См. также

  • Устранение запаха с помощью UV-C ламп
  • Борьба с запахом: фотокаталитический фильтр

© [image] Общество Любителей Конопли


Запах/Простой :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/Простой

Простейший угольный фильтр

Вариантов изготовления фильтра великое множество, но вот сделать это по-простому не всегда возможно.

Некоторое время назад мне понадобился простой фильтр для канального вентилятора. Я долго ломал себе голову, как же лучше поступить... В итоге моё инженерное образование помогло мозгу собрать простейшую конструкцию из материалов максимальной доступности.

И канальник, и все элементы, необходимые для фильтра, закупались в одном магазине типа «Леруа Мерлен», за исключением самого угля – его я купил в ближайшем зоомагазине. Не считая самого канального вентилятора, на всё ушло порядка 700 рублей и около часа работы. Так что по соотношению эффективность\трудозатратность этот фильтр явно чемпион.

Чтобы была понятна суть, вот общий вид конструкции:

Надеюсь, идея ясна. Опишу подробнее.

Итак, нам понадобятся:

  • Собственно канальный вентилятор.
  • Гофра. Материал по желанию. У меня был специфический пластик с проволочным каркасом, мне нравится.
  • Пластиковая секция канализационной трубы с одной-двумя крышками (с двумя удобнее).
  • Несколько хомутов.
  • Дуршлаг (нужно купить сеточный и снять с него сетку).
  • Некая ножовка либо болгарка. Но я – хардкорный IT-шник, поэтому использовал вместо них свой старый паяльник.
  • Прямые руки очень пригодятся.

Понятно, что диаметр гофры должен быть чуть больше диаметра секции и канальника. А диаметры секции и канальника должны совпадать – я этот момент не учёл. У меня было расширение с одного конца трубы, в него идеально влезла гофра. А чем я герметизировал соединение – читай в следующем абзаце.

Для герметизации очень поможет термо-клеевой пистолет. Вообще, друг мой, советую тебе купить этот полезный агрегат, потому как применений у него тысячи. Я таковым обладаю, поэтому процесс герметизации фильтра упростился многократно. Однако не обладающим таковым чудом выполнить герметизацию тоже вполне по силам – с помощью банального герметика.

На картинке можно видеть, что я дополнительно перемотал место сочленения фольгированным скотчем. Мера избыточная, но не лишняя – придаёт жёсткость и надёжность конструкции. Если б я использовал хомуты, то наверно... использовал бы меньше скотча (смайл).

Для начала берём сетку с дуршлага и вырезаем из неё круг того же диаметра что труба с небольшим запасом 0,5 см.

Берём в руки болгарку\ножовку (или паяльник на 65 Вт) и пропиливаем (проплавливаем) щель у того конца трубы, на который одевается гофра. Щель делаем достаточно глубокую, чтобы наш круг из сетки вошёл без зазоров, но не на весь диаметр трубы.

Герметизируем сетку – проклеиваем термоклеем с обеих сторон.

На фото видно место установки решётки, уже после герметизации клеем:

Вот так решётка выглядит изнутри:

По фото этого не скажешь, но герметизация крайне прочная и надёжная. Теперь берём кусок ткани и натягиваем на конец трубы, служащий выдувом. Закрепляем хомутом.

Открываем крышку:

И засыпаем туда уголь. По желанию дополнительно герметизируем соединения скотчем.

Фильтр готов.

Плюсы:

  1. Удобство пользования. Также можно располагать в удалении от канальника.
  2. Большой общий объём конструкции не будет напрягать вентилятор, что гарантирует постоянство его эффективности.
  3. Возможность пропустить воздух через большой объём угля (зависит от размера секции).
  4. Простота.
  5. Дешевизна, как это ни банально, тоже плюс.

Минусы:

  1. Не очень высокая площадь непосредственного контакта воздуха с углём (конструкцию можно и нужно чуть-чуть доработать).
  2. Габариты.

  • Обсуждение статьи на форуме

© CocucГuH, [image] Общество Любителей Конопли, 2011


Запах/УгольныйЦилиндр :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/УгольныйЦилиндр

Угольный фильтр цилиндрической конструкции

О чем будет идти речь?

Далее будет приведен расчет и показана сборка фильтра на активированном угле для S&P TD-350, который будет иметь низкое сопротивление и хорошо справляться с запахом.

Расчет

Для расчета принимались сведения, указанные [image] Inven'ом и на [image] HomeGrown420, которые утверждали, что для того, чтобы была адекватная фильтрация, Воздух должен быть в контакте с углем не менее 0.1 с
Длина фильтра принимается исходя из пространства, в котором он будет использоваться. В данном случае она была принята равной 50 см.
Присоединительный размер фильтра к канальному вентилятору TD-350 – 125 мм.
В целях увеличения площади фильтра (читай увеличения диаметра) и после осмотра окрестных строительных рынков,
Внутренний диаметр непосредственно фильтра был принят равным 200 мм.
Скорость тока воздуха принималась (исходя из среднефонарной прикидки) 0.08 м3/с на основании [image] характеристик TD-350 на второй скорости с небольшой нагрузкой.

Решается квадратное уравнение, где в качестве переменной выступает толщина слоя, которая при вышеописанных начальных условиях получилась равной 2.3 см. Округляем до 2.5 см.
Объем угля – 8 литров (чуть позже будет замечание на эту тему).

Для расчета фильтра нужно пользоваться следующими правилами:
1. На 1м3/ч воздухообмена нужно брать 0.027л(27см3) угля. Нужно помнить, что в реальных условиях воздушный поток будет значительно меньше, чем указано в характеристиках вентилятора.
2. Оптимальная толщина слоя угля 2–4см.
3. Объем угля в цилиндрическом фильтре считается:
V=L*Pi*(R2*R2-R1*R1),
где L-длина фильтра, Pi=3.14, R2-внешний радиус, R1-внутренний радиус.

Сборка конструкции

Первый этап

Внешний вид фильтра после первого этапа работ следующий:

Фиг. 1

Фиг. 2

Подробно о том, что изображено на этих картинках

На Фиг. 1 показано:
Слева белая штука – переходник 150 мм – 200 мм, купленный на строительном рынке. В него будет вставлен с левой стороны переходник 125 мм – 150 мм, вторым концом (125 мм) крепящийся на TD-350.
Горизонтальные связи – шпильки диаметром 6 мм и длиной 55 см. Продаются длиной 1м. Поэтому можно обойтись не 8-ю, как в моем случае, а 4-мя (распилив их пополам), потеряв немного в длине фильтра.
Правый торец – фанерка для закрепления шпилек и придания жесткости конструкции.
Три кольца сделаны из металлической ленты, которая легко может быть заменена на жесткую проволоку.

К переходнику шпильки крепятся следующим образом:

Отверстия проделаны паяльником. Сверху гайка. Сбоку пластиковые стяжки для проводов. Несмотря на «сопливость» креплений, все вместе достаточно жестко (уже на данном этапе).

Полоса к шпильке крепиться также посредством стяжек:

Второй этап

Заключается в натягивании внутренних сеток.
Для придания цилиндрической формы всей этой конструкции, по внешнему радиусу обшиваем малярной сеткой с любой ячейкой (строительный рынок). Желательно, чтобы она была жестче. В моем варианте ячейка 5 мм.

Пришиваем тупо нитками. Желательно взять иглу для мячей (гнутую полукругом) или, если у кого есть друзья-хирурги, то хирургическую, т.к. прямой дюже неудобно найтовать это к шпилькам. Нитку тоже желательно покрепче.
Алюминиевым скотчем «герметизируем» область стыка с фанеркой.

Затем пришиваем слой, который не даст углю высыпаться вовнутрь – материал для укрыва растений (магазины, в которых наш брат гровер частый гость ;)

Третий этап

Состоит в формировании остова наружного кольца.
Делается аналогично внутреннему, только более неудобно.

Четвертый этап

Натягивание внешних сеток.
Делается аналогично внутренним, только более неудобно $)

Проходимся все тем же скотчем по обоим торцам.

Пятый этап, он же заключительный

Собственно засыпка угля.
Внешний вид перед этим действом:

Видна некоторая раскосость конструкции, которая устраняется при засыпке угля – надо просто все выровнять и засыпать уголь. Потом он не даст ей двигаться.
При засыпке угля не трамбуйте его!!!* Иначе он будет продавливать стенки, увеличивая объем (читай сопротивление). Достаточно будет его просто засыпать.

Как видно, выхлоп будет идти просто во все стороны, т.е. в объем помещения.

Заключение

Минусы

  1. Из-за непосредственной посадки на вентилятор, не происходит заметного снижения уровня шума. Вероятно из-за турбулентности выходящего воздуха. Предлагается подсоединять через прямой переходничок некоторой длины (сантимов 30–50)
  2. Достаточно большая дура получилась – но от этого никуда не деться, к тому же, лежит под кроватью – его не видно.

Плюсы

  1. Стоимость. По комплектующим (см. ниже) этот фильтр можно собрать за 1000 р. Это гораздо меньше озонаторов и иже с ними.
  2. Простота конструкции. Все делается на коленке подручными материалами. Из инструментов понадобилась пила по металлу, пассатижи, паяльник, дрель и игла.
  3. Эффективность. Помимо того, что в комнате пропал запах (PPP на подходе к цвету), был произведен небольшой эксперимент, заключающийся в впрыскивании непосредственно в вытяжку 5-ти пшиков туалетной воды LEAU PAR KENZO pour homme и дальнейшим унюхиванием у фильтра. Запах не обнаружен
  4. Может быть поставлен до канальника (где-нить в углу бокса). Такой способ позволит значительно снизить сопротивление фильтра за счет отсутствия турбулентности потока на входе в фильтр.

Post Ы.

Стоимость комплектующих:
8 метровых шпилек*25 р = 200 р
20 гаек*1 р = 20 р
8 шайб*1р 8 р
Переходник 120мм-150мм = 80 р
Переходник 150мм-200мм = 120 р
Металлическая полоса (рулон) 300 р – легко заменить просто жесткой проволокой, найденной на помойке.
Стяжки 1 пачка*60 р = 60 р
Штукатурная сетка 2*0.6 м * 30 р/м = 40 р
Укрывной материал 2*0.6 м * 25 р/м = 30 р
Скотч алюминиевый 1*150 р
Уголь активированный АР-В 8 кг*60 р/кг = 480 р
В Москве: ТрансХимРеактив (367–20–20 465–35–75)

Итого: 1500 р.
С учетом форс-мажора – 1800 р.
C успехом можно скинуть на металлической полосе 300 р, скотче 150 р, и на угле – 3 кг
(200р. Но тут надо быть аккуратным с объемом под уголь – он может «случайно» оказаться больше) и чём-нибудь еще.
Итого с учетом скидок – что-то в районе 1000 р.

© [image] Общество Любителей Конопли


Запах/Угольныйфильтр :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/Угольныйфильтр

Угольный фильтр за 200р.

Мне он обошелся в 200 рублёв, остальное было в наличие.
Всё что нужно это:
Воздушный фильтр от автомобиля «ГАЗ». – 130р.
Фланец Ø100 оцинкованный. – 70р.
Клёпки, шайбы с болтами и гайками. +
Дрель и сверло 4мм. +
Электролобзик. +
Паяльник. +
Ножницы по металлу. +
Силикон по по возможности... +

Фильтр у меня был с мелкой сеткой и снаружи и внутри. Не все фильтры с мелкой сеткой. Но крупную сетку можно заложить ещё слоем какой нибудь сетки или марлей, что бы уголь не выпадал через сетку.
Вот такой вот у меня был, как видите размер сетки разный есть.

Сетки держатся с помощью пены, которая прекрасно отходит при нагревании. Т.е. просто достаточно положить крышку на конфорку и подождать немного, как нагреется вся горячая – снимайте в перчатках с помощью деревянного брусочка. Потом уже бумагу фильтровальную вытаскиваем и подчищаем от остатков пены.
Внутреннюю сетку нужно уменьшить до диаметра 100мм. Я её поразрезал ножницами и склепал.

Наружная сетка где фланец заклёпана. Для замены угля с верху гайки припаяны. И закручиваются винтами.

Внутренняя сетка со стороны фланца зажата распорками, которые выпиливались одновременно с увеличением входного отверстия. При покупке оно меньше 100мм. пришлось выпилить что бы не создавать помех на пути воздуху. И промазана силиконом.

Вот такие пироги, осталось только заправить углем и в путь
Размеры: длинна 22см. диаметр 18см. фланец Ø100мм. выступает на 6 см. можно болгарочкой до нужного значения, или купить фланец короткий и сразу круглый, мне ещё его обрезать пришлось т.к. квадратный был...

сcылка

см. также:
Борьба с запахом
Воздушный фильтр. До или после канальника?

© [image] Общество Любителей Конопли


Запах/УгольныйОчистительВоздуха :: Энциклопедия конопли :: Общество Любителей Конопли. Конопля, марихуана, выращивание конопли, гидропоника, семена, бонги, план

Общество Любителей Конопли

Cannapedia: Запах/УгольныйОчистительВоздуха

Угольный очиститель воздуха

Дизайн этой конструкции предусматривает отсутствие дополнительной нагрузки на вентилятор гроубокса и обеспечивает максимальную площадь контакта воздуха с углём.

Покупки:

  • Листы фанеры
  • 2кг активированного угля
  • Набор из 4-х колёсиков
  • Клейкая лента для герметизации, шурупы и 4 подвесных винта для быстрого снятия одной стенки (смена фильтров).

Делаем каркас

В этом примере используются следующие габариты:
Очиститель 43x66x122см, фильтры 41x64x2. Размеры вашей конструкции могут отличаться в зависимости от размеров фильтра или желаемого результата.

Колёсики для мобильности и стальная сетка для удержания очистительных фильтров, что бы они не вылезали наружу.

Используя 4 фильтра и 2кг активированного угля делаем двухслойный очистительный фильтр. 2 печных фильтра снизу, затем слой угля, еще один фильтр, еще слой угля, и последний фильтр сверху.

Первый слой угля.

Второй слой угля.

Создаем герметичность, склеивая все слои вместе и закрепляя их к каркасу.

Добавляем стены и потолок.

Перед закреплением последней стороны, вырежьте отверстие для подачи воздуха и оснастите его подходящей деталью стыка с гофрой.

Оклейте бокс клейкой лентой, и он готов к работе.

Критерии дизайна и прочие комментарии

Это законченное устройство для очистки воздуха и оно отлично работает, если выполняются условия:
«На 1 квадратный метр очищаемого воздуха требуется минимум 120 гр. активированного угля при 20 кв. см поверхности фильтра. "

(Видимо ошибка, оригинал: 1 ft2, 1.25oz @ 8 in2)

Однозначно где-то есть ошибка, так как воздух нельзя мерить ни квадратными футами, ни квадратными метрами... Скорее всего, автор имеет в виду, что на 1 ft3 (кубический фут – около 1/27 кубического метра) очищаемого воздуха в минуту (этот показатель зависит от мощности вентилятора, подающего воздух в фильтр) нужно 1,25OZ (это около 37г.) активированного угля, распределенного по поверхности в 8"2 (8 квадратных дюймов это около 50см 2. Это где-то 7смх7см )
То есть если у вас вентилятор 100 кубов в час (2700 ft3 в час или 45 ft3 в минуту ), то вам нужна площадь фильтрующего элемента равная 45 * 8 = 360in2 = 2300см^^2^^= 0,23м2 /

Конструкция использовалась на протяжении нескольких месяцев. С ней выросло несколько самих пахучих урожаев, и она прекрасно показала себя не только во время цветения, но и во время сушки (сушил прямо в ней).

Ионизаторы – бесполезная трата денег, я пробовал их вместе с моим очистителем – лучше не стало. Также я пробовал генератор озона и обнаружил, что он весьма эффективен при больших объемах выращивания, когда фильтр уже не мог справиться в одиночку. Располагать генератор нужно на выходе фильтра, т.к. уголь поглощает озон, а нам нужно очищать только то, что прошло через фильтр.

Уголь меняется каждые 3 месяца или по мере насыщения.

Некоторые ответы на вопросы

Почему бокс такой большой?
Что бы предотвратить обратное давление на вентилятор и увеличить движение воздуха по гроубоксу. Уверен, что размеры можно сократить, хотя не пробовал и не знаю насколько.

Можно ли сделать это в гроубоксе?
Да, только фильтры и вентиляцию – в потолок гроубокса.

© [image] Общество Любителей Конопли